希夷堂

欢迎浏览 希夷堂 全民献方献药运动《肿瘤癌》验方手册

手册的所有内容都来源于希夷堂整理，在浏览文章前，请注意下面的内容。

请尊重原作者的版权，手册仅供浏览。

同时因各种原因，这里的内容难免有错误的地方，因此建议需要的朋友到《希夷堂中医》咨询。

本手册由 希夷堂中医 传承中医文化 整理


目录


前 言

癌症一是一种常见病,多发病，是一种可防可治的疾病， 只不过比我们已经完全认识了、已经掌提了丰富的防治办法和 经验的那些疾病防治要困难一些。

很多事实证明，只要注意抓 “三早”（早期发现、早期诊断，早期治疗），癌症同样是可以治愈的。

即使一些条件差，技术水平不高的街道医院和公社医院，赤脚医生和红医工，也能够对癌症的防治做出力所能及的贡献。

只要各级党组织对癌症防治研究工作确实加强领导， 牢记周总理的殷切期望, “你们这一代应该把癌症攻下来，我们有中西医结舍嘛”，“我国医学一定要战胜它’华主席最近指出：我们“有毛泽东思想，有毛主席制定的革命路线，有社会主义制度，有现在这样一支科技队伍，有八亿勤劳勇敢的人民，我们应当有信心赶超世界先进水平。

通过这些年的实践，我们已经初步摸索出一条我国自己的肺癌防治道路口遵照毛主席关于“中国医药学是一个伟大的宝库，应当努力发掘，加以提高的教导，为了使各地的经验更广泛地传播，我们搜集了部分防治癌症的资料选编成册，供医务人员，“赤脚医生”和工农兵群众在医疗实践中学习参考。

在选编过程中，市卫生局、市中医研究所和太原十二单位给了我们很大的帮助，特在此表示谢意。

太原市科技局情报科


食道 癌

一，食管癌中西医结合药物治疗。

1973年11月至1975年4月应用合并化疗和中医 活血化淤治疗食管癌（贲门癌）共8I例。

除4例为早、中期外. 其余27例均为晚期癌。

  1，单独化疗组合并合环磷酰胺800毫克，静注（第一 天）’氟尿嘧啶250毫克，：静注（第2，4、6天）；争光 霉素3 0毫克肌注或静注(第3，8、7天)口每7--10 天为一治疗“单元”周期，一疗程4 -—6周，少数病例改为 环磷酰胺400毫克，每周二次，氟尿嘧啶500毫克，每周二次，争光霉索30毫克，每周二次。

2，中西医结台治疗组，化疗方案同第一组，活血化淤主 方如下- 丹参五钱—两，赤芍三—五钱一红花三钱， 鸡血藤两，当归三钱、川芎钱、血灵五钱 如兼有气虚者加用党参、黄芪，白术 茯苓等，气滞者加 用枳壳、苏梗、广术香，香附之类，兼有湿痰者加用半夏、陈 皮、茯苓，白术等，如有热证者配合应用。

清热解毒之品，如黄芩、板兰根，山豆根等。

全组3 1例中；坚持用药2周（单元）以上，并有治疗前 后的观察结果可评定疗效者20例，因各种原因不能评定疗效 着1 1倒。

，2 0例能评定疗效者，单独化疗有效。

1例，无效 10例。

中西医结合组显著有效3例，无效4例。

2例贲门癌均 无效. 随诊至1 9 7 5年4月底，全组生存1 0例。

死亡1 0 例。

根据文献资料，食管癌是生长缓慢的肿瘤，其细胞增殖周 期7天左右，较正常食管上皮细胞周期（6天）稍长。

理论计 算其倍增周期为10天。

但临床上观察食管癌的倍增时间远较 1 0天为长，说明增殖细胞较少，非增殖细胞较多，、因此在合 并用药中，先使用细胞周期非转异性药物（如烷化剂），使癌细胞获得最大的杀伤，并可能促使非增璃细胞进入增殖周期， ‘ 接着应用周期特异性药物，以杀灭敏感的细胞，环磷酰胺为周 期非特异性药物，对增殖细胞敏感，单用环磷酰胺对食管癌有 效口据认为大剂量间歇给药较小剂量连续用药效果好，因此 在疗案中采用每周一次，每次6 0 0毫克或每周二次，每次 4 0 0毫克。

氟尿嘧啶为抗代谢药，对S期细胞敏感，对其它 周期细胞也有作用，单独用药对食管贲门癌有一定效果.争光 霉素对食管癌有一定疗效，对G及s期也有一定的作用。

选用 这三种药物并用是希望在不同的细胞周期给予阻断，以取得协 同作肘，提高疗效，而毒性.不致增加。

实验研究证明肿瘤转移与血凝状态有关.当血液处于高凝 状态时瘤细胞就能附着于微血的内膜，形成瘤拴。

然后通过血 管壁在组织内停留与生长，造成转移瘤。

有人让为在化学治疗 时，组织的损伤能产生高血纤维蛋白之症，使癌细胞周围的纤维 蛋白增加，妨碍药物与癌细胞的接触。

因此在化学治疗同时应 用抗凝血疗法，使纤维蛋白之水平降低，癌细胞周围纤维蛋白 减少，则能提高药物治疗的效果.活血化淤治疗是中医的独特 治疗方法.据一些兄弟单位的研究，认为某些活血化瘀的中药 具有改善微循环，增加血流量，改善血管通透性，扩张血管. 降低血小板凝集粘附性，降低纤维蛋白元含量，增加纤维蛋白。

溶解及影响结缔组织代谢等作用，因此采用化疗合并“活血化． 瘀”的中西医结合治疗方法。

本组化疗合并活血化瘀者9例中， 5例有效，其中3倒为显著有效.相反，单独用化疗者11例 , 中只有l例有效。

这些初步的结果合并活血化淤的治疗方法， 对于提高疗效值得今后进一步研究幸 资料来源;中国医学科学院食管癌防治研究队。

转引自，（肿瘤防治通讯） 1 9 7 6、第二期。

二，术前应用山豆根治疗食管癌的近期疗效观察 他们用山豆根注射液(部8 0 2注射液)对5 0例食管 癌患者进行了术前治疗，其中2 0例无明显癌退化，其余3 0 例均有癌退化，而且显著退化者9例。

认为山豆根对癌组织的作用点不同于细胞毒类，抗代谢类 等化疗药物，而主要表现为调动宿主抗癌免疫机制，增强对肿· 瘤生长的抵抗，也印有扶正去邪的作用。

资料来源：河北邯郸磁县食管癌防治研究办公室等。

转引自《肿瘤防治通讯》1976、2 三、治疗食道癌验方 （一） 主治一食道癌 方药及制法：鸭蛋子。

先将黄腊化开，鸭蛋子去皮沾上黄 腊，以黄腊为衣包住鸭蛋子备用。

用法;每次5-10粒，极量20粒，每日-次，白水送服. 材料来源;磁县城关卫生所 （二） 主治；食管癌 方药及制法：紫草三斤，生芪三斤，金银花三斤，山豆根 三斤，白花蛇舌草三斤，紫参三斤，苡米三斤，香橼一斤半、 黄柏三斤 上药共末炼为蜜丸每丸重三钱，药蜜各半。

用法；每日三次每次二丸白开水送服. 疗效；能缓解症状 有近期疗效，远期效果尚待观察。

反应：服药后有恶心和食欲不振口体质弱者反应大． 材料来源。

河南省肿瘤防治研究队. （三） 主治；食管癌 方药及制法：半夏八钱、胆南星五钱，槐耳五钱 ．碘化钾一克。

上药共研成末. 用法；每日三次每次2一一3钱. 材料来源：陕西省中草药科研组 （四） 壁虎酒 主治：食管癌 。

方药及制法．壁虎10条、南酒一斤浸泡6一7天后用酒。

用法：每日三次每次半两饭前服;约服一月好转． 材料来源：湖北省展览馆（黄陂县方） （五） 主治：食管癌。

用法：水煎服。

方药；槐耳五钱 疗效：有一例食管癌原水难咽，经服该药8--9两后能 食普食，但癌肿块未改变. 材料来源；陕西省中草药科研组； 主治：食管癌。

方药及制法桑螵蛸六两，海螵蛸六两，黄荆子一斤，青： 木香六两共研成末. 用法；每日三次每次二钱， 疗效; --例食管癌服药8 0天，x光检备病灶缩小，症状 明显缓解生活三年余. 材料来源：．武汉中医医院 ．（七） 主治：食道癌 方药：鲜牛筋草2一4两水煎服 疗效．有二例食管癌治疗有效。

材料来源：湖北省中医学院. （儿） 主治，食道癌。

方药；玉簪花根压成汁装入胶囊中. 用法;每服二，一个胶囊。

材料来源：市西井岗山专区医院。

（九） 主治;食道管。

方药，洋桃四个，鲜橄榄十多个，香莱二两. 分别捣烂挤汁10 0毫升放少量明矾，食盐，在水浴上炖 约半小时分次服。

一 材料来源;福州军区医院. （十） 主治；食道癌。

方药；干蟾皮四钱，急性子四钱、八月扎四钱，白花蛇舌 草一两、丹参一两、马前子一钱，丁香三钱，广木番三链、柯 桔一两，羌螂虫三链、生南星三钱、天龙三钱 水煎服 疗效，大部份症状有改善，有6例病灶缩小。

材料来源;上海龙新医院。

主治．食道癌。

方药，1、清夏三钱、川朴三钱、云苓三钱、生姜三钱, 连翘三钱，川军五钱，皂角二钱 方药：2、紫草三钱、青皮三钱.姜朴三钱，陈皮三钱 木香三钱，桃仁一钱，清夏四钱、‘甘草一钱、 方药；3、山慈姑六钱，鸡血藤二钱、红花二钱，儿茶一 钱五分、菖蒲二钱。

方药; 4、马前子粉，代赭石各等分每日2-一4分。

材料来源：以上四方均为河南林县治食管癌方。

（十二） 主治：食道癌。

方药：半枝莲二两，白花蛇舌草两，紫草根两， 夏枯草两 生怀山药五钱，生鸡内金三钱、沙参三钱， 茯苓三钱， 白毛根 两，旋复花三钱 、党参三钱、半夏二钱，二芽两、‘丁香一钱， 陈皮三钱、木香三钱、大枣五个。

主治：贲门癌，胃癌 方药：白花蛇舌草二两、半枝莲两、紫草根两、夏枯草两， 怀山药五钱、生鸡内金三钱、茯苓三钱、白毛根两，：旋复花三 钱，半夏二钱、白术三钱，山萸三钱、二芽两、陈皮三钱， 木 香三钱 台乌三钱 香附三钱 、大枣五个 （一）加减法;食后呕吐;代赭石，威灵仙. 消化差，腹胀选加；川朴，竹茹、白叩、沉香、焦山楂. 疼痛选加;筵胡索，赤芍、乳没，白芍。

贫血加;当归、黄芪。

（二）药物煎法;用五，六磅清水浸泡药物二十分钟后： 先用武火煎开，再用文火煎三小时，约煎至一磅水，去渣后加 蜂蜜四两，每剂一日分三至五次服完。

疗效;治疗食道癌、贲门癌90余例，服药3 0剂的有 1 8例,都有较好的症状疗效. 材料来源,湖北医学院附二院肿瘤科. （十三） 主治．食道癌 方药及用法80斤癞蛤蟆成潍后，放4-5斤水煮， 以皮肉熟烂为止，加入l 2---13斤面粉烤干，干后放在锅 内炒至发绿色为度（不能焦） 早晚各一次，空腹服，每次三到四钱。

疗效;江苏太仓县用此方治食管癌近期效果较好. 毒性;有头晕,无力呕吐等副作用，如反应大可停药. 材料来源;福州军区医院. （十四） 。

主治;食管癌。

方药：板兰根，猫眼草各一两，人工黄二钱，威灵仙二 两，制南星三钱。

用法;上方制成浸膏干粉。

每天服四次，每次五分。

病例：赵x x，男，37岁.1964年6月开始吞咽发 噎，伴胸骨后痛，消瘦。

经钡攴摄影，及病理活检，诊断为食 管上2／3癌.同年1 0月开始服药，半月后自觉吞咽干饭顺 利.继续服药四个月.症状基本捎失．1 9 6 5年2月钡餐摄 影，病灶消失髓访6年至令健在。

材料来源：安徽省人民医院。

（十五） 主治；食管癌. 方药；灵仙、急性子、郁金.瓜蒌、山甲，生牡蛎各一 两，枳壳、薤白、橘红，海藻、黑芝麻、核桃仁各五钱，_木香 川椒各三钱，丁香二钱，硼砂一钱.胸痛，加黄药子—两或二 两，仍噎，加柿蒂，柿霜各一两，或加鸡风藤一两，青风藤海风藤各三钱。

用法：水煎服。

材料来源;天津市第二防治院东兴市场防治所。

（十六） 主治；食管癌梗阻． 方药;硼砂二两，火硝一两，硇砂二钱，礞石五钱，沉香 冰片各三钱。

用法;共研细末。

每次三分含化缓下，每隔半小时一次. 当患者粘沫吐尽，能进食时可改为三小时一次，一般服本方六 小时即见效，连服两天停药。

材料来源;安徽省人民医院。

（十七） 主治;食管癌。

方药;紫硇砂． 制法，将紫硇砂放入瓷器内淬成细末（避金属） ，加水煮 沸，过滤取汁加醋<一斤汁加一斤醋），再用火煎，先武火， 后文火，煎干，成灰黄色结晶粉末。

用法：每服二至五分，每日三次,剂量每次不超过八 分。

病例;曾×x,男，7 9岁。

1968年2月起吞咽困难 进食呕吐，4月到x×医院诊断为食管癌，服用紫硇砂三个月 后痊愈，钡餐检查食管正常. 材料来源。

湖北省公安县口 （十八） 主治;晚期食管癌。

方药及用法;急性子，半枝莲、红枣、陈皮，半夏、茯 苓，甘草，苍术，党参、黄芪，桂皮。

水煎服. 材料来源：上海市肿痛医院。

（十九） 主治;食管癌，转移性肝癌等。

方药;云南白药。

用法；每次1～2克，每天三次.饭后服 ,两周为一疗 程，休息一周.若有效可连服1 0～l 5疗程以上，当出现口 干，咳嗽，虚汗时配台以下中药内服：银花五钱，黄芩二钱， 川贝—钱，土牛膝、丹参、黄芪、沙参，党参备三钱，白毛藤 （白英）一两，鸡内金二钱水煎服，每天或隔天一剂， 连服 5～6剂. 材料来源;福建省福州市第一医院. （二十） 主治，食管癌，直肠癌。

方药．瞿麦根（石竹根） 制法和甩法;1;汤剂;将鲜根用米泔水洗净煎水，每天 一至二两(干根用八钱至一两)2，浸膏;每天两次，每次半 匙。

兑温开水服.3.散剂;瞿麦根晒干，研末，直肠癌病人 配合外用撒于直肠癌疮面. 4、体质差的可配台四君子汤服用. 病例，刘x X.女，6 8岁. 1 9 7 0年3月感到吞咽困 难，逐渐只能进流质饮，经上海x×医院钡餐摄片，确诊为食 道中段癌。

同年7月开始服用瞿麦根药膏，5天后症状减轻， 半月后能进干饭.x光复查见食道中段癌灶有好转。

材料来源：安徽省台肥中药加工厂。

（二一） 乌骨藤 主治，食道癌，官颈癌，何杰金氏病。

方辆及制法;乌骨藤，金不换，胡椒. 按密丸制作工序进行加工.每丸重一钱. 用法。

每日一丸，每日三次，饭后温水送下。

疗效;中国人民解放军0 1 4 2部队医院于1 9 7 0年试 用十个月.在医院病房和家庭病房试治各种癌症1 9l例。

临 床治愈7例（其中食道痛1例，宫颈癌2例，何杰金氏病府1 例，下领鳞状上皮癌1倒，舌鳞状上皮癌1例）, 有不同程度疗效7 6例（其中食道癌3 5侧，宫颈癌3例，食 道贲门癌1 6例，直肠癌2例,纤维肉瘤2例，巨细胞瘤1 例， 乳腺梅l例， 网状细胞瘤2侧。

，肝癌2例，膀胱癌3例， 上颌窦鳞状上皮癌1例，淋巴肉瘤4例）这些病例现仍在继续 用药治疗. 副反应：一般副作用小，无肝，胃、 血象被损害的情况. 有些病例在应用化疗之后血象很不好的病例，在应用本药后迅 速得到改善，多数病例仅有低烧或轻度不适感。

辅助治疗：注意饮食管理，补充营养。

治疗中应注虑预防 和控制感染。

发烧时给以输液，针剌和物理降温措施.对一些 可行手术的病例，在药物控制症状发展取得显著疗效之后，应 掌握时机进行外科切除瘤体或局部引流以减少机体中毒和严重 的症状反复。

材料来源：中国人民解放军0 1 4 2部队医院 （二二） 主治;食道癌 方药;川朴花三钱，牛反草一团（牛涎也好）黄精一两， 陈仓米一两 用法;水煎服 取牛涎法; 先以净水洗老牛口角，盐水涂之，少顷涎水自出. 材料来源：太原新建路门诊部（如泉林） （二三） 主治;食道癌 方药及制法：干蟾皮四钱，急性子一两，八月札四钱，夏 枯草五钱，白花蛇舌草一两，紫丹参一两，生马钱子一钱五 分，瓦楞子一两，枸杞一两，生南星三钱，公丁香三钱，紫草 根一两，广木香三钱，蜣螂虫三钱，天龙三钱，苦参一两 煎剂 用法；口服 疗效：基本痊愈l例，显效2例，有效4例，无效4例. 材料来源。

上海中医学院肿瘤小组，上海龙华医院肿瘤门 诊部。

（二四） 4 1 2 冲 剂 主治;食道癌 方药及制法：急性子五钱，威灵仙一两，蛇果草一两，蜀 羊泉一两，半枝莲一两 将上述药煎汁两次，每次半小时，台并一次汁，沉淀，取 上层清液，浓缩成1:2.冷却后加药汁l- l的9 5%乙 醇，搅拌5～ 1 5分钟，沉淀2 4小时，再取上层清液，然后 加1：1的70% 乙醇，搅拌5～15分钟，沉淀2 4小时， 取上层清液过滤，回收乙醇，减压浓缩成浸膏。

将浸膏加入 I;I糊精， I：3糖粉，乙醇适量，用10目铅丝制粒，用 7 0.c温度干燥，包装。

用法；每日三次，每次一包，开水冲服。

病例：刘x×，男，5 9岁。

患者于70年了月发现吞咽 困难,人体消瘦，钡剂显夥诊断为食道癌，至1 0月已不能进食，饮水困难，服4 1 2冲剂三天后，即能吃粥，服药一个 月，每天饭量一斤。

随访二个月，食欲体力基本恢复，现仍在 服药观察中。

材料来源;苏州中药厂 （二五） 主治，食管癌 1， （方）板芝根一两，硇砂一钱，猫眼草一两，威灵仙 三两，南星三钱，人工牛黄二钱，每次6分，日4次 2，将紫硇砂1斤放入瓷器内，碎成粉术，加水6两，醋 1斤，待溶解后去渣。

置火上煎熬（先大火，后小火），用竹 筷搅拌，待干燥成灰黄色结晶，研末贮存。

每日三次，每次2至5分。

3、硼砂二两；火硝一两，硇移二钱，沉香三钱，礞石五 钱，冰片二钱 ’ 每次3分，缓慢含服，半小时一次，能饮食时3小时一 次，连服2日即停。

4．鲜石竹根1两至2两，水煎服，日1 剂. 5、麝香五分，沉香三钱，三七五分，硼秽五钱，牙硝三 钱 儿茶五分，朱砂二钱，冰片一钱，共研细束，用蜜沾服， 每日6至7次，饮食不下时可作成片剂含化. 6，半夏八钱，胆南星五钱，槐耳五钱，碘化钾1克 上药共研成细末，日3次，每次2至3钱， 7，壁虎1 0条，南酒1斤。

用酒浸泡6至7天后，日 3 次 ，每次半两，饭前服 ，连服 一个月。

8，桑螵蛸，海螵峭，黄金子，青术香，共研成术，日3 次 。

每次2钱。

9、81号抗癌片： 洗净干蟾，去其内脏，烘干。

用干蟾骨、肉、皮、压成粉 末备用。

另取紫草1斤，粉碎成末,将二者混合后，水泛为丸 或压成片，每丸如绿豆大，每片为0.3克。

日3次，每次5九。

8 2号抗癌片： 白砒0-002克，加山药适量压成片剂：每次2丸。

10，清夏三钱，川朴三钱，紫苏三钱，云苓三钱，生姜 二钱，连翘三钱，川军五钱，皂角三钱 1 1、紫草三钱，青皮三钱，姜朴三钱，陈皮三钱，木香 三钱，桃仁一钱，清夏四钱，甘草一钱 1 2、山慈姑六钱，鸡血藤二钱，红花二钱，儿茶一钱 半，菖蒲二钱 1 3， 1 2 1 8 -1注射液（主要成份为核桃树枝及 天葵子提取物） 每日l至2次，每次2毫升，肌肉注射. 1 4、将鸭蛋子去皮沾上化开的黄蜡，以黄蜡为衣备用。

每次5至1 0粒，每日1次，白开水送服。

材料来源;青海省第二人民医院肿瘤科。

（二六） 降香 通 膈 汤 主治：缓解食管癌.赍门癌梗阻。

方药：降真香八钱，佩兰 四 钱，粉防已四钱，半夏四钱， 乌梅五钱，陈皮三钱，炮山甲钱半，便秘者加狼毒二分至五 分.(以上用量指东北所有1 0两称)。

服法；水煎服，每日一剂。

梗阻严重服药困难者，可分多 次服下，但一天之内要服完一剂. 效果：治疗2 6倒，其中食管癌2 l例，贲门癌5例. 8 例梗阻完全缓解， 14例梗阻部分缓解，有效者2 2倒。

病例：李××，男，4 7岁，进食发噎半年，日趋严重， 1 9 7 2年1 1月2 8日就诊，目前仅能吃些流食，也日日发 噎。

x线食管钡透：食管中段轻度狭窄，后壁有长约9厘米之 克盈缺损，粘膜中断，癌变医可见肿瘤软组织影。

诊断食管中 段癌 ，髓质型。

服通膈汤15剂 ，梗阻完全缓解，可进普食， 如馍头、大米等，均无噎感。

至7 3年4月，已近5个月 ，仍 维持可食面条，鸡蛋羔等。

缓解期曾先后二次X线食管钡透复 查，瘤体未见缩小，也未见增长. 材料来源：摘自铁岭地区人民院肿瘤科（降香通膈汤缓 解食管癌贲门癌梗阻的疗效报告）。

主治：食道癌． （二七） 食 道 癌 处方：蟾蜍头上壳球内之液。

用法：制成0.3%注射液，肌肉注射，每日-次，每次 2毫升，如局部反应大时可将其浓度减至0·1%再用。

材料来源：摘自西安市科技情报研究所（土验单方选编）. （二八） 主治。

贲门癌 方药及用法：猫眼草数棵或三钱，煮白皮鸭蛋三个，吃鸭蛋， 材料来源：摘自西安市科技情报研究所（土验单方选编）。


白 血 病

中西医整合治疗白血病 （中医部份） 一、关于急性白血病的分型与治疗， l，温热型；外邪诱发，其症状类似外感，病人多有发热 恶心，自汗，井有内热之象，大便秘结，舌苔白或淡黄，脉象 浮数， （临床多见于急性白血病早期）治疗清热解毒似可收 效； 方药：野菊花一两，板兰根一两，山豆根八钱，紫草五 钱，草河车六钱，半枝莲一两，早莲草六饯，蝉衣五 钱，金银 花两半，嫩青蒿一两，山慈菇八钱。

2，毒热型：病人多表现高热不退，斑疹，牙龈出血，鼻 衄，口舌溃烂，或合并疖肿、便秘溲亦，脉数或洪数，舌红无 苔或苔腐黄腻，此外感之邪内陷与伏毒相井致使毒热内炽，迫 于血分。

治疗清热解毒凉血止血； 方药：野菊花一两，青代四钱，生地黄二两，紫草五钱、 嫩青蒿一两，丹皮八钱，半棱莲一两、龟板一两半 （先煎）， 山慈菇八钱、元参一两。

3、痰热型：主要以全身淋巴结肿大为：特征伴有发烧，胸 疼，脉象滑数，此伏邪与痰血所致（此型多见于急性淋巴细胞 白 血病）.治疗清热解毒化痰散结。

方药，夏枯草一两、山豆根一两、山慈菇一两、浙贝母六 钱，净蝉衣二钱、青黛四钱，海藻一两、半枝莲一两，天花粉 八钱、紫草六钱，小蓟一两。

4，气阴两虚：内热郁伏型：症见五心烦热骨蒸潮热，自 汗，苍白体有低热，头昏，舌淡苔白，脉象多虚细小数。

此久 病损及阴阳致气耗精伤，伏邪内郁骨髓，有时病人表现某些热 象，温热药亦当禁用北即仲景《伤寒论》所述“寒在皮肤，热 在骨髓”之意。

治疗当益气养阴象清郁热。

方药。

生黄芪二两、生鳖甲一两半（先煎）、生首乌一 两，黄精一两、地骨皮一两，大青叶八钱、嫩青蒿八钱，蝉农 五钱 、嫩白薇五钱，山慈菇八钱，半枝莲一两。

5，血虚弱伏型：面苍无华，头昏，耳呜身痛，时有低 热，舌淡，脉滑或钱大，此伏邪久羁，累及肝肾，肝肾不足， 精不化血治疗补肾填精兼清伏毒。

方药．龟板胶四钱 、鹿角胶三钱：何首鸟一两，黄精一 两、 当 归身六钱，生熟地各两、肉从蓉一两、阿胶六钱、半枝 莲一两、蚤休六钱、粉丹皮六钱。

6-、症癖型：主要以肝脾肿大为特征，多数伴有阴虚内热 之象，或有低热，治疗滋阴软坚化痰解毒。

方药：生鳖甲一两半（先煎）、芦荟五钱、玳瑁六钱（先 煎 ）、山豆根一两，三棱四钱、莪术四钱，蝉农五钱、半枝莲 一钱，青黛四钱，海藻 一两 、山慈菇八钱。

二，对白血病几个主要症状的治疗 l，发热，白血病发烧多因毒热炽盛或精伤气弱所致。

前 者应火剂清热解毒，后者补肾填精益气。

(1)毒热炽盛：金银花一两半，粉丹皮六钱，川黄连五 钱、野菊花一两、板兰根一两、大青叶一两，原牛黄五分（冲 服）、犀角粉一钱半（冲服）、元参一两。

(2)精伤气弱：人参四钱（另煎）、熟地黄一两，天 门冬八钱、黄精一两，肉从蓉一两、鹿角胶三钱（蛘化）、黄 芪一两，龟板胶（烊化）三钱、生甘草一两。

2，出血；白血病引起的出血多见以下两种原因。

(1)阴虚火旺，毒热了盛：此种出血多伴有发．烧、便 秘、搜赤、舌苔腐厚、脉数，治疗滋阴凉血清热解毒。

方药：生地黄一两半、犀角三钱，粉丹皮八钱，金银花二 两、紫草六钱、元参一两半，川黄连五钱、阿胶六钱‘早莲草 八钱、青黛四钱，．原牛黄四分。

(2)精伤气弱；不能摄血；病人多表现腰酸头晕，堂心 发热，倦怠气短，心慌，语声低微，舌的，脉滑或小数，治疗 滋阴填精，．益气养血。

方药：龟板肢四钱（烊化）、，鹿角胶四钱．（烊化），阿胶 六钱（烊化）、生晒参五钱、生熟地各一两，三七参_一钱半 （研面冲服），天冬八钱、枸杞子一两、生山药一两、藕节四 两（煎汤代水）。

白血病出血，不论那种原因，都不宜过用炭药止血，炭药 其性多燥，易于化热伤阴，对白血病不利，且止血效果不好。

3、关于脑膜白血病的中医治疗：患者表现剧烈头疼，恶 心呕吐，治疗平肝降逆， 方药。

羚羊粉一钱（冲服），生石决一两半（先煎），明 天麻四钱、牛黄五分（冲服）、白蒺藜一两，白僵蚕四钱、钩 藤八钱、明矾一钱．、橘络四钱、琥珀钱半（研面冲服）（．龙齿 一两（先煎 ）黄连三钱。

4、关于阴血病浸润，由于水平问题， 加之时间较短，目 前尚无中医治疔 办法，有待继续摸索； 材料来源； 山医二院内科。

中西医结合治疗白血病小组 7 4年5月6日 主治： 急性粒细胞 性白血病. 方药：初期：主要用生地、元参、大青叶，花粉、丹皮． 公英，银花、麦冬等。

化疗间歇期：补心汤加减。

缓解期；六味地黄汤加减。

高热，紫雪丹、生石膏；黄芩等。

出 血 ：阿胶、三七、云南 白药 等。

胃痛；大剂量补胃脂。

材料来源：广州市第一人民医院血液组。

急性白血病的中医治疗 原则中西医有机结合，扶正与怯邪结合，辩征与辫病结 合。

(一)对本病的治疗： 1、抗癌解毒：药物：白花蛇舌草，龙葵，半枝莲，山豆 根 猫爪草，农吉 利 七叶一枝花， 山慈姑、墓头回、黄药子 . 单方；抗白丹。

2、活血化 淤；药物；桃，红、归、芍、川芎，丹参， 棱，莪，乳，没，山甲。

方剂：桃红四物，膈下逐淤。

3、补养气血 药物（气）人参，黄芪、 （血）当归、白 芍，熟地、阿胶，紫河车。

方剂。

当归补血、八珍，归脾。

4、调理阴阳；药物； （阴）地、首、二冬，女真、枸杞， 龟板。

阳)兔丝子、破故纸，二仙，苁蓉。

方剂，左、．右归饮，金匮肾气。

以上四法，可单独或联合使用，按病情辨证用药。

（二）对并发症的治疗； 1，出血：(1)清热凉血：生地、赤芍、丹皮、广角。

(2)补气摄血；黄苠，党参，白芍、甘草，再随出血部 位加药。

方宜，石膏，知母、茜草、柏叶，五倍子或地骨皮煎汤含 嗽。

鼻衄或咳血；芩，栀，茅根，早莲，牛夕。

吐血，连、膏，知母，军炭、赭石，另加白芨粉三钱，三 七面一钱，二次调服。

眼底；胆草，栀子、生石决、蒲黄。

尿血 ：茅根、大小蓟、车前，黑芥穗。

便血．地樯炭、血余炭，升麻炭。

富血：椿白皮、乌贼骨、龙牡，荆芥炭。

血管内弥漫性凝血，川芎、丹参、三七、红花、茜草，旱 莲草。

各种严重出血,大小蓟，生地榆，藕节、仙鹤草各二 两散 服。

2、感染：清热解毒加益气养阴。

药物：银花，连翘，板兰根，蒲公英、地丁、黄芩、黄 连、栀子、黄柏、蚤休。

口腔，黄芩、马勃、山豆根、牛蒡子。

肺 部：黄芩、石膏、鱼腥草、苇茎。

泌尿：知_母、黄柏，栀子，瞿麦，车前子，滑石。

_软组织：败酱草、地丁，丹皮，赤芍. 方剂：银翘散（感冒），普济消毒饮（口腔），麻杏石甘 苇茎（肺）、八正散（泌尿）、清瘟败毒( 败血症)。

3、骨髓抑制：补肾生髓，益气补血。

药物；免丝子，女真子、萸、巴戟天，血芭，二仙，黄芪， 当归。

升白细胞；人参、紫河车、石苇，红枣. 升血小板：景天三七，卷柏。

4，肝脏损害：解毒养肝、清热利湿。

退黄：茵陈，栀子、金钱草．黄柏，黄芩。

降转氨酶：五味子（压成面服用）。

降二絮：黄芪，当归，赤芍，丹参。

6、口腔溃疡 。

含漱．五倍子、黄精、黄芩、板兰根。

外用：养阴生肌散、锡类散。

资料来源；中医研究院西苑医院内科血液组。

中西医结合防治白血病 一，辩证分型与治疗， （一）山西省仲瘸医院按辩病与辩证相结台的原则分为五 型： (1)气血两虚型（心脾阳虚型），治以益气养血健脾。

用党参，当归、黄芪、茯苓、元肉、远志（炒）、白术，黄 精，薏米、兔丝子、补骨脂、白花蛇舌草。

(2)气阴两虚 肝肾阴虚型，治以益气阴、清热解 毒、用 生熟地、太于参、当归、首乌，枸杞、丹皮，山芋、山 豆根、草河车、山慈菇、半技莲。

(3)阴盛内热型；治以滋阴清热、用生地、太子参、天 麦冬、当归、丹皮、黄药子地骨皮，草河车、胡黄莲、由茅 根、大青叶。

(4)淤 毒型，治以清热解毒，凉血止血。

用 生 地，白 芍、元参、青黛、紫草、丹皮、草河车、大青叶 双花， 半枝 莲。

(5)瘰疠症瑕型，治以祛痰活血，软坚散结解出，用夏 枯 草、丹参，桃仁，地别虫、归尾、生南星，昆布，海藻、土 茯苓，山豆根、白花蛇舌草。

以上分型急淋配vwp方案总缓 解率9 4·5%，急粒配dp方案总缓解率为6 6·7 % （二）内蒙医学院附属医院治疗急淋，根据他们对白血病 的认识是“本实标虚,制定治疗原则 以攻为主 ，攻补兼 施，拟 定 急淋联合汤I、Ⅱ，Ⅲ号 I，I方以攻为主，I号以 补为主，治疗有效率为1oo%，完全缓解率为6 7%。

急淋联台汤I号：龙葵两，白花蛇舌草，山豆根两，半枝莲 两，皂刺两．丹参两，桃仁四钱，红花四钱，三棱五钱，莪术 五钱 生芪两，炒白术四钱、当归四钱、生地两、枸杞四钱、 仙灵脾四钱、陈皮四钱，犬枣五枚。

煎 1． 5～2小时。

急淋联合汤I号：山慈姑两，蚤休两、姜蚕四钱 花粉两 大青叶两，青黛四钱、生薏仁两、乌悔五钱、丹参赢饯、红 。

花四钱、三棱四钱、莪术四钱，生芪两、党参两，炒白术四钱 当归四钱、枸杞四钱，仙灵脾四钱、陈皮四钱。

急淋联合汤I号：生芪两、党参两、炒白术四钱．升麻三 钱、五味子三钱、当归四钱、枸杞四钱、生地两，二冬各四 钱、首鸟五钱、黄精五钱1丹参五钱、鸡血吞三钱、龟板两、 鹿角霜五钱，狗脊两，杜仲两、女贞于四钱，仙灵脾四钱、陈 皮四钱、甘草三钱。

凡发热者可加养阴药 麦蒿、别甲，艮柴胡，地骨皮 等。

凡戚染者可加解毒药，如公英，地丁、白茅根、紫草等'. <三）黑龙江中医学院附属医院将白血病分为六型，并加 服生生丹，配合皮针增强免疫力进行治疗，取得满意效果。

气血商虚型t治以益气养血，用生芪、元参、丹皮、党参、 7山药，山芋肉大枣、浮小麦，才冬、灸草，白芍1当归口 气阴两虚型一治以益气滋阴，用生地，元参、麦冬、丹 皮、土大黄，黄精、地骨皮、紫草、天冬，广角、双花。

心脾两盛型t治以养血安神，益气建脾，用生地、当归， 天冬，才冬，！元参，党参，茯苓，白术，柏子仁，花粉，大青 叶，丹皮，甘草。

脾虚型 治以益气健脾，理气和胃，用党叁、获苓， 白 木，山药，丹皮，黄芪．、白叩，厚补、木香，陈皮，砂补、砂 仁、．竹茹。

肝郁气带型；治以 舒肝穗气，用柴胡，白芍、当归，陈 皮，防风，川芎‘生地，香附，枳壳，厚朴口 脾肾两盘型，治以补肾益精，健脾益气，用熟地，山药、 黄芪，茯苓、丹皮、首鸟、黄精，知母、女贞、夏枯草，紫草 根、地骨’皮。

按“上分型同时加服生生丹、花粉，牛黄、青黛、芦荟，． 共为细木，每日二次，每次五分至一钱。

皮针治疗：于化疗结束后间歇期用皮针治疗，隔日一次。

5～8敬为一程，可连用四疗程。

其方法是于脊椎正中线，第 七，八胸椎以下，用直径o . 2 M M，长5～6CM皮下针 刺，每次留针3 0分，每次针刺由上至下相隔一个椎体距离。

（旧）河北廊坊地区医院将白血病分为两型，制定了“抗． 白1、2号”，总棱解率为7 1庠，完全援解率33-3岩％ (1)肝肾阴亏为阴虚型，因邪毒内蕴伤及营血内损肝 肾，治以滋阴补肾清热解毒，方用抗白1号，地丁草，白花蛇 舌草，公英，．黄芩、黄连，马齿苋，山豆根，板兰根、别甲， 草河车，薏仁，地骨皮，元参p冲服干蟾皮末工具。

(2)心脾两亏的气虚型-因邪毒内蕴伤及心脾。

治以清 热解毒，佐以补气养血。

方用抗白2号，山慈姑，草河车，山： 豆根，黄药子，公英，薏仁，白花蛇舌草、川乌梅、黄芪、当:. 归，冲服干蟾皮末工俱。

（五）北京军区总医院，将白血病分为四型论治； (1)瘟毒内蕴型，治以清热解毒，凉血化淤为主，辅以 扶正。

方用犀角地黄汤加减。

用犀角（广角），生地，赤芍， 丹皮、石膏，知母，元参，大青叶，草河车、甘草等。

(2)气阴两虚型；治“益气养阴为主，估“清热解毒之 品。

万用黄芪、党参、白芍，熟地，枸杞、女贞子，当归，白 花蛇舌草，半枝莲，山豆根、草河车。

(3)气血两虚型．治以益气，补血、扶正祛邪，方用 芪 党参，当归、白芍、熟地二；阿胶，紫河车、白花蛇舌草，半 枝莲等口 c4)痰热内阻型：治以清热解毒，化痰散结，方用夏枯 草、山豆根、山慈姑，渐贝母、蝉衣、青黛、海藻、半枝莲、 当归、半夏，．茯苓、陈皮等o 二、主要并发症的处理。

(1)发热：一般认为发热性质，有内伤麻热和内伤虚热？ 基础上又并发戚染的毒热炽盛二种。

其治法如下； 对于内伤虚弱者，多用益气养阴、凉血、清热解毒之法。

用方有清骨散，青蒿别甲汤、清营汤、犀角地黄汤之类。

药用| 生地、知母、白芍、犀角、银柴胡，地骨皮、青蒿、当归、秦 艽、阿胶。

兼有气虚者方中加用党参、黄芪，白术，茯苓等 药． 对于病发臧染的毒热炽盛者，多在滋阴凉血基础上重用清： 热解毒药。

方用清瘟败毒饮，安富丸，紫雪丹之类。

药用犀 角、二冬，生地，丹皮，双花-蒲公英，地丁，板兰根，大青 叶，菊花、黄连、石膏，山枝、连召‘黄芩，羚羊角粉等。

(2)出血t对于出血原因,一般认为有两种，一种阴虚 内热、迫血妄行。

治疗多用清热解毒，滋阴凉血止血法。

药用； 犀角、生地，白芍，丹皮、仙鹤草、生地橇、藕节，大小蓟， 参三七、旱莲草，云南白药等。

二、是气虚不摄，血不归经。

治以益气摄血，引血归经，． 方多用归脾汤加减。

药用党参，黄芪、白术、当归、阿胶、赤 石脂生地、侧拍叶。

三七粉、龟鹿二仙胶，补骨脂等； 对于鼻衄‘齿衄者宜多用鲜白茅根、焦山枝，舌衄重用槐、 花末、乌贼蒲黄散外搽。

屎血重用琥珀粉、三七、小蓟茜根 草、仙鹤草等.便血重用地橇炭，侧柏炭，白芨等。

脑出血加服 至宝丹，安富牛黄丸、紫雪丹丸p血管内淤血<DIC>有用抵． 当丸加减治疗的，药用生地、归尾，桃仁、红花、穿山甲、大 黄、茜草，三七粉或卅参、丹皮、赤芍，茜草等。

(3)贫血：一般认为贫血是气血两虚，或心脾两施所 致。

方用归脾汤、当归补血汤之类，药用黄芪、当归、党参 （人参）、白术，鸡血吞、阿胶，元肉，熟地之类，但更多人穹 认为是肝肾不足，生化之源，衰渴所致，故当以滋补肝肾，添 精益髓生血之品治之。

药用熟地，免丝子、补骨脂、首乌、紫 河车，龟鹿二仙胶、巴戟、仙灵睥，五昧子、阿胶、人参、之 类治之。

(4)口腔溃汤．一般认为口腔溃疡系胃火、心火上炎所 致，放一般多用玉女煎，导赤散，清胃散之类治疗。

药用生地、 知母、石膏，竹叶、黄连、黄芩，术通、丹皮、元参等。

黑龙江 中医学院附属医院用方为紫血散五钱，青黛三钱、牛黄五分、 儿茶两、诊珠两、花粉五分、月石一钱，轻粉五分，枯矾，。

。

钱，新梅素三克，其研细粉，吹敷于溃疡面上，一日数次。

三．．介绍-个疗效较好的中西医结台治疗方案。

中药与羟基_脉联合化疗并用治疗“急粒”，“急单” (天 津市中心医院)o 中医治疗，分两型。

（一）气阴两虚型：面色苍白或苍黑，无华、无力、盗 汗，骨节酸痛，．自觉身热或遗精r,下肢浮肺。

脉弦细或细数无 力、舌淡体：胖！口治则：益气葬阴方剂，人参，黄芪，加减（白 血痫一号），红参二钱（党参一两），黄芪八钱，二地各四 钱1．补骨脂四钱，五睐子三钱，龟板两、鸡血藤五钱，当归三 钱1‘山楂六钱、山豆根五钱、白花蛇舌草六钱6 ．（二）阴虚随热型．．病程较长、无力+消瘦，发。

烧，．头 晕，头痛，：耳呜、鼻趣，牙龈出血，肇斑，口干謇饮，舌质红． 赤、脉数虚大。

治则：养阴清热，凉血解毒。

方剂：石膏地黄 汤加减．生石膏两、知母五钱、生地两、丹皮三钱，白芍三 钱、地骨皮五钱，山豆根五钱、山慈菇三钱。

1 、中医分型与治疗， （一 ）温热型：此型多见于急性白血病早期，其症状颇似 外感，病人多有发热，恶塞，自汗，乏力、并有内热之象， 大便秘结，舌苔白或淡黄、脉象浮数。

此表邪正盛，内热尚 轻。

治疗；清热解毒为主，药用野菊花、板兰根、紫草，净蝉 衣，嫩青蒿，草河车、连翘、黄药子、半枝莲。

（二）毒热型；病人多表现高烧不退，斑疹 牙龈出血， 鼻出血，日舌溃烂、自汗，且发烧不随汗解，便 秘谀赤、舌苔 腐厚黄腻，脉洪大，此外感麻之邪内陷，与内热相并，致使毒热 炽盛，迫入血分，表邪未罢，毒邪炽盛。

治疗；清热解毒，凉血止血，药用青黛，孩儿茶，紫草、 半枝莲，青蒿 生地黄、蝉衣，山茨菇、蟾酥，黄药子，元． 参。

（三）痰热乳主要以全身淋巴结肿大为拼征，常有肝脾 肿大 ，伴有发烧，胸痛或有鼻出血，脉象滑数，舌苔黄腻，此 毒邪内陷，与痰血互结所致。

治疗 清热解毒，化痰散 结，药用夏枯草、光茨菇 山豆 根，青黛，浙贝母，净蝉衣，半枝莲，海藻，天花粉、紫草， 小蓟。

（四）气阴两虚 ：内热郁伏型，证见五心烦热、骨蒸潮 热、自汗，苍白、伴有低烧头痛，舌质淡苔白、脉多细数，此 久病损及阴阳，气耗精伤，伏邪内部骨髓，归化失司，精不化 血。

治疗 益气养阴，兼清郁热，药用人参，黄精，首乌，生 鳖甲、山芋、丹皮，青蒿、熟地 天冬，紫草，白薇，黄药 子。

（五）血虚热伏型；面色苍白，头晕，心悸耳鸣，身痛， 掌心热或低热，便秘、舌淡、．脉蜘数或芤，此及伏邪累、及肝 肾，肾精亏耗、精不化血。

治疗法肾益精、兼清优毒，药用鹿角胶、龟板胶．．制首 乌、天冬、当归身、肉从蓉、生山药、熟地，阿胶、紫草、丹 皮、黄药子。

（六）阳虚精伤型；此型少见，命火不足，肾阳虚，卫外 不固，毒邪内陷病人表现． 乏力，自汗，头晕耳鸣苍白畏 寒、腰酸膝钦、舌淡苔白而澜、有齿痕，脉象虚大。

治疗、温补肾阳，盆气抉脾，药用熟地黄，两从蓉、兔丝 子、肉桂，。

枸杞，仙灵脾1人参，附于、山药、黄精，五味 子、天冬。

四、有效验方 l、抗白丹(原名七星丸)。

药物组成：雄黄、去外皮巴豆、生川乌，乳香、郁金、 榔、朱砂各等分，以大枣肉和丸(药物成分此例是各药一钱， 大枣七枚合丸). 制法 先将雄黄、生川乌、乳香、郁金、槟榔共研细末， 把去外皮巴豆置砂锅中以文火炒至微黄后为度，去內皮， _ 用双 层纸包裹，压碎微热半小时，达到稍去油的目的（不换纸仅去 一次油）口将大枣煮熟去皮，核与上述药物混合并充分捣研均 匀，合丸如黄豆大（将上述药物各一钱制9 0丸左右-_为宜） 以朱砂为衣，封于贮瓶备用。

用法及用量 成人4～8丸1曰1次；儿童1～4丸1日 1次。

于清晨五时许白水送服，连服3～5天，休息一天，一 般保持大便4～5次／日为宜。

服用抗白丹1～4周期间，取 扬肇鲜回回蒜茎叶l—2两，剪碎捣烂，敷中脘穴周围，并撤 布外用药散药（地榆炭1防风炭，麦芽炭各等分，一共研细 末，混匀），使均匀复盖其表面，约1 0小时后皮肤有烧灼感 时，取下全部外用药，再经1 0小时左右，敷药处出现承水泡， 刺泡，放尽泡液，涂外用调药（即外用教药加香油调匀）， l～2次／日，至表皮泡愈。

2，六神丸（中成药）。

用法 用量 每日 9 0-12 0粒， (相当2 8 0～ 3 7 0 mg)，分3～4次温开水送下，每次服3 0粒，连服 七无，临床症状及血象开始好转，多为连续服 用，间歇期依据 临床 表现，血象而定. 3、焦山技单味煎液口服： 服法：焦山枝（果实2 8个炒焦）前液5 钱 ～lOO Mg，早晚煎服2次，第二日再增加2 0个和前药渣同煎，服 法同前口4～6日后可将前渣倒弃，重煎新药，连服3～4 周，休息一周。

服后5～6天如感腹中漉漉有声，即为对症疗 效良好。

4，干蟾粉．紫金锭加强的松治疗急淋； 治疗方法：全干蟾粉，成人1．O克，小儿0·25～0·5 克，日二次，紫金锭成人2片，小儿半片至I片，日2次 强 的松 成人l 5 mg小儿5 Mg，日三次，每疗程7～l O 天，间歇7～l4天，第一疗程结束时，鞘注M-T．×5 m g， 之后每二周一次，完全授解后每6周～次。

材料来源．摘自山省西肿瘤研究所，山西省肿瘤防治办公 室（六省一市协作组会 议材料综遗） 四、治白血病验方 （一） 主治；急性白血病。

1、气阴两虚型。

主证：面色苍白或苍黑，无华，无力，盗汗，骨节酸痛， 自觉身热带精，下肢浮舯，脉弦组或细数无力，舌淡体胖。

治剧；益气养阴 方剂：以人参黄芪汤加减（代号称白血病一号），红人参 一钱（或党参一两），黄芪八钱，生熟地各西钱，补骨脂四 钱，五味子三钱，，龟板一两，鸡血藤五钱，当归三钱，山楂 六钱，山豆根五钱，白花蛇舌草六钱。

2、阴虚内热型。

主证 病程较长，乏力，消瘦，发热，头晕，头痛，耳 鸣，鼻衄，牙龈出血，紫斑 口干喜饮，舌质红赤，脉数盛大。

治则；养阴清热，凉血解毒。

方剂 石膏地黄汤加减；生石膏一两，知母五钱，生地一 两，丹皮三钱，白芍三铣，骨皮五钱，山豆根五钱，山茨菇三钱。

材料来源 摘自哈尔滨医科大学附属第二医院内科，急性 白血病综台治疗的进展。

主治 白血病。

方药 治法。

（二） (1)当归七钱、黄芪七钱，龟胶，鹿胶各五钱，三梭三 钱、莪术三钱，蜀羊泉二钱、蜂蜜，紫河车粉一钱、 （另 吞）。

水煎服，适用于慢性粒细胞型白血病。

【2)喜树碱注射液：每2毫升含喜树碱1 0毫克。

用 法:每月1次，每次1 0毫克，加生理盐水20毫升静脉注射， 2星期为一疗程，白血球降至3，0 0 0时停药，如有微量血 球以及胃肠道严重反应时应停药。

上海长宁区中心医院治疗白 血病3例，有2例好转，对慢性粒细胞型白血癌及白细胞缺乏 白血病效果较好。

(3]"6 8 1'口服或静脉注射。

(4)黄根（茜草科）一两与猪骨共煮，煎液内服，每日 2至3次服完。

(5]洗碗叶3钱至6钱。

水煎服，每口分3次服用。

[ 6)首乌二两、归头一两、川芎三两、炮姜一钱、熟地 一两，故纸八钱，焦术一两、云苓三钱、玉桂一钱，阿胶三 钱、牛膝（炒黑）三钱，兔丝子五钱。

水煎服，日1剂，分8 次服，连用2 0至30日. [7]党参一至二两、天冬五钱至一两，野百合五钱、地 榆炭五钱、熟地五钱。

术煎服，适用于慢性淋巴性白血病。

(8)党参一至二两，生地五钱、地骨皮四钱、鹿角胶三 至五钱。

水煎服，适用于慢性粒细胞白血病。

(9)云南白药一至二克，日3次，内服。

(1 0)当归七钱，黄芪七钱，龟胶五钱、鹿胶五钱，三 棱三钱、莪术三钱、蜀羊泉二钱，蜂蜜一两，紫河车一钱（另 服）、水煎服口 （l l)首乌一钱，白芷二哉口水煎服，日1剂。

材料来源:青海省第二人民医院肿瘤科。

（三） 主治：白血病。

方药及用法：黄根一两与猪骨其煮（不加油盐）每日二至 三次。

疗效：治三例亚急性粒细胞性白血病均显著缓解，治再生 障碍性贫血二例，症状基本缓解。

材料来源：广西横县卫生服务组。

注：黄根为茜草科植物，四蕊三角瓣花。


鼻 咽 癌

鼻咽癌辨证论冶 1，胃阴枯涸。

病机：津液耗伤，虚火上扰。

症状：口干唇焦、咽痛，胃纳尚可，但常因口干或咽痈影响进食。

舌诊:舌边红或有淤斑，或舌质红而有黄或白苔，舌面或有芒刺。

脉象:滑，或弦滑、滑数，细滑。

治疗原则:养胃阴，清热，生津。

方药:百合汤加味（冲服剂，名为养津汤干糖，组成:元参五钱，生地五钱、百合五钱、太子参五钱，桔梗五钱，蛇泡簕一两至二两，，石上拍一两，野菊五钱、连翘四钱。

2，脾阳虚(脾阳不运)。病机:胃气受损，伤及脾阳。

症状:胃纳差，厌食，神倦、头昏，手足麻感、大便溏泄。

舌诊:舌边红，舌面干、或光绛无苔、或有裂纹。

脉象:细，或细缓、细弱、细滑。

治疗原则:健脾益气，养胃生津。

方药:参草汤加味（冲服剂名为益津汤干糖），组成:党参五钱，白术五钱、云苓五钱，花粉一两，麦芽一两，旱莲草一两，白茅根一两。

材料来源:广州市医药卫生研究所肿瘤临床组。

治鼻咽癌验方 （一） 主治：鼻咽癌。方药： (1)蜈蚣三条、．炮甲一钱、土别一钱，地龙一钱，田三七一钱。

前四药焙干，共研末，加入田三七粉，佐以辛夷散，日二次分服。

(2)白花蛇舌草（干品）三至四两；加水四斤，煎四至五小时，得煎剂一斤半左右，一日内分数次服完。

(3)661汤， 克马胎一两、蛇泡簕一两，川破石五钱、铁包金五钱，入地金 ’ 牛五钱，山慈姑五钱、白鼠簕五钱，勾藤一两、蒺藜五钱、 茜根五钱，大枣-钱、丹参一钱、七星剑五钱 水煎服。

。

6 6 1水: 七星剑一两，蛇泡簕二两，假筠叶一两 滤清后滴鼻用。

(4)明矾二两，牙硝二两，水银二两，火煅皂矾一两. 朱砂五钱。

煅成丹，备用，丹十两，田三七二十两、牛黄六两，黄连五两，琥珀十两，陈皮二两，黄芩五两，黄柏五两；犀角三钱，贝母二两， 山慈姑二两，桑椹三两‘黄芪三两，祁蛇三两、白芨十两， 上方共制成10,0 0 0片。

内服: (5)柴胡二钱、龙胆草三钱、炙别甲五钱、地骨皮三 钱、土贝母三钱，地龙三钱、海藻四钱，昆布四钱，风尾草一 两，败酱草一两，鹿衔草五钱 水煎服，日l剂 (6)赤芍三钱.川芎二钱、桃仁三钱、鲜姜一钱、红枣三个，麝香一分、大葱一根。

除麝香夹于葱中嚼食外，余煎汤服.．日l剂. 材料来源:青海省第二人民医院。（二） 利鼻抗癌汤 主治：鼻咽癌。

方药：苍耳10、蜂房10、守宫5条，沙参 3 .细辛0.5. 用法:水煎服。

癌变早期休质尚好者，上方加杏仁4.O，天冬3.0，蛇 衣2.0，地龙1.5，蜈蚣2条。

或服紫金锭，每口二次， 每次二片。

癌变后期，病久体弱，原方中加熟地l O．O，苍术1 0． o,桑椹3·o,元参3．O, 寸冬3·o,白术3.0:人 参2.0 。

人参健脾丸，每日2次，每次一丸。

外用药，1 0 0%青苔甘油滴鼻剂，或鱼脑石粉局吹上。

材料来源：吉林医科大学第三临床学院肿瘤科。

（三） 主治:鼻咽癌。

方药又制法: (1)蜈蚣三条，炮甲、土壁、地龙、田三七各一钱。

前四位焙干共研细末，再加入三七粉和米酒话量．佐以“辛夷散”加减。

(2)山苦瓜液：将山苦瓜1 0克切碎，浸于7 5%酒精 2 5毫升，搅匀，用消毒纱布过滤去渣，加甘油20毫升备 用。

用法:方1,水煎服，每天三次，方2，每天滴鼻三至六 次。

材料来源;湖南省宁运县人民医院。

注：山苦瓜为葫芦科植物王瓜。

（四） 主治:鼻咽癌。

地元汤:生地一两 元参八钱麦冬六钱 象贝四钱丹皮四 钱 白芍四钱 卜荷两钱 甘草两钱水煎服。

每日一剂，连服七至九剂。

雄黄解毒丸：雄黄六钱 郁金三钱 巴豆两钱半 共研粉，醋为丸，如绿豆大，每服二丸，两小时一次，浓茶送 服。

服至吐．泻已尽为止。

枸骨血藤汤：枸骨二两皮血藤一两穿破石一两 贯众五钱 九节龙一两 猴头三至五个。

加减:淋巴结肿大加山豆根，枯草,热加银花,口渴加麦冬， 生地，银花，开水泡，当茶饮. 吹鼻散：陈葫芦烧灰存性研末，加入适量麝香，冰片混匀，每用少许吹入鼻内，一日数次。

吹喉散:元核炼炭存性．加入适量麝香、冰片混匀，-日数次，每用少许吹入喉内即可。

（五） 主治：鼻咽癌． 方药：石上柏（深绿卷柏）o 用法:千石上柏一至二两（鲜品三至四两），加猪瘦肉一 至二两，清水六至八碗，煎至一或一碗半，分1~2次服。

每天-剂.一般以l 5～2 0天为一疗程。

用药量可酌情增 减． 病例:彭×x，女，7 6岁。

19 6 8年9月因咽喉不 适，经华南肿瘤医院检查，咽喉部有肿物，并向上侵犯会厌，病理诊断为鳞状上皮癌，患者不同意作放射治疗，先后用过葵树子，半枝莲，六神丸治疗无效，于1969年9月开始用石上柏治疗，服完一斤多后，咽喉部肿物消失，间接喉镜检查未见肿物。

材辩来源:广东省广州市第_人民医院，华南肿瘤医院 （六） 主治；鼻咽癌。

方药:鲜野养麦，鲜汉防巳，鲜土牛膝各一两。

用法：水煎服。

另取灯心草捣碎口含，同时甩垂盆草捣烂 外敷。病例：夏x×，女， l 6岁。

经常流鼻血，于1 9 6 9年 ．2月到温州菜医院诊治，怀疑鼻咽癌，而转去上海一医耳鼻喉 科医院及上海肿瘤医院，诊断为“左鼻腔恶性肿溜累积左上颌窦及筛窦。

活体病理报告为“末期癌”，认为放射治疗无效。

同年6月开始用上方治疗，至8上近期痊愈。

材料来源：浙江省文成县革妥会卫生办公室。

（七） 主治：鼻咽癌。

方药及制法: (1)蜈蚣三条，炮甲，土鳖、地龙、田三七各一钱。

前四味焙干共研细末，再加入三七粉和米冰酒适量，佐以“辛夷散”加减。

(2)山苦瓜液：将山苦瓜10克切碎，浸于75彰酒精 2 5毫升，加蒸馏水25毫升，3天后，再加蒸馏水50毫升，搅匀，用消毒纱布过滤去渣，加甘油2 0毫升备用。

用法:方l水煎服，每天三次。

方2每天滴鼻三至六次o 材料来源:湖南省宁远县人民医院。

（八） 主治：鼻咽癌。

方药及用法: (1)内服方。

辛夷、黄柏，生地、苍耳子 各五钱，白芷兰钱，细辛一钱，葱白、刺桐树寄生各一两。

加猪鼻一个，水煎服。

隔日一剂，连服7～8剂，续服上方，另加入黄树寄生，苦练树寄生各一两（鲜）。

水煎服。

隔日一剂，连服．5～7剂。

鼻血、鼻塞、耳聋时加花生壳二十个，海棠果（去外皮）七 个，水母蟹壳三至五只，晒干研末冲开水。

隔3天一剂，连服六至十二剂。

耳边有肿块，耳聋时用刺桐树寄生，大种鹅不食草各一两， 捣烂绞汁，冲入药汤内服，隔2～3天一剂，连服4～5 剂。

(2)外用方：葱白，皂角各三个，麝香五至七厘，鹅不食草一一三钱(鲜)；共捣烂绞汁，用棉花蘸药塞耳。

如鼻耳出血，将上药汁滴入。

材料来源:广东省文昌县城郊玉山大队。

（九：） 主治，鼻咽癌. 方药及用法: 外滴药硇砂散， 硇砂五钱、黄连三钱、猪胆汁二个。

前两药研成细粉，用胆汁调匀，滴鼻内。

，一天3～5次，滴好为止。

内服药， 连翘三钱、荆芥三钱、防风二钱，金银花三钱，薄荷二 钱、白芷三钱、射于四钱、栀仁二钱、黄芩三钱、桑皮三钱， 玄参三钱、地丁三钱、生地四钱，廿草钱半。

一般服10～3 0剂。

疗效： 1 9 7 0年治愈一例鼻咽癌患者。

黄×x，男46岁 1 9 6 8年经上海肿瘤联院诊断为鼻咽癌，头项强硬疼痛，角弓反张，眼球直视，头部不能转侧，舌质绛红中黑，脉弦数有力，检查：两侧鼻孔均有异物阻塞不通，鼻红。

1970年 1 0月12日入院，通过71天的治疗，症状全部消失，恢复正常出院，最近又复查正常。

材料来源:邵阳市中医院 （十） 主治:鼻咽癌。

（一）内服方:辛夷 黄柏 生地 苍耳子各五钱 白芷 三钱 细辛一钱,葱白 刺梧桐寄生各一两加猎鼻一个， 水煎服。

隔日一剂，连服7～8剂，续服上方，另加入_黄皮树寄 生、苦栋树寄生各一两（鲜），水煎服，隔日一剂，连服5～7剂。

鼻出血，鼻塞、耳聋时，加花生壳二十个，海棠果（去外 皮）七个，水母蟹壳3～5只，晒干研末冲开水，隔三天一剂，连服6-12剂。

耳边有肿块，耳聋时，用刺梧桐寄生， 大种鹅不食草各一两，捣烂纹汁，冲入药汤内服，隔2_ 3天: 一剂，连服4～5剂． （二）外用方:葱白 皂角各三个 麝香五至七厘 鹅不 食草二至三钱（鲜），共捣烂绞汁，用棉花蘸药塞耳、如鼻，耳出血，将上药汁滴入。

方二： 牛黄一分 夏枯草一两。

夏枯草煎水去渣冲服牛黄，每日一剂。

材料来源：摘自青岛市卫生防疫站《预防为主）7 7、4


肠 癌

主治：肠癌
方药及制法：党参三钱，白花蛇舌草一 两，八月札五钱， 红藤一两，败酱草一两，炮山甲五钱，紫母参一两，白毛藤一 两，水馒头一两，生牡蛎一 两，乌蔹莓一两，．瓜蒌仁一两，生 枳实四 钱，地榆炭四钱，金刚刺 一两。

煎剂。

用法：口服。

疗效：显效二例，有效五例，无效七例。

材料来源：上海中医学院肿瘤小组、上海龙华医院肿瘤门诊部。

（二） 直 肠 癌 主治。

直肠癌。

方药：闹羊花二钱，何首鸟五钱，灵仙五钱，黄毛耳草 两，白茅根兰钱，白英五钱，拔契两，狲猴桃二两，党参四钱，苡米仁五钱，双花两。

用法：研末密丸，每丸三钱，日三次。

材料来源．江西井岗山专区人民医院。

甲 状 腺癌 （一） 主治；甲状腺肿瘤。

方药： (1)紫草根。

紫根一两半。

水煎服，每口l～2次如有恶心，呕吐，腹泻等副作用，可暂停服药，服药期间忌烟、洒及刺激食物。

（2)黄药子酒 。

黄药子二两到四两，用白酒一斤浸泡五日 <须密封），每 日晚各服一两，如不能饮酒者, 可酌量加开水。

(3)野牡丹二两，白英一两，社瓜根二两，爵床草二 两，银花一两，夏枯草二两；水煎服(4)海藻四钱，昆布四钱，海石四钱，海螵蛸四钱，黄 连一钱，黄芩二钱，思冬花四钱，当归四钱，黄芪一两。

水煎服，日二次，另配服六种丸。

资料来源，青海省第二 人民医院肿瘤科。


恶性淋巴肉瘤

主治：恶性淋巴肉瘤。

方药制法用法:党参一两、当归一两，瓜萎一两，郁金四钱， 丹参一两、鸡血藤一两、红花四钱，广木香三钱，天冬五钱， 麦冬五钱、黄药子五钱，板兰根一两，青果五钱，甘草三钱。

煎服法:一付浓煎三次，早晚食前温服。

或煎上三次，把药汁混在一起，分三次食前温服口每次约煎成2 0 0毫升。

加减法:1、口干咽痈有溃疡 加金果兰五钱、牛旁子五钱，山豆根五钱、元参一两 减去黄芪、党参，或减半数。

2，恶心呕吐、食欲不佳。

加陈皮五钱，半夏四钱，竹茹四钱，砂仁三钱。

减去黄药子，板兰根，天冬、麦冬，青果。

3、脾动不良，大便溏稀。

加白术五钱，山药一两，茯苓五钱，薏米一两， 减去药味同上。

4，心悸失眠多梦。

加生龙牡各一两，桑椹子一两、珍珠母一两， 减黄药子、板兰根，青果、红花。

5、头眩目昏。

加杭菊花四钱、淮牛膝五钱，白蒺藜五钱。

6、大便干燥。

加生地一两，蕃泻叶三钱。

材料来源：山西省中医研究所。


肺 癌

肺癌的中医治疗 肺癌的中医中药治疗，也和其他肿瘤一样，要辩证与辩病相结合。

由于肺癌患者体质强虚，病程长短，病理类型等不 同，临床的症状表现也各不相同，因此治疗时必须根据患者的 临床症状、舌苔、脉象变化应用祖国医学的理论进行辩证分 析，兹将肺癌分为五型。

1，阴虚痰热： 主证：咳嗽，无痰或步痰或泡沫粘痰，痰中带血，气急、 胸痛，心烦、口干便秘，发热、脉细或数、舌质红、苔簿。

治则；养阴清肺、解毒散结。

2、气阴两虚：

主证；咳嗽、少痰、咳声低弱，痰血、气短、种疲乏力，．面色 皖白，自汗或盗汗、纳少口干、不多饮，脉细。

苔薄。

治则：益气养阴，清热解毒。

3，脾虚痰湿： 主证．咳嗽痰多，懒言气短，胸闷、纳呆、神疲乏力、面色皖白或有浮肿，大便溏薄、舌质肥胖，苔白腻，脉濡缓。

治则。

盆气健脾，解毒消肿。

4、阴阳两虚． 主证．咳嗽，气短，动则喘促，胸闷，面色皖白，腰膝酸 敦、神疲乏力，畏寒肢冶、。

脉沉细、舌质谈红、苔薄白。

治则；温肾阴，睛肿散结口 5、气辩血淤 主证．咳嗽，痰中带血、胸胁胀满、大便干结、肺内肿块 大伴有胸膜转移，脉弱或涩，苔薄黄、舌唇黯、舌质可有淤点。

治则．理气化淤，清肿解毒。

偏方验方的应用也有一定疗效，如；

肺癌所致全身疼痛或 局部疼痛，用白酒一斤，冰片一两；溶解后外擦，部分患者疼 痛可缓解。

又如；

口干咽燥用菊花、麦冬、乌梅；甘草等量冲 水当茶饮可使口，干咽燥减轻或消失。

我们体会中西医结合对增 强疗效、延长缓解期，消除付作用，提高机体的免疫能力有一 定好处，今后应进一步研究。

材料夹源；摘自山西省肿瘤医院内科（肺癌的诊断与治 疗）。

二、治肺癌验方 （一） 主治，肺癌。

方药及用法： （1)半枝莲、白英各一两。

水煎服，每日1剂. (2)北沙参、麦冬、生地、百部，地榆各四钱、五味子 一钱，炒山栀、王不留行各三钱，蒲公英，徐长卿各五钱，石 见穿，紫草根各一两，水煎服 (3)复方斑蟊片，每片含班蟊五毫，木通、车前子各九 毫，滑石十毫，每次服一片，日服两次。

材料来源；青岛市卫生防疫站（预防为主）。

(7)第五期 （二） 主治．肺癌。

方药及制法； 一方，紫河车四钱，熟地四钱，生地四钱，当归三钱，杭： 白芍三钱，女贞子四钱，公丁香二钱，生牡蛎一两，川贝五钱．： 茯苓四钱，焦山查三钱，内金三钱，阿胶三钱，泽兰四钱，猪。

苓四钱，白术-钱，人参二钱，紫贝齿四钱，生玳瑁末三钱， 生芦荟三钱。

首乌四钱，麦天冬各五钱，花龙骨四钱，禹余粮： 一两，广石砂二钱，赤珠砂一钱，甘草一钱，海狗肾四钱。

二方：铁树草一斤，虎刺一斤（分十六包）。

用法，上述方各服7剂互换，每日1剂，共服6 2剂。

病例：马x x.男，6 0岁，工人，系吉林省尔罗斯蒙古族自治县粮食加工厂工作。

患者单位带来吉林结核病院，长 春军大三医院，齐齐哈尔陆军医院和北京日坛医院等治疗病历，X线断层诊断为肺癌，治疗效差。

于l968年6月24 日来我院求治，因病人未来，没有作其他检查，只是按照各级． 医院检查，诊断。

用调换法服上述两方6 2剂，6 9年，7 0： 年核地医疗单位二次来人所说，服我院的中草药治疗后马×x 病已全愈．经x线断层检查，肿瘤已消失，饮食，劳动生产能 和健康人一样。

材料来源:沈阳军区2 1 0医院。

（三） 主治：肺癌。

方药尺制法：南沙参四钱，北沙参四钱，天门冬三钱，百’ 部四钱，寸麦冬三钱，鱼腥草一两,生苡仁一两，山海罗一两： 夏枯草五钱，金银花一两，白毛藤一两，千蟾皮三钱，葶苈子。

五钱，．白花蛇舌草一两，生牡蛎一两，天龙片十五片（分三次： 吞服），煎剂。

用法:口服。

疗效:共用27例，近期疗效观察三个月以上，显效2例，有效15例，无效10例，客观有效41%。

材科来源:上海中医学院肿瘤组，上海龙华医院肿瘤门诊部。

（四） 群力肺癌方 主治:肺癌。

方药及制法:1；龙葵二两，半枝莲一两，白英一两，石, 打穿八钱，百部五钱，鱼腥草一两，茅根五钱；山海罗五钱， 蒲公英一两。

2；龙葵一两，半枝莲一两，白英一两，白花蛇舌草一两 山海罗五钱，鱼腥草一两，百部五钱，黄药子八钱，野菊五钱 银花藤-两，八角莲二钱。

煎汁，分两次服。

用法:处方1及2交替使用，有体温时用方1痰多喘咳或痛时用方2。

材料来源:上海群力草药店。

（五） 玳瑁散 主治：对肺癌有一定的疗效。

外院及本院均有明显近期疗 效的病例， 方药及制法；玳瑁五钱，露蜂房三钱，龟板五钱，海藻五钱，鸦胆子三钱，蟾酥三至四分。

研成散剂。

用法:口服，每日晨及睡前各服一次，每次0.7-1.4 克，白开水送服。

副反应:部分患者用药后可有轻度恶心，但无呕吐. 材料来源:北京日坛医院。

（六） 主治；肺癌- 方药:白花蛇舌草、茅根，铺地锦、苡仁、夏枯草各一两， ：桔核、桔红各三钱，寸冬、海藻，昆布、百部，，生牡蛎、荚蓉花、蚤休各五钱，生地、元参各四钱。

用法:水煎服。

咳嗽:加枇杷叶五钱，桑叶五钱至一两，浙贝三钱，紫苑五钱 至一两， 咳血:加白芨五钱，阿胶三至五钱，二蓟炭，藕炭各一两。

气虚:加黄苠、沙参各一至二两。

痰多：加海浮石五钱至一两，胆南星三钱。

痰多而稠；加蒙石滚痰丸，每天一丸。

发烧，加生石膏一至三两，山药五钱，地骨皮,青蒿各五钱至 一两。

陶水，加赤小豆一至三两，葶苈子二至四钱，石韦，芦根，云 苓各一两，大枣七个。

材料来源：天津市第二防治院东兴市坊防治所。

（七） 主治：肺癌。

方药：全瓜蒌二钱，丝瓜络三钱，双花五钱，海藻三钱，． 桔红三钱，葶苈三钱，犬枣三个，苇根一两，涉参四钱，．元参二 三钱，杏仁三钱（研），玉金二钱（研），川贝二钱（冲）， 咯血加三七一钱（冲），咽午加花粉四钱。

用法:水煎服。

材料来源：转令(湛江科技)一九七六年第一期。

主治:肺癌 （八） 方药及用法：白花蛇舌草、茅根、铺地锦、苡仁、 一两，桔核、桔红各三钱，寸冬，海藻、昆布、百部、 芙蓉花，蚤休各五钱，生地,元参各四钱。

水煎服。

咳嗽:加枇杷叶五钱，桑叶五钱至一两，浙贝三钱， 至一两。

夏苦草各. 生牡蛎， 紫蔸五钱： 咳血：加白芨五钱，阿胶三至五钱，二蓟炭，藕炭各一两. 气虚:加黄芪，沙参各一至二两。

痰多，加海浮石五钱至一两,胆南星三钱． 痰多而稠．加蒙石滚痰丸，每天一丸。

发烧：加生石膏一至三两，山药五钱，地骨皮，青蒿各五钱至 一两. 胸水：加赤小豆一至三两，葶苈子二至四钱，石韦、芦根，云 苓各一两，大枣七个。

材料来源:天津市第二防治院东兴市坊防治所。

（九） 主治:原发性肺癌。

方药:(1)黄芩一两，栀子八钱，生地二两，元参一两，寸 冬八钱，杏仁四钱，双花二两，薄荷三钱，杭菊四钱，机壳二钱，瓜 萎八钱，甘草三钱，石膏半斤，川贝四钱（冲服）．水煎服。

(2)鱼腥草一两，炮山甲一两半，望江南一两，。

自花蛇 舌草一两，夏枯草一两，紫根草一两，南沙参三钱，炙别甲五 钱，藤梨根二两。

水煎服，每日一剂。

(3)蜂房四钱，半枝莲二两，北沙参四钱，藕节三钱， 杏仁三钱，漏芦五钱，石燕一两，枇杷叶三钱，蒲黄三钱，黄 芪三钱。

水煎服:日1剂。

(4)半枝莲一两，懵木一两，地茄子一两，凤尾草一 两。

水煎服。

(5)白花益母草、红花草，青蒿，两面针，算盘子，一各 _等量，水煎服。

(6)南沙参四钱，北沙参四钱，天门冬三钱，杏仁三钱，百 部四钱，鱼腥草一两，苡仁一两，干蟾皮三钱，金银花一两， 白花蛇吞草一两，夏枯草一两，白茅根一两，生牡蛎一两，山 海螺一两，八月扎四两，天龙十五粒。

水煎服。

（7)蛤蚧一对，杏仁五钱，甘草五分，人参二两，茯苓 二两，知母二两，贝母二两，桑白皮二两。

水煎服。

材料来源:青海省第二人民医院。

（十） 主治：肺癌。

方药:半枝莲两，穗木两，地茄子两，凤尾草两 疗效:此方治疗一例肺癌效果很好． 。

材料来源：江西省余干县 （十一） 主治I肺癌。

方药:白花益母草，红花草，青蒿，两面针、算盘子各等 量捣搅汁用蜜调服或用水煎服。

疗效:对肺癌有一定的控制作用，改善症状增进食欲改善 血象有效。

材料来源:福州军区总医院。

（十二） 主治；肺癌。

方药:南北沙参各四钱，天麦冬各三钱，杏仁三钱，百部 四钱，鱼腥草两，苡仁两，千瞻皮三钱，金银花两，白花蛇舌草 两，夏枯草两，白茅藤两，生牡蛎两，山海螺两，八月扎四 钱，天龙丸1 5粒。

水煎服。

疗效:共15例肺癌服药两个月后，两例肿块缩小，两 例稳定，其他1 1例症状改善。

材料来源：上海龙华医院。

（十三） 主治：肺癌。

方药:半枝莲、白英各一两。

用法:水煎服，每日一剂。

病例：王××，5 6岁。

1 9 6 8年起病，先后去嵊县， 杭州等地医院检查，诊断为右侧肺癌，伴胸膜转移。

曾服氮芥 等治疗无效。

回大队三年来坚持用上方治疗，症状消灭，全身 情况好转，能参加一般体力劳动。

材料来源：浙江省嵊县人民医院。

（十四） 主治，肺癌。

方药及制法：北沙参，麦冬，生地、百部,地榆各四钱，五昧 子一钱，炒山栀、王不留行各三钱，蒲公英，徐长卿各五钱， 石见穿、紫草根各一两。

水煎服。

复方斑矛片：每片含斑矛5毫，术通，车前子各9毫，滑石 IO毫。

每次服一片，日服二次。

材料来源：上海中医学院附属曙光医院。

（十五） 主治：肺癌。

方药：白花蛇舌草，茅根，铺地锦、苡仁，夏枯草各一 两，枯核、桔红各三钱，寸冬，海藻、昆布，百部，生牡蛎，芙 蓉花、蚤休各五钱，生地，元参各四钱。

用法：水煎服。

咳嗽：加枇杷叶五钱，桑叶五钱至一两，浙贝三钱，紫苑五钱 至一两。

咳血：加白芨五钱，阿胶三至五钱，二蓟炭、藕节炭各一两。

气虚:加黄芪、沙参各一至二两。

痰多:加海浮石五钱至一两，胆南星三钱。

痰多而稠:加礞石滚痰丸，每天一丸。

发烧:加生石膏一至三两，山药五钱，地骨皮、青蒿各五钱至 一两。

胸水:加赤小豆一至三两，葶苈子二至四钱，石韦，芦根、云 苓各一两，大枣七个。

材料来源:天津市第二防治院东兴市场防治所。

主治:肺癌。

（十六） 方药:1，并头草（狭叶韩擂草）一斤檬，木一斤，分十六 包。

2，紫河车、熟地，生地，茯苓，泽兰，猪苓，紫贝齿， 首鸟花、龙骨等各四钱，当归、女贞子，公丁香、白术，砷曲、 麦芽，山查、鸡内金，阿胶，生玳瑁末，生芦荟各三钱，牡蛎一 两，川贝、麦冬各钱，馀粮石一两，砂仁二钱，朱砂、琥珀、 甘草各一钱，人参二钱。

用法:均水煎服。

以上两方各服七剂调换。

材料来源：江西省馀干县。

（十七） 主治，肺癌初期。

方药:秦艽三钱，百甲一两，地骨皮五钱，柴胡三钱，当 归五钱，青蒿三钱，知母三钱，乌梅三钱，麦冬五钱，公英一 两，夏枯草一两。

用法:水煎服。

主治:肺癌第二期。

方药:秦艽三钱，百甲一两，地骨皮五钱，柴胡三钱，当 归五钱，知母三钱。

乌梅三钱，菁蒿三钱，海藻三钱，乳香二 钱，没药二钱。

用法:水煎服。

主治:肺癌第三期。

方药:秦艽三钱，百甲一两，地骨皮三钱，柴胡三钱，当归 五钱，知母三钱，菁蒿兰钱，阿胶三钱，夏枯草一两，川甲珠三 钱，皂针三钱，海藻三钱，乳香二钱，没药二饯，米壳一钱。

用法：水煎服。

服十剂后再加公英一两。

材料来源:太原新建路门诊部。

（刘泉林）。


肝 癌

扶正抗癌汤合并5-氟尿嘧啶治疗 原 发 性 肝 癌 一、扶正抗癌汤的组成与功效： 1号方；具有挟正活血疏肝解毒作用。

太子参五钱，薏苡仁两，当归四钱，红花三钱，佛手三 钱，阿毛蘸两，柴胡三钱，木香三钱，紫草根两，夏枯草两， 野菊花两。

2号方，具有蔬肝解毒，软坚化淤，调理脾胃的作用。

八月札三钱，柴胡三钱，木香三钱，莪术五钱，当归四钱， 丹参八钱，生牡蛎二两，白花蛇舌草两，半枝莲两，平地水 两，党参五钱，炒白术三钱，炙甘草三钱。

3号方：具有补气养血，养阴泵肝，健脾和胃，清热利湿 的作用。

党参三钱，黄芪四钱，地黄三钱，全当归六钱，白芍：三钱， 鳖甲五钱，龟板五钱，白术三钱，茯苓三钱，陈皮三钱，洋泻 三钱，；白花蛇舌草两、治疗方法； 扶正抗癌汤1- 3号方，每方剂服二剂，循环交替使用， 如全身情况较差者，可连续服用3方，部分病例随症加减。

根据病人体质的耐受情况使用5一氟脲嘧啶2 5 0毫克，静脉滴 注，每日一次，连续一周后改为隔日一次，2-3周后政用复 方5一氟脲嘧啶片口服，1日3次，每次1 0 0毫克，并同时 服用中成药小金片及一些护肝药物． 三、疗效观察： 用，“扶正抗癌汤”合并5一氟脲嘧啶治疗5 0例原发性肝 癌患者，特效5例，显效1 2例，有效1 3例，无效2 0例， 有效率为6 0%，生存1年以上者为1 7例，占3 4%（其中 生存2年以上者8例占16%）o 四、病创介绍： 杨×X.男，3 6岁, 1 9 7 2年3月2日入院，体检面 部有蜘蛛痣一枚，巩膜黄染，肝脏上界第六肋间，肋下4厘 米，剑突下4-5厘米，质硬，表面有3x3厘米大小结节2 枚，超声波有丛状波，波型迟钝，实验室检查，硫酸锌浊度 2 5单位，谷丙转氨酶2 5 3单位，碱性磷酸酶19草位，甲 胎蛋白阳性（对流免疫电脉法），诊断为原发性肝癌炎症型3 期。

入院后采用茵陈蒿汤加减及5-氟腺嘧啶静脉滴注，每日 2 5 0毫克，l周后黄疽渐退，但肝脏增大至肋下7厘米， 剑突下7厘米，使用“扶正抗癌汤1-3号方，交替循环使 用，并用5～氟脲嘧啶静脉滴注，每隔日2 5 0毫克，连绩治 疗三个月后，肝脏缩小至肋下4厘米，剑突下4厘米，由质硬 变为质中，甲胎蛋白转为阴性，精神和食欲明显好转，体重增 加2 5市斤，于同年7月2 0日出院。

出院后随访2 9个月， 病人情况仍不断好转，肝脏缩小至肋下2厘米，剑突下3厘米，质地中等，甲胎蛋白检测阴性，并能参加轻度体力劳动。

病后生存期已达二年零十个月。

材料来源：启东县海复地区医院肝癌防治组。

摘自<联学研究通讯）1975第五期。

二、治肝癌验方 （一） 整制剂斑孟属鞘翅类地坦属斑蟊料，成虫含蟊索约1～1·2% 性味功能，辛寒，有毒，利尿，攻毒，破血，截虐。

作用与用途:本制剂有较好的杭癌作用，主要用于治疗肝 癌，其他肿癌：如肺癌，乳腺癌、食遗癌、直肠瘫也可使用。

本品在与化疗药物同时使用的情况下。

可防治白血珠下降。

处方：1，斑蟊素片：本品为淡黄色糖衣片，每片含斑蟊素0· 5毫克。

处方：斑蟊素0·5毫克，白芨粉4 0毫克，海螵6 0毫克 2、斑片：本品为白包糖衣片，每片内含斑蟊中斑蟊素提 出后之残渣的水煎物100毫克。

处方：水煎物1 0 0毫克、氢氧化铝5 0毫克，三矽酸镁 5 0毫升，青黛粉5 0毫升，白芨粉毫升。

用途与用法：初服本品时应减少剂量或次数，使患者得以 适应，然后加大剂量，常规服法如下： 斑蟊素片； 1日3次，每次l片。

斑片， 1日3次，每次2～4片。

为了防止出现副反应（泌尿道反应）服用本品同时要饮服 漱绿茶或多饮开水口 本品可作治癌的主攻药物，在服药期间可辅“小剂量化疗" 药物共治（本品可解除因化疗而引起的白血球的副反应）或辅 助治疗的中草药。

副反应：服用本品可能出现以下的副作用l、腹泻：个别患者在服药期间，出现了轻度泻腹情况，但适应后腹泻症状会消失，也可采用对症，治疗的药物加以制止。

2，泌尿道反应：服用本品后，可能个别患者出现尿闭， 排屎刺痛和尿血等现象，可增加饮浓绿茶的用量或黄柏，生绿 豆粉等（黄柏每日三钱，水煎分数次服，生绿豆粉每次1-2 钱， 1日2～3次），或其他利尿泻火与药物。

严重时减量或 暂停服本品，几天后症状自行消失，病员经几次反复后，一般能适应本品． 斑片的副作用要比斑蟊索片小得多，一般情况下，多饮绿茶和开水，不出现泌尿道或胃肠道反应卓 解毒药物-绿茶，黄连，黄柏，生绿豆粉，葱，六一散对 本品有解毒作用．如排尿痛戚，可以车前，木通、泽泻“猪苓 煎服． 材料来源:上辩黄河科药厂．
（——摘自湖南“中草药通讯.1 9 7 2年4期。

（二） 主治：肝癌。

方药:将天性草根，野芥菜根各三至四两。

用法：将天性草根和野芥菜根分别煎水，去渣后加白糖适 量饮服，上午服天性草根，下午服野芥菜根。

病例:方××，男，3 9岁。

1 9 6 5年经上海x x医院 肝穿刺确诊为肝癌。

肝区痛疹，腹大为数，饮食难进。

经连服 x方半年病情明显好转。

一年后症状及体证消失，随访五年仍 健在。

材料来源，安徽省安庆专区革委会卫生组。

（三） 主治，肝癌- 方药:(1)丹参，石见穿，夏枯草各-两，香附、党 参，马鞭草，七叶一枝花、，活血龙各五钱，鹅不食草三钱，守 宫五条。

腹水:加车前子二两。

发热:加银花二两，黄芩五钱。

疼痛：加延胡案五钱，威灵仙一两。

(2)鲜癞蛤蟆皮。

用法:方(1)水煎服。

每日一剂，分两次服。

方(2) 外敷患处。

病例:何×x，女，47岁，因上腹部包块进行性肿大， 痛半年余，于1 9 7 0年2月入院。

1 9 6 9年9月上腹部辫 痛，食减，消瘦。

经上海第六医院诊断为肝癌。

入院后用方 (1)及(2)等治疗，三个月后肝区疼痛明显减轻，食欲增 加，肝脏由11 -5厘米缩小至6.5厘米。

材料来源：江苏省常州市第一医院。

（四） 主治；肝癌。

治疗：用中医辨证论治： (1)体质尚好，症状不太严重者，攻补兼施，以攻为 主’如半枝莲，白花蛇舌草，三棱、莪术，鳖甲，八月扎，丹 参，苡仁，茯苓，陈皮，当归等。

(2)体质较差，宜攻补兼施，以补为主，如用党参，黄 芪，_茯苓，橘红，半夏，八月扎三棱，莪术，鳖甲，半枝 莲。

( 3)肝痛加川楝子，元胡，妙香散。

腹胀加大腹皮，川朴，楞壳。

消化道出血加仙鹤草，地橡炭，败酱草炭。

疗效：中医辨证冶疗中没有一例发生急性黄色肝萎缩。

也无明显急性肝功能损害的表现。

材料来源:上海肿癖医院。

（五） 主治：肝癌. 方药及用法：肝动脉插管化疗，常用药物：5一氟脲嘧 碇，自力霉素，：噻替派。

市医治疗原则，扶正去邪健脾利湿，清热解毒，宽中利 气，常用下述二方随症加减． (I)生黄芪，当归，瓜萎，清半夏，枳实，泽泻， 茯 苓，元参，鹿角霜，双花，天花粉，陈皮，甘草。

水煎服。

(2)生黄芪，党参，茯苓，焦术，灸草，茵陈，香附，． 板蓝根，苡仁，积壳，法夏，陈皮，酒军，生地，赤芍，当归，， 草决明，瓜萎。

水煎服。

材料来源：中国医学科学院日坛医院。

主治 方药 当归 扎，白芍 （六） 肝癌。

(I)肝病一号方．适合一般病例。

丹参，红花，半枝莲，石燕，漏芦，苡仁，八月 陈皮，，瓦楞。

(2)枳实，厚朴，六曲，麦芽,曲栀，茯苓，半夏，陈 皮，车前子，半技莲。

(3)茵陈蒿汤加减，适合于黄疸者。

茵陈，山栀，车前子，云苓，六曲，麦芽． (4)清肝汤加减。

适合于舌质红绛者。

当归，银花，白芍，山栀，云苓，半枝连。

(5)将军推车汤，适合于腹水者。

将军干，术香，槟榔，茯苓，车前草，冬瓜皮，滑石。

病例:李x×,男，成年。

1966年6月患肝癌，手术 不能切除。

病理证实为肝细胞性和胆管细胞性混台癌，采用中 西医结合治疗。

(1)癌肿局部注入噻替派1 0毫克. (2)垒身化疗：噻替派1 3 0毫克' (3)肝区放射2 0 0 0伦琴' <4)中药治疗；肝病一号方加减服四年。

目前情况：癌肿肿块完全消头，一般情况良好，已恢复工 作，至今已四年以上。

材料来源：上海肿瘤医院。

（七） 主治：肝癌。

方药； 1．．半枝莲一两，半边莲一两，薏苡仁一两，黄毛茸草一 两，天胡荽一两。

水煎服，每日一剂，分三次服，并配合其他辨证施治。

2、内服汤药: 白花蛇舌草一两，白药子一两，黄药子一两，半边莲五钱 半枝莲五钱，银花五钱，茵陈五钱，青蒿三钱，柴胡三钱，慈 姑五钱，川军五钱，元明粉五钱，三棱三钱，莪术三钱，甘遂 五钱，大戟三钱，芫花五钱，．牵牛子三钱，党参五钱，山药五 钱，黄芪三钱，菟丝子五钱，鸡内金五钱． 外敷药膏: 蜈蚣十两，全虫十两，紫草三斤半，黑矾八两，五倍子九 两，马前子十两，白芨五钱，冰片三两，黄丹六两，青垡六两， 明矾一斤，石膏一斤，大黄一斤半，乳香五两，没药五两，桐 油四斤。

以上药共研为细末，用桐油调合配成膏药外敷肝区。

3，半枝莲，平地水‘漏芦，石燕。

辨征施治：祀湿加梗实，厚朴，半夏，’陈皮。

清热加茵 陈，胆草，金钱草。

有热加生石膏。

发展快加氟脲嘧啶。

健脾加党参，白术，茯苓。

4、半枝莲二两，白蒺利三钱，瓦楞六钱。

漏芦四钱；石燕 六钱，当归三钱，红花二钱，香附二钱，扁豆三钱，丹参三钱- 水煎服，日一剂。

5、半枝莲一两，石打穿五钱，白毛藤一两，夏枯草一两 茵陈一两，草河车五钱，归身四钱，白僵蚕四钱，大枣十个。

水煎服，1剂。

外用雄生砂敷贴于肿瘤部位。

6. 6 71 (蟾蜍干皮)o 活蟾蜍取皮《除去头部有蟾蜍部位），煮1分钟，晒干膳 粉。

用乙酸己酯及氯仿各寝拖2 4小时，再干燥戚粉，压成片 剂。

每片0·2克干燥皮粉。

每日3--4次，每次3一一4斤。

7、‘铁树叶一两，白花蛇舌草一两，丹参西钱，半枝莲一 两，蚤休三钱，千鳙皮三钱，夏枯草五钱，带子前车草一两， 龙葵一两。

水煎服。

8、白花蛇舌草一两，干蟾皮四镜，丹参四钱，皂角刺四 钱，八月扎四钱，赤芍四钱，桔叶皮四钱，枸杞子四钱，菌陈 四钱，忍冬藤一两，大肤皮四钱，生山楂四钱，瓜蒌皮四饯， 车前一两，生黄芪三钱。

水煎服o 9-白花益母草一两，算盘子五钱，红花草一两，山石松 一两半，猫爪刺一两。

以上五药取叶或嫩茅部分捣烂取汁，与蜜混匀，内服。

1 0，瓦楞子，三棱，莪术，赭石，玄明，苏术，红花， 木香，香附，砂仁，木通．水蛭各五钱，大茸二钱 共研细粉，3次，每玖1钱、太子参四钱，灸鳖甲五钱，淡霄根一两，臭梧桐根 一两，瓦楞子一两，川楝子三钱，苡仁四钱，丹参四钱，红花 三钱，百花蛇舌草一两，藤梨根一两，红枣三枚，八月扎四钱 石燕一两，白茅根一两．，半枝莲一两。

水煎服。

材料来碌：青海省第二人民医院肿瘤科 （八） 主治；肝癌。

方药：白花蛇舌草一两，干蟾皮四钱，皂角剌四钱，八月扎四钱，桔叶皮四钱，枸杞西钱，丹参四钱，赤芍四钱，忍冬一 两，犬肤皮四钱，生山楂四钱，瓜蒌皮四钱，茵陈四钱，车前一 两，生黄芪三钱。

水煎服。疗效：肝癌一例确诊服药至今已2华余健在。

原来肝大至脐，黄疸腹水，服药后黄疸腹水均消退，肿块大7c m,无其他不 适。

材料来源，上海龙华医院。

（九） 主治。

肝癌。

方药：瓦楞子，，三棱、莪术，赭石，玄胡，苏术、红花、 水香，香附，砂仁，木通，水蛭以上各五钱，大黄二钱。

用法：共研细粉每日三次每次一钱。

疗效；能使肝癌肿块缩小。

材料来源，福建军区总医院 （东北军区方）。

(十) 主治：肝癌。

一．方药；白花益母草一两，算盘子五饯，山石松一两五钱， 猫爪刺一两，红花草一两。

用法：以上五药取叶或嫩芽部分捣烂取汁与蜜混一起服用 效疗。

此方对肝癌去腹水止疼退烧较好。

材料来源；福建反修医院。

（十一） 主治，肝癌。

方药：太子参阱钱，灸别甲五钱，凌霄根一两，臭梧桐根 一两，瓦棱子一两，川楝子三钱，苡仁四钱，丹参四钱，红花三 钱，白花蛇舌草一两，藤梨根一两，红枣三枚，八月扎四钱， 石燕_两，白毛屯一两，半支莲一两。

水煎服。

材料来源：杭州肿瘤医院。

（十二） 杀癌号主治：肝癌。

方药及制法：半枝莲两，半边莲两，黄毛茸草两，天胡荽 二两，苡米仁两。

以上处方一剂用求煎，浓缩成为一日量分三 次服。

注射液每日一至二次，3一6毫升，量约为口服量的 1／i 0一一l／2 0，注射液与汤药有同样的疗效。

治疗效果；共治124例肝癌,4例治愈,57例明显好转。

有黄疸腹水较差，单有黄疸效果倘好，一般半月至二月见效。

材料来源。

江西医学院附属第二医院。

（十三） 主治，肝癌。

方药，猫人参三两，活血龙五钱，白金龙五钱，金银花五 钱，钻骨龙三钱，珠砂根五钱，龙胆草三饯，鬼针草三钱，白 毛屯五钱，车前草五钱，七叶一枝花三钱，一支香一钱。

用法：水煎服，每日一帖。

材料来源，择自浙江省“科技报”1 9 7 1年第1 0期。

（十四） 消积软坚方 主治，原发性肝癌。

方药及制法；半枝莲一两，白花蛇舌草一两，铁树叶一两， 炙必甲一两，三棱三钱，莪术三钱，五灵脂三钱，党参三钱， 当归三钱，炒白术五钱，炒枳实五钱，红枣十枚，煎剂。

用法：每日服一帖。

疗效:治疗2 0例原发性肝癌，特效2例，显效2例，有 效3例，似效7例，无效6例总的有效率选7 0%．客观有 效率古3 5%。

备注；另一种丸剂含蜈蚣一份，蜣螂三份，地鳖虫三份，地 龙三份，鼠妇三份。

制成软坚丸每日二钱。

亦可治原发性肝癌 材料来源：上海第一医学院附属中山医院。

（十五） 一号散 主治；肝癌。

并可用于胃癌及其他腹腔肿瘤。

方药及制法；生三棱六钱，生莪术六钱，瓦楞子六钱，香 驸五钱，术香五钱，砂仁五钱，苏木五钱，红花五钱，陈皮五 钱，半夏五钱，枳实五钱，木通五钱，大黄三饯，厚朴五钱，元 胡五饯，水蛭六钱，研成细末成片（约l钱1 0片）。

用法；每日服三次，每次服一钱，可连服3-6个月。

痛例，例．刘x×，男，19步，肝迅速肿大7个月，伴剧痛 发烧，肿块至脐下，经服一号散1 0多天，缩小三厘米（剖腹 证明肝癌）继服1号散肿块缩小6厘米，一般症状明显好转。

副反应，服后1-2周内有肝区不适。

材辩来源，沈阳医学院附属医院。

（十六） 肝癌二号方 主治。

肝癌（无黄疸，腹水者）方药及制法，一，海斑合剂；斑蟊二只，海金砂一两。

二、铁树叶一两，半边莲一两，半枝莲一两，刘寄奴五钱，紫 草一两，蛇舌草一两，马鞭草五钱，地鳖虫五钱．酢酱草一两 黄柏三钱。

方一与方二分别浓缩成糖浆，方二经浓缩后加陈皮酊调味。

用法；海斑合剂每月服三次，每次2毫升，每天服生绿豆 粉三钱解毒如副反应剧烈，本合剂可暂停服，单服处方二。

疗效：自 7 0年i8 月起共治疗1 7例，11例有效，肿块有不同程度的缩小，体重增加，一般情况良好。

其中2例显效。

个别病人有反复，肿块缩小后又增加，经积极治疗肿块又缩小。

6例无效，其中4例死亡。

副反应；泌尿道及消化道反应，出现恶心、呕吐、腹泻． 便血叶．血及尿血。

材料来源．上海浦江．医院(与黄河制药厂协作)。

（十七） 天津肝癌方 主治，肝癌。

方药及制法：1，口服丸剂，白花蛇舌草五两，茵陈三两， 二丑五耐，黄药子三两，柴胡三两，川军三两，白药于三两， 元明粉三两，三棱三两，半边莲三两，莪术_二两，广三七一两， 半枝莲三两，生水蛭三两，急性子三两，金银花=两，内金五 两，潞党参二两，藤梨根二两，生牡蛎二两，山甲一两，鳖甲 二两，夏枯草二两，丹参二两，紫草三两。

研末为蜜丸，每丸重三钱。

2、膏药;大黄六两，石膏八两，明矾四两青黛十八两， 黄丹六两，冰片八两，马前子三两，五倍于三两，，黑矾二两， 全虫三两，蜈蚣三两，紫草十两，二丑十二两，甘遂十两，水 蛭至两，乳香五两，没药五两，：夏枯草八两。

共研细末。

用法；膏药每七天换一次，丸剂剂量未介绍 疗效：以述中药及膏药治疗4 l例肝癌，其中原发性 肝癌3 9例，传移性肝H癌2例，其中2l例合并腹水， 1 2例 合并黄疸。

用药后有2 7例肿块有不同程度的缔小； 1 2例黄 疸有3例完全消失； 21例腹水有1 2例完全消失；存活病例 中已达4～6月者16例，7～1 0 月1 4例。

（无典型病例介绍). 。

材料来源：天津红桥区第一防治院肿瘤病房。

（十八） 葡药治疗肝癌 主治肝癌。

方药及制法：大黄六两,石膏八两，明矾四两,青代十 八两，黄丹六两，冰片八钱，马前子三两，五倍子三两，黑矾 二两，全虫三两，蜈蚣三两，紫草十两，二丑十二两，甘遂十 两，水蛭二两，乳番五两，没药五两，夏估草八两。

共研细来，用桐油调匀. 用法：将所调之膏药，按肝脏肿块范围大小，涂于胶布上 然后取射香少许均匀在膏药上，辱敷贴肝脏肿块部位,周围 附加粘膏固定以防外溢，每周更换一次。

资料来源：天津市红桥压第一防治院肿瘤组。


宫颈癌

宫颈癌的治法: 第一疗程；晚期官颈癌的临床症状是:流黄白色的分泌物，有时渗出血丝，腥臭，盆腔小腹阵发性疼痛，小腹都有灼热感，有的阴部流黄清水，脉搏沉滑或弦数，苔呈黄白或黑 色． 在治疗中采取攻补兼施的办法，体虚有补，体实先攻，补剂采用八诊汤，旧脾汤，补中益气汤，腹痛严重加厚朴、玄胡， 鸟药，香附，。

腹胀加大腹皮，攻剂采用银翘散，搜风解毒散， 有风邪外感用荆防败毒散。

内服药: 1，搜风解毒汤加减：土茯苓四钱，苡仁四钱、皂角剂三 钱、木通二钱,银花三钱，甘草二钱，白藓皮三钱，山豆根三 钱‘蒲公英三钱。

2，银翘散加减．金银花三钱，连翘三钱. 薄荷钱半， 甘草二钱、牛蒡子二钱、荆芥三钱、夏枯草三钱，淡竹叶三 钱。

上药可连服15～20剂。

外敷药： 陈石灰一两，马勃一两五钱，黄连一两、冰片三钱， （充血加熟石膏粉一两）研成细粉，撒于患处，每次撤2～3钱，塞 上纱布，隔一天换药一次。

上药为一个月量，如症状未好转， 可继续用药。

第二疗程:症状为水样分泌物减少，充血症状改善，炎症 基本消失，脉搏弦缓，舌苔呈黄白色，宫颈菜花样物突出，盆腔小腹疼痛和炎症仍存在。

内服药； 丹栀四物汤加减：熟地四钱，白芍三钱、川芍二钱、丹皮 三钱，框子三钱，连翘三钱、金银花三钱，山豆根三钱。

上药服到症状改善为止。

外敷药: 拨癌丸，硫黄五钱，枯矾兰钱、陈石灰一两、马勃一两五 钱、黄连一两、黄柏一两，冰片三钱。

共研细粉，蜜为丸，成红枣大，安置患处，塞上纱布， 5 --7天换一次。

（一月量） 第三疗程:症状:癌坏死组织一般脱落，感觉阴道干痛， 窒痛，有时有少量出血，有时小便溺痛,大便闭结，盆腔阵痛 和炎症仍存在，脉虚弱，舌苔显淡白色。

内服药. 丹栀消遥散加减,党四钱，当归五钱、白芍三钱、柴胡 四钱、白术三钱，甘草二钱、薄荷二钱，丹皮三钱,栀仁三钱 （小膜灼热加黄苓、生地，痛时加玉金）．连服3 0剂。

外敷药: 白芨一两，白蔹五钱，冰片五钱、白附子三钱至五钱，黄 连三至五钱,研成细粉，每次三钱，撒于患处，塞-上纱布， 3至5天换药一次（小便溺痛可加地榆，车前草）。

冲洗药: 每次上药前应先冲洗阴道，用金银花一两，艾叶五钱、夏 枯草5钱、青鱼胆草一两，蛇床子五钱煎水冲洗。

疗效: 1965年曾治愈晚期于宫癌一例：唐××，女， 5 0岁，1963年开始月经过多，阴道流清水不止，伴淡红 色血水，腥臭，1 9 6 4年，经湖南医学院等医院诊断为“晚期子宫颈癌” 1 9 6 5年由我院用中草药治疗，获得全愈。

经专、市人民医院检查，癌症现象已全部消失。

材料来源:邵阳市中医院。

摘自(湖南省医药卫生科技成 果资料选编) 治宫颈癌验方: ， （一） 信枣散 主治：宫颈癌。

方药及治法：组成：信石，大枣。

制法：取大枣去核，装入信石一小块，用升华方法焙制成 ；黑色粉末，加入冰片少许，装瓶备用o （咳敲所用之信枣散，系 武汉健民制药厂提供）。

用法:将信枣散加入面粉少许作赋形剂，做成如一分钱大 小之薄药饼，及长短不等之拴剂药饼贴于宫颈肿瘤上，拴剂供颈宫内上药用。

每班上药4 8小时，取下之后休息一天，，或 冲洗后，再以市售之拨毒生肌散，用棉塞稽上，上于宫颈部， 和信枣散变替上药。

月经期或有出血情况暂停上药。

治疗效果：共治疗子宫癌8 4例，其中原位癌1例，1期 5例，1期14例，1期11例，放疗后阴道壁转移2例，化 疗后未控制1例。

治疗后近期临床痊愈共8例，其中原位癌1 例，1期1例，1期（配合体外垂直旁组织照射）4例；显效 共17例，其中1期5例，2期8例，1期2例，放疗后阴道 转移2例。

有效共6例，其中互期5例，4期l例。

无效及恶 化共5例，其中1期（空洞型）4例，化疗后来控制1例。

总有效率为84·8%。

副作用； 在治疗过程中及治疗后几个月之内，全部病例均未出现砷中毒症状。

较常见之副作用有下面讲儿种: (l)上药后6～8小时,患者即觉阴道分泌增加。

此为普通现象，是药物接触宫颈及阴道壁引起之刺激所造成。

仅个别痛例因流水多而觉外阴刺激需停止上药，绝大部分病例未发现因此而影响上药。

(2)上药于明道及宜颈部l～2次后，即可见组织呈弥 漫状白模样变化，肿瘤组织和正常阴道或宫颈组织都起同样变 化，有个别病例上药后呈充血状。

如上药不正确或上药过多， 使药物流到后穹窿，多次以后，可驯引起后穹窿部摞烂而出 血。

我们曾有6例发生，后改变上药方式，采用小药饼之后 （正确上药部位并手以田定），可“减少此项并发症之发 生。

(3)有少部分病例在上药一段时间以后，月经来嘲时间 相应拖长，月经量也增多，我们曾遇到2倒，似乎是出于上药 引起了盆腔充血所造成。

(4)有少数病例在上药后（特别是颈管内上栓剂后）感 到有大小雠作胀，取药后即消失，可能对药物敏感之故，但绝 大部分无此副作_甩。

材料来源：摘臼（湖北卫生）1 9 7 2年2月“信枣敌治疗宫颈癌34例疗观察”。

（二） 复方阿魏锭剂主治宫颈癌。

方药法，阿魏五饯 蛇六谷一两、雄黄五钱、芙蓉叶 一两，一见喜五钱9 制（1，将上述备药分别打成粉末，过八十日筛（最好能过10 0-1 2 0目筛），混和拌卸 (2)基质配方剂量与生药比例； 聚乙=醇4 0 0号（或3 0 0号）液体6 0 0克 聚乙二醇6 0 0号 固体4 0 0克 尼泊金乙脂 1·5克 （约占单量， l／1 0 0 0） 生药 3 0 0克 冰片 12克 (s)操作过程： 1、先将聚乙二醇4 0 0号液体倒入玻璃或搪瓷容器，后加入聚乙二醇6 0 0号固体水浴加热溶化。

2、加入生药及尼泊金乙脂热溶，待基质与药溶化混合后加入冰片拌和。

S，将上述热溶液倒入经过常规消毒后的饼剂或锭剂模型中，冷却后取出即成。

4，为防止药液沾粘模具，可先在模具上涂些石蜡油。

5，每一锭剂规格．重量约2-5克左右，规格0-8× 2-5厘米左右。

每一饼剂规格：重量约2-5-3克，直径3厘米 用法；外用。

资科来源：摘自上海（肿瘤简讯）1 9 7 2年第1 5 期。

（三） 主治；宫颈癌． 方药用法：桃树枝、紫草、龙葵、白花蛇舌草 半支 连日水煎服。

材料来源：湖北省武汉医学院第二附属医院。

（四） 主治；宫颈癌。

方药用法：猫眼草，干燥后研成粉末外用。

材料来源．河南省林县县医院展览会资料。

（五） 主治，宫颈癌。

方药 用法：炒儿茶三钱、寸香二分、炒槐花二钱，冰片一钱、乳香三钱、血竭花三钱，净轻粉一钱半，煅珠二分、没 药五钱。

共末，布包，每包三钱处用，每七日换药一次。

材料来源；河南省林县县医院展览会资料。

（六） 主治。

宫颈癌。

方药 用法；千斤拔（吊马桩）骨碎补（长在鸟柏树上者 较好）各1-2两。

水煎服。

材料来源 ；井岗山人民医院。

（七） 主治：宫颈癌。

方药；蒲公英、生地、侧柏等量加蜂蜜外敷。

用法；用水煎服。

疗效；鼻咽癌颈部肿如拳头大，用此药外敷同时服中药一 天左右鼻咽癌缩小，劲部肿块缩至姆指大。

材料来源，福州友修医院。

（八） 主治；宫颈癌。

方药 甩法；紫石英四两、附子八钱、泽泻五钱，山药五 钱、肉桂五钱、元胡五钱．广木香五钱、槟榔六钱，血蝎一钱， 川军八钱、桃仁二钱、三棱六钱，广三七两、生水蛭二钱 上药共压成粉束，每次一钱， 每日两次。

材材来源：陕西省中草药科研组 主治：宫颈癌。

方药；猫人参三两，活血龙五钱、白芷五钱、白金龙五钱 白毛屯五钱、皂角刺三钱，苦参三钱、半枝连五钱、钻骨龙五 钱，银花五钱，石蚕五钱、四季花五钱。

用法：水煎服，每日一 帖。

材料来源：一摘自浙江省“科技简报 ”19 7 1 第1 0 期。

（九） 主治：乳房癌。

方药 制法；猫人参三两、白金龙五钱、钻骨龙五钱、竹 鞭三七五钱、蒲公英五钱、白芷五钱，七叶一枝花三钱、活血 龙五钱，银花五钱，“外敷鲜白芨,紫背天葵。

用法：水煎服，每日一帖。

资料来源：摘自浙江省科技简报1971年第1 0期 （十） 清积软坚方主治，肝癌。

方药：党参三钱、炒白术五钱，炒积实五钱，当归三钱， 三棱-钱、莪术三钱，五灵脂三钱、灸鳖甲一两、半枝连一两， 白花蛇舌草一两，铁树叶一两、大枣十枝。

每日一帖，另由蜈 蚣一份，羌螂，鼠妇、地龙、地鳖虫各三份，水希为丸，每日： 服三钱。

材料来源，上海一医附属中山医航。

（十一） 脑带粉治子宫癌 主治；子宫癌。

方药：将新鲜健康的婴儿脐带两端结扎，不要使 血流出. 用生理盐水将脐带洗净，慢火烤干研细末用之。

用法；每日服三次，每次o·5克。

曾20天即治愈一患者。

材料来源：张家口专区下花园煤矿医院. （十二） 宫颈囊方 主治：宫颈癌。

方药及制法： l，肝部气滞型，当归、‘I白芍，o．术、柴 胡、茯苓：苗陈蒲公英、泽泻。

2、淤毒型：蒲公英、茵陈、黄柏、土茯苓、丹参，赤 芍、白花蛇舌草。

3、肝肾阴虚型：牛山药、山芋肉、夏枯草，草铂、生牡蛎、丹皮、泽泻。

4、脾肾阳廓型：附于、白术，鼬桂，吴萸、党参、茯萼、 苡仁量内服常用加减药，海螵蛸、茜草、海藻、生耆、参三 七，大黄，紫草1银花，贯众，，蚤体，山甲、三棱、莪术， 龙胆草。

外用药物： 1号；败毒去腐。

乌梅五钱、鸦胆子饯半、生附子钱半 生马钱子钱半、轻粉钱半、雄黄三钱、砒石二钱，硇砂二钱、 射香二分，青黛三钱、冰片=分口 。

2号I敛疮生肌：血竭兰钱，炉甘石三钱，白芨三钱、煅 石膏三两，象皮三钱、枯矾五钱、青黛三钱。

3号：清热解毒t黄联五钱、黄苓五钱，黄柏五钱、硼砂 一两、枯矾一两、梅片五分。

4号：戟坚攻结，主要用于结节型病人。

血竭三钱、儿茶三饯、铜绿一钱、山甲六钱，蜈蚣战半、护甘石六钱、麝香五分、黄柏三钱。

5号、功用同4号，有生肌作用。

血蝎三钱、儿荼三饯 必甲六钱、螟蚣饯半、白芨三钱、紫草三钱、黄拍三钱。

口服汤药每日一荆.散剂、锭剂外用药，根据局部病变情况，选择使用，每日或隔日上药一次。

用法；根据内诊检查和症状不同，将子官颈癌病人，归纳为四型，用近代筛选的中草药抗癌药物为主药进行辩证治疗。

疗效， 1 0 6 19年1 2月至1 9 7 0年1 1月收涪官颈癌 病例3 1倒，治疗后，1 5例经病理检查癌细胞消失(包括Ⅱ 期6例、Ⅱ期8例，原位癌1例），最长者已出院9个多月， 复查情况良好，已参加农业劳动,5例即将治愈（包括I期 3倒，I期2例），4例治疗有效,7例效果差（包括结节型 2例，溃疡型2例，亘大菜花型3例）：。

平均疗程3个月，最长五个月，最短的1侧仅30多天，宫颈病理检查癌细胞郎消失。

材科来涯：山西医学院附属第三医院。（十三） 南星半夏富颈癌方 主治：宫颈鳞癌及腺癌口方．药及制法，鲜南星，鲜半夏。

I、宫颈局部用药，将鲜南星或鲜半夏根部的泥沙用清水 洗净，但不能泡在水中，每日二钱，药物加百分之七十五酒精 0·5毫升，捣碎成浆状，用一层纱布包扎成椭囤状。

2、内服用药，生半夏肠溶片，每片含生药一分. 2，鲜南星煎汤代茶。

用法1，外用，将药物包团对官颈病灶塞紧，阴道外日 再塞一小棉球，以防药液漏出.每天或隔天一次。

2，内服：1、半夏片每天二次，每次四到五片.或鲜南 星二两煎汤代茶，每天一剂。

疗效：共治疗宫颈癌53例（其中1期2例，I期18例． I期3 3例），近期治愈Il例，显效2 0例，有效14例， 无变化5例，恶化3例。

有效率84.9%。

副反应，l，局部反应：药液流出阴道外刺激外阴皮肤红 肿呈湿疹状。

2，全身反应一个别畏寒，寒颤，皮疹，心悸，腹痛等症状，如有以上症状出现，即将外用药取出，同时用生姜三片加红糖煎汤内服,症状可立即缓解消失。

材料来源．上海第一医学院妇产科医院。

（十四） 宫颈1、3、4号 主治：早期宫颈癌. 方药及年法：抵当汤：水蛭三饯，虻虫三钱，桃仁六钱、 大黄三钱o （内服）。

宫颈1号：黄耆一两，当归二钱，三棱五钱，莪术五钱，知母 四钱，水蛭一两，山甲四钱，桃仁六钱；内金三钱，香附四 钱，党参六钱，。

以上诸药压成细面，每服一钱，每日二次口 （内服）口 宫颈3号：乳香五钱，没药五钱，蟾酥四钱，铜绿兰钱，硇_砂 五钱，三棱五钱，莪术五钱，砒石四钱，阿魏三钱，麝香一 分。

将以上药物混压成细面而成（局部外敷）- 宫颈4号．章丹一两，甘草一两，滑石一两，五倍子一两 共为细面o (局部外敷与官颈8号变替使用，直至治愈)。

疗效：从1960年开始，坚持用中医中药对3 9例早期 子宫颈癌的远期疗效进行了系统观察，取得了1 5例存活五年 以上的治疗效果。

1970年，治疗早期宫颈癌1 5例，其中 8例已初步治愈出院口 材料来源：沈阳医学院附属第一医院肿瘤科。

（十五） 主治：宫颈癌。

方药及制洼。

1，内服汤药： ①肝肾阴虚型，则滋肾养肝。

方t生山药、山芋肉，夏枯草，黄柏，生牡蛎、丹皮、泽 泻。

肝都气滞型，则疏肝解郁. 方．当归，白芍，白术、柴胡、茯苓，茵陈、公英、泽 泻。

淤毒型，则清热败毒，活血祛淤。

方I公英.茵陈、黄柏，土茯苓、丹参，赤芍，双花，白 花蛇舌草．『 ④脾肾阳盅型，则温肾健脾去湿. 方-附子，白术、肉桂，吴芋，党参，茯苓、苡仁。

外用药o ①外用f号。

敗毒去腐. 方．鸭蛋子一钱半，生马钱子一钱半、轻粉一钱半，雄黄 二钱、砒石二钱、青黛三钱，硇砂二钱，乌梅炭五钱、冰片五 分、麝香．钱。

②外用I号；敛疮生肌。

方：血竭三钱、炉甘石三钱、白芨置钱、胆石膏三两、象 皮三钱，枯矾三钱、青黛三钱口 ⑧外用I号.清热解毒。

方；黄连五饯、黄芩五钱、黄柏五钱，紫草五钱、硼渺一 两、枯矾一两、冰片适量。

2、内服主药： 生半夏肠溶片，德次四一五片，或鲜南星二两，煎汤口 服。

外用药： 鲜南星一钱，鲜半夏一钱、加0.5毫升7 5%酒精捣碎 成浆状外敷。

3，内服药t 方：生白芍三钱、柴胡八分，海藻一钱、昆布一钱、全蝎 一钱，螟蚣二条、香附三钱口 外用药． 寸香五厘，黄柏五钱、冰片一分、轻粉一钱、螟蚣二条。

共研细末外敷。

4。

木馒头五钱‘白篮五钱，黄柏四钱，知母四钱、半边 莲五钱，土茯苓五饯，生地四钱、桥埘根皮五钱。

水．煎服 5，山豆根一两、脐带一两、贯仲一两、。

黄柏一两，白花 蛇舌草二两。

每次一钱、每日三次。

6，1 2 1 3--2注射液（主要成份为核桃树忮及土大黄 浸出物），每次2毫升、肌两注射，每日1至2次， 7，紫石英一两、附子八钱：泽泻五钱、山药五钱、肉桂 五钱，元胡五钱、广木香五钱、槟榔六钱、血竭一钱，川草八 钱、桃仁二钱、三棱六钱、广三七一两，生水蛭二钱。

上药共压成粉末，每次l钱，每日2次. 8、干野葡萄根二两，水煎后代茶坎，频服。

9、半枝莲一两、桑寄生五钱.水煎服，每曰 -.剂。

1 0、丹参三钱1半枝莲一两，漏芦四钱、瓦楞子一两、 生甘草一钱、石燕一两、}白药三钱，扁豆三钱。

水煎服，每日1剂，分2次服. 1 1，黄苠九钱，党参三钱、生白芍三钱1茜草根三饯、 斫JirE-两，生瓦楞一两、半枝莲四钱、涡芦四钱、生甘草一钱. 水煎服，每日1剂，分2次服。

材料来源.青海省第二人民医院肿瘤科。

（十六） 主治宫颈癌。

方药及制.蜀羊泉一两，白花蛇舌草一两，紫石英一两 两、丹参五钱，茜草五钱1土茯苓一两，双花一两，败酱草一 两，山豆根一两：丹皮五t钱.煎剂。

用法．口服： 疗效及病例：共观察治疗20例宫颈瘟，1级1例，2级 9倒，3级8倒，4级3倒口治疗四个半月中，1级治愈l 例，2级治愈5例，3级及4级各有2例恶化，其余均有不I同 程度好转，在治疗中。

病例,：罗xx,女，4 2岁，富颈癌I级（有病理证 实），服上述药物及外敷药，治疗2 7天，宫颈癌组织(3× 4厘米)完叠脱落，富颈光滑，富旁组织轼化，活检未发现癌 细胞。

附外用药： 1，蟾酥三钱，硇砂三钱，轻粉二钱，雄黄二钱，红砒一 钱半，马前于四钱、乌梅六钱，鸦胆子三钱。

共研细末，制成粉剂、拴剂、钉型剂，插入宫颈内9 2、生石膏二两、冰片三钱，青黛三钱、白芨三钱，儿茶 三钱，血竭三钱。

共细末，制粉剂，撒宫颈患处。

3、陈石灰三钱、章丹五钱、滑石j爵五钱，马宝二钱，五 倍予五钱、白芨五钱，元寸五分。

共细末，制粉剂，撒宫颈患处。

材料来源；河南医学院肿瘤组。

（十七） 主治；官颈癌。方药t①八正散（汤剂），木通、车前予，扁蓄，大黄， 滑石粉，瞿麦，栀子、灯 芯草、甘草。

各适量。

②制癌粉（外用），蟾蜍，制砒，五倍子各五分，雄黄 二钱、白芨四钱，明矾二两，紫硇砂一分，三七一钱，共研 末。

制癌粉副号（外用）一制癌粉加消炎粉二两。

“6 5”（外用），乳香、没药各三钱，儿茶，冰片1 硼砂，硇砂各三钱半，蛇床子四钱，雄黄、钟乳石，麝香各匹 钱半，血竭二钱半-白矾十九两五钱，漳丹五钱半.共研细 米。

9黑倍膏(外用）。

蛋黄二十斤，置入适量头发熬出烟 取油，邰为黑将丹。

黑将丹二两加五倍予面、苦参各五钱，眯 片二钱调匀，就成黑倍膏 ⑥三黄面(外用)；黄连，黄柏、黄苓各等量/'}；研细 末 。

⑦斑矛片（【1服）斑矛盾基，制成片剂。

托毒丸‘(H服)：黄芪、当归各二斤，人参，鹿角 胶，熟他、紫河车、山药备一斤，银花三斤。

制成丸剂。

⑨攻毒丸（J]服）：蜈蚣一千条，全蝎，蜂房、银花、血一 余炭、苦杏仁各～斤，猜牙皂、马筏子备四两，轻粉六钱.制 成丸剂。

用法,①中医中药治疗主要采用巾医辩证论治的原则，在 调整机体的同时_，结合局部治疗，治标治本兼顾。

根据中医理 论认为，宫颈癌的形成多因湿浊郁毒和气血凝滞，H久而成疾 患，在治疗上着重利湿解毒，活血化淤，并谰解冲任，以八正 散为代表方剂，’加化淤腐法治疗。

官颈局部先以清热解毒之剂 冲洗癌面，继之用化晴法，如制癌粉，制癌粉莉号， “65 3粉” 等，使其癌体腐蚀脱落，然后根据不向情况分舅0采用黑倍膏， 三黄面等；-达到创面愈台的目的外用每周二至三次，在治 疗过程中，必须注意患者的思想情况，建立战胜疾病的信心， 同时结合辩证，以健脾和胃补益肝肾而分别进行处理。

③中医中药加放射治疗；在放射治疗前先服中药，可减轻 放疗反应的发生，增强机体对肿癌的抵抗。

提高肿墉对放射的 敏感性。

在放射治疗时根据辩证论治的原则服中药，结合单如 八正散，斑矛片，托毒丸，攻毒丸，并补益肝肾，健脾和胃分 别处理。

局部先以清热解毒药冲洗疮面，继以七腐生机的黑倍 膏，三黄面， “6 5 " 粉，制癌粉等外用. 材科来源：北京市中医院. （十八） 主治，宫颈癌。

方药及制法： 1，愈黄丹;水蛭、虻虫，制乳没、黄连各 二钱，蜂房，全虫，黄柏各三钱，丹皮四钱，龙胆草三钱。

上 药研细末各取净粉照方3 0料混合后，用银花三两煎汤，水泛 为丸如全鹿丸大小，排黄三钱为衣，忌高温烘。

2，宫颈癌散;乳香三钱五分，沒药三钱，儿茶三钱六 分，冰片三钱五分，雄黄四钱四分，硼砂三钱五分，硇砂三 钱五分，血竭二钱五分，麝香四分，白矾十九两五钱，漳丹一 两五钱五分，钟乳石四钱四分，蛇床子一钱四分，共研末。

用法：内服；愈黄丹一钱，每天分二次吞服. 外用。

宫颈散，涂宫颈每周二 次。

病例；丁×x，女 4 8岁，患者自1 9 5 8年5月开 始，月经淋漓不净。

7月份富颈癌切片检查，诊断为宫颈鳞癌 早期浸润型， 1 9 5 9年9月，主诉白带频下，：腰痛，用身关 节痛疼。

妇科检查：宫颈坚硬，表面不光滑，下唇有轻糜烂， 接触出血，诊断为宫颈癌I期。

经中医药治疗后，临床症状消 失，停药后则白带增多，患者经常间断服药，1 9 6 6年3月 2 6日检查，。

宫颈光滑，治疗已十年九个月情况良好. 材料来■，上海中医学院附属曙光医院。

（十九） 主治：宫颈癌口 方药：①苏铁叶四两，红枣十二故. ②赤地利四两，茅莓二两，榔榆片一两，蛇床子四钱. 用法：水煎服。

先服第一方，后服第二方。

病伪：徐×，女，6 5岁，主控尿频，白带多，大便时阴 道出血。

妇科检查，富颈结带状，硬脆不平，易出血，后穹窿 有浸润，临床诊断为富颈癌Ⅱ_期，活体检查的病理报告为官颈 鳞状上皮癌口用第1力，阴道出血漸消失，一般情况好转。

材料来源．浙江省温州市工农兵医院。

注：①赤地利为蓼科植物火炭母_ ‘ @茅莓为蔫薇科植物。

， ③榔榆为橡科植物撩树． (二O) 主治；宫颈癌。

方药 山豆根，脐带、贯众，黄柏各一两，白花蛇舌草二 两 用法。

将上方制成浸膏，干燥研细，每次服一钱，每天三 次。

病例.吕x×，女，3 3岁。

阴道不规则流血，白带多， 有腥臭。

1 9 6 7年6月，病例话体检查诊断为宫颈鳞状上皮 癌（浸润型），经服上法五个月，症状消失，妇产科复查，局 部病灶消失，随访三年无复发现象。

材料来源：安徽省人民医院占 主治：宫颈癌。

方药及用法；①生白芍三钱，柴胡五至八分，昆布、海 藻，香附，白术，茯苓各一钱半，当归二饯，蜈蚣=条，全蝎 一钱每周服二至三剂，水煎服，按主方随症可稍作加减。

②轻粉，雄黄各一钱，梅片一分，麝香五厘，蜈蚣二条， 黄帕五钱，共研细粉。

多次局部外敷。

上药时将药放在大棉球中间送入穹窿部， 使棉球中间有药部分紧贴官颈，最初两天上药一次，月经期停 用，以后根据病情减少上药次数，直到活硷转阴。

材料来源：山西医学院第一附属医院。

主治： 宫颈癌病人放射治疗后直肠反应。

方药；白花蛇舌草，白茅根、赤砂糖各一两。

如无白花蛇舌草，可改用鼠牙半枝莲或马齿苋。

用法：每天一荆，服七至十四剂。

疗效：在上镭期和上镭后共用14例，其中 7例症状改善 或消失，3例症状好转。

服3-5剂后仍有稀便，里急后重好 转4例未来复诊情况不详. 材料来源．上海第一医院妇产医院。

（二一） 拔毒钉 主治：宫颈癌及体表癌. 方药殛制法，食盐2 5克，牙硝1 5 0克，青矾150克 白矾1 5 0克‘水银1 5 0克，用炼制降丹的办法得白色或微黄 色结晶粉末；加面糊搓成条，成钉，凉干。

用法：理入宫颈肿瘤内.每次1 5 0毫克。

另用中草药辅 助治疗. 疗效 病例：对I期外 性型宫颈癌患者有效。

例：代××，4 4岁，阴道流黄水三个多月，宫颈有乒乓 球大小菜花状肿块，没接触出血，活检为官颈鳞癌I-Ⅱ级， 从肿癌基 底或中心埋入拔毒钉三次，每次约150毫克，埋入 3—1 l天后肿癌组织脱落，治疗19天后，肿瘤全部脱落， 宫颈光滑， 阴道细胞学检盘阴性，官颈多点活检来见癌。

副反应 一般无不适，个别病人上药后下 腹部有坠胀感， 尿汞培高。

材料来源，湖南医学院附属第二医院. （二三） 王大娘 丸 主治；宫颈原位癌 及早期漫润癌。

方药 制法，乳香三钱 三分、没药三钱，儿茶三钱六分， 冰片三钱五分，白矾十九两半、蛇床于一钱四分、钟乳石四钱 四分，雄黄四钱 四分、章丹一两五钱五分，硼砂；四分、硇砂三 钱五分、血竭二钱五分，麝香四分. 上迹各药分别研粉混合，最后加进意香研匀，以蜂蜜（约 半斤）和生油调制成园钉型蜜丸约3 0 0粒。

每粒重2·6 2·7克，上迹成份亦可制成粉剂。

白矾（生）以约1-2斤水煮沸浓缩至滴水成珠为止， 然后再研成粉末。

用法：丸剂每2天局部使用，与阴遭冲洗交替，以1 5次 为一疗程。

粉剂用于阴道冲洗后喷撒。

疗效及病例：2例早期宫颈原化癌均经官颈活检证实，经 王大娘丸治疗一疗程后，一例阴道官颈刮片复查未见癌细胞。

一例尚未复查，菜花型富颈癌经粉剂喷撒后，局部症状改善， 阴道出血及分泌均减少。

副反应：阴道分泌较多，粉剂喷撒可减轻。

材料来源；上海市国际和平妇幼保健院。


骨肉瘤

主治:腔骨颈恶性肿瘤。

方药：①蜈蚣，全蝎各三钱，瘤东丹一两，斑蟊，白果皮各 三分，生石膏五钱。

上药共研细末. ②明矾、生石膏各五钱，天南星，蟾酥各五分，东丹二 两，红砒八分、乳香、没药各一钱五分，受甲片，自芷各三 钱.玉佳一两五钱。

上药共研细末。

⑧细生地、砚穿，煅牡蛎各五钱，玄参、知母l查曲（包 煎）各三钱，寒水石，地骨皮、半枝莲各一两，丹皮一，钱五 分。

用法：1、首先将方①的药粉放在小膏药上，远离臀部， 循径贴上小膏药。

2，在一周后将方②的药粉放在一膏药上贴于患处臀部。

3、内服方③每天一剂煎汤内服。

材料来源：江苏肯无锡南长区人民医院卫生院。


甲 状 腺 癌

主治，甲状腺癌 · 方药及用法；野牡丹二两，白英两，杜瓜根二两，爵床草 二两，银花二两，夏枯草二两。

水煎服。

   疗效．甲状腺癌纵隔转移，服药情况良好。

过一段时间能 劳动，后又复发，后行手术井服上药方，病情稳定，现已14年。

材料来源：福州第一医院。


脑瘤

主治；脑瘤。

方药及用法，金剪刀根。

金剪刀根用水洗净放食盐捣烂，用青菜叶或油纸敷于肿痛 患处24至30小时取下，每次用量根据肿瘤的大小范围，决定用块大小。

一般用1.5两，食盐3钱至钱。

材料来源:浙江省杭州中草药展览会方。


皮肤癌

五虎膏 主治；皮肤癌。

方药及制法:番术鳖（马前子）八两， (水煎刮去皮毛， 切片晒干)．蜈蚣三十条，天花粉三钱，北细辛三钱，生蒲黄 一钱．紫草五分，穿山甲片五分，雄黄五分，白芷一钱。

先用纯麻油十两，入蜈蚣以下八昧药，煎至桔黑，去 渣，再入木鳖，奎松黄色，不令焦黑，用罗筛去渣，余汕趁热 入白蜡1一2两（冬一两，夏二两）和匀，候冷，即成五虎膏。

用法;用甘草水洗净疮面拭干，用膏涂敷，约一分厚一日 二,三次． 材料来源:择自安徽省科技局“中西医结合治疗肿瘤资料 编” （二） 主治l皮肤癌。

方药:农吉莉。

制法及用法： (1)外用粉剂。

将农吉莉全草制成粉末， 高压消毒后，用生理盐水调成糊状外用或药粉撤在刨面上（亦 可用农吉莉新鲜全草捣成糊状外敷口每日换药2-3次） (2)流浸膏:涂于伤口处。

(3)片剂及栓剂:可以口服或置于阴道内。

(4)注射剂,肌肉注射。

材辩来源：北京医学院一院，山东德州地区人民医院。

（三） 主治:皮肤癌。

方药：桃花砷(即红砒)4～5克，头发0-2克，指甲 0-5克，大枣一个，碱发面约一两。

制法:(1)包丸,把大枣去核，桃花砷研末，头发截 短，指甲切碎，将桃花砷、头发，指甲混合放,大枣内，外用 碱发面包裹如元霄样， (2)烧制:将包好的药丸放在煤火或术柴火中烧烤（原 方是桑木炭火）火力不宜过大，需经常翻转，力求受火均匀， 将烧成之药丸研成细粉过筛，分装密封，备用。

注:烧成标准： (1)烧到一定程度，药丸由放黄烟到放 白蓝色烟。

(2)药丸质轻而脆，打之易碎，从一定高度丢下 时声音清脆。

(3)将烧成的药丸打开后出现黄色易断状物儿 稍停即消灭（如烧烤不足出现白色丝状物，如烧烤过度即无丝 状物出现)o 用法: (1)若肿瘤溃破分泌物过多者，可以用药粉直接 撒布瘤体表面。

(2)若瘤体表面下燥或尚无溃破者，可用香油或二甲基 亚砜调和后涂抹。

(3)体强者每日换药两次，俸弱者每日换药一次. 注意事项： (1)涂药时除涂抹整个瘤体外特别注意涂在 瘤体根部。

(2)用药时特别注意不要涂在好组织上(3) 用药后瘤体脱水流出之分泌物必须及时擦去。

(4)瘤体过大者叫分期分批涂药以防中毒。

(5)用药初期，瘤体的周围组织红肿疼痛严重者，应停药或减少用药次数，待反映过去后再 继续用药。

材料来源:河南鹿邑县防治院，河南医学院、湖北医学院二医肿瘤科。

（四） 主治：鳞状上皮癌，基底芪细胞癌。

方药:马钱子，蜈蚣、紫草、白蝎等 用法：制成膏剂，涂在癌肿上，一天三至四次。

病例:张××，女，5 0多岁， 19 6 5 9年5月患下唇 癌，已翻花，病理切片检查为鳞状上皮癌，经用上药外涂， 1 9 6 0年2月癌块脱落平复。

19 63年12月随访情况银 好，仅略见凹下。

材料来源:安徽省蚌埠市第三医院。

（五） 主治：皮肤癌。

方药及制法：5901条：白砒二钱，小麦粉一两。

将小 麦粉加水制成不粘手的浆糊状，加白砒捻成丝状细药条。

5 9 0 2膏剂：滑石粉一斤，煅甘石粉三两，朱砂一两，冰片一两， 淀粉二两．共为细末，用香油调成糊状。

用法：在肿瘤局部常规消毒及局础下，从距离肿瘤根部 0-5～l厘米（健康组织）处先用一号注射针刺入基部，然 后将针取出，沿原针眼将5901药条插入，如此沿肿瘤周边 每隔0-5厘米依次插入590l号药条一根。

二、三天后， 局部组织发黑或呈灰色坏死块，遥渐脱落，创面外敷5 9 0 2 号药使伤面迅速愈台。

材料来源:辽宁省中医学院。

（六） 主治:皮肤癌 、方药: 1 农吉利于粉调成糊状，外敷。

亦可同时口服片剂，每次2克， 一日3次。

2、五烟丹； 胆矾，丹砂，雄黄，白矾，磁石各一两， 共研成末，置大砂锅内，上复大瓷碗，用熟石膏密封，冉用黄 砂土埋没，炭火烧三昼夜(先文后武），研末备用。

白灵药 火硝，水银，白矾，皂矾、食盐各二两。

共研成未，装入罐内，炼制后备用。

3.九一丹： 熟石膏九钱，升丹一钱，共研极细末外用。

二宝丹： 煅石膏八两、升丹二两、研极细末，外用。

4、水蛭一两、大黄二钱、青黛一钱、共为细末，用香油 一两、黄脂三钱、熬成膏贴敷。

5、鸭旦予数枝，研为细末，外用。

材料来源：青海省第二人民医院肿瘤科 （七） 主治：皮肤癌。

方药及制法:5 9 0 1药条：白砒二钱，小麦粉二两，将 小麦粉加水制成不粘手的浆糊状，加白砒，捻成丝状细药条口 5 9 0 2膏剂：滑石粉一斤，煅甘石粉兰两，朱砂一两， 冰片一两，淀粉二两，共为细未，用香油凋成糊状。

用法：在肿癌局部常规消毒及局麻下，从距离肌．瘤根部 o , 5~1厘米（健康组织）外先用1号注射针刺入基部，然 后将针取出，沿原针眼将5 9 0 1药条插入。

如此沿肿瘤周边 每隔0·5厘米饭次插入5 9 0 1号药条一根。

二、三天后， 局部组织发黑或呈黄灰色环死块，遂渐脱落。

创而外敷5 9 0 2号药使伤面迅速愈合。

材料来源:辽宁省中医学院。

（八） 主治：皮肤癌。

方药:白砒半克，大枣卡枚。

用法：将犬枣去核，向砒为细末，并分装在lo枚大枣中， 用纸卷起，外敷黄粘土，放于火上烧至泥红冒黄烟止，取出立 却打碎，将枣研成极细末。

用油棉杆蘸取药面涂患处，隔日一次。

注意保护健康皮肤。

材料来源：昌黎医院口


绒毛膜上皮癌、恶性葡萄胎

主治、缄毛膜上皮癌，恶性葡萄胎。

方药，黄芪、败酱草、白及各五钱，苡仁、赤小豆、冬瓜 仁、鱼腥草各一两，茜草，阿胶珠、当归、党参各三钱，甘草 二钱。

用法；水煎服。

随症加减：①腹中有块加蒲黄、五灵脂， ②阴道出血加贯公炭I⑧腹胀加朴花，④胸痛加郁金，陈皮、 咯血重用白芨、茜草，其它如半棱莲、山慈菇、紫草根，射 干，山豆根，乳香、没药，贝母、黑豆，茯神、云苓、枣仁等 均可随症加减. 疗效；共治12例，其中中西医结合治疗8倒，单用中药 治疗四例，后者已有三例生了孩子。

材料来源；湖北医学院附属二院。

（二） 主治，绒毛膜上皮癌。

方药及用法。

紫草六钱.水煎服口每曰一次，卤碱2克， 每天三次（1 0天为一疗程）。

丙酸睾丸酮2 5毫克肌注，每 天一次. 材料来源，江西省南昌市第二医院口 （三） 主治。

绒毛膜上皮癌，恶性葡萄胎。

方药：无肺转移，山稔根，八月札，白花蛇舌草各二两 肺转移，葵树子，八月札、半枝莲，穿破石二两。

用法,水煎服。

1，单纯中草药组：葵树子、半棱莲各二两，水煎4～6 小时，每日两次，1 0天为一疗程。

2，中草药加B-Mp(6 -硫基嘌呤)9～8毫克／公 斤／日，1 0天为一疗程，比单纯用6 M'疗效高，而且能克 服化疗对骨髓功能之抑制，减轻胃肠道反应等副作用。

3、中药加大量5-FU（6一氟脲嘧啶）15~2 0 毫克／公斤／日，加入5%葡萄糖液1000毫升静脉缓滴， 10天为一疗程，对合并肺脑转移之危重病人收到良好效果。

病例。

郭××，女，24岁。

1969年1月患恶性葡萄 胎曾刮宫三次，因阴道流血不止：，同年6月入院。

检查子宫坩 大如二个月妊娠,经申草药治疗2 0天阴道流血停止，子宫恢 复正常。

尿妊娠试验由阳性转为阴性.出院后继续服中药三个 多月，尿妊娠试验仍为阳性，已参加正常劳动 材料来源：广东省中山一院。

注： 1、山稔根为桃金娘科植物桃金娘的根 2、白花蛇舌草为茜草科植物二叶律。

3、葵树子为棕涧科植物蒲葵（扇叶葵）的果实。

4、半枝莲为唇形科植狭叶韩信草。

5、芋破石为典科植物的根。

6、八月九为木通利植物或三叶术通的果实。

（四） ，主治：绒癌，恶性葡萄胎，尤对女性滋养叶细胞肿瘤的肺 部及阴道转移病灶有一定疗效。

方药及制洼；1,取干石上柏全草，五钱 至二两，加瘦猪 肉一，二两或红枣数个，清水8～9碗，煎6个小时成一碗左 右6每天一剂，连服一至数月。

2．石上柏抽提制剂，制成片剂，每1 8片相当生药二 两。

口服每次6～8片，每天三次， 15 --3 0天为一疗程， 有些病例可连续服药至病灶痊愈为止。

3、石上柏针剂，每2毫升禽10毫克生物碱，针剂作穴 位注射，每穴注0.5 -1毫升，每天一次.采用肺俞穴 （双）。

肺转移病例，口服石上柏时，并进行肺俞穴注射，按 病情可配孔最（双）；曲 池（双） 有阴道结节病灶者配三阴 交，水敢定位注射 疗效，治疗缄癌及恶性葡萄胎1 2例，经近期观察，特效 两例，显效,4例 无效5例，有效率迭5 8·3%，特效2例 系单纯应用石上柏治疗，治疗后临床观察肺部病灶均消失，阴 道结节 缩小。

副反应：无不良反应，个别病例出现头晕现象。

辅助治疗：合并放射、化疗或其它中 草药。

材料来源：华南肿瘤医院。

（五） 主治；恶性葡萄胎、绒癌、卵巢癌。

方法：鲜龙葵全草二两(十一两)，鲜半枝莲四两( 二两)，紫草五钱。

用法：每日一剂，二次煎服。

病例；金××，女，3 1岁，葡萄胎治疗一年后，阴道持 续出血五个月，咳血月余，剧烈头痛，呕吐，右侧上下肢偏瘫二天，干 6 9年1 0月7日入院。

妇检：子宫女拳大，左侧附 件有女拳大小之囊性包块，阴道前壁有乒乓球大小之紫兰色转 移结节。

X线胸片：两肺有多发性球形转移瘤，尿检，尿妊娠 试验阳性.入院后第五天开始第一疗程的6-Mp化疗，第六 天行子官及两侧附件切 除术（病理报告；子宫绒毛膜上皮癌） 术后第二天起服鲜龙葵（全草）每日二两，术后一个月进行第 二疗程的6 -Mp化疗。

用龙葵笫九因咳血停止,笫十四天， 脑转移症状全部消失，能起床活动；第二十 一天，阴道转移结 节自行完全脱落，创面目行愈合，二个月后，肺 部转移瘸灶完 全吸 , 尿妊娠试验转阴性。

于70年1月2日治愈出院。

随访半年多正常。

材料来源：银川卫生局（医疗卫生学习参考资料选编） （六） 主治：绒毛膜上皮癌 方药： (1)紫草根二两取根加水4 0 0毫升 ．，煎至2 0 O毫升滤出为头煎，再加水3 0 0毫升煎成2 0 0毫升滤出 为二煎，混合滤液为一日量，分2次服口江苏射阳县人民医院 治疗1 1例，有7例有效。

(2)龙葵全草（鲜二两，干一两）半枝莲（鲜四两，干 二 两）紫草（干五钱）水煎服，每口l荆，分2次服。

(3)白花蛇二条，蜈蚣二条，蜂房二钱，水煎，每日l 剂，分2次服。

(4)全虫五个，蜂房二钱，僵蚕三钱 。

水煎，‘每日1 剂，分二次服。

(5)‘全虫，蜂房，僵蚕，龙衣（蛇蜕）各等份，水泛 丸，每日三次，每次一钱。

(6)苡仁一两，云茯神二钱，茯苓二钱，西党参三钱， 川郁金一魂半，阿胶三钱，归身三钱，香附三钱，血余炭五 分，蒲黄（半生半炒）二钱，生甘草二钱，炒五灵脂一钱口水 煎跟，每日一剂 (7)海螵蛸一两，五灵脂（半生半炒）二钱，蒲黄（半 生半炒）二钱，茜草根二钱，乌药一钱，红花一钱，丹参五 钱，射干三钱，山慈姑三钱，蒲黄炒阿胶三钱，制乳没各二 钱，竭花五分（另包二次冲服）。

水煎二次，每日一付，早晚 空腹。

加减 不论病程早晚 均应服舒肝散。

(8)黑豆一两，别甲五钱，茵陈五钱，香附，丹参、丹 皮，自术，茯苓各三钱，郁金，厚朴各二钱，共研细末，每服 二钱。

(9)三稔根二两，八月札二两，白花蛇舌草二两。

水煎 服，日一剂。

(l O)葵树于二两，八月札二两，半枝莲二两，穿破石 二两。

水煎服，日 一剂。

(1 1)黄芪五钱 ，赤小豆一两，白芨五钱，败将草五 饯，茜草三钱，冬瓜仁一两，当归三钱，鱼腥草一两，甘草二 钱，阿胶珠三钱，党参三钱，薏苡仁一两口水煎服，日一剂。

腹部有肿块者，加蒲黄，五灵脂。

阴道流血者，加贯仲炭。

腹胀者，加朴花。

胸痛者，加玉金，陈皮口 吐血者，加白芨，茜草。

资料来源：青海省第二人民医院肿痛科。

（七） 主治：恶性滋养叶肿瘤。

方法，黄芪-两，赤小豆一两，白芨五钱，贩酱草五钱， 茜草五钱，玉金五钱，冬瓜仁一两，当归三钱，鱼腥草-两， 苡米一两，陈皮五钱，豆根八钱，半枝莲一两，紫草根二两 （后入）白花蛇草二两。

材料来源；济南市第三人民医院妇产科。


乳腺癌

（一） 主治: 乳腺癌. (1)野牡丹二两、一点红二两、爵床草二两、杠板归二 两、白英二两、黄淑子二两。

水煎服. (2)王不留行一两、猫眼草一两、银花一两、紫金锭四钱、冰片二钱。

前三药浸膏部份加后二药合匀，每次5分至l钱，每日 四次。

(3)火硝、明矾，水银各一两，炼制即成。

每7至1 0 天早晨空腹服1次，每次0-4至1克。

(4)蒲公英四钱，二花四钱、白芨四钱，紫地丁四钱， 泽兰四钱、木瓜四钱、甘草一钱、 水煎服。

(5)熟地七钱、当归六钱、川芎四钱．赤芍五钱、全虫 四钱，蜈蚣三钱、桃仁四钱，红花二钱、夏枯草四钱、连翘 四钱 共研细末:日2次，每次1至2钱，白酒送下。

材料来源：青海省第二人民医院。

（二） 主治：乳腺癌。

方药及制法:永新兔耳草（江西永新县产，莴苣苔科，叶 约一尺。

宽约4·5cM,叶柄1一2 C M， 叶在根部长， 上面有茎，四叶轮生） 用法:(1)鲜根3一-4只（约二至三钱）捣烂加适量 烧酒，浸泡片刻后去渣饮酒，分早，中、晚三次服完，取渣外 敷患处。

并复盖兔耳草叶（取叶于烧酒中浸片刻）每日一次， 一周为一疗程，治疗1--2或3一4疗程较好。

(2)取六到七只鲜根（约4--5钱）切片水煎1小时 后去渣，加入新鲜瘦猪肉二两，再煮至肉熟，加入适量烧酒， 汤肉同服- 疗效：乳腺癌二侧，全部治愈。

材料来源：江西井岗山专区医院。

（三） 主治:乳腺癌。

方药：藤梨根野葡萄根各一两，八角金盘、生甫星各一 钱， 用法：水煎服，每日一剂。

病例:张××，女，54岁，右乳房一小肿块已15年， 1969年5月，肿块逐渐增大疼痛，溃烂出血，杭州肿瘤医 院诊断为乳腺癌。

患者回乡用上方连服两个月，肿块消失病情 好转，能从事家务劳动。

材料来源：浙江省清暨县马剑公礼寺坞大队。

主治：乳癌 方药；紫金锭四钱王不留行猫眼草、银花，各一两，冰片 二分。

用法:王不留行，猫眼草、银花制成浸膏干粉，加紫金锭 冰片研细和匀每次服五分至一钱，日服四次。

材料来源：安徽省人民医院。

（四） 主治；对早期及中期乳癌有一定的近期缓解作用。

方药及制法：以鲜天冬洗净后膏碎压榨得汁，加O-l% 苯甲酸。

用法：每天三次，每次服汁相当于鲜天冬（连皮）3两， 服用时以适量黄酒送服。

饭前服。

疗效及病例：周xx，右乳癌，肿块两处，5 x 5 c m及 7·5x3·5cm，服药一月后，肿块缩小垒4 x4cm 及 4×3 cm，但以后进展不明显。

资料来源:上海中药二厂，上海医药工业研究所。

（五） 主治：乳腺瘤 方药：青皮三钱、柴棚三钱、当归三钱、全瓜萎三钱、炮 山甲三钱，丝瓜络三钱．海藻三钱、双花五钱、生麦芽一两、 生牡蛎六钱，公英二钱，元参三钱、陈皮三钱、黄药子三钱、 川贝三钱(冲)， (气虚加黄苠八钱；疼痛加乳香，淡药各 二钱)。

用法:水煎服。

材料来源：摘自 (湛江科技）1 9 7 6年第一期） （六） 主治。

乳腺癌初期在一年内 方药:当归五钱、生地五钱，白芍三钱、川芎二钱，陈皮 二钱，半夏二钱、香附五钱、青皮三钱，远志三饿，茯神三 钱，浙贝母三钱，苏子三钱、桔梗三钱，廿草三钱，栀于三钱 木香一钱、生姜三片 用法：水煎服 主治:乳腺癌第二期： 川甲珠三钱、皂针三钱，乳香二钱、没药三钱，二花五钱 花粉五钱，白芷三钱，当归五钱，赤芍三钱，红花二钱、浙贝 三钱、甘草三钱、夏枯草二两,公英二两，土茯苓二两 用法:白酒引，水煎服。

又方:牛子五钱、陈皮三钱、栀子三钱，二花五钱，瓜萎 五钱、黄芩二钱，花粉五钱，连壳五钱，皂针三钱,柴胡三 钱、青皮二钱、公英一两，夏枯草一两，白酒引，水煎服。

材料来源:太原新建路门诊部


舌 癌

舌瘩汤 主治:舌癌。

方药:白花蛇舌草20-0，夏枯草1 0.0, 茅苍术 5-0，山茨菇5．o,紫丹参3-0。

用法：水煎服。

舌癌初起，舌上肿块如豆粒大，硬肿疼痛，加木通5．0，车 前4.0，黄连1.0，黄芩2.0，黄柏3.0，栀子2.0。

外用紫金锭研细涂之。

舌癌中期，肿物溃破，时流臭水， 腐如软棉者，原方加双花10.0，公英10.0，兰根5.0， 青叶5.O，石斛3.O，元参3.O，生地3.0。

外用药：先用蟾酥锭研细少许吹上，日二次。

或以鸦胆子仁油涂之。

继用(吹舌生肌散) （炉甘石3.0，象皮面2.O，白 芨2.O，枯矾1.O，儿茶1.0，珠粉O.l），日l～ 2次。

材料来源：吉林医科大学第三临床学院肿擂科。


胃 癌

(一) 喜树制剂 喜树制剂有喜树碱（又名喜树碱混悬液和喜树碱注射液 两种）。

和喜树果浸膏（又有喜果片剂和喜果注射剂两种）.天 津喜树协作小组完成了喜果注射和复方喜果片剂共1 0 0例的 临床观察。

总的说来，喜果浸膏对胃癌和结、直肠癌有较好的 疗效，见效也较快．在6 3例胃癌中，显效4 例 ，有效3 2 例，无效2 7例，有效率为57．%。

结肠癌2例，显效l例， 有效1例.直肠癌8例，显效2例，有效4例，无数2例。

其 他类型2 7饲中，显 4例，有效1 0例，无效l 3-例 喜果 浸膏与喜树碱相此，疗效相似，但副作用小，此外，生产工艺 简单，价格低廉，可以推广使用。

喜果浸膏制剂的配方如下； l、喜果片制；采用喜树果的水煎剂经浓缩压片制成，其 中适当配入其他中药，“消除对胃肠道的刺激反应.其配方有 两种； 喜果片剂6号，成分为喜果、陈皮、半夏、茯苓、竹茹、 枳实,山药，元肉，木香、甘草、山秸叶、苍术。

每1 0片含 喜果生药二钱，每月服9-15片，分三次服。

喜果片剂7号，成分为喜果(5 0%)、竹茄(25 %)，白茅根（2 5%）。

每4片含喜果生药一钱，每月3- 9片，分3～4次服。

2、喜果注射剂；系用酒精提取制成口开始用2 0 0%浓 度，然后改为4 0 0%。

每支2毫升含喜果生药8克，供肌肉 注射，亦可用生理盐水稀释后静脉注射或滴注。

一择自中国科技情报所“科技消息” 1 9 7 2 （二） 白灵砂 主治：胃癌 方药及制成： 白灵砂药物由水银1 0 0·0，玄精石 1 0·0，青蒙石12 -5，硫黄25 -0，珠砂1 0．O胆矾 2 0 0．O，枯白矾17.5所组成，将它置于小铁锅内用大 磁碗复盖，然后用食盐、赤石脂密封此磁碗，火烧炼丹3 6小 时，其自然冶却后打开磁硫盖就可得碗盖底部的白色白灵砂粉 沫，取此粉沫加其它中药做成抗癌l或2号药物. (1)抗癌1号；白灵砂5·0：，白咐子5-0 0，0，寒水 石2·5，自然铜2·5,麝香lo．。

O，作细沫后成绿豆大 丸或片剂。

(2)抗癌2号：向灵砂1-5 白附子700-0 乳 香10-0 没药lo-o 麝香10-0 作细沫后成绿豆 大丸或片剂。

用法：抗癌l号每次2丸（片）一日互次，饭前口服，酌情 可加减即每次口服可2～3丸.抗癌2号每次2丸（片）， 一日三 次，饭后口服，也可加减。

一个月为一个疗程，每月查血常规 2次，如果血像正常范围，可以连用，一般病人用三个疗程。

疗效及病例；胃癌经抗痫1～2号治疗有三例获得近期治 愈。

即病员自觉症状消失，癌块基本消失，体重增加，恢复劳 动能力。

病例：金××，女，5 4岁，延吉市河南街.一九七二年 ‘以来上腹不适，胃纳不佳，逐渐上腹膨胀疼痛加剧，继而恶 心，呕吐，全身清瘦，上级区院钡餐透视肯定为胃窦癌。

治疗 一疗程，自觉症状逐渐好转，病人可离床室外活动，进食每餐 三两，先后治疗5疗程，肿块触不及，于一九七三年八月二十 七日钡餐透视时幽门窦阴影缺损消失，钡剂通过良好，迄今为 止进食量正常，可参加家务劳动，存活已达三年另四个月健在。

材料来源；延吉县长安公社卫生院。

（三） 4 1 3 冲 剂 主治；胃癌. 方药皮制法；萄葡藤一两，米仁一两，蜀羊泉一两，兜球 一两，半柱莲一两，拘捕五钱. 制法同4 1 2冲弃|j毒 用法；每曰三次，每次一包，开水冲服. 材料来源；苏州中药厂。

（四） 主治;胃癌 方药及治法：八月札四钱，枸杞一两，槟榔五钱，全瓜萎 一两，赤芍五钱，白毛藤一两，白花蛇舌草一两，广木香三钱， 干蟾皮三钱，生马钱子一钱，莪术三钱，夏枯草五钱，煅瓦楞 一两，生苡仁一两。

天龙丸（或南通蛇药片）1 5片（分二次吞服）煎荆。

用法; 口服。

疗效；显效5例，有效3侧，无效7效. 材料来源：上海中医学院肿瘤小组，上海龙华医院肿瘤门 诊部。

（五） 复方蜈银糖浆 主治;胃癌。

方药及治法：蜈蚣五条，银花三两，水蛭八钱，海藻五钱， 昆布五钱，三棱四钱 ，莪术四剂，枳实四钱 根据药性和成份先后下药煎，再浓缩制成糖浆剂。

用法：每日三次，‘每次5 0毫升，体弱者服3 0毫升. 疗效及典型病例：坚持服药4-6个月者4例，其中明显 没 效1例，有效1例，不愿坚持服药改用手术者2例： 病例：何x×，男 6 0岁，胃窦癌，服水药半月后症状改 善 ，一月后自觉症状消失，经四次钡剂检查，胃窦部大弯侧狭 窄一次比一次好转，至元月份拍片只留一小点残痕. 副反应：开始几天有恶心、胃痛、饱胀不适。

材料来源：湖北医学院附二医院，武汉医药工业研究所。

（六） 主治：胃 癌 方药及治法：半枝莲，沙州虫，檬木，水煎服 疗效：江西余干县一例胃癌治愈。

材料来源：江西井岗山专区医院. （七） 主治：胃癌。

方药。

急性子。

用法;每日三次每次三钱粉沫。

疗效：两例胃癌治疗半年舯块缩小，原来不能进食，治疗 后能进普食： 材料来源：江西井岗山专区医院。

（八） “杀癌台剂,7号 主冶;胃癌，食道癌，血液病。

方药：白花蛇舌草二两半，苡米仁一两，黄独三钱，乌梅 二钱，龙葵二钱，田三七粉五分。

用法：每日 一剂煎水分三次服。

材料来源：银川市革命委员会科卫局。

“杀癌舍剂 4号 主治；胃癌。

方药：白花蛇舌草二两，白茅根二两半，苡米仁一两，红 糖三两。

用法;每日 一剂煎水分三次服口 材料来源；银川市革命委员会卫生局。

（十） 藤虎汤 主治，胃癌。

方药及用法．藤虎汤是武汉中联药厂用乙醇提取法制成藤 虎糖浆成品，方药组成每60毫升药镀中含藤梨根二两，虎杖一： 两。

藤虎糖浆，每次2 0-3 0毫升，一日三次，饭前服。

疗效；1 8例胃癌患者，服药最短为二周，最长者三个 月.1 8例中，胃窦部癌9例，显效2例，有效2例，无效4 例，胃小弯痛2例，有效2例，胃体癌3例，。

显效1例，无 效2例，胃底责门癌4例，有效2例，无效2例。

材料来源;摘自《湖北科技》19 72年第五期. （十一） 主治：胃癌。

方药：猫人参三两，乌药五钱，银花五钱， 白金龙五钱，活血 龙五钱，竹鞭三七五钱，七叶花三钱 ，白芷 五钱，苍术五钱， 白芨三钱 一枝香一钱，半枝莲五钱 用法：水煎服，每日一帖。

材料来源；择自浙江省“科技简报”19 71年1 0期。

（十二） 主治：胃癌. 方药及用法;太子参，姜半夏、川石鱼斗，丹参，郁金、赤 芍各三饯，失笑散（包），灸山甲，夏枯草、木馍头各四钱， 陈皮一钱半，广东香二钱，生牡砺一两。

水煎服.攻坚丸2 0 粒，分二次吞服。

材料来源：上海中医附属曙光医院。

注：攻坚丸：马钱子1 , o，活蜗牛0-5，蜈蚣1·5 乳香o·I,带子蜂房0-5，全竭0-3口制法；马钱子用 开水浸泡2 4小时后，换清水连续浸泡7-10天，再去皮晒 干，用麻油炒黄研末；将蜈蚣、全蝎，蜂房炒微黄研末，并将 蜗牛捣烂，晒干研末，和乳香粉末糊泛丸，每钱等于2 0粒。

主治，胃癌. 方药及用法；向日葵杆剥去外衣，取内白心作为药用，每 日一钱半至二钱煎成汤当开水饮. 病例程××，女。

1963年患晚期胃癌伴广泛转移（病理 检查腺癌转移）。

服向曰{葵杆心一年，自觉症状消失，饮食好 转。

1 9 7 0年5月胃肠钡餐检查“胃及十-二支肠无器质性病 变.。

材料来源；浙江省杭州市第二医院。

（十三） 主治：胃癌。

方药：藤梨(弥猴桃)根四两，水杨椎根三两，蛇葡萄 根，并头草各一两，白茅根、风尾草、半边莲各五钱。

用法：水煎服， 禁忌；酸、辣、生，冷鱼腥等。

痨例；朱x×，男，53岁口1 9 6 9年开始上腹痛，恶心， 食欲减退，每餐只能吃半小碗饭，经金华××医院诊断为胃 癌，经服上方三个月，肿癌逐渐消失， IO月复簌已无肿块。

材料来源：浙江省兰溪县癌症研究小组。

（十四） 主治：胃癌 、 方药制法:1，乌贼骨十两，粉草三两，白茇六两，无 楞子三两，蛤粉二两，陈皮一两，枯矾八两，香附一两，苏打 三两，共研细末，每剂一钱o 2、I 213-3注射液（主成份为核桃树枝及藤梨根 浸出物），每口1至2次，每次2毫升，肌肉注射。

3、 “7 0 7"胶囊（为菝葜的乙醇提取物），每H 3 次，每次8个胶囊（每胶囊古生药0-5克）. 4，白花蛇舌草二两，半枝莲二两，紫根草二两，夏枯草 一两，怀山药五钱，鸡内金三钱，党参三钱，茯苓三钱，白茅根 一两，旋复花三钱，半夏二钱，白术三钱，山萸三钱，二芽一 两，陈皮三钱，木香三钱，台乌三钱，香附三钱，大枣五个 水煎服，每日 -剂，分3至5次服完。

5，急性子，磨成粉末，每日3次，每次3钱。

6、白花蛇舌草四两半，白茅根二两半，红糖三两，薏苡 仁一两。

水煎服，分3次服完。

7、藤梨根（弥猴桃根）二两至三两，小火煎3小．时以 上，分2次服完，1 5至2 0天为一疗程。

8、白花蛇舌草一两，菝葜一两，木馒头五饯，炮山甲四 钱，牡蛎<先煎）一两，海藻三钱,留行子四钱，夏枯草五 钱，川悚子四钱，水煎服。

9、槿木根皮五钱，龙胆__钱半，丹皮一钱半，火黄一钱 半，木香一钱半，甘草一钱，地黄-钱,苦苣苔三钱。

水煎服，每日一剂，分3次服。

1 0、藤梨根三两，水杨梅根三两，凤尾草五钱，野葡萄 二两，半边莲五钱，半枝莲二两，白茅根五钱。

水煎服，每日一剂，分2次服用。

材料来源,青海省第二人民医院肿瘤科。

（十五） 主治：胃癌。

方药及制法：生苡仁一两，半技莲一两，木莲一两，蛇果 草一两，蜀羊泉一两，铁树叶五钱，莲首葶荠十只。

临时加减方药，随症选用一、二种。

上腹痛：延胡索三钱，甘松三钱。

胀痛，白檀香二钱。

呕吐：旋复花一钱半，代赭石一两。

泛酸求：煅瓦楞一两。

上腹痛及便秘：括萎仁一两，薤白头三钱。

呕血黑便：槐花炭五钱，地撤炭五钱。

白芨三钱，龙芽草 一两。

疗效，治疗7 9例，临床治愈1例，显效3侧，不同程度 有效15例，治疗胃癌有效率为百分之二十二。

材料来源，苏州市东风人民医院。

（十六） 龙蛇 消 瘟 丸 主治：胃癌。

方药及制法：海龙一条，白花蛇二条，水蛭二钱，虻虫二 钱，全蝎三钱，人指甲二钱，乳香二钱，没药二钱,川连二 钱，龙胆草五钱，黄柏二钱，蜂房三钱。

上药共研细末，银花煎水为丸；雄黄一两为衣。

用法：每日两次，每次一丸（一般服用三至五帖）。

疗效：用龙蛇消癣丸治疗胃癌8 例，其中显效2例，有效 3例，无效3例（治疗后失去联系）。

材料来源；湖北医学院附二院三连。

（十七） 主治；胃癌。

方药；鹿肚草一斤，葛花三两，川朴花三两 用法：共研细末，用灶心土化水煎陈仓米汤送下。

一日三 出，每次服三小钱，连服半个月。

附；取鹿肚草法。

用活鹿破腹取其腹内所食之草. 材料来源:太原市新建路门诊部


胰腺癌

主治：胰头癌。

肝癌。

方药．青黛，人工牛黄各四钱，紫金锭二钱，野菊花二两 用法一上药共研末，每次服一钱，日服三次。

病例，许×X，男，6 1岁。

右上腹隐痛，可触及包块， 全身黄染，恶心，食欲差，大便白色。

19 66年6月诊断为 胰头癌。

同年年底服本药辅以汤剂一个月，症状减轻，继服前 方两个月，诺症显著改善，经五个月中草药抗癌治疗后，症状 基本消失，随访四年现仍健在。

材料来源：安徽省人民医院。

（二） 主治．胰腺癌 方药及用法：佛甲草二至四两，芥菜三至六两（均鲜品， 千品减半），加水同煎，早晚分服或二药分别于上午及下午轮 流服用口一个疗程2-—3周。

若有效可长期服用-。

材料来源；福建省福州市第一医院。

（三） 佛甲草 主治：胰腺癌。

组成：佛甲草（三叶轮生）与上已莱（芥菜）同服。

病例：胰腺癌淋巴转移，服佛甲草2-3个月后，全身性 症状好转，5 --6个月体重自7 0多斤增加至130斤，症 状改善较明显。

材料来源：福州第二医院. （四） 胰 一 方 主治；胰腺癌。

方药及制法：八月札四钱，枸桔一两，红藤一两，龙葵草 一两，平地木一两，丹参五钱，夏枯草一两，炮山甲四钱，川 楝子三钱，广木香三钱，干鳙皮四钱，蒲公英一两,石见穿一 两，金刚刺一两，香附四钱，广玉金三钱．煎刺。

用法，口服． 疗效．显效2例，有效1例。

材料来源：上海中医学院肿瘤小组． 主治．胰头癌，肝癌。

（五） 方药；青黛，人工牛黄各四钱，紫金锭二钱，野菊花二两。

用法：上药共研未，每次服一钱，日服三次口 材料来源：安徽省人民医院。


扶正培本治则及癌病验方

扶正培本治则在肿瘤治疗中的探讨 一、扶正中药升血作用以朴正蒹补气血的中药方剂在减轻 放射及化学治疗反应，特别是骨髓抑制的效果。

基本方剂: 枸杞两，菟丝子两，复盆子两、鹿角胶三钱、紫河车三 钱、鸡血藤两、黑豆两，当归五钱 一、恢复期肿瘤病人：经过长期多程治疗体质较差的恶性 淋巴瘤患者。

二号方: 生黄芪两，补骨脂两、菟熊子两、当归五钱，鸡血藤两， 枸祀两、陈皮粉－钱。

制成浓缩片剂（有糖衣）每片0-5克，一日三次，每次 8～1 0片，如服汤剂则二日－剂分服。

四号方： 生黄芪一两、黄精一两、鸡血藤一两，枸杞一两、菟丝子五钱、肉苁蓉五钱。

制成浓缩片剂，每片0.5克，－日三次，每次8～10 片，如服汤剂则二日一剂分服。

服用中药过程中不再应用抗瘤药物或激素，可继续服用维 生索或胎盘片。

以服药二月为一疗程，如无不合适可继续服药，最长者已近二年。

结果多数病人在扶正治疗后；血象和非特异性细胞免疫功 能有一定程度的提高。

多数病人在挟正治疗后，特异性细胞免 疫指标有不同程度的升高。

兰、化学治疗中的扶正治疗，一般除扶正药物外不给其他 升血药，血象极度低下时按病情须要给以输血； 五号方: 鸡血藤两，鹿角胶（或阿胶）五钱，菟丝子一两、当归四 钱、红花四钱，大枣十牧 一日一剂或制作片剂，一日二次，每服三钱。

四，放射治疗中的扶正治疗； 三号方:为二号方加沙参五钱、生地五钱，赤芍五钱、亦 制成浓缩糖农片剂，o.s克-片，一日三次，每次1 0片。

祖国医学认为肾是先天之率“肾生骨骨生髓”，与机体的造血，消化、呼吸和生育功能都有重要关系。

业已证明阳虚的病人肾上腺皮质功能低下，各种长期患者通过补，可得到一定程度的恢复。

扶正在于保护和调动机体内在的抗病能力，为祛除肿瘤创造条件。

初步结果表明:①以补肾为主的扶正治疗对化疗、放疗后恢复期病人有一定补益。

②在化学和放射治疗中同时台并扶正 治疗对全身反应，消化道反应和骨髓抑制也有一定保护。

③扶正治疗对中医临床虚象比较明鲜的病人疗效比较突出。

资料来源：中国医学科学院肿瘤研究所日坛医院扶正研究组。

转引自<肿瘤防治通讯>1976 .2 二、癌病验方 （一） 蛇水治疗肿瘤的初步探讨该院于一九七五年四月开始了蛇水治疗食管癌等的究研工作。

药水制法:先将活蛇数条置玻璃缸内，二、三天后加凉开水淹至蛇体一半，经二日后再加水淹段全身，又二日后即为蛇水。

另取红花三两，木香三两、水煎至十茶缸（药8斤重）， 加入蛇水6 0 0 0毫升则为成品。

服法:成品蛇药水每服二两，日服三次，饭前温服为宜。

。

特点:服后肠鸣腹泻，食欲好转，有止痛作用；病人精神良好，也未发现副作用。

他们用上法对食管癌、宫颈癌、直肠癌，阴茎癌等均收到了良好效果。

文中指出，蛇水治疗肿瘤的工作仅刚开始，有很多东西还需要更进一步研究和探讨。

材料来源：山西省长治市商业职工医院。

摘自《肿瘤防治通讯》1975 （二） 河北省三河县 小五福卫生院治疗肿瘤主要药方 7 1 0 8丸蟾蜍焙干研极细面，装O号胶囊每日三次， 每次1——2粒 7 1 8 1丸千蟾皮三两、黄药子三两、蚤休三两，山豆根三两，夏枯草三两，白藓皮三两，败酱草三两、干柿蒂三两， 急性子四两，板兰根二两，生莪术四两，共为极细粉，炼密为丸，每丸重两钱，每日三次，每次1一2克。

7 1 8 2丸干螗皮粉，研极细粉装入0号胶囊，每日三 次，每次l粒。

7 1 8 3丸 7 1 8 1粉二两，加蟾蜍肝胆1 0 0个，烘： 干研极细粉，混均装入0号胶囊。

每日三次，每次1 -2粒。

治疗中以上述成药为主，又根据不同病情况随症加减，辅助以汤药治疗。

1、清热解毒：银花，连翘，败酱草，苦参、黄芩，黄 莲，兰根、大黄，公英。

2、滋阴凉血。

生地、元参，麦冬、花粉，茅根藕节，阿胶，羚羊。

3，活血化淤：红花，桃仁、土鳖、丹皮、紫草，没药，灵脂。

4、破积软坚：三棱、莪术、鳖甲、牡蛎，山甲、右见穿。

5、渗湿逐水；云苓，肤皮、槟榔，芫花、生桑皮、葶苈 子。

6、解郁止痛：术香、香附、元胡，：玉金、柴胡、杭芍、 沉香。

7、鎮咳祛痰:杏仁、紫苑、冬花、枇把、麻黄、黛哈散。

8、消癌抗癌：全虫，地龙、蚤休、苦参、半枝莲、半边莲，白花蛇舌草，贯众。

（三） 云南白药 主治：用于各种癌症。

用法：每日二至三次，每次1至2克，云南白药用于阴亏体质的病人较差，对脾胃虚肠病人较好。

病例:肝癌淋巴转移用云南白药治疗二、三个月后肝肿块 缩小，全身症状改善。

材料来源:福州第一医院。

各 种 癌 斑毛烧鸡蛋治疗癌症 主治:各种癌症。

据半年多观察对肝癌、胃癌以及消化系 统的癌症有良好的效果但对淋巴腺癌等外部癌症效果较差。

用法：将鸡蛋扎一小孔，将斑毛先去头、足，翅后投入 1-3个（据病情） 用纸和泥包好后放火上烧熟，不吃斑毛，只吃鸡蛋，每天吃一次。

疗效：阿城县科技科治疗肝癌四个、胃癌二个，淋巴腺癌 一。

个肝癌患者二名痊愈，一名有效，一名因后期已经不能吃了，仅用一次没愈。

胃癌一名痊愈；一名好转，淋巴腺癌没见效果。

材料来源:黑龙江省阿城县阿升河公社城建二队社员原省下放干部李洪义新献祖传秘方。

条癌台剂1号 主治；肝癌，直肠癌，食道癌。

方药：狭叶韩信草（半杖莲）一两，黄毛耳草一两，天胡葵二两葱米仁一两，白玉簪花根五分. 用法：每日一剂，煎水分三次服。

材料来源：银川市科卫局。

（六） 抗 癌 酊 。

主治:可用于各种癌症。

方剂及用法：槐树眼皮：100克 核桃树根皮；100克 松树根皮：50克 桑树根皮：50克 柏树根皮：50克 红花（茎叶）5 0克 甘草: 50克 用3O%白酒浸泡七昼夜，每次服滤被10--19毫升，外阴癌及肺癌可将药水倾倒在纱布上敷在患部，每日 2一3次。

直肠癌可用15一2.0毫升。

滤液保留灌肠，宫颈癌可嫩药纳入阴道深处（用纱布或棉花球），每日-次。

病例介绍： 杨××，女，6 2岁，社员，省二院确诊为宫颈癌，经放 射治疗全愈，但转移到直肠，为直肠癌2例，七五年十二月， 服抗癌酊3付，并用抗癌酊灌肠，历时7 0天，便浓血停止， 至令未复发。

材料来源:孝义县西泉公社卫生院口 （七） 主治：多种恶性肿瘤和白血病。

方药及用法:抗毒合剂；金牛根、丁葵草，蛇泡翁，铁包金，韩信单，寮刁竹、枝花头各一两，白矛根五钱。

敌癌片；枝花头、金牛根、穿心莲、大叶蛇总管、蛇舌草 各二斤，急性子,水蛭各半斤，寮刁竹，韩信草各一斤，蟾蜍 2 6 0只，壁虎2 6 0条、蜈蚣2 6 0条，其为细束，和猪胆 汁、马蹄粉（荸荠粉）为细丸。

每天服三次，每次三钱. 外用消癌散：细叶七星剑、荛蓉叶各二斤，金牛根三斤， 土半夏、穿心莲、生半夏、生南星、韩信草、生栀子，生岭 乌、生草鸟，一枝箭各一斤。

共研细末，适量密调外敷患区或 水煎作溃疡面清洗，阴道冲洗等。

抗癌毒注射液：入地金牛根，穿心莲，枝花头各等量，将其制成灭菌注射液。

蟾蜍注射液；以活蟾蜍刮取耳后腺体泌物，按生物碱提制 灭菌注射液，供肌肉注射用。

作用：“抗毒合剂”、“敌癌片”有解毒散结止痛作用．消癌散外敷有散结止痛，促进局部痛灶清减作用。

抗毒 注射液止痛消炎作用较明显。

“蟾蜍注射液”有一定止痛解 毒作用。

疗效：无选择地在门诊治疗鼻咽癌．肝癌。

直肠癌，舌癌，骨肉癌、食道癌、胃癌、甲状腺癌，乳腺癌、白血病等各种 不同病期的患者二百例，其中显效四十七例，占2 3.5%; 稳定8 8倒，占4 4%；无效1 2例，．占6%，不明38例， 占l 9％，死亡1 5例，占7．5%.材料来源:广东佛山中医院。

多 种 癌 （八） 胜癌制剂 主治：肝癌、食道癌、淋巴癌和乳腺癌等。

方药及用法：组成癞蛤蟆皮（蟾蜍皮）。

剂型:共有三种，蛤蟆皮外敷；胜癌丸口服，胜癌针肌注。

具体用法:
1蛤蟆皮每日1-一2次，外敷癌块处，外敷面积一定要大于癌块。

如为深部癌症，按穴位外敷，敷后先盖一层油紗布，后盖一层清洁纱布。

2，丸剂：每日三次，每次 3一6粒，饭后服，每粒O，3克。

3、针剂:肌肉注射每 日l一一2歇，每次2毫升（含鲜皮2克）。

注意事项: l，在蛤蟆皮帖敷后，肿块处的皮肤有发红疱等反应，遇局部皮肤起疱时停止帖敷，并用龙胆紫外敷患处，不需作其它 特殊处理，即会自愈。

2，口服胜癌丸可能发生食欲减退，恶心,呕吐等消化道 反应，可加服中药辅助方减轻其副作用，方剂是制半夏阳 钱，陈皮一钱半，茯苓三钱、甘草一钱半。

3，胜癌针局部注射处出现有痛及发红时，予金黄散外敷 或局部热敷，部分病例注射后有低热，不须作特殊处理。

4，用本法治疗过程中，一般都须中医辩证论治加服中药汤剂。

疗效：收治食道癌、肝癌、乳房癌、白血病，淋巴瘤及其它癌共2 6 7人。

经胜癌制剂加中药及化疗等中西医结合治疔，获得近期好转的有99人，恶化6 0人，无变化56人， 死亡5 2人。

材料来源:常卅市笫一人民医院、常州制药厂。

（九） 6941（三仙丹） 主治:食道癌、贲门癌，甲状腺肿瘸、乳腺瘸，胃淋巴肉瘤。

方药及法:水银、火硝、明矾各1 5克、密闭加温，取红色之升华产物(Hg0)。

用法:2～0 .8克，每周一次。

疗效:对以上肿瘤用药后多数有症状改善，少数有肿瘤缩小。

副反应:严重的胃肠道反应. 辅助治疗：可与放射治疗合用，似有增敏作用。

材料来源：北京天坛医院。

（十） 争光81（复方秋水仙碱） 主治、乳癌、食道癌。

方药及制法:每支2毫升,每毫升含有． 秋水仙碱0.5毫克，海藻糖5毫克．肌苷酸钠3 5克、甘露醇2 5毫克为针剂。

用法：动脉，静脉注射。

疗效：用争光81治疗乳癌10例，5例已完成一疗程的治疗，另5例正在治疗中，均见到肿瘤有明显的缩小，一般在用药两次后，肿瘤即见回缩，在已完成一疗程的5例中，有2例原发性癌临床消失，另3例肿瘤．缩小达1／2以上。

治食道癌5例，2例有效。

副反应：1、血相：已完成一疗程的病例，血相基本维持在正常范围，其中白血球低达19 50者1例， 血小板低达 8.3万及8.8万各一例，在停药三日后，均已恢正常。

2 体温升高：已完成治疗的5例中，有4例在治疗第 3～6天时发烧，最高可选3 7·2～4 0 0 C，2例 寒 颤，停药后烧亦消退。

3，消化道反应：有不同程度的食欲减退，厌食等症状 少数有恶心呕吐及腹泻。

4 经动脉灌注治疗者，患例上肢均有轻重不等的胀痛或 麻痛感，手指微肿。

其中一例于用药第八天见患侧上肢及胸背皮肤潮红，继而表皮水泡形成，停药后逐渐消退，皮肤脱屑而愈。

材料来源天津人民医院，天津医学院附属医院 （十一） 抗癌乙丸 主治：贲门癌、胃癌，肠癌，肺癌等。

方药及制法：黄药子二两、夏枯草西两，革河车二两 白藓皮四两、山谷根四两，败酱草四两。

1、以上诸药研为细末，炼密为丸，每丸重二至三钱，每日服三次，每次服 1_一2丸，温开水送服.2、“上诸药研为细末，压片，每片重0-5克，每日服 三次，每次3～4片，温开水送服。

疗效：治疗贲门癌8倒，有效6例，稳定l 例 ，无效1 例，食管末端赍门癌3例，有效2例，无效l例，食管癌l 例，稳定。

材料来源：中医研究院广安门医院，中国医学科学院，中医研究院，．河南安阳工农兵驻河南林县医疗队 .


Easy CHM - Create your first CHM help or CHM ebook files in 10 seconds with Easy CHM

This CHM was compiled by an UNREGISTERED version of Easy CHM.
Registered version doesn't compile this page into CHM!

Easy CHM Written by: GuohuaSoft |  | Screen Shot
 | File Size: 2989k - 2.84MB | Type: Shareware
Keywords: make chm, create chm, chm converter, html2chm, htm2chm, txt2chm, generate chm, chm maker, convert chm, create Microsoft Htmlhelp, generate Html help, help file generator, chm creation tool, create compressed html-help

Description:
Create your first CHM help or CHM ebook files in 10 seconds with Easy CHM.

Key features:

  • Make CHM (Html Help) file by importing folders and all sub folders in a fast speed.
  • Automatically generate TOC and Index Items by parsing from Html title/file name/text of a specific line.
  • Easy to use TOC editor and support 'Search and replace in TOC items', etc.
  • Fully Multi-Selection support, it's very convenient when Moving/Replacing/Deleting/Drag-Dropping Topics and Batch change icons, etc.
  • Easy CHM can drag-drop or move multiple topics at a time, and there're many handy options like 'Move UP/Down', 'Move Top/Bottom' and 'Move Sibling UP/Down' for you to choose.
  • Fully Keyboard support.
  • With the internal fast Virtual Tree, it's very fast and stable when editing a very large TOC tree.
  • Convert HTM, HTML, MHT, Picture and other files to CHM.
  • Automatically create a Context-Sensitive Html Help.
  • Automatically output Alias and Map files for developers to use.
  • EasyCHM can save/load project file, it's easy for the content developers for documentation to manage or edit their documents.
  • Convert any CHM files to html freely.
  • Plenty of customized options.
  • Multilanguage support, the interface of the program can be changed to Arabic, English, French, German, Korean, Polish, Portuguese, Russian, Simplified Chinese, Spanish, Swedish, Traditional Chinese, Turkish, Ukrainian.
  • Built-in CHM files decompiler.
  • Easy-to-use interface.
Contact Info:

Via Web:

Zipghost website: http://www.zipghost.com

eTextWizard website: http://www.etextwizard.com

Via E-mail:

webmaster@etextwizard.com
Order Online:

http://www.zipghost.com/order_easychm.html

http://www.etextwizard.com/order_easychm.html

Download URLs:

Supported Operating Systems: Win98,WinME,WinXP,Windows2000,WinVista
System Requirements:
Install Support: Install and Uninstall