***点击书本翻开画集***

**点击印戳阅读说明**


***点击图片可显示下一页***


《护生画集》出版前言

陈星

丰子恺先生一生笔耕六十余年。在这六十多年内，有一部作品前后相继创作的过程长达四十六年（一九二七至一九七三），这就是《护生画集》。自《护生画集》第一册于一九二九年二月问世以来，该画集（全套六册）在佛教界、文艺界和广大普通读者中广泛流传，影响深远。它是佛教界、文艺界诸位先贤、大师们绝世合作的结晶，是一部不可多得的文化精品。

一

护生画缘起于一九二七年。是年秋，弘一大师云游至上海，住在丰子恺家里，他俩遂商定了编绘《护生画集》的计划。丰子恺晚年曾写过一篇《戎孝子和李居士》的随笔，文中写道：“我的老师李叔同先生做了和尚。有一次云游到上海，要我陪着去拜访印光法师。文学家叶圣陶也去……叶圣陶曾写一篇《两法师》，文中赞叹弘一法师的谦虚……印光法师背后站着一个青年，恭恭敬敬地侍候印光。这人就是李圆净。后来他和我招呼，知道我正在和弘一法师合作《护生画集》，便把我认为道友，邀我到他家去坐。”查《弘一大师永怀录》，内收叶圣陶《两法师》一文，文未所注写作时间是“一九二七年十月八日作”。所以丰子恺与弘一大师合作护生画的编绘是从一九二七年就开始了。也就是在这一年的十月二十一日，即农历九月廿六，丰子恺在上海的家中举行仪式，拜弘一大师为师皈依佛门。他们朝夕相处，在此前后商量合作《护生画集》也就是很自然的事了。
现在一般认为《护生画集》第一册五十幅护生画是为纪念弘一大师五十岁生日而作。此说虽无错，却稍欠准确。事实上，按照弘一大师与丰子恺的初拟计划，《护生画集》第一册只编绘二十四幅画就准备出版的。后李圆净居士提议将画集赠送日本有关各界，弘一大师觉得“若欲赠送日本各处，非再画十数叶，从新编揖不可。”(1)或许正因为此,又逢一九二九年是弘一大师五十岁寿辰，所以丰子恺最后共绘护生画五十幅。弘一大师为每幅画逐一配诗并书写，《护生画集》第一册于一九二九年二月由开明书店出版。画集编辑者为李圆净，序作者为马一浮先生。马一浮在序中曰：“故知生，则知画矣，知画则知心矣；知护心则知护生矣。吾愿读是画者，善护其心……」。(2)

二

抗战爆发后，弘一大师居闽南，丰子恺则避寇内地。一九三九年，丰子恺为纪念弘一大师六十寿辰，开始着手绘作护生画的续集。第一册既然是五十幅纪念五十岁，那么续集纪念六十岁，自然就应该是六十幅了。丰子恺作画完毕，由宜山寄注泉州，请弘一大师配上文字。大师见续集绘出，非常欣慰，他给丰子恺写信曰：“朽人七十岁时，请仁者作护生画第三集，共七十幅；八十岁时，作第四集，共八十幅，九十岁时，作第五集，共九十幅，百岁时，作第六集，共百幅。护生画集功德于此圆满。”(3)
丰子恺收到此信，私下就想，其时寇势凶恶，自己流亡在外，生死难卜。但法师既已有此嘱托，又岂敢不从呢？因此他在复信中表示：“世寿所许，定当遵嘱。”
《续护生画集》（即《护生画集》第二册）由开明书店于一九四零年十一月出版，夏丐尊先生作序，文字仍由弘一大师书写。弘一大师还为续集写了跋文：“己卯秋晚，续护生画绘就，余以裹病，未能为之补题，勉力书写，聊存遗念可耳。”
由此可知，此时弘一大师已年迈体虚。大师抱病书写，为的还是护生画的完满。他自知不能再看到护生画后几册的出版，于是他在一九四一年先后给李圆净、夏丐尊写信，要求他俩召集有关人士帮助丰子恺完成后几集的编绘工作，并从取材、编排、风格诸方面都作了详细的交代。他说：“《护生画》续编事，关系甚大。务乞仁者垂念朽人殷诚之愿力，而尽力辅助，必期其能圆满成就，感激无量。”(4)
弘一大师终于没有等到计划实现的那一天，过早地于一九四二年十月在泉州圆寂了。数年之后，夏丐尊先生于一九四六年病逝，李圆净居士于一九五零年左右离世。护生画功德圆满的使命落到了丰子恺一个人身上。

三

《护生画集》前两册出版以后，社会反响热烈。尤其是在佛教界，更是广泛流传，诸如大中书局、大法轮书局、大雄书店、佛学书局等佛教出版机构皆相继印行。据我所知，仅《护生画集》第一册就有十五种版本之多。其中有的注明出版者，有的没有注明。而就印数而言，每种版本每次印刷，少则一千五百册，多则五千册，这些数字相加，护生画流布之广可想而知。这样的发行量在当时的出版界是很少有的了。此外，还有几种英译本问世，如中国保护动物会于一九三三年八月初版的由黄茂林翻译的英译本，首次印数也达一千五百册。
当然，也并不是所有人都赞颂护生画的，社会上对《护生画集》有异议的意见也时有所见。其中，丰子恺与曹聚仁的论争是最具代表性的。
丰子恺与曹聚仁原是浙江省立第一师范学校的同学。抗战爆发后，丰子恺在避寇逃难途中，曹聚仁又在浙江兰溪老家接待过丰氏一家，并请丰家吃了顿饭。然而此后，丰曹却绝交了，原因就出在对护生画的态度上。曹聚仁在《朋友与我》中说：“后来……《中学生》复刊了……我就把旅途所见……一一都记了下去。也说了子恺兄的愤恨之情。大概，我引伸了他的话：“慈悲”这一种概念，对敌人是不该留存着了。……哪知……子恺兄看了大为愤怒，说我歪曲了他的话，侮辱了佛家的菩萨性子。他写了一篇文章骂我……”
曹聚仁此处所述“骂”他的文章即指丰子恺发表在《少年先锋》上的《一饭之恩》。丰子恺写此文缘于听人说“曹聚仁说你的护生画集可以烧毁了！”而发表了他对护生画的见解：“他们都是但看皮毛，未加深恩；因而拘泥小节，不知大体的。护主圆集的序文中分明说着：‘护生就是护心……救护禽兽鱼虫是手段，倡导仁爱和平是目的。’”丰子恺又说：“我们为什么要‘杀敌’？因为敌人不讲公理，侵略我国；违背人道，茶毒生灵，所以要‘杀’。故我们是为公理而抗战，为正义而抗战。我们是‘以杀止杀’不是鼓励杀生，我们是为护生而抗战。”
丰子恺在另一篇文章《则勿毁之已》中又说：“顽童一脚踏死数百蚂蚁，我劝他不要。并非爱惜蚂蚁，或是想供养蚂蚁，只恐这一点残忍心扩而充之，将来会变成侵略者，用飞机载了重磅作弹去虐杀无辜的平民，故读《护生画集》，须体会其‘理’不可执着其‘事’。”
类似这样的表白，丰干恺几乎是不遗余力的。《护生画集》第三册上有丰子恺自序共二千余字，而其中一千余字就专门谈了护生画的宗旨和意义。丰子恺与曹聚仁后来确实绝交了。初看起来，这是他们个人之间的恩怨，然而细想一下，像丰子恺这样一位与人为善的仁者，居然在这件事上与朋友翻脸，足见其护生信念之坚定了。

四

一九四八年九月，丰子恺游台湾，同年十一月二十三日又到厦门。在厦门期间，丰子恺应邀为厦门佛学会作了一次题为《我与弘一法师》的演讲；一九四九年元旦刚过，他又赴泉州谒弘一大师圆寂之地。丰子恺在泉州的时候，有一位居士拿出一封信给丰子恺看，此信正是当年丰子恺寄给弘一大师的，信上“世寿所许，定当遵嘱”八个字顿时跳至丰子恺眼前。于是他当即发愿绘作《护生画集》第三册七十幅。一月十四日，丰子恺在厦门赁居古城西路四十三号二楼，闭门三月，终于完成。
根据开明书店章锡琛先生的提议，丰子恺给当时卜居香港的叶恭绰先生写信，请求题字。叶恭绰很快允诺。这样，丰子恺于四月初亲自携画赴港，两个星期后，七十页护生诗全部写毕。丰子恺又于四月底携画稿飞抵上海，交大法轮书局。《护生画集》第三册（当时书名为《护生画三集》）于一九五零年二月出版。
丰子恺此次在厦问遇见了神交己久的新加坡广洽法师。广洽法师是弘一大师平生最亲近的人之一，他俩这回在厦门见面，共同发愿要为纪念弘一大师携手努力，其中自然也包括完成护生画的最后编绘与出版。
一九六零年夏，丰子恺已计划绘作《护生画集》第四册，只苦于出版困难，他给在新加坡的广洽法师写信曰：“近来常感两事遗憾：其一，弘公八十冥寿，原拟作护生画第四集八十幅刊。今材料已有，而出版困难。只得从缓实行……」广洽法师立即给丰子恺回信，表示可在海外募款出版。丰子恺在欣慰之余，全力作画，并请朱幼兰居士题字后寄交广洽法师。《护生画集第四册，即《护生画四集》遂于一九六一年初在新加坡出版。(5)
第四册出版后不久，广洽法师以及丰子恺其他友人均建议他尽早绘作第五册。丰子恺本人也有此意。他在一九六四年九月五日写给广洽法师的信中表示：“护生画第五集提早制作。弟已下决心，预定一年半载之内完成，今已准备辞谢数种工作，以便速成此集。现在采办参考书籍等，定当提早完成，请转告关心护生诸信善可也。”就在丰子恺着手觅诗、作画的同时，广洽法师己在新加坡募款完毕并与印刷部门签订了合同。丰子恺于一九六五五年六月初收集诗文九十篇，寄北京虞愚先生书写，然后逐一作画。一九六五年八月，九十幅护生画宣告完成，并寄广洽法师。九月即出版发行。

五

“文革”开始后，丰子恺被列为上海市十大重点批斗对象，他的护生画当然也被列为“反动书刊”。可执著的丰子恺并没有忘记尚未完成的护生画第六集，无论处境多么险恶，他也要使护生画功德圆满。
丰子恺绘护生画第六集是在极其保密的情况下进行的。由于通信不方便，就连广洽法师也不知实情。广洽法师在《护生画集》第六册序言中就说：“从此数年之后，往来音问，若断若续，似有不能言之隐衷……”丰子恺作第六集是在一九七三年。由于有关书籍损失殆尽，缺乏画材，丰子恺颇费踌躇。有一天，他与曾替《护生画四集》题字的朱幼兰谈及此事，托其搜寻可供参考的书籍。朱幼兰回家后，在尘封的旧书中找到一册《动物鉴》。丰子恺见书心喜，以为此书内客丰富，作书当无问题了。不久，护生画第六集一百幅完成。题字的任务再一次落到了朱幼兰肩上。当时丰子恺对朱幼兰说：“绘《护生画集》是担着很大风险的，为报师恩，为践前约，也就在所不计了！”他又说：“此集题词，本想烦你，因为风险大大了，还是等来日再说吧。”朱幼兰被丰子恺的精神所感动，当下表示：“我是佛门弟子，为宏法利生，也愿担此风险，乐于题词。”(6)
护生画第六集于一九七三年完成后，丰子恺自知不久于人世，便托朱幼兰保管。一九七五年九月十五日，丰子恺与世长辞，终于未能见到六集护生画出齐。“文革”结束后，广洽法师于一九七八年秋再度赴沪。他十分关心第六集的情况。当他从朱幼兰那里了解到实情后，内心十分感动。广洽法师在《方外知音何处寻？》一文里说：“不受环境的挫折而停顿。不受病魔的侵患而退馁。以护生则护心。永远保持这颗赤裸裸对待人的良心善念，生死以之，义无反顾。”于是他此次离开上海时，即将原稿带走，随后就募款将第一至第六册于一九七九年十月同时由香港时代图书有限公司出版，护生画于此功德圆满。（六册护生画原稿后由广洽法师于一九八五年九月捐给浙江博物馆收藏）台湾女作家席慕容认为在第六集里，“一个佛教徒的温和慈悲的心肠显现到了极点，一个艺术家的热烈天真的胸怀到了最后最高的境界……每一笔每一句都如冬阳，让人从心里得到启示，得到温暖。”(7)
早在《护生画集》第一册上，弘一大师就在所附回向偈里指明了护生画的原则，即“以艺术作方便，人道主义为宗趣”。四十六年来，丰子恺始终遵循着这一原则，在不同的历史时期里，任凭阴晴风雨，坚持不懈，最终实现了他“世寿所许，定当遵嘱”的诺言。广洽法师在《护生画六集》序言中对护生画又作了总结，这就是：“盖所谓护生者，即护心也，亦即维护人生之趋向和平安宁之大道，纠正其偏向于恶性之发展及暴力恣意之纵横也。是故护生画集以艺术而作提倡人道之方便，在今日时代，益觉其需要与迫切。虽曰爝火微光，然亦足以照千年之暗室，呼声绵邈，冀可唤回人类苏醒之觉性。”
《护生画集》的版本很多（包括各种选本），全套本以台湾纯文学出版社的版本影响较大。海天出版社现在出版的是中国大陆第一部完整的《护生画集》（六册），且补齐了被港台版本遗漏的若干原版木的序跋文，称得上是一部相当完备的版本了。在画集出版之际，出版社嘱我作些前言。由于本人见识无多，学业根基亦很疏浅，只能尽力把《护生画集》创作之始末作一简要的介绍。至于对《护生画集》精神的领会或对画集中诗、画、文的欣赏，则只能希望读者自己去静心品读了。

(1)弘一大师致丰子恺信，见《弘一法师书信》，三联书店，一九九零年六月版。
(2)《护生画集》第一册初版版权页注明出版日期为一九二八二月。实际应是一九二九年
二月出版。详考请见《内明》一九九二年九月号拙文《护生画集研究．二》。
(3)见丰子恺《护生画集》序言。
(4)弘一大师致夏丐尊信，见《弘一法师书信》。
(5)《护生画四集》原注出版时间为一九六零年九月。实际出版时间应在一九六一年初，详考
请见香港《内明》拙文《护生画集研究》。
(6)见朱幼兰《丰子恺和他的护生画集》，载新加坡《联合晚报》一九八七年十二月六日。
(7)见席慕容《永恒的盟约》。

画集首页


报恩斋图书

书名：护生画集

简介：护生画集缘起于一九二七年,全套六册。由丰子恺先生作画，文字由弘一法师（第一、二集）、叶恭绰（第三集）、朱幼兰（第四、六集）、虞愚（第五集）书写，前后相继创作的过程长达四十六年。在佛教界、文艺界和广大普通读者中广泛流传，影响深远。它是佛教界、文艺界诸位先贤、大师们绝世合作的结晶，是一部不可多得的文化精品。第一集序作者马一孚先生在序中曰：“故知生，则知画矣，知画则知心矣；知护心则知护生矣。吾愿读是画者，善护其心。”广洽法师在第六集序言中对护生画又作了总结：“盖所谓护生者，即护心也，亦即维护人生之趋向和平安宁之大道，纠正其偏向于恶性之发展及暴力恣意之纵横也。是故护生画集以艺术而作提倡人道之方便，在今日时代，益觉其需要与迫切。虽曰爝火微光，然亦足以照千年之暗室，呼声绵邈，冀可唤回人类苏醒之觉性。” 《护生画集》前言

更新制作:一声春晓 & 别有天地

佛教导航

更新日期:2000-11-20
备注:智学师兄发起，智学师兄夫妇扫描

报恩斋书库

缘起:随着佛教电子化进程的快速发展 佛教电子版图书迅速普及.为佛教爱好者带来极大的方便.但由于网络底层技术的不完善. 及目前的多种因素.网上流通图书主要存在以下几种弊端:

1 各种版本极多,但缺乏善本

2 电子图书在流通过程中,由于误操作造成图书产生人为错误.

3 使用不便,长篇巨著,阅读,查询,标记均极为不便

4 无法确认手上版本是目前最佳版本.对后续的使用校对产生影响.

基于上述原因.倡议同修共同发心制作报恩斋图书

报恩斋者,报谢佛恩之旨.报恩斋同仁也无定指某人.凡发心参与者皆此中同道.

报恩斋图书格式:采用微软HTM帮助格式.此格式具用简捷的界面,强大的功能.不需辅助程式即可阅读.还可进行反编译,便于更新.

为区别目前网上流通版本,报恩斋图书均在title位置中标注"报恩斋图书"及最后更新日期.

样式:"书名&报恩斋图书(####-##-##)"

报恩斋图书制作及更新请添写下表

书名:

简介:

更新人及网址更新日期:

更新备注:

愿以此功德 壮严佛净土 上报四重恩 下济三途苦

若有见闻者 悉发菩提心 尽此一报身 往生极乐国

回去看画