青霉素钠(钾)Benzylpenicillin Sodium potassum)别名青霉素G；peillin G 盘尼西林、配尼西林、青霉素钠、苄青霉素钠、青霉素钾、苄青霉素钾。

【作用与用途】

青霉素钠(钾)为β内酰胺抗生素对革兰阳性菌及某些革兰阴性菌有较强的抗菌作用，金黄色葡萄球菌(金葡菌)、肺炎球菌、淋球菌及链球菌等对本品高度敏感；脑膜炎双球菌、白喉杆菌、破伤风杆菌及梅毒螺旋体也很敏感。主要用于敏感菌引起的各种急性感染，如肺炎、支气管炎、脑膜炎、心内膜炎、腹膜炎、脓肿、败血症、蜂窝组织炎、乳腺炎、淋病、钩体病、回归热、梅毒、白喉及中耳炎等。

本品对酸不稳定，口服无效。肌注后，吸收快而完全。60万U肌注后15～30分钟血浓度达高峰。

【用量与用法】

一般成人为80万U～160万U/日，肌注或静注；儿童为每日3万U～5万U/kg，分2～3次给药。

静滴浓度一般为1万U/ml。不宜超过2万U/ml。如用量较大，则应测定血钾、血钠浓度，根据情况选用钾盐或钠盐。

青霉素钾盐不能静脉推注，可以静滴。

青霉素钠盐必要时可作静脉推注(青霉素钠每1 000万U含钠400mg)。

【副作用】

1 青霉素类的毒性很低，但较易发生变态反应，发生率约为5%10%。多见的为皮疹、哮喘、药物热、严重的可致过敏性休克而引起死亡。

2 大剂量应用青霉素抗感染时，可出现神经精神症状，如反射亢进、知觉障碍、抽搐、昏睡等，停药或减少剂量可恢复。

3 使用青霉素前必须作皮肤过敏试验。如果发生过敏性休克，应立即皮下或肌内注射0.1%肾上腺素0.5ml～1ml，同时给氧并使用抗组胺药物及肾上腺皮质激素等。

4 肌注钾盐时局部疼痛较明显，用苯甲醇溶液作为稀释剂溶解，则可消除疼痛。

【注意事项】

1 青霉素与丙磺舒合用可提高血浓度约1倍，t1/2亦相应延长。

2 青霉素不能与四环素类、磺胺类合并用药。因青霉素属细菌繁殖期杀菌剂；而四环素类及磺胺类为抑菌剂，能抑制细菌蛋白质的合成，使细菌处于静止状态，而青霉素对静止期细菌作用弱，故两者合用药效明显降低。


普鲁卡因青霉素(别名：青霉素混悬剂，普青、普鲁卡因青霉素G、普鲁卡因苄青霉素混悬剂)

Procaine Benzylpenicillin

(Procaine Penicillin G, Duracillin, Crysticillin)

【作用与用途】

本药的抗菌谱基本上与青霉素相似。本品肌注后，慢慢游离出青霉素，使血浓度维持时间延长，显示长效作用，可达48小时，但血浓度较青霉素低。用于敏感菌所致的轻度感染，也可用本品治疗淋病、尿路感染梅毒和喉炎等。亦用于治疗链球菌引起的肺炎、脑膜炎以及风湿性或先天性心脏病病人、化脓性皮肤病的治疗。

【剂量与用法】

本品仅供肌注。成人，40万U～160万U/日；儿童，每日40万U～80万U，分1～2次肌注；婴儿为每日5万U/kg。预防应用时，则于术前肌注80万U，术后80万U/日，连续2日。

【注意事项】

1 与青霉素相似，亦可发生各种变态反应等，因此用药前应先做过敏试验。

2 本药还须加作普鲁卡因皮试。本品切不可作静脉注射或静滴。


苄星青霉素(别名：长效西林，比西林，长效青霉素，安唐西林，苄星青霉素G，二乙胺青霉素G)

Benzathine Benzylpenicillin

(Bicillin, Benzathine,Tardocillin)

【作用与用途】

本品为一长效青霉素、抗菌谱与青霉素相似。肌注后缓慢游离出青霉素而呈抗菌作用，具有吸收较慢，维持时间长等特点。但由于在血液中浓度较低，故不能替代青霉素用于急性感染。本品适用于对敏感菌所致的轻度或中等度感染如肺炎、扁桃体炎、泌尿道感染及淋病等。还可用于风湿性心脏病及风湿热等病人的长期给药等。

【剂量与用法】

本品供肌注用，成人60万U～120万U/次；儿童30万U～60万U/次，每2周或1月注射1次。临用前加注射用水适量，制成混悬液，宜用粗针头作深部肌肉注射。

副作用：①少数患者可发生过敏反应。②偶有胃肠道反应如恶心呕吐、腹泻等。③局部肌注可发生疼痛。

注意事项：①对青霉素过敏者禁用。②用药前需做过敏试验；③本品不可作静注。


苯唑西林钠(别名：苯甲异恶唑青霉素钠，新青霉素Ⅱ)

Oxacillin Sodium

(Prostaphlin, P12, BRL 1400)

【作用与用途】

本品为半合成青霉素，抗菌谱同青霉素，其特点是耐青霉素酶，故对耐药性葡萄球菌有效。对其它青霉素敏感菌的效力不如青霉素。本品对酸稳定，不被胃酸破坏且易吸收，故口服有效。主要用于耐青霉素的葡萄球菌所致的多种感染，如呼吸道感染、心内膜炎、烧伤、骨髓炎、脑膜炎、败血症等。

【剂量与用法】

成人，肌注4g～6g/日，分4次；静注0.5g/次，4～6小时1次；口服，0.5g～1g/次，4次/日。儿童，一般每日50mg～100mg/kg，分4次。

【副作用】

与青霉素相同，除变态反应外，偶有胃肠道反应，如轻度中、上腹区不适、腹泻、食欲减退、恶心及呕吐等。

【注意事项】

1 与丙磺舒合用可提高血浓度。

2 与青霉素有交叉变态反应，使用前应用本品或青霉素作过敏试验。

3 本品大剂量应用对肝、肾可能引起损伤，出现血清转氨酶升高及血尿、蛋白尿等，一般停药后可恢复。


萘夫西林钠(新青霉素Ⅲ、新青三乙氧萘青霉素、新青Ⅲ)

Nafcillin Sodium

【作用与用途】

本品为半合成耐青霉素酶的青霉素，作用与苯唑西林相似，特点是耐酸、耐青霉素酶，即可口吸，又可注射，主要用于耐药金葡菌所致的呼吸道感染、皮肤感染，也可用于骨髓炎。

【剂量与用法】

空腹口服，成人，0.5g～1g/次，4次/日；儿童，每日50mg～100mg/kg,分4～6次。肌注或静注，成人4g～6g/日，分4次。

【副作用及注意事项】

1 同青霉素，此外尚有食欲不振、口中异味、恶心、腹胀等。

2 有时谷丙转氨酶可暂时性升高。

3 使用前应用本品或青霉素作过敏试验。


氯唑西林钠(别名邻氯青霉素钠、氯唑青霉素钠)

Cloxacillin Sodium (Orbenin,BRL 1621)

【作用与用途】

本品为合成青霉素抗菌谱与苯唑西林相似，对青霉素酶稳定性稍次于甲氧西林。特点是耐青霉素酶，耐酸，既可口服，又可注射，吸收好血药浓度高。对金葡菌、链球菌及肺炎球菌有高效(特别是耐药菌株)。对革兰阴性杆菌则无作用。

临床主要用于耐药金葡菌所致的各种感染，如创伤感染、烧伤感染肠道感染、肺炎、脓肿、败血症、心内膜炎、脑膜炎、骨髓炎及泌尿系统感染等。

【剂量与用法】

肌注或静注，成人，2g～6g/日。儿童每日50mg～100mg/kg；肌注每4～6小时给药1次。静注时可分次作静滴或徐缓静脉推注。口服，成人0.25g～0.5g/次，4～6次/日。小儿每日30mg～60mg/kg，分4～6次。

【副作用】

1 过敏反应较青霉素少，偶尔有头昏、嗜睡、皮疹及荨麻疹。另可有腹胀、恶心、呕吐等胃肠道反应。

2 与青霉素有交叉变态反应，用药前需作青霉素过敏试验。

3 长时间用药可发生二重感染。

4 局部刺激症状。

【注意事项】

1 与丙磺舒合用，可提高血浓度和延长半衰期。

2 对青霉素G过敏者禁用。

3 不可与庆大霉素等氨基甙类抗生素、四环素、万古霉素及磺胺嘧啶钠等混合静滴，亦不可与氯丙嗪、碳酸氢钠、去甲肾上腺素及维生素C等混合，以免降效或发生混浊沉淀。

4 与磺胺类药、乙酰水杨酸合用时，本品应减量。


双氯西林(双氯青霉素)

别名：双氯青、双氯西林、双氯苯唑青霉素、双氯苯异恶唑青霉素。

Dicloxacillin (Veracillin, BRL1702)

【作用与用途】

本品为半合成青霉素，抗菌谱与氯苯唑青霉素相似，其血浓度和血清蛋白结合率较高。主要用于对青霉素耐药的葡萄球菌感染，包括败血症、心内膜炎、骨髓炎、呼吸道感染及创面感染等。

【剂量与用法】

口服，成人，0.25g～0.5g/次，4～6次/日；儿童，每日30mg～60mg/kg，分4次。

【副作用】

1 与青霉素有交叉过敏反应，用前应作青霉素皮试。

2 青霉素过敏者禁用。

3 有胃肠道反应、腹胀、恶心、呕吐、食欲不振等，偶有转氨酶升高。

4 新生儿、肝功能严重损害者慎用。


氨苄西林(氨苄青霉素)

别名：氨苄西林、氨苄青、安比西林、沙维西林、赛米西林、氨苄西、潘别丁、AB—PC。

Ampicillin (Penbritin, BRL1341)

【作用与用途】

本品为广谱半合成青霉素，毒性极低。抗菌谱与青霉素相似，对青霉素敏感的细菌效力较低，对草绿色链球菌的抗菌作用与青霉素相仿或略强。对白喉杆菌、破伤风杆菌和放线菌其效能基本和青霉素相同。对肠球菌及李司忒菌的作用则优于苄青霉素。对耐药葡萄球菌及其它能产生青霉素酶的细菌均无抗菌作用。对革兰阴性菌有效，但易产生耐药性。

本品主要用于敏感菌所致的泌尿系统、呼吸系统、胆道、肠道感染以及脑膜炎、心内膜炎等。

【剂量与用法】

口服，2g～6g/日，分3～4次，空腹服用。儿童，每日100mg/kg，分3～4次，空腹服用。肌注或静注，成人，2g～4g/日；儿童，每日50mg～100mg/kg，一般每4～6小时1次。静注给药可分次徐缓静脉推注或静滴；静滴，1次1g～2g，溶于100ml输液中，滴注1/2～1小时，2～4次/日。儿童，每日100mg～150mg/kg，分次给予。

【副作用】

1 本品可致过敏性休克，皮疹发生率较青霉素为高。有时也发生药热。

2 本品注射前必须做皮试，阴性者方可使用。有青霉素过敏史者禁用。


羧苄西林(羧苄青霉素，卡比西林、羧苄青、卡比西)

Carbenicillin(Pyopen, BRL2064)

【作用与用途】

本品为半合成青霉素，对芏兰阳性菌的抗菌作用与氨苄西林相似，而强度较弱，但对绿脓杆菌和变形杆菌的作用则较强。临床上用于绿脓杆菌、变形杆菌及大肠杆菌所引起的尿路感染、肺部感染、胸腹腔感染、败血症、胆道感染及烧伤等治疗。本品不耐青霉素酶，故不能用于耐药金葡菌感染。

【剂量与用法】

肌注，成人，0.5g～2.5g/次，4次/日；儿童，每日50mg～200mg/kg，分4次。静注或静滴，成人，5g～20g/日，分2～3次。儿童，每日100mg～400mg/kg，分2～3次。鞘内注射，成人，40mg/次。

【副作用】

①与青霉素有交叉过敏反应，用药前应作过敏试验。阳性反应者禁用。

② 毒性低，偶有发热、皮疹。


阿莫西林(羟氨苄青霉素、阿摩西林、酚塔西林)

Amoxicillin

(Amoxycillin,Amoxil,Clamoxil)

【作用与用途】

本品为广谱半合成青霉素，在氨苄西林的苯环上加1个对位羟基，使其在胃酸中更加稳定，口服吸收更安全。抗菌谱与氨苄西林基本相同，但细菌对本品和氨苄西林有完全的交叉耐菌性。本品(阿莫西林)口服吸收良好，服用同量药物，阿莫西林的血药浓度比氨苄西林血药浓度高约1倍。临床上主要用于敏感菌所致的呼吸道感染(如支气管炎、肺炎)、伤寒、泌尿道感染、皮肤软组织感染及胆道感染等。对引起小儿呼吸道、泌尿道感染的病原菌有高度抗菌活性，疗效比青霉素强。

【剂量与用法】

口服，成人0.3g～0.6g/次，3～4次/日。儿童，每日50mg～100mg/kg，分3～4次服。

【副作用及注意事项】

①主要有胃肠道反应、皮疹、转氨酶升高等，但一般较轻。

② 用药前需做青霉素的过敏试验，凡对青霉素过敏者，禁用。


哌拉西林(氧哌嗪青霉素)

Piperacillin

【作用与用途】

本品为第三代半合成青霉素具广谱抗菌作用。对革兰阳性菌的作用略低于氨苄西林，但对绿脓杆菌、变形杆菌和肺炎杆菌等的作用明显地较氨苄西林、羧苄西林及磺苄西林为强。对厌氧菌、肠球菌和部分沙雷菌也有效。对金葡菌一般有效，但对能产生β内酰胺酶的金葡菌则完全无效。

临床主要用于绿脓杆菌及其他敏感的革兰氏阴性杆菌所致的肺炎、败血症、呼吸道、胆道和泌尿系统感染、亚急性心内膜炎及化脓性脑膜炎等。

【剂量与用法】

成人，4g～8g/日，分2～4次，肌注或静注。儿童，每日80mg～200mg/kg，分2～4次，肌注可用0.25%利多卡因作溶剂；静注可溶于10%葡萄糖液或生理盐水中。

【副作用】

1 过敏反应约3%病人有皮疹、瘙痒。

2 胃肠道反应有腹泻，偶有恶心、呕吐。

3 用前先做青霉素皮试，凡对青霉素过敏者禁用，孕妇忌用。


替卡西林(羧噻吩青霉素钠、铁卡霉素)

Ticarcillin

【作用与用途】

本品为广谱抗生素，抗菌谱与羧苄西林相似，对革兰氏阳性菌的抑菌作用低于青霉素G，但对革兰阴性菌的作用较羧苄西林强数倍。对绿脓杆菌的活性较羧苄西林强2～4倍。本品口服不吸收，临床主要用于治疗革兰氏阴性菌感染包括绿脓杆菌，普通变形杆菌及肠杆菌属淋球菌、流感杆菌等的感染，如败血症、肺炎及尿路感染等。

【剂量与用法】

治疗绿脓杆菌所致的严重感染，成人剂量为12g～20g/日，分3～4次，缓慢静注或静滴(30～40分钟)。治疗尿路感染，成人剂量为3g～4g/日，分次肌注或缓慢静注。肌注可用0.25%利多卡因2ml～3ml溶解后深部肌注。儿童剂量一般为每日50mg～100mg/kg；重症绿脓杆菌感染剂量为每日200mg～300mg/kg，分次给予。

【副作用】

①对肾功能有一定损害；

②可发生过敏性休克；

③可发生红斑性皮疹。

【注意事项】

①对青霉素过敏者禁用。

②与庆大霉素、多粘菌素合用协同作用，丙磺舒可提高本品的血药浓度。


呋苄西林(别名：呋脲苄青霉素，呋苄青霉素、呋布西林)

Furbenicilin

(Furoylureide Penicillin)

【作用与用途】

本品为半合成广谱抗生素，对绿脓杆菌作用较强，与哌拉西林相似，体外抑菌试验时较羧苄西林约强16倍。其它抗菌作用类似氨苄西林。临床主要用于绿脓杆菌，大肠杆菌及变形杆菌等敏感菌所致的各科感染，如呼吸道感染、肝胆系统感染、尿路感染及败血症等。

【剂量与用法】

成人剂量，4g～8g/日，分4次给予，静滴可溶于0.9%氯化钠注射液中。儿童用量为每日100mg～150mg/kg，分次静滴。

【副作用】

①少数有恶心、呕吐、食欲不振等胃肠道反应；②局部刺激作用极强。

【注意事项】

对青霉素过敏者禁用。


匹氨西林

(匹呋青霉素，氨苄青霉素吡呋酯)

【别名】

匹呋青霉素、匹氨青霉素、匹呋西林、匹呋氨苄青霉素、吡呋氨卡西林。

Pivampicillin (Pondocillin)

为氨苄西林的三甲基甲酯衍生物，口服后在肠道分解出氨苄西林。故抗菌谱同氨苄青霉素。以基质氨苄西林计算给予同等剂量口服，血中浓度约为氨苄西林1.5～2倍，用途同氨苄西林。不良反应主要为胃肠道反应，较氨苄西林为高，皮疹发生率则较低，对青霉素过敏者，应禁用或慎用。偶有轻度丙氨酸氨基转移酶(ALT)升高。本品不宜与氢氧化铝凝胶同服，服用时勿咬碎。宜饭后吞服。

口服，成人剂量，轻中度感染1.5g～2g/日；严重感染3g～4g/日，分3～4次。儿童，每日40mg～80mg/kg，分3～4次。


磺苄西林(磺苄青霉素、磺西林、可达西林、格达西林)

Sulbenicillin (Kedacillin, Sulfocillin)

本品为广谱半合成青霉素，抗菌谱和羧苄西林相似，对绿脓杆菌及变形杆菌具杀灭作用，对耐药性金葡菌的抗菌作用稍强，对β 内酰胺酶较稳定。口服不吸收。肌内注射后，血浓度很快达到高峰，从肾排出，尿中浓度也高。临床主要用于败血症、绿脓杆菌引起的感染、泌尿系统感染及呼吸系统感染等。不良反应主要为皮疹、变态反应、肌注部位疼痛、丙氨酸氨基转移酶升高及胃肠道反应等。用药前应作皮试①对青霉素过敏者禁用②肝肾功能不全者，慎用。本品可供肌注、静注或静滴，成人剂量，一般2g～4g/日，严重者8g～13g/日，分次进行。儿童，每日40mg～100mg/kg，分次给予。


青霉素V(别名：苯氧甲基青霉素、6-苯氧乙酰胺基青霉烷酸)

Penicillin V

(Phenoxymethylpenicillin,Isocillin)

【作用与用途】

本品对酸稳定，口服吸收良好，血清浓度约为口服同剂量青霉素的2～3倍，其抗菌谱与青霉素完全相同。对革兰氏阳性菌和耐药金葡菌引进的感染有效，临床主用于治疗葡萄球菌、溶血性链球菌及肺炎球菌等所致的扁桃体炎、咽炎、中耳炎、肺炎、支气管炎、猩红热等以及蜂窝织炎，丹毒等软组织感染。

【剂量与用法】

成人口服40万U(0.25g)/次，每4～6小时1次。儿童20万U(0.125g)～40万U(0.25g)/次，3～4次/日。

食物很少影响青霉素V的吸收，饭后服药比空腹为好，本品24小时尿中排泄量为给药量的23%～34%。

【副作用】

1 反应虽较注射给药的青霉素为少见，但也可引起荨麻疹、皮疹、过敏性休克。所以对青霉素过敏者禁用。

2 可以引起胃肠道反应如恶心、呕吐、腹泻及腹痛等。


美西林

Mecillinam (Amdinocillin)

【作用与用途】

本品对革兰氏阳性菌作用弱，对革兰阴性菌有较好抗菌作用，对革兰氏阴性菌，包括大肠杆菌、志贺菌、沙门菌、克雷白杆菌、枸橼酸杆菌及部分沙雷杆菌等有良好的抗菌作用。临床主用于大肠杆菌和敏感肠杆菌属细菌所致的肾盂肾炎、尿路感染，以及由此而引起的败血症。与其它青霉素或头孢菌素类药物联合应用，可产生协同抗菌作用，如与氨苄西林合用则抗菌范围可扩大，对革兰阳性菌亦有良好抗菌活性。与头孢唑啉合用可增强抗菌活性。

【剂量与用法】

成人，0.5g/日，1次/6小时，肌注或静注；本品0.5g以注射用水2.2ml溶解供深部肌注；以本品0.5g稀释至50ml，缓慢静滴，儿童每日30mg～60mg/kg，分3～4次，用法同成人。

【副作用】

①偶可出现皮疹、恶心及腹泻等。②肾功能不全者慎用。③用前应作青霉素皮试。凡对青霉素过敏者禁用；孕妇在前3个月忌用。


匹美西林

Pivmecillinam (Pivamdinocillin)

为美西林的匹伐酸酯(Pivaloyloxymethyl ester of mecillinam)。

【作用与用法】

本品的抗菌谱同美西林，其特点为可供口服，口服后吸收良好。在体内为酯酶迅速水解为美西林而发挥抗菌活性。食物可促进本品的吸收，宜在饭后服用。丙磺舒可使本品血浓度增高而持久。临床应用与美西林相同，用于泌尿道及呼吸道感染，还可用于伤寒的治疗。

【剂量与用法】

口服，成人，0.4g/次，4次/日。儿童，每日20mg～40mg/kg，分3～4次服。

【副作用】

①偶有胃肠道反应，如恶心、呕吐、腹泻②过敏反应有皮疹、荨麻疹等。③用药前应作青霉素皮试，对青霉素过敏者禁用。


海他西林(缩酮氨苄西林)

Hetacillin (Versapen)

本品抗菌谱与氨苄西林相同，其特点为体内迅速水解为氨苄西林而显抗菌活性，口服应用血浓度比氨苄西林高，剂量，成人2g～4g/日，分4次口服；肌注或静滴可分2～4次给药。儿童，每日50mg～100mg/kg，分4次口服；肌注或静注可分2～4次给药。其它参见氨苄西林。


氟氯西林(氟氯青霉素、福氯平、氟氯苯唑青霉素)

Flucloxacillin (Flopen,Floxapen)

本品作用与邻氯青霉素相似，可对抗葡萄球菌产生的青霉素酶能力。对胃酸稳定而可供口服，亦可注射给药。其抗菌谱与双氯西林等类似，但其抗菌活性较之强1倍。宜空腹服用(饭前至少30分钟)主要应用于葡萄球菌所致的各种感染。


阿帕西林(萘啶青霉素)

Apalcillin

本品特为一广谱半合成的青霉素。特点为对多数绿脓杆菌有强大抗菌活性，较羧苄西林强30倍以上。对大多数肠杆菌属细菌敏感。临床主要用于绿脓杆菌及大肠杆菌等所致的感染。剂量为2g～3g/次，2次/日，肌注或静注。不良反应有皮疹、发热及血清丙氨酸氨基转移酶升高等禁用于对青霉素过敏者，慎用于妊娠和哺乳期妇女，凡碱性磷酸酯酶和转氨酶增高者，应控制使用。


新灭菌(氟羧西林)

Biflocin (Infectrin)

【作用与用途】

系由氟氯西林(Flucloxacillin)和阿莫西林按1∶1配比组成的复合抗生素。氟氯西林主要杀灭产酶金葡菌和阳性菌，而阿莫西林则对革兰阳性菌和阴性菌均有杀灭作用。由于氟氯西林竞争性抑制了β内酰胺酶，有助于阿莫西林对其它耐药的革兰阴性菌和阳性菌的抗菌作用，两者杀菌具有协同作用，扩大了抗菌谱。由于新灭菌耐酸也耐酶，在胃肠道吸收良好，生物利用度高，临床主要用于支气管炎、肺炎、骨髓炎、中耳炎、胆囊炎、胆道感染、心内膜炎、蜂窝织炎、肾盂肾炎、尿路感染、急性胃肠炎及败血症等治疗。

【剂量与用法】

1g/次，1次/6小时，肌注或静注，或2g/次，2次/日，静滴；重症酌加量。儿童(2～10岁)一般为成人的半量，酌情调整。亦可按体重折算，每日20mg/kg，分2次。

有皮疹及荨麻疹等，用前必须作过敏试验。对青霉素过敏者禁用。有过敏体质者，严重肾功能障碍者及孕妇慎用。


美坦西林(甲烯氨苄西林)

Metampicillin

为氨苄西林与甲醛结合而成，其抗菌谱及抗菌活性与氨苄西林相似。本品口服后，几乎完全水解成氨苄西林而发挥抗菌作用。注射给药后，血液中有部分未经转化的美坦西林原形亦有抗菌活性，经胆汁排泄，在胆汁中浓度高，适用于胆道感染。剂量，口服为2g/日，分2～4次。其钠盐可用于肌注或静注。


酞氨西林(别名：酞氨苄西林、氨苄青霉素酞酯盐酸盐)

Talampicillin

为氨苄西林酞酯，其制剂有萘磺酸盐Talampicillin Napsylate)，商品名为Fisiopen,Talpen。本品吸收后在体内迅速水解为氨苄西林而发挥抗菌功效。

作用特点：本品对革兰氏阳性或阴性菌如金葡菌、化脓性链球菌、白喉杆菌、伤寒杆菌、肺炎杆菌、志贺氏痢疾杆菌以及沙门氏杆菌有较强的抑菌作用。

适应症：适用于呼吸道和泌尿系统感染，经临床379例观察，总有效率为91.8%。

用法与用量：口服：一次250mg，每日3～4次；小儿每日按体重15～40mg/kg计算。

【副作用】

①偶有不适、喘鸣、眩晕、耳鸣等症状，应停止用药，以免发生休克；②偶有发热、皮疹、荨麻疹等过敏反应，应停止继续服药；③有恶心、食欲不振、白细胞减少、血小板减少等症。

【注意事项】

①对青霉素过敏者禁用；②支气管哮喘、过敏体质及肾功能不全者，慎用。

口服制剂除萘磺酸盐外，尚有盐酸盐。酞氨西林萘磺酸盐1.33g相当于酞氨西林盐酸盐1g，亦相当于氨苄西林0.674g。剂量，国外以酞氨西林盐酸盐标示及计算，常用量为口服0.25g～0.5g/次，3次/日。酞氨西林盐酸盐0.37g相当于氨苄西林0.25g。


巴氨西林(氨苄西林甲戊酯)

Bacampicillin

(Carampicillin,Albaxin, Ambaxin)

本品口服后在体内水解生成氨苄西林。本药的抗菌谱同氨苄西林。在胃肠道吸收较氨苄西林更快而完全，口服30～60分钟即可达到血峰浓度。其血药浓度约相当于同量氨苄西林口服量的2倍。本品吸收不受食物影响，约75%在8小时内以氨苄西林自尿中排出。临床应用同氨苄西林。剂量，口服，0.4g～0.8g/次，2～3次/日；儿童，超过5岁，0.2g/次，3次/日。


依匹西林(环烯氨苄西林)

Epicillin (Spectacillin, Dexacillin)

抗菌谱及抗菌作用与氨苄西林相似。据报道在体外试验对绿脓杆菌作用大于氨苄西林。临床主要用于敏感菌引起的呼吸道感染、尿路感染及皮肤软组织等感染。剂量，口服0.25g～1.0g/次，1次/6小时。儿童，每日25mg～100mg/kg，分3～4次服用。


环己西林(氨环烷西林)

Ciclacillin (Calthor,Cyclacillin)

抗菌谱及抗菌作用与氨苄西林相似。口服吸收迅速而充分。对产青霉素酶金葡菌的作用较氨苄西林强2倍；而对其它细菌的抗菌活性均较差。临床上主要用于敏感菌引起的呼吸道感染、尿路感染及皮肤感染，不良反应较氨苄西林低。剂量，口服0.25g～0.5g/次，4次/日。


卡茚西林

Carindacillin (Carindapen, Geopen)

本品抗菌谱与羧苄西林相似，其特点是口服吸收后，在体内迅速水解为羧苄西林而发挥其抗菌作用。临床主要用于治疗绿脓杆菌、大肠杆菌、变形杆菌所引起的尿路感染。剂量：2g～4g/日，分4次服用。


卡非西林(羧苄西林苯酯)

Carfecillin (Safepen, Uticillin)

本品为羧苄西林苯酯化产品，抗菌谱与羧苄西林相似，口服后吸收快，在体内水解为羧苄西林发挥抗菌活性。临床仅用于假单孢菌属和变形杆菌属等敏感菌引起的尿路感染治疗。剂量，口服0.5g～1.0g/次，3次/日。儿童每日30mg～60mg/kg，分3～4次服用。


阿洛西林(咪氨苄西林、唑酮氨苄青霉素)

Azlocillin (Azlin,Securopen)

【作用与用途】

本品抗菌作用与哌拉西林相似，抗绿脓杆菌活性较强，与哌拉西林相似，对耐庆大霉素和羧苄西林的绿脓杆菌也有较好作用，抗菌谱包括大肠杆菌、变形杆菌、克雷白肺炎杆菌、绿脓杆菌、肠杆菌、嗜血杆菌等。

临床应用于治疗绿脓杆菌等革兰阴性菌所引起的各种感染，如尿路感染及呼吸道感染等。

【剂量与用法】

一般2g/次，1次/8小时，肌注、静注或静滴。重症5g/次，1次/8小时。小于7日的新生儿每次100mg/kg，2次/日；婴儿每次100mg/kg，3次/日；儿童每次75mg/kg，3次/日。


美洛西林(硫苯咪唑西林、磺唑氨苄青霉素)

Mezlocillin (Baypen, Mezlin)

【作用与用途】

本品抗菌谱与哌拉西林相似，对肠杆菌属细菌的抗菌活性较好，对绿脓杆菌的作用较阿洛西林弱。临床上用于敏感菌引起的呼吸道感染、尿路感染。

【剂量与用法】

对单纯尿路感染，剂量为1.5g～2g/次，1次/6小时，肌注或静注。单纯性淋病，1g～2g，单次肌注或静注。在注射给药前半小时口服丙磺舒1g。对严重感染，一般4g/次，1次/6小时，静注。


莫西林(替莫西林二钠)

Temocillin (Temopen, Negaban)

本品为耐β 内酰胺酶的半合成青霉素。对革兰阴性菌有高度抗菌活性，对β内酰胺酶高度稳定，某些第三代头孢菌素耐药的革兰阴性菌应用本品有效。对肠杆菌属细菌、溶血性链球菌等抗菌活性好；但对绿脓杆菌活性差。临床应用于敏感菌所致的败血症、呼吸道感染腹膜炎、胆道感染、尿路感染及软组织感染等。常用剂量，1g～2g/次，1次/12小时，肌注或静注；对单纯性尿路感染0.5g/次，2次/日。对有肾功能损害的病人，用药间隔可延长。


叠氮西林

Azidocillin

(Syncillin,Astracillin)

为半合成青霉素，其作用与用途类似青霉素V，对酸稳定，口服吸收良好。对耐青霉素金葡菌无效。临床主用于呼吸道感染。剂量为0.5g/次，3次/日，口服。


非奈西林(苯氧乙青霉素)

Pheneticillin

(Bendralan, Broxil, Phenoxyethyl Penicillin)

其制剂为钾盐，系白色粉末，易溶于水。10%水溶液pH为5.5～10.75。作用与用途与青霉素G和青霉素V相似，其特点是耐青霉素酶，不被胃酸破坏，可口服，吸收快。临床主用于治疗肺炎、咽炎、扁桃体炎、中耳炎及皮肤软组织等轻度至中度感染病症。剂量为0.25g～0.5g/次，1次/6小时，口服，宜空腹服用，2岁以下儿童服1/4成人量，2～10岁服1/2成人量。

氨氯青霉素钠(Ampicloxacillin Sodium)别名：氨唑西林、氨唑青霉素钠。

作用与用途：本品为等量氨苄青霉素钠与邻氯青霉素钠的混合制剂。两者混合有良好的协同作用，不但使抗菌谱更广，而且对葡萄球菌的产酶菌株仍具有较强的抗菌作用。其特点是杀菌作用强，毒性低，吸收迅速，用药后血药浓度很快达到峰值。

临床上主要用于敏感菌所致的各种严重感染、败血症、脑膜炎、骨髓炎等。

用法与用量：肌注：视感染程度，一次0.5～1g，加灭菌注射用水2～4ml，溶解后，深部肌注，每日3～4次；静注：一次0.5～1g，加灭菌注射用水10ml，溶解后，缓慢静注；静滴：视感染程度，先用灭菌注射用水溶解后，加入0.9%氯化钠注射液中输注。

【副作用】

可发生皮疹、荨麻疹等过敏反应。

注意：用药前，应先做青霉素过敏试验；凡对青霉素过敏者，应禁用。


氨氯青霉素钠(Ampicloxacillin Sodium)别名：氨唑西林、氨唑青霉素钠。

作用与用途：本品为等量氨苄青霉素钠与邻氯青霉素钠的混合制剂。两者混合有良好的协同作用，不但使抗菌谱更广，而且对葡萄球菌的产酶菌株仍具有较强的抗菌作用。其特点是杀菌作用强，毒性低，吸收迅速，用药后血药浓度很快达到峰值。

临床上主要用于敏感菌所致的各种严重感染、败血症、脑膜炎、骨髓炎等。

用法与用量：肌注：视感染程度，一次0.5～1g，加灭菌注射用水2～4ml，溶解后，深部肌注，每日3～4次；静注：一次0.5～1g，加灭菌注射用水10ml，溶解后，缓慢静注；静滴：视感染程度，先用灭菌注射用水溶解后，加入0.9%氯化钠注射液中输注。

【副作用】

可发生皮疹、荨麻疹等过敏反应。

注意：用药前，应先做青霉素过敏试验；凡对青霉素过敏者，应禁用。


治平霉素(Geopen)

【别名】

卡茚西林钠、茚满酯羧苄青霉素、羧茚苄青霉素酯钠、卡丹青霉素。

【作用与用途】

本品为羧苄青霉素茚满酯的钠盐，进入机体后，很快水解释放出羧苄青霉素而发挥抗菌作用，抗菌谱与羧苄青霉素相似。其特点本品口服吸收好。

临床上主要用于敏感菌所致的急性、慢性尿路感染和前列腺炎。

用法与用量：口服：视感染程度，一般一次0.5～1g，每日4次。

【副作用】

同羧苄青霉素。

注意：①对青霉素、头孢菌素类过敏者禁用；②长期应用，应检查肝功、肾功和血象；③长期应用，可能引起二重感染；④与丙磺舒合用，可提高血药浓度。


注射用特泯菌(Timentin Vial)

【别名】

替漫汀、羧噻吩青霉素钠/克拉维酸、羧噻吩青霉素钠/棒酸钾、替门汀、替卡西林钠/克拉维酸钾。

【作用与用途】

本品为一种复方制剂，对革兰氏阳性和革兰氏阴性菌和厌氧菌均有抗菌作用。其特点是这两种药制成复方制剂后产生协同作用，不仅扩大了抗菌谱，而且增强了抗菌活性。

临床上主要用于敏感菌所致的呼吸道感染、泌尿道感染、骨和关节感染、皮肤和软组织感染。

用法与用量：静注：视感染程度，一般一次1.6～3.2g，每隔8小时一次，溶于13ml0.9%氯化钠注射液或灭菌注射用水中，缓慢推注；静滴：剂量同上，临用时先将本品溶于10ml灭菌注射用水或5%葡萄糖注射液中溶解后，再加入输液中稀释后，缓慢滴注。

【副作用】

同羧噻吩青霉素。

注意：①肝功能不全者、孕妇慎用；②如有出血现象，应立即停药；③与氨基糖甙类抗生素有协同作用；④不能与血液、血浆等制剂合用。


盐酸仑氨苄西林(Lenampicillin Hydrochloride)

别名：Vracillin、Takacillin.

【作用与用途】

本品为半合成青霉素类广谱抗生素，在体内水解成氨苄青霉素而显效。抗菌谱与氨苄西林相同，对革兰氏阳性菌如金葡菌、链球菌、肺炎球菌、肠球菌等和革兰氏阴性菌，如大肠杆菌、奇异变形杆菌、流感杆菌等均有较好疗效。

临床上用于敏感菌所致呼吸道感染、单纯性膀胱炎、皮肤及软组织感染，以及其他感染。

用法与用量：口服：一次250mg，每日3～4次。

【副作用】

①偶有胃肠道反应；恶心、呕吐、腹泻②少数有皮疹、发热等过敏反应；③罕有过敏休克；④有嗜酸性粒细胞增多症、粒细胞减少、血小板减少等血液系统不良反应。

注意：①禁用于对本品过敏者、传染性单核细胞增多症；②慎用于对青霉素类、头孢菌素类药物有过敏史者、严重肾功能不全及孕妇。


阿扑西林(Aspoxicillin)

别名：天冬羟氨霉素、ASPC、DOYE。

【作用与用途】

本品为半合成青霉素类广谱抗生素，有较强的抗菌作用，抗菌谱包括葡萄球菌属、链球菌属、肺炎球菌等革兰氏阳性菌和大肠杆菌、流感杆菌及厌氧菌拟杆菌属等革兰氏阴性菌。

临床上用于敏感菌引起的败血症、心内膜炎、呼吸道感染、胆道感染、腹膜炎等。

【用法与用量】

静注或静滴：每日2～4g(效价)，重症可增至8g。

【副作用】

①少数有过敏反应，发生皮疹、发热、荨麻疹等；②偶有血液系统反应如红细胞减少、粒细胞减少、血小板减少等。

注意：①应作皮试，凡对本品过敏者禁用；②孕妇及小儿忌用；③慎用于严重肾功能不全者。


伊米配能(Imipenem)别名：NFI、MK—0787、Imipemide。

别名：亚胺硫霉素、亚胺培南。

【作用与用途】

本品属广谱抗生素对革兰氏阳性及阴性包括厌氧菌有广谱抗菌作用，特别对金黄色葡萄球菌、类链球菌、绿脓杆菌及脆弱拟杆菌显示的抗菌活力比头孢唑肟、头孢呱酮等第三代头孢烯类药物强得多。对β内酰胺酶稳定，对绿脓杆菌、大肠杆菌等革兰氏阴性菌产生的β内酰胺酶显示抑制作用。

临床上用于敏感菌所致的腹膜炎、肝胆感染、尿道系统、下呼吸道、消化系统、皮肤和软组织感染、骨髓炎、脓毒性关节炎、全眼球炎、前列腺炎、败血症、妇科感染。

用法与用量：静滴：一次2～4支(普利马里)，每日2～3次，用盐水100ml溶解，静滴30分钟以上，一日用8支；儿童每日30～80mg/kg，分3～4次，静滴30分钟以上，一日用100mg/kg。

副作用：偶有胃肠道反应如腹泻、呕吐，和过敏反应如皮疹、发热、瘙痒、荨麻疹等反应。还有：①假膜性结肠炎、出血性结肠炎、胃肠炎、腹痛、舌炎、舌乳头肥大、胃灼热、咽痛、流涎增加；②脑病、精神紊乱、肌阵挛、感觉异常、眩晕、头痛；③听觉暂时丧失、耳鸣；④胸部不适、呼吸困难、换气过度、胸部脊柱瘤；⑤心悸、心动过速；⑥少尿、无尿、多尿；⑦多形红斑、面部水肿、潮红、发绀、多汗、皮肤结构改变、念珠菌病、外阴瘙痒；⑧关节痛、无力、衰弱；⑨SGPT、SGOT、碱性磷酸酯酶、胆红素和LDH升高10嗜酸粒细胞增加、库姆斯阳性、白细胞和中性粒细胞减少、血小板增加或减少、单核细胞增加、凝酶原异常、淋巴细胞增加、嗜碱粒细胞增加；11血清钠减少、钾和氯增加；12BUN和肝增加；13出现尿蛋白、红细胞、管型、胆红素和尿胆原。

注意：①肾功能障碍患者应减量；②与乳酸盐为配伍禁忌；③一般使用本品复方制剂普利马星粉针。


盐酸巴坎西林(Bacampicillin)

别名：巴氨西林、氨苄青霉素甲戊酯。

【作用与用途】

本品是一种广谱抗生素，口服后水解成为活性的氨苄西林被释放到血液中。抗菌谱和抗菌活性与氨苄西林相似。其特点是穿透组织能力强。临床上用于敏感菌引起的呼吸道感染、泌尿生殖系统感染及皮肤和软组织感染。

用法与用量：口服：一次400mg～800mg，每日2次。副作用：同氨苄西林。

注意：对青霉素和头孢菌素过敏者、传染性单核细胞增多者禁用。


头孢噻吩钠(先锋霉素Ⅰ)

Cefalothin Sodium (Cephalothin, Cefalotin)

别名：先锋霉素Ⅰ、头孢金素、头孢菌素Ⅰ、噻孢霉素、西保力新、头孢霉素钠。

【作用与用途】

本品为半合成的第一代头孢菌素抗菌,作用机理与青霉素相似，通过抑制细胞壁合成而产生杀菌作用。本品为广谱抗生素，抗菌谱包括革兰氏阳性菌包括产生青霉素酶和不产生青霉素酶的金葡菌、链球菌、肺炎球菌、炭疽杆菌、破伤风杆菌、白喉杆菌等。革兰氏阴性菌中包括脑膜炎球菌、淋球菌、沙门氏菌、痢疾杆菌、百日咳杆菌、克雷白氏肺炎杆菌、大肠杆菌、奇异变形杆菌等。此外放线菌、梅毒螺旋体和钩端螺旋体对本品亦敏感。

临床主要用于耐青霉素的葡萄球菌和其它敏感菌引起的感染，如呼吸道感染、尿路感染、皮肤软组织感染、败血症、骨髓炎、急性心内膜炎、脑膜炎、梅毒等。

【剂量与用法】

肌注或静注，成人，2g～6g/日。儿童，每日50mg～100mg/kg，分2～4次，以注射用水或生理盐水溶解供肌注；以生理盐水或5%～10%葡萄糖液20ml～30ml溶解，供缓慢静注，稀释后可静滴。

【副作用】

1 可引起过敏反应，如皮疹及过敏性休克。

2 肌注部位疼痛。

3 偶有胃肠道反应如恶心、呕吐等。

4 肝、肾功能轻度减退，丙氨酸氨基转移酶升高。

【药物相互作用及注意点】

1 治疗尿路以外的感染，应与丙磺舒合用，可抑制肾小管的排泄，以提高血中药物浓度。

2 与青霉素类或氨基甙类抗生素联合应用，可产生协同作用；但与氨基甙类联用时要注意肾功能的不良反应。

3 不应与红霉素、卡那霉素、多粘菌素B及盐酸四环素、维生素C、氨茶碱及抗组胺药等同时静滴，以免效价降低或发生混浊沉淀。

4 凡青霉素皮试阳性或用过青霉素而曾发生过敏的病人以及曾发生其它药物过敏和过敏体质者，使用本品前必须先皮试。


头孢噻啶

Cefaloridine(Ceporin,Keflodin)

别名：先锋霉素Ⅱ、头孢利素、头孢娄利定、头孢菌素Ⅱ、西孢娄里丁、先锋芦里丁、吡噻孢霉素。

【作用与用途】

基本与头孢噻吩相似，但对革兰阳性菌的作用较前者强，对大肠杆菌的作用亦较强，主要用于敏感菌所致的呼吸道感染、皮肤和软组织感染、泌尿道感染、胆道感染、胸腔腹腔感染，也可用于脑膜炎、败血症、胸膜炎。注射后血中浓度较头孢噻吩高，排泄亦较慢。

【剂量与用法】

成人，肌注1g～3g/日，分3～4次；静注或静滴2g～4g/日；鞘内50mg/次，1日或隔日1次。儿童，肌注每日30mg～60mg/kg，分3～4次；静注或静滴每日50mg～100mg/kg。

【副作用】

1 与头孢噻吩相似，但肾毒性较明显，其对肾脏损害与用药剂量相平行，一般成人每日不超过4g。肾功能减退者适当减量。

2 偶有丙氨酸氨基转移酶升高、白细胞减少及变态反应。

【注意事项】

本品引起肾功能损害较多见，不宜与氨基甙类抗生素联用。


头孢来星(Cephaloglycin)

别名：先锋霉素Ⅲ、头孢甘酸。

【作用与用途】

本品抗菌谱与头孢氨苄相似，但对革兰氏阳性菌作用稍强于头孢氨苄。

临床上用于敏感菌所致的尿路感染，目前已很少应用。

用法与用量：口服：一次250～500mg，每日4次。

副作用及注意：与头孢氨苄相似。


头孢氨苄

Cefalexin(Ceporex,Keflex)

别名：头孢菌素Ⅳ、先锋霉素Ⅳ、头孢力新、苯甘孢霉素、西保力、头孢立新。

【作用与用途】

本品为半合成的第一代口服头孢霉素，抗菌谱与头孢噻吩、头孢噻啶基本相同，抗菌效力较两者弱，但本品的特点是耐酸，口服吸收良好。对耐药金葡菌有良好抗菌作用。

主要用于敏感菌所致的呼吸道感染、泌尿道感染、妇产科感染、皮肤及软组织感染、淋病等。

【剂量与用法】

口服，成人，0.25g～1g/次，3～4次/日；儿童，每日30mg～100mg/kg，分4次。

【副作用】

1 对青霉素过敏者，也可发生过敏反应，但发生率较低，主要有皮疹、全身瘙痒及药物热等。

2 常见有胃肠道反应如恶心、呕吐、腹泻及食欲减退等。

【注意事项】

1 同时服用丙磺舒可提高疗效。

2 饭后服药影响吸收，使疗效减低50%，宜空腹服用。

3 对头孢菌素过敏者禁用。

4 肾功能严重损害者应酌减用量。


头孢唑啉钠

Cefazolin Sodium (Cefamezin)

别名：先锋霉素Ⅴ、头孢菌素Ⅴ、先锋唑啉、西孢唑啉、唑啉头孢菌素、先锋啉、凯复卓、先锋5号。

【作用与用途】

本品为半合成第一代头孢菌素，抗菌作用与头孢噻吩、头孢噻啶基本相同。对革兰阳性菌如金葡菌、溶血性链球菌、肺炎球菌、白喉杆菌及梭状芽胞杆菌等有较强的作用。对革兰阴性菌的作用也较强，特别对克雷白肺炎杆菌有效。对大肠杆菌、奇异变形杆菌及伤寒杆菌也有效。但对绿脓杆菌则无效。

本品在第一代头孢菌素中具有明显的优越性。其特点是耐酶、高效、低毒，对革兰阳性菌及阴性菌一般均有效，临床适应证非常广泛。临床主要用于敏感菌所致的呼吸道感染、泌尿生殖系、胆囊炎、肝脓肿、心内膜炎、败血症及软组织及耳部感染等。由于本品对大肠杆菌作用较强，且大部以原形药从肾排出，故对肾盂肾炎及尿路感染疗效好。

【剂量与用法】

肌注或静注，成人，0.5g/次，2～4次/日；儿童，每日20mg～100mg/kg，分2～4次。

【副作用】

1 毒性较低，对造血系统、肝、肾毒性小。

2 肌注局部有轻度疼痛。可有过敏性皮疹、药热、恶心、呕吐、腹泻等。

3 与青霉素有交叉过敏反应。

【注意事项】

1 不可和氨基甙类抗生素混合同时注射，以免降效。

2 肝肾功能不全者慎用。

3 对青霉素过敏的病人慎用。

4 供肌注用的粉针剂内含利多卡因，不可注入静脉。

【制剂】

粉针剂：0.2g;0.5g。


头孢拉定

Cefradine (Cephradine, Velosef)

别名：先锋霉素Ⅵ、头孢菌素Ⅵ、先锋瑞丁、头孢拉丁、头孢握定、头孢雷定、己环胺菌素、头孢环己烯、环己烯胺头孢菌素、环烯头孢菌素。

【作用与用途】

本品为第一代半合成头孢菌素，抗菌作用与头孢氨苄相似。本品耐酸可以口服，吸收好，血药浓度较高，特点是耐β内酰胺酶，对耐药性金葡菌及其它多种对广谱抗生素耐药的杆菌等有迅速而可靠的杀菌作用，主要以原则经尿排泄，尿中浓度较高。临床主要用于呼吸道、泌尿道、皮肤和软组织等的感染，如支气管炎、肺炎、肾盂肾炎，膀胱炎，耳鼻咽喉感染、肠炎及痢疾等。

【剂量与用法】

口服，成人，0.25g～0.5g/次，3～4次/日，空腹给药。儿童，每日50mg～100mg/kg，分3～4次给予。肌注或静注，成人，0.25g～0.5g/次，3～4次/日。对严重感染每日可增至4g。

【副作用及注意事项】

1 不良反应偶有胃肠道功能紊乱，如恶心、呕吐、腹泻以及皮疹、荨麻疹等。长期应用可致菌群失调，二重感染和维生素缺乏。

2 和青霉素有部分交叉过敏性，对青霉素过敏者或有过敏体质的人慎用。

3 食物可延迟本品吸收，不影响吸收总量，但宜空腹服用。


头孢乙腈

Cephacetrile (Cefacetrile,Celospor)

【别名】

头孢氰甲，头孢赛曲，头孢菌素Ⅶ

本品为第一代半合成头孢菌素，抗菌谱和头孢噻吩及头孢噻啶相似，但对大肠杆菌的抗菌作用比头孢噻吩强5～10倍。对大肠杆菌和产气杆菌等产生的β 内酰胺酶特别稳定。主要由肾排出。临床主要用于敏感菌引起的肾盂肾炎、尿路感染及呼吸道感染等。不良反应为少数病例有荨麻疹、胃肠道反应，静脉注射有血栓性静脉炎等。肌注疼痛较剧。剂量：静注，成人，轻症2g～6g/日，重症6g～12g/日，分2～4次。以本品1g溶于10ml生理盐水中缓慢静注(至少3分钟)。儿童每日40mg～80mg/kg，分2～4次，用法同成人。


头孢匹林

Cephapiriin (Cefapirin, Cefadyl)

【别名】

头孢吡硫、头孢菌素Ⅷ、吡硫头孢菌素、头孢吡硫钠。

本品为第一代半合成头孢菌素，抗菌谱和头孢噻吩及头孢噻啶相似，对许多革兰氏阳性菌和一些革兰氏阴性菌有效。对肺炎球菌和肠球菌有高效。主要用于呼吸系统，尿路和软组织等部位感染，副作用有：①少数患者有转氨酶、转太酶升高；②偶有白细胞和血小板减少、骨髓抑制等副作用。

注意：①有致过敏反应的可能；②慎用于对青霉素过敏者；③不可与20%甘露醇液、多粘菌素类、氨基糖甙类配伍使用，因而产生混浊。

剂量：肌注或静注，成人2g～6g/日，分3～4次；儿童每日50mg～80mg/kg，分次给予。


头孢硫脒

Cefathiamidine

【别名】

先锋霉素18、头孢菌素18

本品为第一代头孢菌素，为我国首先创用于临床。抗菌谱与头孢噻吩相似，对金葡菌、草绿色链球菌、肺炎球菌的作用较强，对肠球菌有独特的抗菌活性，主要用于金葡菌、肺炎球菌及链球菌所致呼吸道感染，胆道感染、尿路感染、妇科感染、败血症、肺炎、脑膜炎等感染。肌注或静滴，成人2g～8g/日；小儿每日50mg～200mg/kg，分2～4次。


头孢羟氨苄

Cefadroxil(Duracef,Ultracef)

本品为半合成第一代口服头孢菌素，抗菌活性与头孢唑啉相似，为广谱抗生素，对葡萄球菌、肺炎链球菌及大肠杆菌等有效，对耐青霉素的葡萄球菌也有效。口服吸收良好。主要用于泌尿道、胆道、及呼吸道等感染。口服，成人1g～2g/日，分2次服用。偶可致过敏。对其它头孢菌素过敏者忌用，肾功能不全者宜减量，少数患者有皮疹、恶心腹痛、腹泻等不良反应，偶见转氨酶升高。儿童每日30mg～50mg/kg，分2次服。


头孢克罗(Cefaclor)

别名：头孢氯氨苄、希刻芳、单水头孢氯氨苄。

【作用与用途】

本品为半合成第一代头孢菌素，抗菌谱与头孢唑啉相似，对葡萄球菌、肺炎球菌、大肠杆菌、化脓性链球菌、奇异变形杆菌等有良好的抗菌作用。

临床上主要用于敏感菌所致的呼吸道感染、皮肤及软组织感染、泌尿道感染等。

用法与用量：口服：空腹时服用，视感染程度，一般一次0.25～0.5g，每日3次。

副作用：①长期应用，可引起菌群失调症；对肾脏有轻微损害。

注意：①对青霉素过敏者慎用；②孕妇忌用。


头孢呋辛钠

Cefuroxime Sodium (Zinacef)

别名：西力欣、头孢呋肟、呋肟头孢菌素、头孢呋新、头孢氨呋肟钠、舒贝波、头孢羟苄四唑甲酸酯、甲酸苄四唑。

【作用与用途】

本品为一种半合成第二代头孢菌素。对金葡菌、链球菌、脑膜炎球菌、流感杆菌、克雷白杆菌、大肠杆菌、奇异变形杆菌、沙门菌、志贺菌等有高度抗菌作用。本品可对抗β内酰胺酶，对耐青霉素的金葡菌有效。临床主要用于敏感菌所致的呼吸道感染、肾盂肾炎、尿路感染及骨、关节、耳鼻咽喉、软组织等的感染。本品在脑膜炎症时有足量进入脑脊液中，对脑膜炎球菌所致的脑膜炎疗效显著。对革兰阳性菌(包括耐青霉素金葡萄)的活性与第一代头孢相仿；对革兰阴性菌的作用较第一代头孢强。

【剂量与用法】

肌注、静注或静滴，成人，0.25g～0.75g/次，3～4次/日；儿童，每日30mg～60mg/kg，分3～4次。肌注时以0.5g～0.75g加注射用水3ml，振摇使成混悬液。用粗针头作深部肌注。静脉给药时，注射用水量应加倍或更多，使充分溶解，溶液澄明，缓慢静注或静滴。

【副作用】

1 对青霉素有时有交叉变态反应，对青霉素过敏者慎用。

2 本品毒性较小，对肝、肾一般无损害，但肾功能不全者应减量。

3 一般有胃肠道反应及皮肤过敏，肌注时可有局部疼痛。

4 长期使用，可导致菌群失调。

5 对头孢菌素类过敏者禁用。


头孢孟多

Cefamandole (Cefadole)

别名：甲酰苄四唑头孢菌素钠、先锋羟苄唑、头孢羟唑、羟苄唑头孢菌素、注射用猛多力、羟苄四唑头孢菌素。

【作用与用途】

本品为半合成第二代头孢菌素，抗菌谱与头孢噻啶相似，对革兰阳性球菌不如头孢噻啶。本品主要特点是对革兰阴性菌作用强，优于头孢唑啉。对厌气梭状芽孢杆菌、脑膜炎球菌、淋球菌、大肠杆菌、肺炎杆菌、流感杆菌及吲哚阳性变形杆菌等作用较强，特别是对嗜血杆菌属，本品最有效。临床上主要用于敏感菌所致的各种感染，如呼吸道感染、胆道感染、肾盂肾炎、尿路感染、腹膜炎、败血症及皮肤软组织、骨、关节等感染。由于尿药浓度高，对尿路感染有高效。

【剂量与用法】

成人，0.5g～1.0g/次，3～4次/日；儿童，每日50mg～100mg/kg，分次给予。可供静脉注射或深部肌内注射，可用生理盐水、葡萄糖注射液或0.167mol/L乳酸钠注射液稀释供静滴。如需静注，宜将本品溶于10ml生理盐水中，于3～5分钟内静注。本品1g溶于注射用水或生理盐水中可供深部肌内注射。

【副作用】

1 用药期间饮酒时可发生恶心、呕吐、头痛、面红、低血压及呼吸困难等反应，应忌酒。

2 偶可致过敏反应，有荨麻疹及药物热等，对头孢菌素过敏者禁用。过敏体质或对青霉素过敏者慎用。

3 肾功能不全者，应减量使用。

4 孕妇及3个月以下婴儿慎用。

5 肌注可致局部疼痛，偶可产生血栓性静脉炎。


头孢西丁

Cefoxitin(Mefoxin)

别名：甲氧头孢噻吩、噻吩甲氧头孢菌素、美福仙、先锋美吩、头孢甲氧噻吩、头孢甲氧霉素、头霉噻吩、头霉甲氧噻吩、CFX。

【作用与用途】

本品为半合成第二代头孢菌素，特点为对革兰阴性菌有较强的抗菌作用，具有高度抗β内酰胺酶性质。抗菌谱包括大肠杆菌、肺炎杆菌、吲哚阳性的变形杆菌和沙雷氏菌、克雷白杆菌、流感杆菌、沙门菌、志贺菌等。对葡萄球菌和多种链球菌也有较好作用。临床主要用于敏感菌所致的呼吸道感染、心内膜炎、腹膜炎、肾盂肾炎、尿路感染、败血症以及骨、关节、皮肤和软组织等感染。

【剂量与用法】

成人1g～2g/次，3～4次/日，重症1日量可达12g；儿童(2岁以上)每日80mg～160mg/kg，分3～4次。肌注可用0.5%利多卡因注射液作溶剂。静注可将本品1g用10ml注射用水或生理盐水溶解，缓慢推注。如需静滴，可用生理盐水、葡萄糖注射液或0.167mol/L乳酸钠注射液溶解释。

【副作用】

1 过敏反应皮疹发生率约2%，有时有胃肠道反应、白细胞减少、氮血症及转氨酶升高等。

2 主要由肾排泄，偶可引起肾功能损害，对肾功能不全者应减量。

3 与青霉素有时有交叉变态反应，对青霉素过敏者应慎用。对头孢菌素类过敏者应禁用。


头孢美唑

Cefmetazole (Cefmetazone)

别名：先锋美他醇、头孢美他唑、氰唑甲氧头孢菌素、头孢氰四唑、头孢美唑、CMZ。

【作用与用途】

本品为头孢菌素半合成抗生素，对革兰阳性菌的作用与第一代头孢相似。特点为对各种β内酰胺酶有很强耐受性，抗菌谱较广，抗菌活性亦较强。对常见的革兰阴性菌如大肠杆菌、肺炎杆菌、肠杆菌属、变形杆菌属，以及产酶不产酶的流感杆菌、淋球菌、卡他摩拉菌等的活性均较第一代强。对耐青霉素金葡菌的作用较头孢唑啉、头孢替安及头孢西丁等为强。本品有足量可进入炎症脑脊液中，以治疗化脓性脑膜炎。临床主要用于呼吸道感染、尿路感染、败血症、胆道及腹腔感染及妇科感染等。

【剂量与用法】

肌注或静注，成人，1g～2g/日，分为2次。儿童，每日25mg～100mg/kg，分2～4次。严重感染时成人可增至4g/日；儿童可增至每日150mg/kg，可用生理盐水或5%葡萄糖液溶解释释。

【副作用】

1 不良反应较少，偶可出现过敏反应，如皮疹，荨麻疹及药热等。

2 对过敏体质者慎用。

3 有恶心、呕吐、腹泻等消化道反应。

4 主要经肾排泄，肾功能受损者慎用。本品不能与强利尿药合用，以免加重肾损害。


头孢替安(Cefotiam)

别名：头孢噻乙胺唑、泛司博林、凡司颇灵、噻乙胺唑头孢菌素、头孢噻四唑、CTM。

【作用与用途】

本品为半合成的第二代头孢菌素，对革兰氏阳性菌作用与头孢唑啉相似，而对革兰氏阴性菌作用较强。

临床上主要用于敏感菌所致的呼吸道感染、胆道感染、尿路感染、手术及外伤感染，也可用于腹膜炎、败血症。

用法与用量：肌注：视感染程度，一般用量一次0.5～1g，每日2～4次，用0.25%利多卡因注射液溶解后，作深部肌注。静注：用5%葡萄糖液20ml溶解后，缓慢推注；静滴：将一次用量溶于5%葡萄糖注射液中，缓慢滴注。

【副作用】

①偶有过敏反应；②长期应用，可致菌群失调症；③有局部刺激症状。

注意：①用前应先做过敏试验，可用300μg/ml浓度进行皮试；②用药期间，应检查血象变化；③肝肾功能不全者慎用；④与速尿等强利尿药合用有拮抗作用。

制剂规格：粉针剂：0.5g/瓶、1g/瓶。


头孢呋辛酯

Cefuroxime Axetil (Zinnat)

别名：头孢呋肟酯，新菌灵

【作用与用途】

本品为头孢呋新的醋酸乙酯，在体内水解后释出头孢呋新而发挥其抗菌活性。对革兰阳性菌阴性菌和厌氧菌有广谱抗菌活性。临床主要用于呼吸道感染、泌尿道感染、皮肤和软组织感染、扁桃体炎、咽喉炎、中耳炎、窦炎、疖、脓皮病，淋球性感染如急性淋球菌性尿道炎及子宫颈炎等。

【剂量与用法】

成人，250mg～500mg/次，2次/日，儿童，125mg～250mg/次，2次/日。因片剂不宜压碎，故不适合5岁以下儿童。

【及注意点】

主要为恶心、呕吐、腹泻等。罕见过敏反应对青霉素有过敏者慎用，对头孢类抗生素过敏者禁用，孕妇及哺乳期妇女慎用，5岁以下小儿忌用。


头孢克洛

Cefaclor (Ceclor)

别名：头孢氯氨苄

【作用与用途】

本品为半合成的第二代头孢菌素，抗菌谱及抗菌活性与头孢唑啉相似。对肺炎球菌、化脓性链球菌、葡萄球菌、奇异变形杆菌、大肠杆菌和肺炎杆菌、流感嗜血杆菌、淋病双球菌及厌氧菌等有良好抗菌活性。对产酶金葡菌、A型溶血性链球菌、草绿色链球菌和表皮葡萄球菌的活性与头孢羟氨苄相似。对奇异变形杆菌的活性也较强。临床主要用于呼吸道感染、如气管炎、肺炎、咽炎、扁桃体炎；尿路感染，如肾盂肾炎、膀胱炎、淋球菌性尿道炎；皮肤软组织感染。

【剂量与用法】

成人，口服，250mg/次，1次/8小时；重症可加倍。儿童每日20mg/kg，分3次给予；重症每日40mg/kg，分次给予，但1日量不可超过1g，饭前服用。

【副作用】

1 对青霉素过敏及过敏体质者慎用。

2 有过敏、皮疹、荨麻疹及胃肠道反应，偶有丙氨酸氨基转移酶升高。


头孢噻肟钠

Cefotaxime Sodium (Claforan)

别名：头孢氨噻肟、氨噻肟头孢菌素、头孢泰克松、西孢克拉瑞、CTX。

【作用与用途】

本品为第三代半合成头孢菌素，抗菌谱比头孢呋肟更广，对革兰阴性菌的作用更强，抗菌谱包括嗜血性流感杆菌、大肠杆菌、沙门杆菌克雷白产气杆菌属及奇异变形杆菌、奈瑟菌属、葡萄球菌、肺炎球菌、链球菌等。临床上主要用于各种敏感菌的感染，如呼吸道、五官、腹腔、胆道、脑膜炎、淋病、泌尿系统感染、败血症等。

【剂量与用法】

肌注或静注，成人，中等度感染，1g/次，1次/12小时；严重感染8g～12g/日，分3～4次；儿童每日100mg～150mg/kg，分2～4次；新生儿每日50mg/kg，分2～4次。本品亦可供静滴，宜用1g～2g溶于生理盐水或葡萄糖注射液中稀释，在20～60分钟内滴注完毕。

【副作用】

1 对青霉素有时有交叉变态反应，对青霉素过敏者、孕妇(尤其3个月以内的孕妇)应慎用。

2 对严重肾功能损害者，剂量应相应减小，不能合用强利尿剂。

3 有时患者有皮疹、头晕、耳鸣、发热、腹泻、呕吐、全身不适等症状。

4 肌注部位有疼痛感。

5 个别患者有嗜酸性粒细胞增多，白细胞减少。SGOT和SGPT升高。


头孢哌酮钠

Cefoperazone Sodium (Cefobid, Cefobine)

别名：先锋必素、头孢氧哌唑、先锋必、头孢哌酮钠、先锋哌酮、氧哌羟苯唑、头孢菌素钠、先锋哌唑酮、先锋松、头孢氧哌羟苯唑、氧哌嗪头孢。

【作用与用途】

本品为第三代广谱半合成头孢菌素，能对抗多种β内酰胺酶的降解作用，抗菌谱广，对革兰阳性菌及阴性菌均有作用，如金葡菌(包括产生或不产生青霉素酶的菌株)、肺炎链球菌、大部β溶血性链球菌株、大肠杆菌、克雷白杆菌属、产柠檬酸菌属、流感嗜血杆菌、奇异变形杆菌、普通变形杆菌、沙门菌属和志贺菌属、绿脓杆菌、淋病奈瑟菌及脑膜炎奈瑟菌等。临床上主要用于敏感菌引起的各种感染，如呼吸系统感染、腹膜炎、胆囊炎、肾盂肾炎、尿路感染、脑膜炎、败血症、骨和关节感染、盆腔炎、子宫内膜炎、淋病、皮肤及软组织感染等。

【剂量与用法】

成人1g～2g，每12小时1次，严重感染可增至1次4g，每12小时1次。儿童每日50mg～200mg/kg，分2次用。

静注或静滴可用生理盐水或5%葡萄糖注射液溶解稀释供输注；

【副作用】

1 过敏反应引起的主要症状是斑丘疹、荨麻疹及药物热等，对药物有过敏史者容易发生，特别对青霉素有过敏者应慎用。孕妇、婴幼儿慎用。

2 胃肠道反应一般较轻，如衡便及腹泻。

3 偶有血清丙氨酸氨基转移酶和碱性磷酸酶短暂升高。

4 对头孢菌素过敏者禁用。

5 用药期间应忌酒。


头孢他啶

Ceftazidime Pentahydrate (Ceftazidime,Fortum)

别名：头孢噻甲羧肟、头孢塔齐定、噻甲酸肟头孢菌素、凯复定、复达欣、CAZ。

【作用与用途】

本品为第三代头孢菌素类抗生素，抗菌活力较强，抗菌谱较广，对革兰阳性或阴性菌均具有较强作用。对革兰阳性菌、阴性菌产生的β内酰胺酶具有高度的稳定性，本品对绿脓杆菌、大肠杆菌、克雷白杆菌、变形杆菌、肠球菌、沙门菌、志贺菌、淋病奈瑟菌、脑膜炎奈瑟菌、金葡菌、溶血性链球菌、肺炎球菌及产气杆菌等具有强的抗菌活性。

可用于治疗单纯的感染或由两种以上敏感菌引起的混合感染。临床上主要用于败血症、菌血症、支气管炎、肺炎、胸膜炎、腹膜炎、肾盂肾炎、尿路感染、前列腺炎、膀胱炎、耳鼻咽喉感染、皮肤和软组织感染、骨和关节感染、盆腔炎及烧伤等。

【剂量与用法】

肌注，成人，0.5g～1g/次，1次/8～12小时，严重感染每日可增至6g；儿童，每日30mg～100mg/kg，分2～3次给予，严重感染可增至每日150mg/kg。2个月内新生儿每日25mg～60mg/kg，分2次给予。

【副作用】

1 过敏反应，主要是红斑及荨麻疹、瘙痒、药物热，偶有血管性水肿、气喘和低血压。

2 恶心、呕吐及腹泻等胃肠道反应。

3 血清丙氨酸氨基转移酶可轻度升高。

4 局部肌注部位可引起疼痛，静注可引起静脉炎或血栓性静脉炎。

5 少有头痛、眩晕感觉失常等神经系统反应。

6 对头孢菌素类抗生素有过敏的病人禁用。


头孢曲松钠

Ceftriaxone Sodium (Rocephin)

另外：头孢氨噻三嗪、头孢三嗪、菌必治、氨噻三嗪、头孢菌素、头孢泰克松。

【作用与用途】

本品为半合成的第三代头孢菌素，对大多数革兰阳性菌和阴性菌都有强大抗菌活性，抗菌谱包括绿脓杆菌、大肠杆菌、肺炎杆菌、流感嗜血杆菌、产气肠细菌、变形杆菌属、双球菌属及金葡菌等。本品对β内酰胺酶稳定。

临床主要用于敏感菌感染的脑膜炎、肺炎、皮肤软组织感染、腹膜炎、泌尿系统感染、淋病、肝胆感染、外科创伤，败血症及生殖器感染等。目前已作为治疗淋病的第一线药物。

【剂量与用法】

肌注，成人1g/次，1次/日，1g溶于3.5ml利多卡因注射液(1%)中，供深部肌注(以1%利多卡因注射液溶解的本品禁用于静脉注射)。静注，成人1g/次，1次/日，溶于注射用水10ml中，缓缓静注，一般需时2～4分钟。静脉滴注，成人2g/日，溶于生理盐水、5%或10%葡萄糖注射液或右旋糖酐注射液40ml中，约10～15分钟内滴入。儿童用药剂量，一般每24小时给药20mg～80mg/kg，分2次。

治疗淋病的治疗方案：成人1次单剂肌注250mg即可。另外加口服多西环素0.1g/次，2次/日，共口服5～7天。

【副作用】

1 一般为恶心、腹泻。过敏反应有皮疹、瘙痒。

2 注射部位反应，如静脉炎和疼痛等。

3 偶可使青少年，儿童发生胆结石。

4 对有药物过敏史者应慎用。


头孢唑肟钠

Ceftizoxime Sodium (Epocelin)

别名：头孢去甲噻肟、益保世灵、去甲氨噻肟头孢菌素、安普西林、去甲酰氧甲基唑肟头孢菌素、安保速灵、CTZ、CZX、CFX。

【作用与用途】

本品为半合成的第三代头孢菌素，抗菌谱较广，与头孢噻肟相似。抗菌谱包括：链球菌属、肺炎球菌、流感嗜血杆菌、肺炎链球菌、大肠杆菌、克雷白杆菌、变形杆菌及肠细菌属等。主要用于敏感细菌所致败血症，呼吸系统感染、泌尿及生殖系统感染、胸膜炎、腹膜炎、胆囊炎、宫腔感染、附件炎、脑膜炎、创伤和烧伤等继发感染。由于本品系从肾脏排泄，对肾盂肾炎及尿路感染疗效尤为显著。

【剂量与用法】

静注，成人剂量为2g～4g/日，分2～4次注射；小儿用量为每日40mg～80mg/kg，分2～3次注射。静注时可用注射用水、生理盐水或等渗葡萄糖注射液10ml～40ml溶解，缓慢注射；亦可加入10%葡萄糖注射液或氨基酸输液中供静脉滴注。一般可溶于100ml输液中，于30分钟左右滴完。

【副作用】

1 过敏反应引起的主要症状是皮疹、荨麻疹、瘙痒、红斑及药物热等，对药物有过敏史者要慎用。必要时可作皮试。

2 胃肠道反应如恶心、呕吐、腹泻等。

3 静注1次大量，可引起血管痛及血栓性静脉炎，故宜减慢注射速度。

4 可发生眩晕、头痛等反应。


拉氧头孢

Latamoxef (Moxalactam, Shiomarin)

别名：羟羧氧酰胺菌素，氧杂头霉素、拉他头孢

【作用与用途】

本品基本结构与头孢菌素相似，其抗菌谱和其它第三代头孢菌素相似，本品特点是对β内酰胺酶十分稳定，对革兰阴性菌作用很强而抗菌谱广，对产酶与不产酶菌株都有同样效果，大肠杆菌、流感杆菌、克雷白杆菌、变型杆菌、肠杆菌属、枸橼酸杆菌、沙雷杆菌等对本品高度敏感。

临床主要用于敏感菌所致的细菌性脑膜炎、败血症、肺炎、支气管炎、胆管炎、胆囊炎、腹膜炎、肾盂肾炎、膀胱炎及子宫内膜感染等。本品与庆大霉素联用，对绿脓杆菌有协同作用，对金葡菌有相加作用。

【剂量与用法】

成人，1g～2g/日；小儿每日40mg～80mg/kg，分2～4次肌注、静注或静滴。严重感染成人可达4g/日；小儿每日150mg/kg。可用0.5%利多卡因液溶解供深部肌注。静注或静滴可用生于是盐水、10%葡萄糖液或注射用水溶解稀释。

【副作用】

1 偶可致过敏性休克或其他过敏性症状。

2 少数病人有肝功能受损出现，丙氨酸氨基转移酶升高。

3 可致出血倾向，剂量超过4g/日，应注意出血反应的可能发生。使用维生素K1可预防出血的发生。

4 肾脏损伤

5 胃肠道反应出现恶心、呕吐。


头孢甲肟

Cefmenoxime (Bestcall)

【别名】

头孢甲肟、倍司特克、CMX、头孢塞肟四唑、氨噻肟唑头孢菌素、头孢氨噻肟唑、噻肟唑头孢。

本品为半合成的第三代头孢霉素。抗菌谱与其它第三代头孢菌素类似，对革兰阴性菌有高效，对各种阴性菌产生的β 内酰胺酶特别稳定，具有杀菌作用。对大肠杆菌、克雷白杆菌属、沙雷菌属、流感杆菌、肠杆菌属及枸橼酸杆菌属等均有效。对绿脓杆菌的抗菌活性比头孢哌酮及头孢唑肟强，但对链球菌属的抗菌效力不如第一、二代。临床上主要用于各种敏感菌所致的败血症、烧伤感染、上呼吸道感染、肺炎、胆囊炎、胆管炎、腹膜炎、肾盂肾炎、尿路感染、膀胱炎、盆腔炎、附件炎及手术后感染等。其主要副作用为过敏性皮疹，无特异性不良反应发生。胃肠道反应主要为恶心、呕吐腹泻。少数有血清丙氨酸氨基转移酶上升和血尿素氮升高。注意点：①对本品过敏者禁用。②忌用于孕妇、早产儿、新生儿。③慎用于对青霉素头孢菌素类有关敏史者。本品可供肌注、静注或静滴。常用量1g～2g/日，分2～4次给药。儿童每日40mg～80mg/kg，分次给予。


头孢拉宗钠

Cefbuperazone Sodium (Cefobutazine)

【别名】

头孢布宗

本品为头霉素衍生物，对肺炎球菌、大肠杆菌、枸橼酸菌属、克雷白杆菌属、肠杆菌属、摩根变形杆菌、雷特格变形杆菌及流感嗜血杆菌等有杀菌作用。临床主要用于上述敏感菌引起的各种感染，如败血症、心内膜炎、慢性支气管炎、肺炎、脓胸、肾盂肾炎、胆囊炎、腹膜炎及子宫内膜感染等。

主要不良反应有变态反应，如荨麻疹、红斑、瘙痒、药热。如有喘鸣、眩晕及耳鸣等症状应即停药。其它可有胃肠道反应如恶心、呕吐、腹泻及暂时性肝功能异常。本品仅供静注或静滴，成人剂量，1g～2g/日，分2次给予；小儿，每日40mg～80mg/kg，分2～4次。对重症病人，剂量成人可增至每日4g；小儿，每日120mg/kg。


头孢匹胺钠(头孢吡四唑)

Cefpiramide Sodium (Sepatren)

本品系半合成的第三代头孢菌素类抗生素。本品的特点为具有广泛的抗菌谱和杀菌力，对革兰阳性菌、阴性菌及厌氧菌均有强大的抗菌活力，对β内酰胺酶相当稳定。临床主要用于敏感菌感染引起的咽喉炎、扁桃体炎、急慢性支气管炎、肺炎、肺化脓性疾病、肾盂肾炎、膀胱炎、前列腺炎、脑膜炎及妇科感染等。

成人剂量1g～2g/日，分2次给药，肌注、静注或静滴。小儿每日30mg～80mg/kg，分2～3次。视病情成人可增至4g/日，小儿每日150mg/kg。静注时用注射用水，生理盐水或等渗葡萄糖注射液溶解后缓慢推注；静滴一般在30～60分钟内完成。肌注时，以0.5%利多卡因注射液3ml溶解本品0.5g。不良反应有皮疹、荨麻疹、瘙痒及发热等过敏症状。过敏性休克、伪膜性肠炎罕见。对本品有过敏史者禁用，肝、肾功能障碍者，剂量应适当调节。


头孢替坦(双硫唑甲氧头孢菌素)

Cefotetan (Cefotan)

本品为半合成广谱头孢霉素。对革兰阴性菌的作用较第一、二代头孢菌素强。临床主要用于呼吸道、肺部感染、腹部感染、尿路感染、妇科感染及中耳炎等。剂量，成人为2g/日，分1～2次静注或静滴。儿童每日40mg～60mg/kg，分2次给予。本品亦可肌注。

【副作用】

1 个别有皮疹、瘙痒、药热等皮肤过敏反应。

2 偶有血象改变、肝肾功能异常、腹泻等不良反应；

3 罕有恶心、呕吐、休克等不良反应。

注意事项：1 禁用于对本品过敏者、乳儿、小儿及对利多卡因过敏者。

2 慎用于对青霉素、头孢菌素类有过敏吏者及严重肾功能患者。


头孢地嗪

Cefodizime (Neucef, Modivid)

【作用与用途】

本品为半合成第三代头孢霉素，对革兰阳性菌、阴性菌均有抗菌活性，对β内酰胺酶稳定，对头孢菌素酶和青霉素酶极稳定。临床主要用于链球菌属、肺炎球菌等敏感菌所致的肺炎、支气管炎、咽喉炎、扁桃体炎、肾盂肾炎、尿路感染、淋菌性尿道炎、胆囊炎、胆管炎、妇科感染、败血症及中耳炎等。

【剂量与用法】

成人，1g～2g/日，分3～4次。儿童，每日60mg～80mg/kg，分3～4次，静注或静滴，重症感染可适当增量。

主要为过敏性皮疹、荨麻疹等，对青霉素过敏者或过敏体质者慎用。


头孢噻腾(头孢布坦)

Ceftibuten (Cedax)

本品为半合成第三代头孢霉素、耐酸、可以口服，具广谱抗菌活性，对肠杆菌属细菌有较强抗菌活性，特点是对β内酰胺酶稳定。在小肠吸收良好，基本以原形从尿中排泄，不良反应较少。临床主要用于呼吸道和肺部感染、肾盂肾炎、尿路感染及妇科感染等。口服，成人200mg/次，2次/日。


头孢克肟

Cefixime (Cefspan)

别名：氨噻肟烯头孢菌素,世福素

本品为半合成第三代口服头孢菌素，具广谱抗菌活性。对我数肠杆菌属细菌作用强，临床主要用于呼吸道感染、耳鼻咽喉感染、胆道炎、胆囊炎、尿道感染及淋菌性尿道炎等。剂量，成人口服，100mg～200mg/次，2次/日。儿童每日5mg～8mg/kg，分1～2次服用。不良反应，①偶有呕吐、腹泻及食欲不振等。②少数患者有皮疹、瘙痒、发热等过敏反应。③有粒细胞减少、嗜酸粒细胞增多，肝、肾功能异常等不良反应。

【注意点】

：①禁用于对本品过敏的患者。

②孕妇、小儿忌用；

对青霉素过敏者及过敏体质者慎用


头孢他美酯(头孢美特酯)

Cefetamet Pivoxil (Globocef)

本品为半合成第三代的口服头孢菌素。口服后经肠壁酯酶作用水解成为有抗菌活性的头孢他美(Cefetamet)。对革兰阴性菌及阳性菌均有抗菌活性，对链球菌、淋球菌、粘膜布兰汉球菌、流感嗜血杆菌、大肠杆菌、肺炎杆菌及变形杆菌等均有较好抗菌作用。对多种β内酰胺酶稳定。临床主要用于敏感菌所致的肺炎、急性支气管炎、咽喉炎、扁桃体炎、尿路感染及妇产科、外科、耳鼻咽喉科和口腔科等感染。

【剂量与用法】

0.25g～0.5g/次，2次/日。

【副作用】

1 有过敏反应发热、皮疹及瘙痒。

2 偶见转氨酶升高。

3 对青霉素过敏者及过敏体质者慎用。


头孢泊肟酯

Cefpodoxime Proxetil (Banan)

本品供口服，由肠道酯酶水解，释放出头孢泊肟(Cefpodoxime)而发挥抗菌活性、对链球菌、肺炎球菌、大肠杆菌、克雷白菌、变形杆菌及流感杆菌等均有良好抗菌作用。临床主要用于敏感菌所致的肺炎、急性支气管炎、咽喉炎、扁桃腺炎、肾盂肾炎、膀胱炎、淋病性尿道炎及皮肤软组织感染等。剂量，成人100mg(效价)/次，2次/日，饭后服，不良反应主要为过敏反应，有皮疹、荨麻疹、瘙痒、嗳气及消化道反应等。对青霉素过敏者慎用。


头孢特仑酯

Cefteram Pivoxil (Tomiron)

本品口服后在肠道经酯酶水解后生成活性头孢特仑而产生抗菌活性。对柠檬酸菌属、沙雷菌属及肠杆菌属等革兰阴性和阳性菌有广谱抗菌作用。临床主要用于链球菌、肺炎球菌、大肠杆菌、克雷白菌、变形杆菌及流感嗜血杆菌等引起的感染，如咽喉炎、扁桃腺炎、支气管炎、肺炎、肾盂肾炎、膀胱炎、淋菌性尿道炎、胆囊炎、中耳炎及猩红热等。口服剂量：成人50mg～100mg(效价)/次，3次/日；儿童每日9mg-18mg(效价)/kg，分3次服。


头孢狄尼

Cefdinir (Cefzon)

本品是第三代广谱头孢菌素，为高效口服头孢菌素，对需氧和厌氧革兰阳性菌和阴性菌均有强广谱抗菌活性，对多种β 内酰胺酶稳定。对葡萄球菌、链球菌及丙酸杆菌的抗菌活性特别强。临床主要用于葡萄球菌、链球菌、丙酸杆菌、淋球菌、大肠杆菌、克雷白菌、奇异变形杆菌、流感杆菌、普鲁威登斯菌等引起的感染，如咽喉炎、扁桃腺炎、支气管炎、肺炎、肾盂肾炎、膀胱炎，淋菌性尿道炎及妇科、外科、皮肤、软组织染等。剂量，口服，成人100mg/次，3次/日。副作用有胃肠道反应、腹泻及软便，偶见过敏反应如皮疹、瘙痒、丙氨酸氨基转移酶升高。对青霉素过敏者及过敏体质者慎用。


头孢匹罗

Cefpirome (Cefrom)

【作用与用途】

本品为半合成第四代头孢菌素，具广谱抗菌活性，对葡萄球菌、耐青霉素的肺炎球菌及肠球菌均有效。对绿脓杆菌的效果与头孢他啶相似，对很多耐抗生素的病原菌均有良好疗效。临床主要用于严重的呼吸道、尿道感染及皮肤和软组织等感染。

【剂量】

成人，1g～2g/次，1次/日，肌注，静注或静滴。

【副作用】

一般为腹泻及皮疹等。


头孢吡肟(头孢匹美)

Cefepime (Maxipime)

【作用与用途】

本品为第四代半合成头孢菌素。抗菌谱与抗菌活性与第三代头孢菌素相似，但抗菌谱有了进一步扩大。对革兰阳性菌、阴性菌包括肠杆菌属、绿脓杆菌、嗜血杆菌属、奈瑟淋球菌属、葡萄球菌及链球菌(除肠球菌外)都有较强抗菌活性。对β内酰胺酶稳定，临床主要用于各种严重感染如呼吸道感染、泌尿系统感染、胆道感染、败血症等。

【剂量与用法】

成人1g～2g/次，1～2次/日。肌注或静注，亦可静滴。可用本品0.5g～2.0g溶于生理盐水或等渗葡萄糖液100ml中作静脉滴注。


头孢唑南

Cefuzonam (Cosmosin)

【作用与用途】

本品为第四代半合成头孢菌素，具广谱抗菌活性，对大肠杆菌、变形杆菌属、克雷白菌属及流感杆菌具强抗菌力。对β 内酰胺酶稳定。临床主要用于呼吸系统及泌尿系统感染如支气管炎、扁桃体炎、肾盂肾炎、尿路感染、腹膜炎、胆囊炎、胆管炎、肝脓肿、脑膜炎及妇科感染等。

【剂量与用法】

静注，成人1g～2g/日，分2次；儿童每日40mg～80mg/kg，分3～4次。静滴可加入输液中，输注时间为0.5～2小时。

【副作用】

主要为过敏反应，有皮疹、荨麻疹。尚有恶心呕吐及胃肠道反应，腹泻。对青霉素过敏者及过敏体质者慎用。


克拉维酸(棒酸)

Clavulanic Acid

【作用与用途】

本品为广谱β 内酰胺酶抑制剂，本身仅有微弱的抗菌活性,但对各种β内酰胺酶有强抑制作用，可与大多数的β内酰胺酶牢固结合，生成不可逆的结合物，从而使不耐酶的青霉素类或头孢菌素类抗生素免遭酶的破坏，增强抗菌活性并扩展抗菌谱。与青霉素类及头孢菌素类药物合用，可大大减少这些药物的剂量。常和头孢菌素类药物配制成复合制剂而供临床使用。注意：用前先作青霉素试验，凡对青霉素过敏者禁用。


奥格门汀(阿莫西林—克拉维酸，安灭菌)

Augmentin (AmoxycillinClavulanic Acid)

为阿莫西林与克拉维酸按2∶1制成的复合制剂，供口服。每片含阿莫西林0.25g和克拉维酸钾0.125g；另有注射剂(含阿莫西林钠1.0g，克拉维酸钾0.2g)供静脉给药。本品对肺炎，上呼吸道感染、扁桃体炎、中耳炎、鼻窦炎、软组织感染、泌尿系统感染、伤寒、痢疾及败血症等疗效较好。副作用较少，除过敏反应外，少数有胃肠道反应。口服剂量按复方制剂总量计，成人，1g～3g/日，分3次(0.375g～0.75g/次，3～4次/日)；儿童，每日40mg～50mg/kg，分3次。注射剂用量可参考口服剂量酌定。用前需做皮肤过敏试验。


替门汀(替卡西林钠—克拉维酸钾，泰门汀)

Timentin (Ticarcillin SodiumPotassium Clavulanate)

【作用与用途】

本品对革兰阳性、阴性菌及厌氧菌均具广谱杀菌活性。

抗菌谱包括大肠杆菌、变形杆菌、流感嗜血杆菌、克雷白杆菌、肠杆菌、葡萄球菌(包括金葡菌)、淋球菌、军团菌及脆弱拟杆菌等的产酶杆菌、葡萄球菌(包括金葡菌)、淋球菌、军团菌及脆弱拟杆菌等的产酶或不产酶菌，临床主要用于呼吸道感染、尿路感染、骨和关节感染、皮肤和软组织感染、腹膜炎及败血症等。

【剂量与用法】

剂量(以二者总量计)，静注，成人3.2g/次，1次/6～8小时。儿童每次80mg/kg，1次/6～8小时。可溶于注射用水、生理盐水或5%葡萄糖液中缓慢静注或稀释后静滴，于30分钟内滴完。

【注意点】

1 对青霉素过敏者禁用。

2 本品不可与碳酸氢钠液合用，亦不可与血液制品，水解蛋白或脂肪乳混合应用，均有配伍禁忌。


舒巴坦(别名：青霉烷砜、青霉砜、舒巴克坦钠)

Sulbactam (Penicillanic Acid Sulfone)

【作用与用途】

本品为β内酰胺酶抑制剂，对β内酰胺酶有抑制作用，可使青霉素类及头孢菌素类药物免遭酶的破坏，大大加强了抗菌活力。对葡萄球菌、卡他球菌、奈瑟淋球菌、大肠杆菌、克雷白杆菌、嗜血杆菌及拟杆菌等的抗菌活性显著增强。临床主要用于呼吸系统、泌尿系统、皮肤软组织、骨和关节部位感染和腹部感染以及败血症等治疗。

【制剂】

1 舒他西林【(舒氨新，优立新)Sultamicillin (Unasyn,Loricin)】

本品由氨苄西林钠和舒巴坦钠按2∶1比例组成。含氨苄西林1g及舒巴坦钠0.5g；另有每小瓶含氨苄西林0.5g及舒巴坦钠0.25g。剂量(以二者总量计)，成人为1.5g～12g/日，分2～3次，肌注或静注，肌注不超过6g/日。儿童每日150mg/kg，分次给予，青霉素过敏者禁用。口服制剂由氨苄西林和舒巴坦按1∶1比例组成，制成甲苯磺酸舒他西林(Sultamicillin Tosilate)。每片0.375g。剂量，成人0.375g/次，2～4次/日，空腹服用。注意事项参见氨苄青霉素。

2 舒哌酮(Sulperazon) 为复合制剂，由头孢哌酮(Cefoperazone)和舒巴坦(Sulbactam)按1∶1比例组成。可增强头孢哌酮对葡萄球菌属、脆弱类杆菌及假单胸菌属等的杀菌作用。制剂有每小瓶2g(含头孢哌酮钠及舒巴坦钠各1g)，供静脉注射给药。剂量按复方制剂总量计，静注或静滴，成人4g/日，分2次给予。

注意：凡对青霉素过敏者禁用。


泰巴坦(塔唑克坦)

Tazobactam (Tazocin)

【作用与用途】

为β内酰胺抑制剂。本品与哌拉西林合并用药对流感嗜血杆菌及金葡菌及粘膜炎布兰汉球菌的效果比哌拉西林与克拉维酸的复合制剂强。临床主要用于敏感菌所致的呼吸道感染、泌尿道感染、腹部和皮肤感染等。

【剂量与用法】

成人，4.5g/次(内含哌拉西林4g及泰巴坦0.5g)，1次/8小时，静脉滴注。

【注意点】

对青霉素过敏者禁用。


氨曲南(氨噻酸单胺菌素，噻肟单酰胺菌素，菌克单)

Aztreonam (Azactam)

【作用与用途】

本品为全合成的单环β内酰胺抗生素。抗菌谱主要包括革兰氏阴性菌，如大肠杆菌、克雷白杆菌、沙雷杆菌、奇异变形杆菌、流感嗜血杆菌、枸橼酸杆菌、绿脓杆菌、淋球菌等。临床主要用于敏感的革兰氏阴性菌所致呼吸道、肺部感染、尿路感染、腹腔感染、骨和关节感染、皮肤和软组织炎症及妇科感染、及淋病等。因本品可进入脑脊液，可用于脑膜炎。由于本品耐酶性强，对其它药物不敏感时，应用本品常有效。

【剂量与用法】

一般感染，成人1g/次，2～3次/日，肌注、静注或静滴。严重感染，2g/次，3～4次/日。儿童剂量为每日100mg/kg，分3～4次。可用注射用水、生理盐水、林格液、乳酸钠林格液及10%葡萄糖液溶解稀释。静滴以100ml稀释液中不超过2g,滴注至少30分钟。静注1g溶于20ml～40ml稀释液中，推注3～5分钟。肌注1g至少以3ml注射用水或生理盐水溶解，深部肌注。

【副作用】

1 常见的胃肠道反应有恶心、呕吐、腹泻。

2 过敏反应如皮疹、紫癜、瘙痒等。

3 有时可有肌注疼痛；静脉使用偶见静脉炎及血栓性静脉炎等。

注意事项：

1 对青霉素过敏者或过敏体质者慎用。

2 与氨基甙类药物(庆大霉素、妥布霉素及阿米卡星)联合用药具有协同抗菌作用；

3 本品不可与头孢西丁配伍合用，因可引起拮抗作用。

4 对肾功能损害的病人，应酌情调整剂量。


卡芦莫南钠

Carumonam Sodium (Amasulin)

【作用与用途】

本品抗菌谱和抗菌作用与氨曲南相似，对绿脓杆菌、粘质沙雷菌及需氧性革兰阴性杆菌有强的抗菌活性。临床主要用于大肠杆菌、枸橼酸杆菌属、克雷白菌属、肠杆菌属、沙雷菌属、变形杆菌属、绿脓杆菌及嗜血流感杆菌等引起的感染，呼吸道感染、泌尿系统感染、胆管炎、胆囊炎、腹膜炎及败血症等。

【剂量与用法】

静注，成人1g～2g/日，分2次。静滴，0.5g～2g/次，可加入生理盐水或等渗葡萄糖液溶解稀释。滴注时间为30分钟至2小时。肌注，1g～2g/日，分2次。

【副作用】

1 过敏反应主要有皮疹、发热及腹泻等。

2 对青霉素过敏者及过敏体质者慎用。

3 严重肾功能不全者及老年人慎用。


亚胺培南(亚胺硫霉素，泰宁)

Imipenem (N Formimidoyl Thienamycin)

【作用与用途】

亚胺培南对革兰氏阳性、阴性的需氧和厌氧菌具有抗菌作用。抗菌谱包括链球菌、金黄色葡萄球菌、大肠杆菌、克雷白杆菌、不动杆菌部分菌株、流杆嗜血杆菌变形杆菌、沙雷杆菌、绿脓杆菌等。

临床主要用于革兰阳性菌、阴性菌、厌氧菌所致的呼吸道、感染、胆道感染、泌尿系统和腹腔感染、皮肤软线织、骨和关节、妇科感染等。

【剂量与用法】

肌注或静滴，剂量以亚胺培南计。成人，1g～2g/日，分2～4次。肌注，可用1%利多卡因注射液配成混悬液，以减轻疼痛。静滴，可用生理盐水或5%葡萄糖溶解稀释，配成5mg/ml的浓度，缓慢静滴。儿童每日60mg～100mg/kg，分3～4次。

【副作用】

1 有过敏反应如药疹、瘙痒、荨麻疹。

2 胃肠道反应如恶心、呕吐、腹泻。

3 对肝脏的副作用，可引起丙氨酸氨基转移酶升高等。

4 过敏体质者慎用。


新霉素

Neomycin (Neomin)

【作用与用途】

本品为氨基糖甙类广谱抗生素，对革兰阴性菌、阳性菌及结核杆菌等都有较好作用。以大肠杆菌最敏感，对金葡菌、炭疽杆菌、白喉杆菌、产气杆菌、变形杆菌及痢疾杆菌等较敏感，对绿脓杆菌较不敏感。细菌对本品和链霉素、卡那霉素、庆大霉素之间可发生交叉耐药性。临床上由于本品毒性大，一般不作注射给药，仅用于口服及局部应用。口服吸收很少，可用于治疗腹泻，对大肠杆菌引起的小儿腹泻疗效较好。亦可用于腹部及肠道手术前用药。局部应用疗效也较好，对敏感菌所致的皮肤粘膜感染如脓疮、疖、溃疡及烧伤等效果都好。

【剂量与用法】

口服，成人0.5g～1g/次，4次/日；儿童每日25mg～50mg/kg，分4次。局部应用，0.5%滴眼液或软膏，另有0.1%、0.5%溶液供局部外用。

【副作用】

本品在胃肠道很少吸收，主要是胃肠道反应，有食欲不振、恶心及大便次数增多等。


硫酸庆大霉素(硫酸正泰霉素)

Gentamycin Sulfate

(Gentamicin,Ganamycin,Gentalin,Cidomycin)

【作用与用途】

本品为氨基糖甙类广谱抗生素，对多种革兰阴性菌及阳性菌都具有抑菌和杀菌作用。对绿脓杆菌、产气杆菌、肺炎杆菌、沙门氏菌属、大肠杆菌及变形杆菌等革兰阴性菌和金葡菌等作用较强。

本品的作用机制是与细菌核糖蛋白体亚单位上的特异性蛋白牢固结合，干扰核糖蛋白体功能，阻止蛋白质合成，并引起翻译信使核糖核酸(mRNA)上密码的错误而合成无功能蛋白质。

临床上用于金葡菌、绿脓杆菌、大肠杆菌、痢疾杆菌、克雷白杆菌、变形杆菌和其它敏感菌所引起的败血症、呼吸道感染、胆道感染、化脓性腹膜炎、颅内感染、尿路感染及菌痢等疾患。

【剂量与用法】

口服：成人，0.24g～0.64g/日；儿童，每日10mg～15mg/kg。分3～4次服用。肌注，成人，0.12g～0.24g/日。儿童，每日3mg～5mg/kg，分3次给药。静滴，成人，0.16g～0.24g/日。儿童，每日4mg～8mg/kg，以葡萄糖注射液或生理盐水稀释后静脉滴注，本品不宜静脉推注给药。

【副作用】

1 与卡那霉素相似，对耳前庭的影响较大，而对耳蜗损害较小，主要表现为头昏、眩晕及耳鸣等。对肾功能不全或儿童更应注意毒性反应，严重者可导致听力减退甚至耳聋。

2 由于本品对神经肌肉接头有阻滞作用，故不宜作静脉推注或大剂量快速静滴，以防止呼吸抑制的发生。


硫酸卡那霉素

Kanamycin Sulfate (Kantrax, Kanasyn)

【作用与用途】

本品为氨基糖甙类广谱抗生素，抗菌谱和新霉素相似。主要对革兰阴性菌如大肠杆菌、克雷白杆菌、变形杆菌、肺炎杆菌、痢疾杆菌及结核杆菌有效，对耐药性金葡菌也有良好的抗菌作用。临床上主要用于敏感菌所致的肺部感染、败血症、腹腔感染、尿路感染及胆道感染等，也可用于对其它抗生素耐药而对本品敏感的金葡菌感染。对结核病的治疗，本品可作为第二线药物。

【剂量与用法】

肌注，成人1g～1.5g/日，分2～3次；儿童每日20mg～30mg/kg，分2～3次。静滴，成人1g～1.5g/日；儿童每日20mg～30mg/kg，分2～3次。

【副作用】

1 本品毒性较大，主要毒性是对第八对颅神经的毒性。

2 肾脏毒性，常可引起轻度蛋白尿、管型尿及尿中出现少量红细胞、白细胞，偶可引起血尿素氮升高。

3 神经毒表现是肌肉神经阻滞，可致呼吸麻痹、感觉麻木、视觉异常等。

4 过敏反应，可有斑丘疹、药物热、皮肤瘙痒、嗜酸性粒细胞增多等。

4 忌与碱性药物配伍，因可增加毒性。与碱化尿液药物同用可增强本品在泌尿系统的抗菌活性，但毒性亦增加，因此剂量必须相应减少。

5 一般疗程不宜超过2周，肾功能减退者慎用。对老年病人应减少剂量。


硫酸阿米卡星(丁胺卡那霉素)

Amikacin Sulfate

【作用与用途】

本品为半合成氨基糖甙类抗生素，抗菌谱与庆大霉素相似，对金葡菌、绿脓杆菌、大肠杆菌及变形杆菌等均有效。对其它氨基糖甙类抗生素耐药菌株，本品亦有显效，临床上主要用于敏感菌引起的肾盂肾炎、尿路感染、呼吸道及肺部感染、败血症等。

【剂量与用法】

肌注，成人200mg～400mg/日，分2次；儿童每日4mg～8mg/kg，分2次。静脉给药，成人每日15mg/kg，分2～3次，缓慢静脉推注(2～3分钟)；亦可用输液稀释至200mg～500ml静滴(30～60分钟)。疗程一般不超过7～10日。

【副作用】

对肾及听觉的毒性和卡那霉素相似，但本品毒性稍低，大剂量给药后，引起神经肌肉接头的阻滞作用和卡那霉素相似。个别病人可出现头痛、口麻等过敏应注意。

【注意事项】

1 本品与两性霉素B、氨苄西林、头孢噻吩、肝素、新生霉素、苯妥英钠、磺胺嘧啶钠、硫喷妥钠、华法林钠及头孢吡硫等，有配伍禁忌，不可配伍合用。

2 与羧苄西林联用对绿脓杆菌引起的感染有协同作用，但宜分别注射。

3 注意：①对本品过敏者禁用；②肾功能减退、孕妇和老年人慎用；③不宜与利尿剂、青霉素类合用。


妥布霉素

Tobramycin (Obracin)

别名：乃柏欣、托普霉素、妥布接霉素。

【作用与用途】

本品为氨基糖甙类广谱抗生素，主要对革兰阴性菌，如绿脓杆菌、大肠杆菌、克雷白杆菌、肠杆菌属、变形杆菌、枸橼酸杆菌有效。临床主要用于敏感细菌引起的严重感染，如革兰阴性菌特别是绿脓杆菌、大肠杆菌及肺炎杆菌等引起的烧伤感染、败血症、呼吸系统感染、泌尿系统感染、胆囊胆道感染及软组织严重感染等。

【剂量与用法】

成人，每次1.5mg/kg，8小时1次，1日总量不超过5mg/kg，1个疗程不超过10～14日。儿童剂量同成人，亦按体重计算，供肌注、静注或静滴，静脉推注浓度不应大于1mg/ml。

【副作用】

1 对听觉及肾脏有毒性。

2 胃肠道反应如恶心、呕吐。

3 过敏反应如有皮疹、瘙痒。

4 对氨基糖甙类抗生素过敏者禁用。


西索米星别名：西梭霉素，紫苏霉素,西索霉素

Sisomicin (Rickamicin)

【作用与用途】

本品为氨基糖甙类抗生素。抗菌谱和庆大霉素相似，对金黄色葡萄球菌和克雷白杆菌、变形杆菌、肠杆菌属、绿脓杆菌、大肠杆菌、痢疾杆菌等有效。临床上主要用于敏感菌所致各种感染如肾盂肾炎和尿路感染。


硫酸奈替米星

Netilmicin Sulfate (Netromycin)

别名：立克菌星、乙基西梭霉素、乙基紫苏霉素、乙基西索米星。

【作用特点】

本品为半合成的氨基糖甙类抗生素，抗菌谱与庆大霉素相似。其特点是对氨基糖甙乙酰转移酶稳定，对产生该酶而使其它氨基糖甙类抗生素耐药的菌株特别敏感。

主要用于大肠杆菌、克雷白杆菌、变形杆菌、肠杆菌属、枸橼酸杆菌、流感嗜血杆菌、沙门杆菌、志贺杆菌所致的呼吸道、消化道、泌尿生殖系统、皮肤和软组织、骨和骨节及创伤感染、也可用于败血症。


利维霉素(里杜霉素，青紫霉素)

Lividomycin

抗菌谱与卡那霉素相似，对革兰阴性菌如大肠杆菌、克雷白肺炎杆菌、痢疾杆菌及变形杆菌等作用较好，对金葡菌也有较好作用。临床主要用于敏感菌所致的泌尿道、胸腹腔及肠道等的感染。剂量为1g/日，分2次肌内注射。


硫酸阿司米星(别名：福提霉素、阿司米星、武夷霉素、强壮霉素)

Astromicin Sulfate (Fortimicin)

对革兰阳性菌及阴性杆菌有强大的杀菌作用。由于化学结构中含有二糖，与其它氨基糖甙类抗生素极少交叉耐药性。本品对沙雷菌属、肠杆菌属、变形杆菌属及柠檬酸菌属等革兰阴性杆菌以及金黄色葡萄球菌有强大的杀菌作用。其作用机制为抑制细菌的蛋白质合成而杀灭细菌。对氨基甙类抗生素有过敏史者禁用。临床主要用于慢性支气管炎、支气管扩张症感染、肺炎及肾盂肾炎等。剂量，成人400mg(效价)/日，分2次供肌注。

【副作用】

①本品耳毒性和肾毒性较轻；②偶有皮疹、瘙痒、发热等过敏反应；③偶见肝脏损害，出现血清胆红素升高；④少见恶心、呕吐、腹泻等消化道反应；⑤有局部刺激反应(如疼痛、硬结)。

注意：①肝肾功能不全者、年老体弱者慎用；②不宜与强利尿药、右旋糖酐类、肌松药联合应用。


硫酸小诺米星(小诺霉素，沙加霉素、相模霉素)

Micronomicin Sulfate (Sagamicin)

本品为氨糖甙类抗生素，对革兰阴性菌和阳性菌有广谱抗菌作用，特别对革兰阴性菌如大肠杆菌、痢疾杆菌、沙雷菌及绿脓杆菌等有强大抗菌活性。临床主要用于大肠杆菌、痢疾杆菌、变形杆菌、克雷白菌属及葡萄球菌等引起的支气管炎、支气管扩张症感染、肺炎、腹膜炎、肾盂肾炎及膀胱炎等。

本品用药时间一般不宜超过14日，必要时应作听力和肾功能监护。肝功能异常者、孕妇及高龄者慎用。其耳毒性约为庆大霉素1/4，但仍应注意。本品不宜与右旋糖酐、呋喃苯氨酸及其它氨基甙类药物合用。


阿贝卡星

Arbekacin (Hebekacin)

本品为氨基糖甙类抗生素，对庆大霉素、卡那霉素及丁胺卡那霉素耐药菌有强抗菌活性。临床用于呼吸道、泌尿道等的感染。


大观霉素(Spectinomycine)

别名：奇霉素、壮观霉素、淋必治、奇放线菌素、放线壮观霉素、治淋炎。

【作用与用途】

本品为链霉菌所产生的一种氨基环醇类抗生素，是一新型特效专治淋病的抗生素，对淋病奈瑟菌有较强的抗菌作用。

临床上主要用于淋球菌所致的尿道炎、急性淋病、直肠炎、子宫颈炎等。

【用法与用量】

肌注：一次2g，每日2次，连用3日。临用时，取本品1支，加0.9%苯甲醇溶液5ml，猛力振摇成混悬液后，深部肌注。

【副作用】

①有局部刺激症状；②偶有恶心、呕吐、头痛、头晕等不良反应；③偶见肝肾功能损害，出现血红蛋白减少，血细胞减少。

【注意】

①对本品过敏和肾衰患者禁用；②孕妇、新生儿慎用；


注射用双去氧卡那霉素B(Dibekacin BVial)

别名：硫酸双去氧卡那霉素、地贝卡星、达苄霉素。

【作用与用途】

本品为卡那霉素衍生物，抗菌谱和庆大霉素相似，对革兰氏阳性菌和革兰氏阴性菌均有杀菌作用。其特点是对绿脓杆菌、变形杆菌和对多种药物耐药的大肠杆菌、肺炎肝菌、葡萄球菌等有较强的抗菌作用。

临床上用于敏感菌所致的上呼吸道感染、败血症、泌尿系统感染、脓肿、蜂窝组织炎、腹膜炎以及手术后感染。

【用法与用量】

肌注：一般每日0.1～0.2g，分1～2次注射；静滴：一般每日0.1g，分2次滴注。用5～10%葡萄糖注射液或0.9%氯化钠注射液100～300ml溶解稀释后，缓慢滴注。

【副作用】

①对听神经有较强损害(比卡那霉素强)；②偶有胃肠道反应；③对肝肾功能有一定影响。

【注意】

①凡对氨基糖甙类抗生素或杆菌肽过敏者禁用；②孕妇或因链霉素所致听力减退者忌用；③肝肾功能不全者及老年人慎用；④不宜与血浆代用品、麻醉药、肌松药、利尿药等合用。


核糖霉素(Ribostamycin)

别名：威他霉素、威斯他霉素、维生霉素。

【作用与用途】

本品为一氨基糖甙类广谱抗生素，它对大肠杆菌、肺炎杆菌和部分变形杆菌等革兰氏阴性菌作用较强，对革兰氏阳性菌中的金葡菌、链球菌和肺炎球菌有抗菌作用。

临床上主要用于敏感菌所致的败血症、呼吸道感染、化脓性感染、尿路感染、腹腔感染和皮肤、软组织感染。

【用法与用量】

肌注：每日1～2g，分两次注射；小儿按体重每日20～40mg/kg，分1～2次给药。

【副作用】

偶有皮疹、重听、耳鸣、注射部位疼痛、硬结、头痛、麻木和胸压感。

注意：①12岁以下的小儿不宜使用；②肾功能不全者慎用；③偶也可引起听神经损害；


青紫霉素A(Lividomycin)

别名：里杜霉素A、利维霉素A。

【作用与用途】

本品为氨基糖甙类广谱抗菌素，其抗菌谱与卡那霉素相似，其特点是对绿脓杆菌作用比卡那霉素强。

临床上用于治疗各种尿路感染、上呼吸道感染、胆道感染，也可用于菌痢、腹膜炎等。

用法与用量：肌注：一次0.5g，每日2次。

【副作用】

对肾和第八对脑神经有损害，其肾毒和耳毒比卡那霉素大。


卡那霉素B(Kanamycin B)

别名：卡内多霉素、新卡那霉素、氨基去氧卡那霉素。

【作用与用途】

本品为氨基糖甙类抗生素抗菌谱与卡那霉素相似，特点是作用强，对耐药金葡菌有效。

临床上用于败血症、上呼吸道感染、泌尿道感染、骨髓炎及菌痢等。

用法与用量：肌注，一次200mg，每日2～3次。

【副作用】

对耳毒和肾毒较大。


巴龙霉素(Paromomycin)

别名：巴母霉素、巴罗姆霉素、PRM。

【作用与用途】

本品为氨基糖甙类广谱抗生素，抗菌谱与新霉素相似。其特点是对阿米巴原虫有强大的杀灭作用，对革兰氏阴性杆菌、抗酸杆菌均有良好抑菌作用，此外，本品还对绦虫有效。

临床上主要用于肠阿米巴病、细菌性痢疾及细菌性肠道感染，也可治疗绦虫病。

【用法与用量】

口服：治疗阿米巴痢疾，一次0.5～0.75g，每日3～4次；治疗绦虫病，一次1g，每15分钟一次，连服4次；肠道感染及肠道消毒，一次0.5～0.75g，每日4次。

【副作用】

①偶有恶心、食欲不振、腹泻、腹痛等胃肠道反应；②对肾脏有一定毒性；③有头痛、头晕等中枢神经症状。

注意：①肾功能不全者慎用；


异帕沙星注射液(Exacin Ingection)

别名：硫酸异帕米星、Isepamicin Sulfate、Isp。

【作用与用途】

本品氨基糖甙类为抗生素，通过抑制细菌蛋白质的合成而起杀菌作用。其特点是对氨基糖甙系列抗生素修饰酶，比其他同类药物稳定，耐药菌少，交叉耐药性也少。

临床上用于抗大肠杆菌、柠檬酸菌属、克雷伯氏杆菌属、肠菌属、克雷氏菌属、变形杆菌属和绿脓杆菌中，对庆大霉素有耐药性，而本品对败血症、外伤、烧伤和手术后伤口表皮的二次感染、慢性支气管炎、肺炎、肾盂肾炎、膀胱炎、腹膜炎等有效。

【用法与用量】

肌注：一次200mg，每日2次；静滴；一次400mg，用5%葡萄糖注射液或0.9%氯化钠注射液稀释后，缓慢滴注，每日1次。

【副作用】

有出疹、瘙痒、发热、食欲不振、耳鸣、手足麻木等不良反应；偶有眩晕、耳聋等第8对脑神经障碍。

注意：①凡对本品及其他氨基糖甙类抗生素及杆菌肽有过敏症病史者禁用；②孕妇、新生儿早产儿及肝肾功能不全者慎用；③避免与葡聚糖、藻酸钠等血浆代用品、麻醉剂、肌松剂、利尿剂等合用，以免加强肾毒性和耳聋。


红霉素

Erythromycin (Ilotycin,Erycin)

【作用与用途】

本品为大环内酯类抗生素，抗菌谱和青霉素相似，主要是对革兰阳性菌如金葡菌、溶血性链球菌、肺炎球菌、白喉杆菌、炭疽杆菌及梭形芽胞杆菌等，均有强大抗菌作用。对革兰阴性菌如脑膜炎双球菌、淋球菌、百日咳杆菌、流感杆菌、布氏杆菌、部分痢疾杆菌及大肠杆菌等有一定作用。特点是对青霉素产生耐药性的菌株，对本品敏感。作用机制主要是与核糖核蛋白体的50S亚单位相结合，抑制肽酰基转移酶，影响核糖核蛋白体的移位过程，妨碍肽链增长，抑制细菌蛋白质的合成，系抑菌剂。

临床上主要用于耐青霉素的金葡菌感染及对青霉素过敏的金葡菌感染。亦用于溶血性链球菌及肺炎球菌所致的呼吸道、军团菌肺炎、支原体肺炎、皮肤软组织等感染，此外，对白喉病人，以本品及白喉抗毒素联用则疗效显著。

【剂量与用法】

红霉素片(肠溶片)，口服，成人1g～2g/日；儿童每日30mg～50mg/kg，分3～4次。静注或静滴可用乳糖酸红霉素(Erythromycin Lactobionate)，成人1g～2g/日；儿童每日20mg～30mg/kg，分2～3次。

【副作用】

1 胃肠道反应，可有恶心、呕吐、腹痛及腹泻，反应与剂量大小有关。

2 过敏反应，可有荨麻疹及药物热。

3 可引起肝脏损害，如血清丙氨酸氨基转移酶升高，出现黄疸等。

4 静注或静滴乳糖酸红霉素可引起血栓性静脉炎，静注发生的可能性较多。肌注局部刺激性大，可引起疼痛及硬结，因此不宜肌注。

【注意事项】

1 本品在酸中不稳定，能被胃酸破坏，故需同时服用抑酸剂碳酸氢钠，如服用肠溶片则可避免。

2 乳糖酸红霉素应先以注射用水溶解，切不可用生理盐水或其它无机盐溶液溶解，因无机离子可引起沉淀。待溶解后则可用等渗葡萄糖注射液或生理盐水稀释供静滴，浓度不宜大于0.1%，以防血栓性静脉炎产生。

3 与碱化尿液药物碳酸氢钠同用时，本品在泌尿系统的抗菌活性随pH值的升高而增强。

4 本品与林可霉素和β 内酰胺类药物之间有拮抗作用，应避免联用。

5 乳糖酸红霉素与氨茶碱、辅酶A、细胞色素C、万古霉素、磺胺嘧啶钠、青霉素、氨苄青霉素钠、头孢噻吩钠及碳酸氢钠等混用可产生浑浊、沉淀或降效，故不宜同时静滴。

6 红霉素可抑制华法令和卡马西平在肝内代谢，增强两药的作用或毒性。与这两种药物合用时应注意观察。7 红霉素可抑制茶碱代谢清除，提高其血浓度，这常发生在合用若干天以后。应注意监测。


麦迪霉素(别名：美地霉素，米地加霉素、米地霉素)

Midecamycin (Medemcyin)

【作用与用途】

本品为大环内酯类抗菌素，抗菌谱及作用机制与红霉素相似，抗菌作用稍低于红霉素。临床主要用于革兰阳性菌感染，如金葡菌、链球菌及肺炎球菌等引起的上呼吸道感染、肺炎、扁桃体炎、急性咽喉炎、中耳炎、尿路感染及皮肤软组织感染等，对多种红霉素耐药菌有效。

【剂量与用法】

口服，0.6g～1.2/日，分3～4次服。

【副作用】

有时可引起恶心、呕吐、食欲减退、胃不适及腹泻等，偶有皮疹。对本品过敏者禁用。肝肾功能损伤者减量使用


柱晶白霉素

Leucomycin (Stereomycin)

别名：白霉素、吉他霉素

【作用与用途】

本品为大环内酯类抗生素，抗菌谱与红霉素相似，对革兰阳性球菌的作用较红霉素稍弱，但对耐红霉素的金葡菌效力较好，临床主要用于上呼吸道感染、肺炎、淋病、胆囊炎、百日咳、扁桃体炎及败血症等。

【剂量与用法】

0.8g～1.2g/日，分4次口服。柱晶白霉素酒石酸盐注射剂供静脉注射，剂量1次0.2g，每6～8小时1次。缓慢静注。

【副作用】

本品毒性较低，静脉注射较安全，不良反应有恶心、呕吐、食欲不振、腹痛、腹泻、皮疹、荨麻疹、肝功能异常等。忌用于孕妇和小儿。


螺旋霉素(罗华密新)

Spiramycin (Rovamycin)

【作用与用途】

本品为大环内酯类抗生素，抗菌谱与红霉素相似，主要对革兰阳性菌及一些革兰阴性菌、立克次体及大型病毒等有作用，如链球菌，脑膜炎球菌、百日咳杆菌、肺炎支原体、白喉杆菌、沙眼衣原体、钩端螺旋体及梭状芽胞杆菌等。对青霉素、链霉素、四环素及氯霉素耐药细菌，本品作用强。临床主要用于各种敏感菌所致的感染，如上呼吸道感染，尿路感染、脑膜炎、乳腺炎、骨髓炎、猩红热、中耳炎、颊口部感染及鼻窦炎等。

【剂量与用法】

口服，成人6片(75万U/片)/日，分2～3次服用。儿童，每日1.5片(75万U/片)/10kg(每日0.15片/kg)，分2次服用。

【副作用及注意事项】

1 偶有轻微胃肠不适，如恶心、呕吐、食欲不振、便稀、腹泻。

2 药物过敏罕见，一旦发现即停止用药。

3 哺乳期产妇忌用。


阿齐红霉素(阿齐霉素、阿红霉素)

Azithromycin (Zithromax)

【作用与用途】

抗菌谱与红霉素相似，对革兰阳性菌具更强抗菌活性；对革兰阴性杆菌的活性较红霉素强；临床主要用于敏感菌引起的呼吸道感染，皮肤和软组织感染。沙眼衣原体和非耐药淋球菌所致的单纯生殖器感染。

【剂量与用法】

口服，成人500mg/日，1次/日；儿童每日10mg/kg，1次/日，连服3日。饭前1小时或饭后2小时服用。成人沙眼衣原体或淋球菌感染者服1g。

【副作用】

1 常见的有胃肠道反应，如恶心、呕吐、腹痛及腹泻；皮疹。

2 偶见丙氨酸氨基转移酶升高等。

3 少数病人出现白细胞计数减少

【注意事项】

1 对大环内酯类药品过敏者禁用。

2 肝功能不全者和孕妇禁用。

3 避免与抗酸剂同时服用。


罗红霉素(罗力得)

Roxithromycin (Rulid)

【作用与用途】

为红霉素衍生物，抗菌活性与红霉素相似，对化脓性链球菌、肺炎双球菌、金葡菌、军团菌、衣原体、梅毒螺旋体、脑炎弓形体、表皮葡萄球菌、阴道厌氧菌、及肺炎支原体等有作用。

临床用于敏感菌引起的支气管炎、肺炎、扁桃体炎、五官科感染、泌尿系统感染、皮肤和软组织感染等。

【用法与剂量】

口服，成人150mg/次，2次/日；儿童每次2.5mg～5mg/kg，2次/日。饭前服用。

【副作用】

1 胃肠道反应较轻，有时有恶心、呕吐、腹泻及腹痛，偶有转氨酶升高。

2 偶有过敏反应，如皮疹及荨麻疹，应停止给药。


甲红霉素(克拉霉素)

Clarithromycin (Klaricid)

【作用与用途】

抗菌谱与红霉素相似，对胃酸稳定，对革兰阳性菌作用更强，对部分革兰阴性菌、链球菌属、支原体及衣原体等均有抗菌活性。对肺炎链球菌、化脓性链球菌、金葡菌、卡他莫拉菌、流感嗜血杆菌及肺炎支原体等有效。临床主用于支气管炎、肺炎、咽喉炎、扁桃体炎、支原体肺炎、皮肤及软组织感染、中耳炎、牙周炎、百日咳、猩红热。

【剂量与用法】

口服，成人，0.25g/次，2次/日；严重感染可增加至0.5g/次，2次/日，根据病情连续服用6～14日。儿童每日10mg～15mg/kg，分2～3次给予。

【副作用】

1 胃肠道反应有恶心、呕吐、胃部不适、腹胀，食欲不振及软便等，偶有转氨酶上升。

2 对大环内酯类药物有过敏史者慎用。如出现皮疹等过敏症状时须停药。

3 孕妇禁用，哺乳妇慎用。


乙酰螺旋霉素

Acetylspiramycin

本品为一大环内酯类抗生素，抗菌谱和螺旋霉素相似，口服后即脱乙酰基而显示抗菌作用，不良反应较少。很多对红霉素耐药的金葡菌对本品敏感。主要用于金葡菌、链球菌、肺炎球菌、脑膜炎球菌、淋球菌、白喉杆菌、支原体、梅毒螺旋体及大肠杆菌等引起的感染如扁桃体炎咽炎、支气管炎、肺炎、猩红热、中耳炎及各种皮肤软组织感染等副作用：1、 偶有食欲减退、恶心呕吐。 2 、个别病人有轻度头昏、头痛、嗜睡等现象。

注意：1 肝肾功能不全者慎用；2 有效期2年。

剂量为0.8g～1.2g/日，分4～6次口服。小儿：每日20mg～30mg/kg，分4次。


交沙霉素

Josamycin

【别名】

丙酸交沙霉素、角沙霉素。

本品为新型大环内酯类抗生素抗菌谱广，与红霉素近似。对葡萄球菌、链球菌、肺炎球菌、脑膜炎双球菌和百日咳杆菌、梭状芽胞杆菌、白喉杆菌、炭疽杆菌、布氏杆菌、军团菌、螺旋杆菌、支原体、立克次体、衣原体、螺旋体等亦有较好抗菌作用。临床主要用于敏感菌引起的呼吸系统、耳鼻咽喉科及皮肤科和胆道部位的感染。本品主要特点是口服吸收迅速，体内分布快而广，组织和脏器中浓度高。特别在气管痰液和胆汁中有较高的浓度。使用较安全，不良反应小。

剂量，成人口服1～2片(0.2g～0.4g)/次，3～4次/日；小儿每日30mg/kg，分3～4次口服。


罗他霉素

Rokitamycin (Ricamycin)

【作用与用途】

本品为半合成16员大环内酯类抗生素，抗菌谱与红霉素相似，对需氧的革兰阳性菌如葡萄球菌属、链球菌属、厌氧菌及衣原体、支原体显示有抗菌活性，临床用于上述敏感菌所致的感染，如咽喉炎、扁桃体炎、支气管炎、肺炎、支原体肺炎、牙周炎、副鼻窦炎、皮肤和软组织感染。

【剂量与用法】

口服，成人600mg/日，分3次。

【副作用】

1 可见胃肠道反应，恶心、呕吐及腹泻。

2 变态反应如皮疹及荨麻疹等。偶见丙氨酸氨基转移酶升高。

3 对大环内酯类药物有过敏史者慎用。

4 孕妇慎用、新生儿、早产儿一般不用本药。


琥乙红霉素(别名：琥珀酸红霉素、痢菌沙、乙琥红霉素)

Erythromycin Ethylsuccinate

为红霉素乙基琥珀酸酯。口服后在体内水解，释放出红霉素而起抗菌作用。作用与用途同红霉素。剂量为成人1g～2g/日，分4次服用；儿童每日12.5mg/kg，分4次服用。最好饭前半小时空腹服用，以免影响吸收。本品肝毒性较无味红霉素低，但由于体内红霉素系经肝代谢和排泄，故肝功能不全者应慎用。红霉素可透过胎盘屏障，亦可进入乳汁，所以妊娠期妇女与哺乳期内亦应慎用。


罗沙米星(玫瑰霉素)

Rosaramicin (Rosamycin)

本品抗菌谱与红霉素相似，对革兰阴性菌的抗菌活性优于红霉素，对军团菌属具有强的抗菌活性。临床主用于敏感菌所致的泌尿道及生殖道感染。口服剂量为0.25g/次，4次/日。其它参见红霉素。


盐酸四环素

Tetracycline Hydrochloride

【作用与用途】

本品及其它四环素族均为广谱抗生素，对多数革兰阳性与阴性菌有抑制作用，高浓度时有杀菌作用，并能抑制立克次体及沙眼衣原体等，对革兰阴性杆菌作用较好。其作用机制主要是阻止氨酰基与核糖核蛋白体的结合，阻止肽链的增长和蛋白质的合成，从而抑制细菌的生长，高浓度时也有杀菌作用。本品和土霉素之间有交叉耐药性。临床主要用于菌痢、沙眼、百日咳、肺炎、化脓性脑膜炎、皮肤感染及中耳炎等。

【剂量与用法】

口服，成人0.25g～0.5g/次，3～4次/日。静注0.5g/次，2～3次/日，用注射用水或生理盐水溶解后，再以生理盐水或葡萄糖注射液50ml稀释至10mg/ml后注入。静滴，1日1g，溶于1000ml输液中(1mg/ml)滴入。

【副作用】

①胃肠道反应，恶心、呕吐和腹泻较常见。②由于菌群失调可发生口腔念珠菌病、外阴阴道炎、腹泻等。③肾病病人服用治疗量时可增加尿素氮及钠损失，引起厌食、恶心、呕吐和乏力。④长期口服或大剂量静滴后可发生肝损害，孕妇大剂量应用尤易发生。⑤偶见溶血性贫血、嗜酸性粒细胞增多、中性白细胞减少、血小板减少和维生素缺乏等。⑥四环素可沉积在牙齿中，引起牙齿变色、釉质发育不全，易发生龋齿。也可沉积于骨骼内钙化区，抑制骨生长。⑦过敏反应较少，偶见药热、皮疹、光敏性皮炎等。因此四环素禁用于肾功能损伤病人、妊娠妇女、哺乳妇女和7岁以下儿童。有肝功能减退的病人应慎用。对四环素类抗生素过敏的病人亦不宜使用。


土霉素(地霉素，氧四环素)

Terramycin (Oxytetracycline)

【作用与用途】

抗菌谱与四环素相似，对多数革兰阳性菌、阴性菌、立克次体、沙眼衣原体、放线菌及螺旋体等都有效，对伤寒杆菌几乎无效。用于痢疾、斑疹伤寒、沙眼、结膜炎、肺炎、中耳炎、疖疮及皮肤化脓感染等。

【剂量与用法】

口服，成人0.25g～0.5g/次，3～4次/日。

【副作用】

同四环素一般为胃肠道反应有恶心、呕吐及腹泻等。


盐酸脱氧土霉素(别名：盐酸多西环素，盐酸强力霉素、伟霸霉素、去氧土霉素)

Doxycycline Hydrochloride (Vibramycin)

【作用与用途】

本品为半合成广谱抗生素，抗菌谱与四环素相似，但对很多细菌如溶血链球菌、肺炎球菌、部分革兰氏阴性菌、霍乱弧菌等的抗菌活性较四环素和土霉素强。常与甲氧苄氨嘧啶(TMP)合用，治疗敏感菌所致的上呼吸道感染、胆道感染、尿路感染：老年慢性支气管炎、蜂窝组织炎等。

【副作用及注意事项】

1 常见恶心、呕吐、等胃肠道反应。

2 偶见药疹或二重感染。

3 孕妇、哺孕妇女、8岁以下儿童禁用。

4 肝肾功能不全慎用。

5 宜饭后服用。

【用法与用量】

口服：成人首剂200mg，以后维持量100mg，1～2次/日。儿童(体重小于45kg)首剂4mg/kg，以后维持量2mg/kg，1～2次/日。


甲烯土霉素(Methacycline)

【别名】

甲烯环素、甲烯氧四环素、MTC。

作用特点：本品系一种半合成土霉素，为广谱抗生素，抗菌作用与四环素类相似。其特点是口服吸收良好，作用时间长，对耐药菌株仍敏感。

适应症：同四环素。

用法与用量：口服：一次0.2g～0.3g，每日2～3次。

【副作用】

同四环素。

注意：孕妇、四岁以下儿童及肾功能不全者禁用。


金霉素【典】

(Aureomycin)

别名：氯四环素。

【作用与用途】

本品抗菌谱与四环素相似，对革兰氏阴性球菌，特别是葡萄球菌、肺炎球菌有效。因为副作用大，目前只外用，用于治疗结膜炎、沙眼。


去甲金霉素(Demethylchlortetracycline)

别名：地美环素、去甲基氯四环素、DMCT。

【作用与用途】

本品抗菌谱与金霉素相似，其特点是作用比四环素、土霉素强，比金霉素稳定。

临床用于肺炎、尿路感染、淋病、细菌性痢疾、布氏杆菌病及小儿猩红热等。

用法与用量：口服：一次0.15g，每日4次。

副作用：同四环素。


赖氨四环素(Lymecycline)

【别名】

赖甲环素、四环素亚甲赖氨酸。

作用特点：本品抗菌谱同四环素，其特点是口服易吸收，用量少。

适应症：同四环素。

用法与用量：口服：一次200～400mg，每日4次；肌注：一次135mg，每日2～3次。


氢吡四环素(Rolitetracycline)

【别名】

吡甲四环素、吡咯烷甲基四环素。

性状：为淡黄色结晶性粉末；特异臭。

作用特点：同四环素。

适应症：同四环素。

用法与用量：静注：一次250～500mg，每日1～2次。


米诺环素(盐酸二甲胺四环素，美满霉素)

Minocycline Hydrochloride

(Minomycin, Minocin)

【作用与用途】

本品系一种高效、速效、长效的新半合成四环素，其抗菌谱与四环素相似。对四环素耐药的金葡菌、链球菌、大肠杆菌，对本品仍敏感。临床主要用于尿路感染、胃肠道感染、妇科感染、脓皮病、眼及耳鼻咽喉感染、骨髓炎等。

【剂量与用法】

口服，成人0.1g～0.2g/次，1～2次/日；8岁以上儿童每日2mg～4mg/kg，分1～2次。

【副作用】

1 少数病人有恶心、食欲减退、舌炎及胃肠道菌群失调等。

2 偶见过敏反应，甚至有过敏性休克。

3 妊娠后期伴有严重感染者可能引起肝脏损害。肝、肾功能不全者慎用。

4 儿童可出现牙齿黄染及前囟隆起。儿童8岁以下及妊娠的后期忌用。


氯霉素

Chloramphenicol (Chloromycetin)

别名：氯胺苯醇

【作用与用作】

为广谱抗菌素，通过抑制细菌蛋白质合成而产生抑菌作用。对大多数革兰氏阴性和阳性细菌有效，而对革兰氏阴性菌作用较强。特别是对伤寒、副伤寒杆菌作用最强。对流感杆菌、百日咳杆菌、痢疾杆菌的作用亦强，对大肠杆菌、肺炎杆菌，变形杆菌、绿脓杆菌亦有抑制作用。对革兰氏阳性细菌的作用不及青霉素和四环素、对立克次体、沙眼衣原体也有效。

因有严重的毒副作用，氯霉素一般不用于轻度感染。主要用于伤寒、副伤寒和其他沙门氏菌属感染。与氨苄西林合用于流感嗜血杆菌性脑膜炎。

【剂量与用法】

口服，成人1g～2g/日；儿童每日50mg～100mg/kg，分2～4次。

【副作用】

1 主要是抑制骨髓造血功能，引起粒细胞及血小板减少症，再生障碍性贫血虽少见，但难逆转，常可致死。

2 过敏反应较少见，但也可引起皮疹及药物热。少数可引起黄疸，原有肝脏疾病者甚至可引起急性肝坏死。

3 可引起精神症状如幻觉及谵妄。

4 口服后可发生胃肠道反应，如恶心、呕吐、腹泻及食欲不振、舌炎、口腔炎等。

5 新生儿、早产儿应用本品可引起循环衰竭(灰婴综合症)应禁用。


棕榈氯霉素(无味氯霉素)

Chloramphenicol Palmitate

为氯霉素的棕榈酸酯，无苦味，适合于儿童口服，服后在肠内逐渐分解出氯霉素，故其作用较持久，用途与氯霉素相同，仅供口服。

琥珀氯霉素(氯霉素琥珀酸钠)

Chloramphenicol Succinate

本品的特点为易溶于水，可供肌注、静注或静滴。进入体内经水解游离出氯霉素而产生作用。用途同氯霉素。本品不可与氨茶碱、氯化钙、复合维生素B、维生素C、羧苄西林、庆大霉素、氯普马嗪、肝素、甲基强的松龙、普鲁卡因、水解蛋白及磺胺嘧啶钠等配伍混合，以免引起沉淀或降效。亦不可与盐酸四环素、盐酸万古霉素及新生霉素钠配伍，以免混浊。本品与多粘菌素B、乳糖酸红霉素及琥珀氢可的松配伍，放置亦可产生混浊或沉淀。


琥珀氯霉素(氯霉素琥珀酸钠)

Chloramphenicol Succinate

本品的特点为易溶于水，可供肌注、静注或静滴。进入体内经水解游离出氯霉素而产生作用。用途同氯霉素。本品不可与氨茶碱、氯化钙、复合维生素B、维生素C、羧苄西林、庆大霉素、氯普马嗪、肝素、甲基强的松龙、普鲁卡因、水解蛋白及磺胺嘧啶钠等配伍混合，以免引起沉淀或降效。亦不可与盐酸四环素、盐酸万古霉素及新生霉素钠配伍，以免混浊。本品与多粘菌素B、乳糖酸红霉素及琥珀氢可的松配伍，放置亦可产生混浊或沉淀。


硫酸多粘菌素E(粘菌素，抗敌素)

Polymyxin E Sulfate

(Colistin Sulfate, Colomycin)

【作用与用途】

本品为抗革兰阴性杆菌抗生素，具杀菌作用，对大多数革兰阴性杆菌有较强抗菌作用，对绿脓杆菌的作用更为显著，对大肠杆菌、沙门氏菌、痢疾杆菌、流感杆菌、百日咳杆菌、产气杆菌及肺炎杆菌等也有良好的作用。临床上主要用于治疗革兰阴性菌感染，特别是绿脓杆菌和大肠杆菌引起的各种感染，如呼吸系统感染、腹膜炎、胆管感染、尿路感染、烧伤感染、眼角膜感染及败血症等。

【剂量与用法】

口服，成人100万U～200万U/次，3～4次/日；儿童每日10万U～20万U/kg，分4次服。肌注或静滴，成人每日2.5万U～5万U/kg，分2～3次；儿童每日1.5万U～3万U/kg，分2～3次。一般疗程不超过1周。外用浓度为1万U～5万U/ml，可供气溶吸入或局部应用。

【副作用】

1 注射给药后对肾脏有损害，可引起蛋白尿、管型尿及血尿，但一般为可逆性。

2 有时可引起神经毒性反应，如头晕、口唇周围及手足麻木、步态不稳等，一般情况下并不严重，停药后可消失。偶有皮疹及药物热等。

3 肌注后可有局部红肿疼痛，可酌情加用局麻药，如1%普鲁卡因。


硫酸多粘菌素B(多粘菌素B)

Polymyxin B Sulfate (Aerosporin)

【作用与用途】

其抗菌谱及临床应用与多粘菌素E相似，对革兰阴性杆菌，如大肠杆菌、绿脓杆菌、副大肠杆菌、肺炎克雷白杆菌、嗜酸杆菌、百日咳杆菌及痢疾杆菌等有抑制或杀菌作用。临床上主要用于敏感菌引起的感染及绿脓杆菌引起的泌尿系统感染、脑膜炎、败血症、烧伤感染以及皮肤粘膜感染等。

【剂量与用法】

口服，成人100mg～200mg/次，3～4次/日；儿童每日10mg～20mg/kg，分4次。肌注或静注，成人50mg～100mg/日，分2～3次；儿童每日1.5mg～2.5mg/kg，分3～4次。

【副作用】

1 口服或局部给药不良反应小，因不能吸收，无刺激。大剂量可有胃肠道反应如恶心、呕吐及腹泻。

2 大剂量可引起肾脏损害及神经系统功能紊乱，如口腔周围麻木及水肿，严重者可招致呼吸抑制。


杆菌肽(枯草菌肽、雀西杆菌素)

Bacitracin (Baciguent)

【作用与用途】

抗菌谱与青霉素相似，对革兰阳性细菌和阴性球菌、肺炎双球菌、葡萄球菌、淋球菌、脑膜炎双球菌及螺旋体等均有杀菌作用。其作用机制不仅作用于细胞壁，也影响原生质体，对胞浆膜也有损坏作用，影响其渗透性。

本品对肾脏毒性大，临床应用受到限制，一般不作全身用药，临床主要用于耐青霉素的葡萄球菌感染及外用于皮肤感染等。

【剂量与用法】

局部应用，软膏，500U/g，每日涂用2～3次。另有溶液剂、滴耳剂等。

【副作用】

可有过敏性反应，如皮疹。


盐酸万古霉素(凡可霉素)

Vancomycin Hydrochloride (Vancocin)

【作用与用途】

为窄谱抗生素，仅对革兰阳性菌有效，如溶血性链球菌、肺炎球菌、淋球菌及肠球菌等均属敏感，对耐药金葡菌本品尤为敏感。其作用机制是抑制细菌细胞壁的合成，它主要和细菌细胞壁结合，而使某些氨基酸不能进入细胞壁的糖肽中。临床主要用于耐青霉素金葡菌所引起的严重感染，如肺炎、心内膜炎及败血症等，对溶血性链球菌引起的感染及败血症等也有较好的疗效。对MRSA(耐甲氧西林金葡菌)感染，目前仍以万古霉素及去甲万古霉素为首选药物。

【剂量与用法】

仅限于静脉给药，成人1g～2g/日，分2～4次。儿童每日20mg～40mg/kg，新生儿每日12.5mg～25mg/kg，分2～4次。

【副作用】

1 有时可引起寒战、皮疹、药物热及血栓性静脉炎等。

2 长期或大量使用可损害听力及肾功能。一旦听力损害则不可能恢复，耳鸣为其先兆症状，如有耳鸣应即停药。


去甲万古霉素

Norvancomycin (Demethylvancomycin)

去甲万古霉素为国内产品，其化学结构、药理性质和抗菌作用与万古霉素相似。为目前治疗耐甲西林金葡菌的首先药物。制剂为盐酸去甲万古霉素。0.8g～1.6g/日，1次或分次注射，儿童每日16mg～24mg/kg，1次或分次注射。粉针剂：0.4g(40万U)相当于万古霉素0.5g(50万U)。本品可引起听力损害，肾功能不全者禁用。


替考拉宁(肽可霉素，壁霉素)

Teicoplanin (Teicomycin, Targocid)

【作用与用途】

本品为与万古霉素类似的新糖肽抗生素，其抗菌谱及抗菌活性与万古霉素相似。对金葡菌的作用比万古霉素更强，不良反应更少。本品对革兰阳性菌如葡萄球菌、链球菌、肠球菌和大多厌氧性阳性菌敏感。临床主要用于金葡菌及链球菌属等敏感菌所致的严重感染，如心内膜炎、骨髓炎、败血症及呼吸道、泌尿道、皮肤、软组织等的感染。

【剂量与用法】

第一日，400mg(约6mg/kg)/日，1次静注或肌注，以后200mg/次，1次/日；对重症病人，第一日给药每次12mg/kg，1次/12小时，连用2次。第二日后，每日6mg/kg，12岁以下儿童，每次10mg/kg，1次/12小时，连用3次。

【副作用】

1 皮肤过敏反应，注射部位不适。偶见转氨酶升高。

2 常见有不可逆耳毒性及肾功能减退。


盐酸林可霉素(洁霉素)

Lincomycin Hydrochloride

(Lincocin,Jiemycin)

【作用与用途】

本品为窄谱抗生素，作用与红霉素相似，对革兰阳性球菌有较好作用，特别对厌气菌、金葡菌及肺炎球菌有高效。其作用机制和红霉素相似，属抑菌剂。主要抑制细菌细胞蛋白质的合成，临床主要用于敏感菌引起的各种感染，如肺炎、脑膜炎、心内膜炎、蜂窝织炎、扁桃体炎、丹毒、疖及泌尿系统感染等。由于本品可进入骨组织中，和骨有特殊亲和力，故特别适用于厌气菌引起的感染及金葡菌性骨髓炎。

【剂量与用法】

口服，成人0.5g/次，3～4次/日；儿童每日30mg～60mg/kg，分3～4次，饭前或饭后2小时服用。肌内注射或静滴，成人0.6g/次，2～3次/日；儿童每日10mg～20mg/kg，分2次。

【副作用】

1 胃肠道反应，有恶心、呕吐、食欲不振、舌炎、胃部不适及腹泻等。

2 偶可引起白细胞减少，血小板减少、血清转氨酶升高及伪膜性肠炎等。

3 过敏反应，如皮疹、荨麻疹等。


盐酸克林霉素(别名：氯洁霉素，氯林霉素、林大霉素、氯林可霉素)

Clindamycin Hydrochloride (Cleocin)

【作用与用途】

抗菌谱和林可霉素相同，但抗菌作用强，临床主要用于骨髓炎、厌气菌引起的感染、呼吸系统感染、胆道感染、心内膜炎、中耳炎、皮肤软组织感染及败血症等。

【剂量与用法】

口服，成人0.6g～1.8g/日；儿童每日10mg～30mg/kg，分3～4次。

【副作用】

1 胃肠道反应，胃部不适、恶心、呕吐等，少数可发生伪膜性肠炎。

2 产生过敏反应性皮疹、短暂性丙氨酸氨基转移酶升高等。

3 肝功能不全者、孕妇、授乳妇女慎用、新生儿禁用。


两性霉素B(二性霉素B)

Amphotericin B

【作用与用途】

两性霉素B为多烯类抗真菌抗生素，通过影响细胞膜通透性发挥抑制真菌生长的作用。临床上用于治疗严重的深部真菌引起的内脏或全身感染。

【副作用】

1 毒性较大可有恶心、呕吐、食欲不振、发热、寒战、头痛等不良反应。静脉给药可引起血栓性静脉炎。

2 对肾性毒性较常见，可出现蛋白尿、管型尿。

3 尚有白细胞下降、贫血、血压下降或升高，周围神经炎、复视和肝损害。


灰黄霉素

Griseofulvin (Grifulvin, Fulcin)

【作用与用途】

本品为抗浅表真菌药,能有效地抑制各种皮肤癣菌。临床上主要用于治疗头癣、严重体股癣、迭瓦癣、指(趾)甲癣及发癣等。

【剂量与用法】

本品微晶型片(亚微粒型)效力较强，成人0.6g/日，分2～3次，饭后服；儿童每日10mg～20mg/kg，分2～4次。

【副作用】

1 胃肠道反应有恶心、呕吐、腹泻及食欲减退等。

2 过敏反应有皮疹及红斑，停药后可消退，偶有血管神经性水肿或持续性荨麻疹。

3 有时可致暂时性白细胞减少、一过性蛋白尿、黄疸指数增高及肝功能损害等。肝功能不全者忌用。


制霉菌素

Nystatin (Fungicidine, Mycostatin)

【作用与用途】

对各种真菌如白色念珠菌、隐球菌、荚膜组织胞浆菌及球孢子菌等有抑制作用。主要用于白色念珠菌感染，如消化道念珠菌病、鹅口疮、念珠菌性阴道炎及外阴炎等。但口服治疗全身性真菌感染或深部真菌感染则无效。

【剂量与用法】

口服，成人50万U～100万U/日，1日3～4次；外用，混悬剂10万U/ml，软膏剂10万U/g。

【副作用】

口服后可引起恶心、呕吐、腹泻、皮疹等。


克霉唑(三苯甲咪唑、抗真菌Ⅰ号)

Clotrimazole

具广谱抗真菌作用。对浅表真菌及某些深部真菌均有抗菌作用。临床主要供外用，治疗皮肤霉菌病，如手足癣、体癣、耳道、阴道霉菌病等。本品毒性大，口服可有胃肠道反应、肝功异常及白细胞减少等。现已少用。外用无不良反应，偶有局部炎症。外用有1%～3%霜剂；栓剂。


酮康唑

Ketoconazole (Nizoral)

本品为咪唑类抗真菌药，其作用机制为抑制真菌细胞膜麦角甾醇的生物合成，影响细胞膜的通透性，抑制其生长。可用于治疗浅表和深部真菌病，如皮肤和指甲癣、阴道白色念珠菌病、胃肠真菌感染等，以及由白色念珠菌、类球孢子菌、组织胞浆菌等引起的全身感染。用法：一般感染顿服200mg，1次/日，疗程：真菌性口腔炎10日；皮肤、毛发真菌病1～2个月；全身白色念珠菌病1～2个月；类球孢子病和组织胞浆菌病2～6个月等酌情而定。阴道白色念珠菌病，400mg/次，2次/日；儿童1～4岁50mg;5～12岁100mg/日。不良反应有恶心、呕吐、腹痛、头痛、嗜睡、皮疹、瘙痒等，孕妇禁用。有肝脏毒性可致严重的肝损害，肝功不良者忌用。


咪康唑

Miconazole (Monistat)

别名：双氯苯咪唑、霉可唑、MONISTAT。

本品为咪唑类抗真菌药，主要用于治疗深部真菌病，对皮肤、五官及阴道等部位的真菌感染也有效。治疗深部真菌病静脉给药，常用量为600mg～1 800mg/日，分3次给予。

【副作用】

1 静脉炎。2 过敏反应、皮疹、皮肤瘙痒。3 胃肠道反应、恶心呕吐。4 要警惕本品肝毒性。出现肝脏损害症状要及时停药。5 1岁以下儿童不用本品。妊娠妇女禁用。


益康唑

Econazole (Econazole Nitrate)

为咪唑类抗真菌药，主要用于皮肤或粘膜感染，治疗皮肤癣病，如股癣、手足癣及念珠菌阴道炎等。治疗阴道念珠菌感染，用栓剂或霜剂，用150mg益康唑栓，每晚1粒，连用3日；50mg益康唑栓，每晚1粒，连用15日；霜剂(1%)，每晚涂擦1次。


氟康唑(别名：大扶康)

Fluconazole (Diflucan)

【作用与用途】

本品为氟代三唑类抗真菌药，抗菌谱与酮康唑相似，抗菌活性比酮康唑强。其作用机制是抑制真菌细胞膜必要成分麦角甾醇合成酶，使麦角甾醇合成受阻，破坏真菌细胞壁的完整性，抑制其生长繁殖。本品对白色念珠菌、大小孢子菌、新型隐球菌、表皮癣菌及荚膜组织胞浆菌等均有强力抗菌活恬。口服吸收良好，在体内分布广，可渗入脑脊液中。临床主要用于阴道念珠菌病，鹅口疮，萎缩性口腔念珠菌病，真菌性脑膜炎、肺部真菌感染、腹部感染、泌尿道感染及皮肤真菌感菌等。

【剂量与用法】

口服，念珠菌病及皮肤真菌病，50mg～100mg/次，1次/日。阴道念珠菌病150mg/次，1次/日。治疗隐球菌脑膜炎及其他部位感染，常用剂量为首日400mg，随后200mg～400mg/日。儿童应慎用。

【副作用】

1 胃肠道反应：恶心、腹痛、腹泻及胀气。

2 过敏反应：皮疹、偶见剥脱性皮炎

3 肝脏损伤虽低于酮康唑，应用时也须慎重。

4 孕妇和妊娠妇女不宜用本品。


伊曲康唑

Itraconazole

别名：依他康唑。

【作用与用途】

本品是具有三唑环的合成唑类抗真菌药、抗菌谱与氟康唑相似，对深部真菌和浅表真菌均有抗菌作用。临床主要应用于深部真菌所引起的感染。

【用法与用量】

1日100～200mg，顿服，一疗程为3个月。

【副作用】

1 胃肠道反应、恶心、呕吐、腹痛、腹泻。

2 肝脏损伤较酮康唑轻、但仍应警惕发生肝损伤。


氟胞嘧啶

Flucytosin (Fluorocytosine, 5FC)

本品为抗深部真菌药，用于体内真菌感染的治疗。临床用于白色念珠菌及新生隐球菌等的感染，单用效果差，与两性霉素合用，有协同作用，可增加疗效。剂量，口服每日50mg～150mg/kg，分3～4次，儿童同上。每片0.5g。静脉输液用1%浓度，每瓶250ml(2.5g)，剂量，每日50mg～150mg/kg，分3～4次。此外，可用软膏局部涂布或眼药水滴眼。副作用：有胃肠道症状、血清转氨酶升高、白细胞减少、血小板减少、贫血、肾功能损害以及过敏反应，皮疹等。


磺胺嘧啶

Sulfadiazine (SD)

别名：磺胺哒嗪、地亚净、大安静、消发地亚净、磺胺嘧啶钠。

【作用于用途】

本品为治疗全身感染的中效磺胺，抗菌谱广，对大多数革兰氏阳性菌和阴性菌均有抑制作用，对脑膜炎双球菌、肺炎链球菌、淋球菌、溶血性链球菌的抑制作用较强，能通过血脑屏障渗入脑脊液。

临床主要用于流脑，为治疗流脑的首选药，也可治疗上述敏感菌所致其他感染。

【剂量与用法】

口服，成人1g/次，2次/日，首次2g；儿童每日150mg/kg，分4次服用。治疗流脑，口服，成人每日0.1g/kg，分4次服用；儿童每日0.1g～0.2g/kg；肌注，成人1g～2g/次，3～4次/日；儿童每日0.1g～0.2g/kg，分3～4次。静注用量与肌注相当，每日1次。

【副作用】

1 有时有恶心、呕吐、眩晕等。

2 严重反应可有粒细胞减少、血小板减少、血尿、过敏性皮疹，偶致剥脱性皮炎。

3 可致肝、肾功能损害等。

4 有可能致畸胎，孕妇禁用。


磺胺甲恶唑(别名：新诺明，新明磺、磺胺甲基异恶唑)

Sulfamethoxazole (SMZ)

【作用与用途】

抗菌谱与SD相似，但抗菌作用较强。磺胺药在体内的代谢产物乙酰化物的溶解度低，容易在尿道中析出结晶而致结晶尿、血尿及闭尿等，大剂量应用时宜与碳酸氢钠同服。与增效剂TMP合用，其抗菌效能有明显增强，可增加数倍至数十倍。临床用于扁桃体炎、急性支气管炎、肺部感染、尿路感染、皮肤化脓性感染、菌痢及伤寒等。

【剂量与用法】

口服，成人1g/次，2次/日；儿童每次25mg/kg，2次/日。复方新诺明片SMZ TMP，成人1～2片/次，2次/日；首剂2～4片；

【副作用】

1 参见SD。对肾脏损害较SD小，但大剂量、长期使用也可发生。

2 变态反应、皮疹、药物热有时也可发生。


磺胺异恶唑(别名：磺胺二甲异恶唑，菌得清、净尿磺、磺胺异氧唑)

Sulfafurazole (Gantrisin,SIZ)

【作用与用途】

本品为治疗全身感染的短效磺胺药，抗菌效力比磺胺嘧啶强，乙酰化率低，不易形成结晶尿。临床主要用于泌尿系统感染亦可用于流脑和细菌性痢疾等。

【剂量与用法】

口服，成人1g/次，4次/日；儿童每日0.1g～0.2g/kg，分4次；首剂均加位。

【副作用】

与SD相似，但本品不易引起泌尿系统不良反应。


柳氮磺胺吡啶

(别名：水杨酸偶氮磺胺吡啶、柳氮磺吡啶)

Sulfasalazine (Salicylazosulphapyridine Salazosulfapyridine, SASP, Azulfidine)

本品为磺胺药，其特点是服用后，在远端小肠和结肠，在肠内微生物作用下分解为磺胺吡啶和5 氨基水杨酸而显效。临床用于治疗急慢性溃疡性结肠炎。


磺胺苯酰(别名：磺胺米隆，磺胺苄胺、甲磺灭隆、马法尼、氨苄磺胺)

Sulfabenzamine

(SML, Sulfamylon)

本品为外用磺胺药，对多种革兰阳性菌及阴性菌有效。特点是对绿脓杆菌有强大抑菌作用，且不受脓液、体液、坏死组织及对氨苯甲酸等的影响，能迅速渗入创面及焦痂。临床用于防治烧伤感染、术后感染及创伤炎症。

【副作用】

1 局部刺激症状，如疼痛、烧灼感。

2 偶有过敏反应。


磺胺嘧啶银(别名：烧伤宁、烧烫宁)

Sulfadiazine Silver (SD Ag)

本品为外用磺胺药，具有磺胺嘧啶的抗菌作用与银盐的收敛作用，对绿脓杆菌具有强大抑制作用，比甲磺灭隆强，特别适用于烧伤及烫伤创面感染。局部应用可有一过性疼痛，对磺胺过敏者忌用，有粉剂、1%～2%乳膏或软膏供局部应用。


磺胺二甲嘧啶

Sulfadimidine (Sulfamethazine, SM2)

本品为治疗全身感染的短效磺胺药，作用与用途同SD，但较弱，可透入脑脊液，对流脑有效。特点为本品及其乙酰化物的溶解度均高，不易引起结晶尿和血尿，可不加服碳酸氢钠，临床用于流脑及一般感染。口服，成人1g/次，4次/日；儿童每日0.1g～0.2g/kg，分4次；首剂均加倍。


磺胺间甲氧嘧啶

磺胺间甲氧嘧啶(别名：制菌磺、长效磺胺C、Ds36、磺胺6甲氧嘧啶、4磺胺 6甲氧嘧啶)

Sulfamonomethoxine (SMM)

本品为治疗全身感染的长效磺胺药，t1/236～48小时，体内乙酰化率低，血浓度较高，在尿中不易引起结晶。用于菌痢、肠炎、扁桃体炎、肺炎、泌尿道感染及皮肤化脓感染等。不良反应较少，有轻度恶心、食欲不振、过敏性皮疹及白细胞减少等。肾功能不全者慎用，剂量，成人首次服1g，以后0.5g/日；儿童每次15mg～20mg/kg，1次/日；首剂均加倍。


磺胺多辛(别名：磺胺邻二甲氧嘧啶，周效磺胺、磺胺56二甲氧嘧啶)

Sulfadoxine (Sulfadimoxine Fanasil,SDM)

为长效磺胺药，维持血中有效浓度最长，t1/2长达150小时，抗菌作用稍弱于SD。主要用于气管炎、肺炎、菌痢、尿路感染、皮肤软组织感染及预防风湿热等。宜同服适量碳酸氢钠，多饮水。肾功能减退和对磺胺过敏者忌用。口服剂量，成人0.5g～1g/次，1次/3～5日，儿童每次15mg～20mg/kg，1次/3～5日；首剂均加倍。


磺胺脒(磺胺胍、克痢啶、止痢片)

Sulfaguanidine (Sulfamidine,SG)

口服吸收很少，系最早应用于肠道感染的磺胺药。主要用于急慢性肠炎、菌痢及预防肠道手术感染。剂量为成人1g～2g/次，4次/日，首剂均加倍。


琥珀磺胺噻唑(丁二酰磺胺噻唑)

Succinylsulfathiazole

(Sulfasuxidine,SST)

为肠管磺胺药。口服后在肠内很少吸收，并在结肠内分解释出磺胺噻唑，而产生抑菌作用。磺胺噻唑在结肠内不吸收。疗效较磺胺脒强。主要用于肠炎、菌痢及肠管手术前准备，毒性较小。剂量：口服，成人1g～2g/次，4次/日；儿童每次50mg～10mg/kg，4次/日，首剂均加倍。


酞磺胺噻唑(羧苯甲酰磺胺噻唑)

Phthalylsulfathiazole (PST)

服后在肠内很少吸收，其抗菌作用亦由于磺胺噻唑的释出而发生效用。本品不良反应较少，疗效与SST相似，较SG强。主要用于肠炎、菌痢、溃疡性结肠炎及肠管手术前准备。剂量：口服，成人1g/次，4次/日；首剂均加倍。


磺胺醋酰钠

Sodium Sultacefamide

别名：磺胺乙酰、SA、SC-Na

【作用与用途】

本品具有抗菌谱广、有消炎、杀菌作用，溶液近中性，刺激性小，用于治疗结膜炎、角膜炎、沙眼、其他眼部感染。

【用法与用量】

滴眼10～30%溶液，一次1～2滴，每日4次。


复方磺胺甲恶唑片(复方新诺明片)

SMZ TMP Tablets

(Compound Sulfamethoxazole Tablets)

每片含SMZ(磺胺甲恶唑)0.4g及TMP (Trimethoprim)0.08g。复方新诺明儿童片，每片含SMZ 0.1g及TMP(甲氧苄氨嘧啶)0.02g。两者配伍合用的机制是磺胺甲恶唑抑制二氢叶酸合成酶，阻止二氢叶酸的合成；而甲氧苄氨嘧啶又抑制二氢叶酸还原酶，使二氢叶酸不能还原为四氢叶酸，阻碍核糖酸的合成，抑制细菌的生长。


萘啶酸

Nalidixic Acid (Nalidixin, Negram)

别名：萘啶酮酸

【作用与用途】

主要对革兰阴性菌有效，对大肠杆菌、痢疾杆菌、伤寒杆菌及变形杆菌等，具抑菌和杀菌作用。其作用机制是抑制细菌脱氧核苷酸的合成。口服易吸收，几乎完全从尿中排泄。主要用于敏感菌所致的泌尿系统感染如膀胱炎、肾盂肾炎、尿路感染及肠管和胆管感染等。

【剂量与用法】

口服，成人0.5g～1g/次，3次/日。

【副作用】

1 胃肠道反应有恶心、呕吐、腹泻，有时有变态反应如皮疹、药物热及荨麻疹等。

2 还可有中枢神经系统功能紊乱如幻觉、头痛、眩晕及视觉障碍等。


吡哌酸(吡卜酸)

Pipemidic Acid (PPA)

【作用与用途】

对革兰阴性杆菌，如大肠杆菌、绿脓杆菌、变形杆菌、克雷白杆菌、痢疾杆菌有较好的抗菌作用。

与各种抗生素无交叉耐药性。临床主要用于敏感菌所致急性或慢性肾盂肾炎、尿路感染、膀胱炎、菌痢、中耳炎等。

【剂量与用法】

口服，成人1.5g～2g/日，分2～4次；儿童每日30mg～40mg/kg，分3次。

【副作用】

1 有时有恶心、呕吐、食欲不振、便秘及腹泻等胃肠道反应。

2 有时可致血清丙氨酸氨基转移酶及肌酐升高等肝功能异常。

3 过敏性反应有皮疹、药物热及瘙痒等，偶可引起过敏性休克。

4 偶有头晕、头痛、倦怠、口渴等。

5 肾功能不全者、幼儿慎用。孕妇、哺乳期妇女禁用。


诺氟沙星

Norfloxacin (Noroxin,Fulgram)

别名：力醇罗、氟哌酸、淋克星

【作用与用途】

本品为第三代喹诺酮类抗菌药，主要作用部位在细菌的DNA促旋酶，使细菌DNA螺旋开裂。迅速抑制细菌的生长和繁殖，杀灭细菌；且对细胞壁有很强的渗透作用，因而其杀菌作用更强。对大肠杆菌、痢疾杆菌、变形杆菌、绿脓杆菌等革兰阴性菌有高度抗菌活性，对葡萄球菌、肺炎双球菌等革兰阳性菌也有良好抗菌作用。

临床上用于敏感菌所致的泌尿道、肠道、耳鼻喉科、妇科、外科和皮肤科等感染性疾病。

【剂量与用法】

口服，成人0.1g～0.2g/次，3～4次/日；重症酌加至0.4g/次，4次/日。儿童每日10mg～30mg/kg，分3～4次，饭前服。

【副作用】

1 轻度胃部不适、厌食、恶心，偶有眩晕、头痛或皮疹。

2 少数病人可引起氨基转移酶升高，停药后可恢复正常。

3 少数病人可出现周围神经刺激症状，四肢皮肤有针扎感，或有轻微的灼热感。

4 幼儿、孕妇、严重肾功能能不全者慎用。


培氟沙星

Pefloxacin (Pefloxacin Mesylate,Peflacine)

别名：培氟哌酸 AM725、甲氟哌酸、哌氟喹酸。

【作用与用途】

本品为第三代喹诺酮类抗菌药，其抗菌谱与氟哌酸相似，临床上主要用于敏感的革兰氏阴性菌和葡萄球菌所致的呼吸道感染、泌尿道感染、妇科感染、骨和关节感染、败血症、心内膜炎、脑膜炎、伤寒、淋病等。

【剂量与用法】

成人，口服400mg/次，2次/日，第一次可顿服800mg。静滴用400mg溶于等渗葡萄糖注射液中，1小时滴完，早、晚各1次。淋球菌感染及软下疳，只需服用1次，2片(每片400mg)。

【副作用】

1 常见有光过敏型或红斑型皮肤肤反应，恶心、呕吐、腹痛、偶有头晕及失眠等。

2 肝功能严重不全者1日剂量应分数次服用。孕妇、哺乳期妇女及儿童禁用。


依诺沙星(氟啶酸)

Enoxacin (Flumark)

【作用与用途】

本品为第三代喹诺酮类药物体外抗菌谱和抗菌活性与氟哌酸相似。临床主要用于对其敏感的革兰阴性菌和阳性菌引起的感染，如泌尿、肠道、呼吸道、外科、眼科、妇产科、皮肤科及五官科等感染性疾病。

【剂量与用法】

口服，成人，0.1g～0.2g/次，3次/日。儿童每日10mg～20mg/kg，分3～4次。

【副作用】

1 胃肠道症状表现如恶心、呕吐、食欲不振、胃部不适及腹胀等。

2 中枢神经系统异常反应如思睡、头痛、头晕眩晕及麻木感。

3 偶尔有过敏症状。但大多数症状均十分轻微。

4 血象改变如红细胞、白细胞、血小板减少、嗜酸细胞增多等。

5 妊娠期及哺乳期妇女和儿童禁用。


氧氟沙星

ofloxacin (Tarivid)

别名：康泰必妥、赞诺欣、恶嗪氟哌酸、氟嗪酸、泰利必妥

【作用与用途】

本品为第三代喹诺酮类抗菌药，抗菌谱广，对革兰阳性菌及阴性菌均有强大的抗菌作用。对厌氧菌和肺炎支原体也有良好作用。临床主要用于尿路感染、肠管感染、呼吸道感染、肺炎、耳鼻咽喉感染、皮肤软组织感染、胆管感染、妇科感染以及前列腺炎、伤寒等。

【剂量与用法】

口服，成人0.1g～0.2g/次，2～3次/日。静滴，成人400mg～600mg/日，分2～3次静脉输注，每200mg输注时间不应少于30分钟。严重感染可增至400mg/次，2次/日。本品可与生理盐水、5%葡萄糖液及林格液合用。滴眼液(0.3%)：用于治疗细菌性结膜炎、角膜炎、角膜溃疡、泪囊炎及术后外眼感染等。滴眼用：1～2滴/次，4～6次/日。

【副作用】

1 常见的为皮疹，胃肠道反应有恶心、腹上区不适、大便变稀及心悸、睡眠欠佳等。绝大多数轻微，可继续服药。

2 对肝脏的不良反应有SGOT、SGPT、ALP。总胆红素上升等。

3 对本品过敏者禁用，严重肝功能障碍者慎用。孕妇哺乳妇女和小儿不宜服用。


左氟沙星(左旋氧氟沙星，可乐必妥)

Levofloxacin (Cravit)

【作用与用途】

本品为氧氟沙星的左旋体，对于包括厌氧菌在内的革兰阳性菌和阴性菌具广谱抗菌作用。对葡萄球菌属、肺炎球菌、化脓性链球菌、溶血性链球菌、肠球菌属、大肠杆菌、克雷白杆菌属、沙雷杆菌、变形杆菌、绿脓杆菌、流感嗜血杆菌及淋球菌等具有很强的抗菌活性。临床用于呼吸道、泌尿道感染、外科及妇科感染，如咽喉炎、支气管炎、扁桃体炎、肾盂肾炎、膀胱炎、淋菌性尿道炎、胆囊炎、胆管炎、中耳炎、烧伤及细菌性菌痢等。

【剂量与用法】

口服，100mg/次，2～3次/日，重症可加倍，200mg/次，3次/日。

【副作用】

主要有过敏反应症状、胃肠道不适和轻度的中枢神经系统症状。


环丙沙星(别名：丙氟哌酸，悉复欣、环丙氟哌酸、悉复欢、适普灵)

Ciprofloxacin (Cifran, Ciproxin, Ciflox)

【作用与用途】

本品为合成的第三代喹诺酮类抗菌药物，具广谱抗菌活性，杀菌效果好，几乎对所有细菌的抗菌活性均较诺氟沙星及依诺沙星强2～4倍，对肠杆菌、绿脓杆菌、流感嗜血杆菌、淋球菌、链球菌、军团菌、金黄色葡萄球菌具有抗菌作用。

临床主要用于敏感菌所致的呼吸道、泌尿道、消化道、皮肤软组织等的感染及胆囊炎、胆管炎、中耳炎、副鼻窦炎、淋球菌性尿道炎等。对耐甲氧西林金葡菌(MRSA)所致感染不能耐受万古霉素者，可选用本品作为联合用药之一。

【剂量与用法】

口服，成人0.2g/次，2～3次/日；亦有用法为0.5g～0.75g/次，1次/12小时。静滴，0.1g～0.2g/次，2次/日，可用生理盐水或葡萄糖注射液稀释，滴注时间不少于30分钟。

【副作用】

1 常见的为恶心、腹上区隐痛及腹泻等。

2 有头痛、烦燥和皮疹等。

3 对本品过敏者禁用、孕妇、哺乳期妇女及儿童慎用。


妥苏沙星(别名：甲磺酸妥苏沙星、多氟啶酸对甲苯磺酸盐、苄磺多氟啶酸)

Tosufloxacin Tosilate (Ozex)

本品抗菌谱广，抗菌作用强。对革兰阳性菌的作用优于环丙氟哌酸、氟哌酸和氟嗪酸；对革兰阴性菌的作用与环丙氟哌酸相似对厌氧菌也有效，临床主要用于呼吸系统、肠道、泌尿系统、外科、妇产科、皮肤软组织、及五官科等感染。口服吸收好，副作用，有胃肠道反应。剂量一般300mg/日，分2次口服，疗程一般为1周。


氨氟沙星(别名：氨氟哌酸)

Amifloxacin

本品为第三代喹诺酮类抗菌药，抗菌谱广，对革兰氏阳性和阴性菌有较强抗菌活性，抗菌活性与诺氟沙星相似。本品与抗生素无交叉耐药。适用症与氟哌酸相同。

本品可口服，亦可静脉给药。口服吸收良好，血药浓度较高，体内分布广，主要从尿中排出。


洛美沙星

Lomefloxacin (Bareon)

本品为第三代喹诺酮类抗菌药、抗菌谱广，对革兰阳性菌的抗菌活性与诺氟沙星相同，强于依诺沙星；对革兰阴性菌的作用与依诺沙星相同，较诺氟沙星弱。临床上用于敏感菌所致的呼吸道、尿道感染。剂量：成人0.1g～0.2g/次，2～3次/日。其它注意事项参见诺氟沙星。


氟罗沙星

Fleroxacin (Quinodis)

【别名】

多氟哌酸、FLX、AM 833

本品为氟吡酮酸类广谱抗生素，对革兰阳性菌及阴性菌均有较强的抗菌作用。本品与其它抗生素之间无交叉耐药性。临床主要用于敏感菌及衣原体引起的呼吸道、泌尿道、胆道等的感染，如淋球菌尿道炎、细菌性肠炎等。剂量：成人，200mg～300mg/日，分次口服。副作用较轻，1 一般为胃肠道反应。如恶心，腹泻及食欲减退。2 少数有失眠、皮疹、瘙痒等。


芦氟沙星

Rufloxacin (Qari)

对革兰阳性菌、阴性菌均有良好抗菌活性，特别对大肠杆菌具显著的抗菌作用。临床主要用于敏感菌引起的泌尿道感染、下呼吸道感染，剂量：成人0.4g/次，1次/日。

副作用主要为过敏反应、胃肠道及中枢神经系统反应。


司帕沙星

Sparfloxacin (Spara)

对革兰阳性菌、阴性菌、厌氧菌、衣原体、支原体、分枝杆菌等均具有强大抗菌活性。对金葡菌的作用较环丙沙星强8倍；对厌氧菌的活性较环丙沙星强2～32倍；对肺炎支原体较环丙沙星、氧氟沙星和氟哌酸强8～62倍；对结核分枝杆菌的活性较环丙沙星强3～30倍。

本品口服吸收好，在组织中分布广，在肾、肝、前列腺、肺和脾中为最高，在组织中比血中浓度高1～11倍，生物利用度好。

不良反应通常有嗳气、腹泻、头痛、头晕、行走不稳，少见有瘙痒、荨麻疹、视力模糊；偶见有转氨酶升高等。

剂量，口服成人每日200mg～300mg，分1～2次。

制剂有片剂：100mg,150mg。


甲氧苄啶(磺胺增效剂，甲氧苄氨嘧啶

Trimethoprim (Synaprim, TMP)

【作用与用途】

本品为合成的广谱抗菌剂，其抗菌谱与SMZ相似，对多数革兰阳性菌和阴性菌有效。单独使用，细菌很易产生耐药性。与磺胺药合用，可使细菌的叶酸代谢受到双重阻断，即磺胺药抑制二氢叶酸合成酶，抑制二氢叶酸的合成；而TMP又抑制二氢叶酸还原酶，使二氢叶酸不能还原为四氢叶酸以致阻碍核糖核酸的合成，抑制细菌的生长，使磺胺药的抑菌作用可增强数倍至数十倍。并可减少耐药菌株的出现。临床主要与磺胺药合用于治疗呼吸道、泌尿道和软组织的感染，如支气管炎、肺炎、菌痢、脑膜炎、中耳炎、肾盂肾炎、肠炎及伤寒等。

【剂量与用法】

口服，成人0.1g～0.2g/次，2次/日；儿童每日5mg～10mg/kg，分2次。

【副作用】

有时有恶心、呕吐、食欲不振、药物过敏、白细胞或血小板减少等。孕妇及严重肝肾功能不全者禁用。早产儿、新生儿禁用。


甲硝唑(别名：灭滴灵，甲硝哒唑、甲硝基羟乙唑、灭滴唑)

Metronidazole (Flagyl, Meronidal)

【作用与用途】

具广谱抗厌氧菌和抗原虫的作用，临床主要用于预防和治疗厌氧菌引起的感染，如呼吸道、消化道、腹腔及盆脓感染，皮肤软组织、骨和骨关节等部位的感染以及脆弱拟杆菌引起的心内膜炎、败血症及脑膜炎等，此外还广泛应用于预防和治疗口腔厌氧菌感染。

【剂量与用法】

成人口服，0.2g～0.4g/次，3～4次/日。口腔含漱，可用甲硝唑含漱液，主要成分含甲硝唑0.1%。

治疗厌氧菌感染，静脉给药每次15mg/kg，维持量为7.5mg/kg，1次/6～8小时，静滴。

1 较轻，可见恶心、呕吐、食欲减退、腹痛、腹泻，偶有荨麻疹、瘙痒、肢体麻木及感觉异常等。

2 如发现有中枢神经中毒症状，如头痛神经衰弱运动失调等，应立即停药。

3 凡精神病人、孕妇、哺乳期妇女禁用。

4 肝功能不全者忌用。


呋喃妥因(呋喃坦啶，硝呋妥因)

Nitrofurantoin (Furadantin,Furantoin)

【作用与用途】

本品为合成抗菌药，抗菌谱较广，对大多数革兰阳性菌及阴性菌均有抗菌作用，如金葡菌、大肠杆菌、白色葡萄球菌及化脓性链球菌等。临床上用于敏感菌所致的泌尿系统感染，如肾盂肾炎、尿路感染、膀胱炎及前列腺炎等。

【剂量与用法】

口服：成人0.1g/次，4次/日；

【副作用】

1 较常见的有恶心、呕吐、偶有过敏反应，如红斑、皮疹、药物热及气喘等。

2 可引起溶血性贫血、黄疸和周围神经炎。


呋喃唑酮(痢特灵)

Furazolidone (Nifulidone,Furoxone)

【作用与用途】

抗菌谱与呋喃坦啶相似，对沙门菌、志贺菌、大肠杆菌、变形杆菌、链球菌及葡萄球菌等均有抗菌作用。细菌对本品不易产生耐药性，与磺胺及抗生素也无交叉耐药性。临床上主要用于菌痢、肠炎、伤寒、副伤寒及外用治疗阴道滴虫病。

【剂量与用法】

口服，成人0.1g/次，3～4次/日；儿童每日5mg～10mg/kg，分4次。

1 常见有恶心、呕吐等肠胃道反应，有时有过敏反应如荨麻疹、药物热及哮喘。

2 本品还可引起多发性神经炎。


盐酸小檗碱(盐酸黄连素)

Berberine Hydrochloride

【作用与用途】

对痢疾杆菌、大肠杆菌、肺炎双球菌、金葡菌、链球菌、伤寒杆菌及阿米巴原虫有抑制作用。临床主要用于肠道感染及菌痢等。近来还发现本品有抗心律失常的作用。

【剂量与用法】

口服，成人0.1g～0.4g/次，2～3次/日；儿童每日5mg～10mg/kg，分3次。

【副作用】

禁止注射给药，因静注可引起血管扩张、血压下降及抑制心跳等严重反应。


大蒜新素

Allitride

具有抗深部霉菌和细菌的作用，对白色念珠菌、隐球菌多种球菌和杆菌等有强力抑制和杀灭作用。临床主要用于肺部和消化道的真菌感染、隐球菌性脑膜炎、急慢性菌痢和肠炎等。胶丸剂每粒20mg，成人口服40mg～60mg/次，3次/日，饭后服；儿童酌减。注射剂每支2ml(30mg)，成人每次90mg～150mg，稀释于5%～10%葡萄糖注射液500ml～1 000ml中，供静滴。


鱼腥草素钠(亚硫酸氢钠癸酰乙醛，合成鱼腥草素)

Sodium Houttuyfonate (Houttuynin)

对肺炎球菌、流感杆菌、耐药金葡菌、溶血性链球菌、白色念珠菌等有抑制作用。临床用于上呼吸道感染、慢性支气管炎及小儿肺炎等。副作用少，个别有胃肠道反应。口服，成人0.06g～0.09g/次，3次/日；肌注4mg～8mg/次，2次/日；静滴时以10%葡萄糖液250ml稀释。小儿酌减。


碘苷

Idoxuridine

别名：碘甙、疱疹净、碘去氧尿啶，5-碘去氧尿苷，碘脱氧尿苷、IDU。

【作用与用途】

本品为抗病毒药，临床用于角膜炎、其他疱疹性眼炎、病毒性粘膜炎、单纯疱疹病毒引起的粘膜损伤等。

【用法与用量】

滴眼用0.1%滴眼液，一次1～2滴，每日4～6次。

【副作用】

有瘙痒、疼痛水肿、发炎过敏等反应、孕妇慎用。


阿昔洛韦

Acyclovir

别名：无环鸟苷、无环鸟嘌呤、无环嘌呤核苷、羟乙氧甲鸟嘌呤。

【作用与用途】

本品为一种高效广谱抗病毒药。临床用于单纯疱疹性角膜炎、单纯疱疹、带状疱疹。

【用法与用量】

滴眼：用0.1%滴眼剂，1次1～2滴，每2小时一次。

【副作用】

局部有轻微刺激。


利巴韦林

Ribavirin

别名：三氮唑核苷、病毒唑、三唑核苷ICN、RTC

【作用与用途】

为广谱抗病毒核苷类化合物。能抑制病毒合成核酸，对多种RNA、DNA病毒。有抑制作用。临床主要用于病毒性感冒、腺病毒、肺炎、麻疹、甲型肝炎、流行性出血热、带状疱疹及病毒性脑炎等。

【剂量与用法】

口服，成人0.15g～0.3g/次，3次/日，疗程7日；儿童每日15mg～30mg/kg，分2次。肌注或静滴，每日10mg～15mg/kg，分2次，缓慢静滴。滴眼，浓度为0.1%，4～6次/日。治疗疱疹感染及病毒引起的角膜炎等。滴鼻，浓度为0.5%，1次/小时，可防治流感。

【副作用】

1 超剂量使用，偶有轻度胃肠道反应，但停药物很快恢复。

2 长期或大剂量给药，可引起可逆性贫血，停药物后可恢复。

3 孕妇慎用。


吗啉胍

Moroxydine (Morpholinebiguanide,ABOB)

别名：吗啉咪胍、吗啉双胍、病毒灵、ABOB

【作用与用途】

本品为广谱抗病毒药，对流感病毒等多种病毒增殖期的各个环节都有作用。临床主要用于呼吸道感染、流感、流行性腮腺炎、水痘、疱疹及扁平疣等治疗。

【剂量与用法】

口服，成人0.1g～0.2g/次，3次/日；小儿每日10mg/kg，分3次服用。

【副作用】

可引起出汗及食欲不振等反应。


金刚胺(别名：三环癸胺、金刚烷胺)

Amantadine Hydrochloride

(Symmetrel)

本品为抗病毒药，对A型流感病毒有明显的抑制作用。另外对帕金森征有缓解作用，并有退热作用。临床主要用于预防和治疗恶洲甲型流感病毒感染。口服，成人0.1g/次，2次/日；小儿用量酌减，一般连服3～5日。

【副作用】

有头晕、头痛、失眠、眩晕、精神不安、运动失调等精神症状。


聚肌胞(聚肌苷酸)

Polyinosine Polycytidylic Acid

为一种干扰素诱导剂，具广谱抗病毒作用。临床用于慢性病毒性肝炎、单纯疱疹、带状疱疹及扁平疣等。供肌内注射，2mg/次，1次/3日。


齐多夫定(叠氮胸苷、叠氮脱氧胸苷、AZT)

Zidovudine (Azidothymidine,AZT)

【作用与用途】

本品为抗病毒药，对病毒具有高度活性，被美国FDA批准的治疗艾滋病(AIDS)的药物。临床上用于艾滋病或与艾滋病有关的综合征患者。

【剂量与用法】

口服，成人200mg/次，1次/每4小时。

【副作用】

1 胃肠道反应如恶心、呕吐腹泻。

2 头痛、头晕、无力等反应。

3 可发生贫血、白细胞减少、血小板减少。

4 本品过敏者禁用、孕妇慎用。


二脱氧肌苷

Didanosine (Videx)

能抑制HIV的复制。在细胞酶的作用下转化为具有抗病毒活性的代谢物双去氧三磷酸腺苷(ddATP)，为人类免疫缺陷病毒(HIV)复制抑制剂。其作用机制与齐多夫定相似。对进行性HIV感染者，如不能耐受齐多夫定(Zidovudine)，或有明显的临床或免疫上的恶化时改用本品，会有某些改善。临床可用于艾滋病的治疗。


膦甲酸钠(别名：膦甲酸三钠、羧基膦酸三钠、PFA)

Foscarnet Sodium (Phosphonoformate)

本品为人工合成的抗病毒药，可抑制病毒DNA聚合酶，抑制疱疹病毒的复制，也可抑制逆转录病毒、AIDS病毒等。临床可用于敏感病毒所致的皮肤感染，粘膜感染，也可用于HIV感染者。剂型有3%霜剂供局部外用，亦有静脉滴注制剂。


酞丁安

Phthiobuzone

别名：增光素、V6133

【作用与用途】

本品对沙眼衣原体具有较强的抑制作用。临床用于治疗各种类型沙眼，也可治疗病毒性角膜炎、及带状疱疹等病毒性皮肤病。

【用法与用量】

滴眼用0.1%滴眼液，每日3次，4-8周为一疗程。


异烟肼(雷米封，异烟酰肼)

Isoniazid (Rimifon,INH)

【作用与用途】

本品为治疗结核病第一线药，对结核杆菌有较强抑制和杀灭作用，对细胞内外的结核菌同样有效，其特点为疗效好、用量小及量于口服。多与其它抗结核药合用，减少结核杆菌耐药性的产生，并有协同作用而提高疗效。临床用于各型肺结核、结核性脑膜炎及肺外活动性结核等。

【剂量与用法】

口服，0.1g/次，3次/日，饭后服。通常服用3个月后病情相对稳定，可改用冲击疗法：0.3g～0.4g/日，顿服(早饭前或晚饭后1小时)，或2次/周，0.6g～0.8g/次。治疗急性粟粒性肺结核或结核性脑膜炎：0.2g～0.3g/次，3次/日。预防量：0.3g/日。

【副作用】

1 有轻度胃肠道反应，如食欲不振、恶心、呕吐、腹痛及便秘等，孕妇慎用。

2 常有周围神经炎。

3 有肝损害，肝功能不良者忌用。

4 过敏反应，可出现药物热及皮疹。

5 血液系统症状：贫血、白细胞减少、嗜酸细胞增多。

6 内分泌失调、男子女性化乳房、泌乳、月经不调、阳痿等。


利福平(别名：甲哌利福霉素、力复平、利米定)

Rifampicin (RFP)

【作用与用途】

本品为广谱抗菌素，对结核杆菌、革兰氏阳性菌、革兰阴性菌、麻风杆菌和沙眼病毒均有抑制作用。临床上常与其他抗结核药合用，治疗各种结核。

【剂量与用法】

口服，0.45g～0.6g/日，饭前1小时或饭后2小时顿服疗效好。服药后，尿、粪等排泄物呈棕红色。儿童量为每日10mg～20mg/kg。

【副作用】

①对肝脏有一定毒性。

②胃肠道反应如恶心、呕吐、腹痛、腹泻。

③过敏反应如皮疹、药热。

④神经系统反应、头痛、视力模糊。嗜睡、肢体麻木。

⑤对本品过敏者以及孕妇禁用。老年人，儿童慎用。


利福布丁(安莎霉素)

Rifabutin (Ansamycin,Mycobutin)

为利福霉素的螺旋哌啶衍生物，对结核杆菌的抑菌作用比利福平约强4倍。主要用于分枝杆菌的肺部感染，对利福平耐药的结核杆菌菌株亦有效。但应防止耐药性的产生。不良反应与利福平相似。口服：0.15g～0.3g/日。

盐酸乙胺丁醇

Ethambutol Hydrochloride (Myambutol, EB)

【作用与用途】

本品干扰结核杆菌的DNA和RNA合成，对生长繁殖期结核杆菌有较强的抑制作用，与其它抗结核药无交叉耐药性。长期服用可缓慢产生耐药性。临床用于对链霉素或异烟肼产生耐药的病人。与利福平或异烟肼联用，可增强疗效并延缓耐药性的产生，治疗各型活动性结核病。

【剂量与用法】

口服：开始时每日25mg/kg，分2～3次服；一般服药8周改为15mg/kg 1次顿服。由于乙胺丁醇的安全阈较窄，剂量必须严格按体重计算。

【副作用】

1 主要为球后视神经炎，表现为神敏度降低、辨色力受损、视野缩窄、出现暗点。应提醒病人，发现视力异常，应及时报告医生。

2 胃肠道反应，有恶心、呕吐、腹泻等。

3 偶见过敏反应。有肝功能损害、下肢麻木、关节痛、粒细胞减少以及幻觉、不安、失眠等精神症状或高尿酸血症等。

4 糖尿病患者、乙醇中毒者及乳幼儿均禁用。孕妇、肾功能不全者慎用。


盐酸乙胺丁醇

Ethambutol Hydrochloride (Myambutol, EB)

【作用与用途】

本品干扰结核杆菌的DNA和RNA合成，对生长繁殖期结核杆菌有较强的抑制作用，与其它抗结核药无交叉耐药性。长期服用可缓慢产生耐药性。临床用于对链霉素或异烟肼产生耐药的病人。与利福平或异烟肼联用，可增强疗效并延缓耐药性的产生，治疗各型活动性结核病。

【剂量与用法】

口服：开始时每日25mg/kg，分2～3次服；一般服药8周改为15mg/kg 1次顿服。由于乙胺丁醇的安全阈较窄，剂量必须严格按体重计算。

【副作用】

1 主要为球后视神经炎，表现为神敏度降低、辨色力受损、视野缩窄、出现暗点。应提醒病人，发现视力异常，应及时报告医生。

2 胃肠道反应，有恶心、呕吐、腹泻等。

3 偶见过敏反应。有肝功能损害、下肢麻木、关节痛、粒细胞减少以及幻觉、不安、失眠等精神症状或高尿酸血症等。

4 糖尿病患者、乙醇中毒者及乳幼儿均禁用。孕妇、肾功能不全者慎用。


利福定(异丁哌力复霉素)

Rifandin (FRD)

【作用与用途】

本品为利福平的同系物，对结核杆菌及麻风杆菌比利福平有更强的抑制作用；与异烟肼、对氨水杨酸钠、乙胺丁醇及氨硫脲等合用，可加强抗结核作用，并延迟耐药菌的产生。临床用于治疗肺结核及其他结核、麻风病、化脓性皮肤病、沙眼、急性结膜炎及病毒性角膜炎等。

【剂量与用法】

口服，0.15g～0.2g/日，早晨1次空腹服。治疗肺结核或麻风病的疗程为半年至1年时间，眼部疾病采用局部给药。

【副作用】

1 对胃肠道刺激轻微，偶有恶心、呕吐、腹泻等。

2 曾有报道称可引起男子乳房女性化。

3 肝、肾功能不良者及孕妇应慎用。需定期检查血、尿常规。


利福喷丁(环戊哌嗪利福霉素)

Rifapentine

【作用与用途】

本品为半合成的利福霉素类抗生素，抗菌谱与利福平相似。其特点为高效、长效及低毒。对结核杆菌、麻风杆菌、金黄色葡萄球菌及病毒衣原体，均有抗菌作用。

临床上常与其它抗结核药联合应用治疗结核病。与利福平有交叉耐药性。

【剂量与用法】

清晨空腹顿服，每周8mg～12mg/kg。必要时可按450mg～600mg/次，每周2次空腹服用。一般6～9个月为1疗程。

【副作用】

1 较利福平轻，有头昏、失眠、皮疹及胃肠道反应。

2 可出现白细胞或血小板减少，转氨酶升高。

3 肝功异常及孕妇禁用。

4 服药期间，因药物代谢，可使病人排泄物出现橙红色。


利福霉素(力复霉素)

Rifamycin (Rifamycin SV)

【作用与用途】

本品为一种半合成利福霉素类抗生素，对革兰阳性球菌及结核杆菌有很强的抗菌作用，对耐药金葡菌的作用也比较强，只能供肌注或静注。与其它抗生素或抗结核药之间尚未发现有交叉耐药性。临床用于不能口服的结核病病人，以及耐药金葡菌引起的胆管、呼吸道、泌尿道等的感染。

【剂量与用法】

肌注：0.25g/次，2～3次/日。静注(缓慢推注)，0.5g/次，2～3次/日。对严重细菌感染，开始剂量可酌增至1g/日，宜先静滴或静注，待病情好转后改肌注。

【副作用】

1 肌注可引起局部疼痛，有时可引起硬结或肿块。

2 可引起胃肠道疾病恶心、食欲减退。

3 眩晕，偶有耳鸣、听力下降。

4 过敏反应、瘙痒、疲疹，停药后可恢复正常。

5 可引起一过性肝损害；慢性肝脏疾病及肝功能不全者慎用。


卷曲霉素(卷须霉素，结核霉素)

Capreomycin (Caprocin,CPR)

【作用与用途】

本品属多肽类抗生素，对结核杆菌有抑制作用，口服吸收差，肌注后迅速分布全身。作用较卡那霉素和紫霉素强。单用本品易产生耐药性，需与异烟肼、对氨水杨酸钠及乙胺丁醇等合用疗效较好。临床用于复合治疗耐药的病例。

【剂量与用法】

深部肌注：0.75g～1g/日，分2次用。一般先用2～3个月，后改为1g/次，2～3次/周，疗程1～2年。

【副作用】

1 对第八对颅神经有损害，使听力减退或前庭障碍。不宜与氨基糖甙类抗生素合用。

2 有肾毒性，表现为尿素氮升高，肌酐清除率降低，蛋白尿、管型尿。肾功能不全者慎用。


紫霉素

Viomycin (Viocin,Vinactane)

【作用与用途】

本品为氨基糖甙类抗生素。能抑制结核杆菌蛋白质的合成，其抗结核作用近似卷曲霉素，且有交叉耐药性。适用于链霉素、卡那霉素及异烟肼耐药的结核病。属二线抗结核药。

【剂量与用法】

肌注，1g～2g/次，2～3次/周。

【副作用】

对肾及第八对颅神经毒性大，肾功能减退者禁用。不可与链霉素等氨基糖甙抗生素合用。


环丝氨酸

Cycloserine (Oxamycin)

不易产生耐药性为其特点，但抗结核杆菌作用比链霉素弱，主要用于耐药结核杆菌的感染。小儿每日10mg/kg，成人0.5g/日，分2次口服。有胃肠道不适及发热反应，主要对神经系统毒性较大。


对氨水杨酸钠(对氨柳酸钠)

Sodium Para-aminosalicylate (PAS Na)

【作用与用途】

本品的结构类似对氨基苯甲酸，通过对结核杆菌叶酸合成而起抑菌作用，对细胞外的结核杆菌有抑制作用；因不易产生耐药性，常与链霉素或异烟肼联用，能延缓耐药性的产生。临床用于各种类型的活动性结核病。亦可用于甲状腺功能亢进。

【剂量与用法】

口服，8g～12g/日，分3～4次饭后服。可与氢氧化铝或碳酸氢钠同服，以减轻刺激性。儿童剂量，每日0.2g～0.3g/kg。静滴，4g～12g/日，从小剂量开始，用前溶于5%葡萄糖液500ml中或配成3.6%的等渗溶液，于2～3小时滴完，每日或隔日1次，滴注时药液应避光。

【副作用】

1 胃肠道症状 食欲不振、恶心、呕吐、胃烧灼感、腹上区疼痛、腹胀及腹泻，甚至可致溃疡和出血，饭后服药可减轻反应。

2 肝脏损害，症状有肝肿大及压痛、尿色变深(黄疸)、GPT升高、胆汁淤滞等，应立即停药。

3 过敏反应 皮肤瘙痒、皮疹、剥脱性皮炎、药热及嗜酸粒细胞升高等，应立即停药。

4 肾脏刺激症状 如结晶尿、蛋白尿、管型尿、血尿等；肾功能不全者慎用。

5 其它 罕见不良反应：①长期用药，偶可引起甲状腺肿大或粘液性水肿。②大剂量能抑制凝血酶原的生成，使凝血时间延长。


吡嗪酰胺(异烟酰胺)

Pyrazinamide (Aldinamide,PZA)

【作用与用途】

本品的结构类似烟酰胺，进入细胞可起杀菌作用。在pH较低的条件下，抗菌活性较强，本品为二线抗结核药，与其它抗结核药无交叉耐药性，主要用于经一线药物活疗无效的病例。单用本品易产生耐药性需与其它抗结核药物联合应用。

【副作用】

1 肝脏损害最常见，用药期间，应定期检查肝功能。故肝功能不良者及3岁以下小儿禁用。

2 可致关节痛，症状如痛风，有痛风素质的病人忌用。

3 过敏反应，偶见发热及皮疹，甚至可出现黄疸。

4 皮肤反应，个别对光敏感，皮肤暴光部位呈鲜红棕色。长期服药者，皮肤呈古铜色，停药后可渐恢复。

5 胃肠道反应，有食欲不振、恶心及呕吐等。


醋氨苯砜 Acedapsone

(乙酰氨苯砜)

【作用与用途】

本品是氨苯砜的二乙酰化合物，在体内为酶所分解，生成氨苯砜与单乙酰氨苯砜而起治疗作用。

临床上应用于治疗结核样型麻风，作为巩固治疗用或用于预防麻风病。常与其他抗麻风药合用。

【剂量与用法】

肌肉注射，每次225～300mg，每隔60～75天1次，疗程2年。为了防止细菌产生耐药性，每周2次，加服氨苯砜0.1～0.15g。

【副作用】

为了防止过敏反应，先口服氨苯砜数天，无反应方予注射，其他副作用见氨苯砜。


氨苯吩嗪 Clofazimine

【作用与用途】

本品干扰麻风杆菌的核酸代谢。

属二线抗麻风药，用于治疗瘤型麻风和界线类麻风，适用于对砜类药物过敏者或细菌对砜类耐药时，能控制反复发作。本品不易引起麻风反应，故能在其他药物引起麻风反应不能继续用药时使用。

【剂量与用法】

第1～2周，隔日服用100mg(顿服)；第3～4周，每日服100mg，服6天停1 天；以后剂量可增到每日200mg，服6天停1天。

控制麻风反应，开始用每日300mg，待反应控制后逐渐减到每日100mg(维持量)。

【副作用】

1 有轻度至中度消化道反应，如恶心、呕吐、腹痛、腹泻等。偶见皮肤瘙痒、头晕等。

2 本品可使皮肤红染，皮损部位可发生棕黑色变化，停药后色素尚可存在数月。尿、汗、痰液也可不同程度染色。


氨硫脲(氨苯硫脲)

Thiosemicarbazone (Amithiozone,TB1)

【作用与用途】

本品能抑制结核杆菌及麻风杆菌，与链霉素或异烟肼联用，能防止或延缓麻风杆菌、结核杆菌耐药性的出现。可用于各型活动性结核病，还可治疗麻风病，多用于结核样麻风性神经炎。

【剂量与用法】

口服，每日2mg/kg，分2～3次服，8周为1疗程。宜从小剂量开始，于7～10日内逐渐增至常量，可减轻胃肠道反应。

【副作用】

1 胃肠道症状,食欲不振、恶心、呕吐及便秘等较多见。

2 肝脏损害

3 血液系统症状 贫血，白细胞减少。

4 过敏反应 药物热、麻疹样皮疹及荨麻疹等不多见。偶见剥脱性皮炎，应立即停药。

5 神经系统反应 可致头痛、头昏、眩晕、共济失调及视力模糊。

6 肾损害 尿中出现蛋白质、红细胞及血中尿素氮升高。故肝、肾疾病、糖尿病及贫血病人均忌用。


抗痨息

(Aethoxid)

本品与氨硫脲作用相似，有抗结核及抗麻风作用。常与其它抗结核药合用，治疗浸润型肺结核和慢性纤维空洞性肺结核。片剂：0.25g。0.25g/次，从开始1次/日，逐渐增加至4次/日，4～6月为1疗程。常见恶心、呕吐及食欲不振。偶有皮疹、发热、白细胞减少及中毒性肝炎发生。肝、肾功能不良者慎用。


氨苯砜(二氨二苯砜)

Dapsone (Diaminodiphenylsulfone, DDS)

【作用与用途】

本品有抑制麻风杆菌生长的作用，此作用可为PABA所对抗。用于治疗各型麻风病和疱疹样皮炎等皮肤病。但因毒性较大而麻风杆菌可产生耐药性，应联合用药和坚持长期用药。

【剂量与用法】

口服治疗麻风病，开始小剂量12.5mg～25mg/日，逐渐加量，3个月后改为：50mg～100mg/次，2次/日。

【副作用】

(1) 常见的反应有厌食、恶心、呕吐，偶见头痛、头晕、心动过速等。

(2) 血液系统反应，有白细胞减少粒细胞缺乏、贫血，应定期查血象。

(3) 偶见中毒性肝炎，应定期检查肝功能、肝功能不全者慎用。

(4) 中毒性精神病、周围神经炎等也偶发生。有精神病史者慎用。


噻唑砜

Thiazosulphone

有抗麻风及抗结核作用，与异烟肼、链霉素合用可治疗粟粒性肺结核。口服片剂，0.5g/次，3次/日，饭后服。2周后渐增至2.5g/日，6个月为1疗程。毒性比氨苯砜小，但长期服用，可促发青春期第二性征，并可引起甲状腺肿大、肾损害及溶血性贫血等。


沙利度胺(别名：反应停、酞胺哌啶酮)

Thalidomide (Distaval)

【作用与用途】

本品为谷氨酸衍生物，对麻风病无治疗作用，与抗麻风病药同用以减少麻风反应，治疗各型麻风反应，如淋巴结肿大、结节性红斑、发热、关节痛及神经痛等疗效较好。

【剂量与用法】

口服，25mg～50mg/次，4次/日，视病情可渐增至50mg～100mg/次，症状控制后减量，维持量为25mg～50mg/日，可较长期服药。

【不良反应】

1 口干、恶心、呕吐及腹痛等胃肠道不适。

2 头昏、头痛、嗜睡、皮疹及面部水肿。

3 能致畸胎、孕妇禁用。非麻风病患者不应使用本药。


磷酸氯喹(磷酸氯化喹啉)

Chloroquine Phosphate (Aralen Diphosphate)

【作用与用途】

本品为4氨基喹啉类，对疟原虫红细胞内期裂殖体起作用，可能系干扰了疟原虫裂殖体DNA的复制与转录过程或阻碍了其内吞作用，从而使虫体由于缺乏氨基酸而死亡。临床上主要用于治疗疟疾急性发作，控制疟疾症状。还可用于治疗肠道外阿米巴病及肝脓疡。对类风湿性关节炎、红斑性狼疮及肾病综合征等。

【剂量与用法】

1 治疗疟疾 首剂1g，隔8小时后再服0.5g，第二、三日，各服0.5g，3日为1疗程(注：世界卫生组织标准疗法，磷酸氯喹总量为2.5g)。

2 治疗阿米巴肝脓肿 0.5g/次，2次/日，连服2日；后改为0.5g/日，连服2～3周为1疗程。本品极量1g/次，2次/日。

【副作用】

1 有头重头痛、头晕、耳鸣、烦躁、眩晕、倦怠及皮肤瘙痒等，停药后症状即可消失。

2 偶见粒细胞减少或因角膜浸润和视网膜受影响所引起视力障碍，其发生与血药浓度有关。

3 个别病人用氯喹后，可引起药物性精神病。

4 少数病人用药后，由于房室结及心肌的传导受抑制而引起心律失常，甚至发生阿斯综合征以致心搏骤停，若抢救不及时，可造成死亡。

5 胃肠道反应如食欲不振、恶心、呕吐、腹泻等。

6 本品可使胎儿耳聋、脑积水、四肢缺陷、故孕妇忌用。


阿莫地喹(别名：克疟喹、氨酚喹)

(Amodiaquine)

抗疟作用与氯喹相同，作用于红细胞内期，主要控制症状快。不良反应较少，有头晕、呕吐及腹泻等。可用于孕妇、儿童及肝功不良者。

片剂：0.2g(基质)。预防用每周顿服2片(含盐酸阿莫地喹0.522g)。治疗用首日顿服3片，第二、三日各顿服2片。


磷酸伯氨喹(伯氨喹啉)

Primaquine Diphosphate (Avion)

【作用与用途】

本品是8氨基喹啉类，对间日疟原虫红细胞外期及各型疟原虫配子体，有较强的杀灭作用，为阻止复发及中断传播的有效药物。临床用于间日疟、三疟的复发和传播，以及防止恶性疟的传播。

【剂量与用法】

口服：26.4mg/日，连服14日；或39.6mg/日，连服8日；或52.8mg/日，连服4日。服此药前3日，先服氯喹；或在第一、二日同服乙胺嘧啶。

【副作用】

1 毒性比其它抗疟药大，易发生疲乏、头昏、恶心、呕吐、腹痛、发绀及药热，停药后自行恢复。

2 对少数红细胞中缺少葡萄糖6磷酸脱氢酶的病人，可发生急性溶血性贫血，应立即停药。

3 孕妇忌用；肝、肾、血液系统疾患及糖尿病病人慎用。


乙胺嘧啶(息疟定)

Pyrimethamine (Daraprine)

【作用与用途】

本品可抑制疟原虫的二氢叶酸还原酶，因而干扰疟原虫的叶酸正常代射，对恶性疟及间日疟原虫红细胞前期有效，常用作病因性预防药。此外，也能抑制疟原虫在蚊体内的发育，故可阻断传播。临床上用于预防疟疾和休止期抗复发治疗。

【剂量与用法】

病因性预防：口服每周25mg/次；或50mg/次，2周服1次。防复发治疗：口服每日50mg/次，连服2日。

【副作用】

1 长期较大量口服可致叶酸缺乏而影响消化道粘膜及骨髓等细胞的增殖功能，引起恶心、呕吐、腹痛及腹泻，较严重者出现巨幼细胞性贫血或白细胞减少。长期用药应定期检查血象。

2 本品可透过血胎屏障并可进入乳汁，引进胎儿畸形和干扰叶酸代谢，孕妇和哺乳妇女禁用。

3 急性中毒，往往因误服(特别注意小儿误服)或超剂量，可引起惊厥、抽搐，甚至死亡。


硝喹

Nitroquine

【作用与用途】

本品为喹唑啉衍生物。对疟原虫红细胞内期有抑制作用，并对蚊体内孢子增殖期有阻断作用，能有效控制疟疾传播。氨苯砜对本品有明显增效作用，可延长在血中的有效浓度。临床上两药合用，能阻断孢子增殖，用于恶性疟及间日疟的治疗。可预防疟疾流行。

【剂量与用法】

治疗恶性疟，每日0.3mg～0.5mg/kg，连服3日。治疗间日疟，每日0.5mg～1mg/kg，连服3日。根治疟疾，每日1mg/kg，连服7日。预防用，每次25mg，15日服药1次。

【副作用】

轻度恶心、肠鸣及腹胀，停药即消失。肝功能不良者慎用。


复方硝喹片

每片含硝喹和氨苯砜各12.5mg。治疗恶性疟，每日顿服4片，连服3日。治疗间日疟及根治疟疾，4片/日顿服，连服7日。预防疟疾，15日顿服4片，可连用6个月。


甲氟喹

Mefloquine

【作用与用途】

口服本品易于吸收，4小时血浆药物浓度达峰值。为高效的红细胞内期疟原虫杀灭剂，对耐氯喹疟原虫亦有效。有长效抑制疟原虫作用，可作防疟药，亦用于耐药疟原虫的治疗。

【剂量与用法】

顿服1g～1.5g即可治愈。预防用每月1克顿服。

【副作用】

有轻度恶心及头晕。若重复大剂量用药，对视网膜和听觉有损害。妇女和儿童不宜服用。


磷酸哌喹(磷酸喹哌，抗矽14)

Piperaquine Phosphate

【作用与用途】

本品抗疟作用与氯喹相类似。口服吸收后贮存于肝脏，缓慢释放进入血液，有长效预防的作用。主要用于疟疾症状的抑制性预防，也用于疟疾的治疗。现也试用于矽肺的防治。

【剂量与用法】

1 治疗疟疾 首次服0.5g，隔8～12小时后再服0.25g～0.5g，总量0.75g～1g。

2 预防疟疾 每月服1次0.5g，睡前服。可连服3～4个月，不宜超过6个月。

3 矽肺的防治 预防量0.5g/次，10～15日服1次，1月量1g～1.5g。治疗量0.5g～0.75g/次，1次/周，1月量2g，半年为1疗程；间歇1月后，可进行第二疗程。总疗程约3～5年。

【副作用】

1 偶有头昏、嗜睡、乏力、胃部不适、面部和唇周麻木感。

2 有严重的急性肝、肾、心脏疾患病人忌用。孕妇慎用。


磷酸羟基哌喹(西军214)

Hydroxypiperaquine Phosphate

【作用与用途】

本品对恶性疟和间日疟原虫红细胞内期均有较强的杀灭作用；但复发率略高于氯喹，对恶性疟的退热和血中原虫转阴的时间优于氯喹；在对氯喹耐药性较普遍的地区，使用本品治疗可获满意的效果。在疟疾流行季节，用作抑制性预防药，效果良好。此外，对已确诊的Ⅰ、Ⅱ、Ⅲ期单纯矽肺的治疗及煤矽肺的治疗，有一定疗效。

【剂量与用法】

口服，治疗间日疟，首次4片，间隔8～12小时1次，第二、三次各服2片，总量8片为1疗程。治疗恶性疟，第一、二次各服4片，间隔8～12小时1次，第三次服2片，总量10片为1疗程。治疗矽肺，首日2片/次、2次/日；第二日开始2片/次，2次/周，早饭后服，3个月为1疗程。停药1个月后继续进行第二个疗程。预防量，4片/次。间隔15日服药1次，睡前服，可连服3个月。

【副作用】

1 不良反应轻微，仅个别病人有口周围麻胀感。

2 用于预防时，少数病人有头痛、头晕、乏力、恶心、呕吐等，可自行消失。

3 对有严重心脏病、结核病、肝病、肾损害以及过缓性心律失常者均忌用。孕妇慎用。

4 有心动过缓等不良反应，停药后可恢复。


磷酸咯啶

Pyracrine Phosphate

【作用与用途】

本品为治疗疟疾的化学合成药。间日疟、三日疟、恶性疟的红细胞内期疟原虫均有较强的杀灭作用，能控制发作。对红细胞外期疟原虫及配子体无杀灭作用，故不宜用于预防。对用氯喹疗效差的恶性疟，用本品治疗有效。

【剂量与用法】

口服，第一日上午3片，下午2片顿服；第二日上、下午各顿服2片。极量1次不超过0.6g，1日不超过0.8g。

1 有轻微的恶心、呕吐、腹泻等胃肠道症状，一般可自行消失。

2 个别病人偶有皮疹出现；大剂量服用，对肝脏有损害，故肝、肾病人、有过敏史及孕妇慎用。


磷酸咯萘啶(疟乃停)

Pyronaridine Phosphate (Malanidine Phosphate)

【作用与用途】

本品对疟原虫红细胞内期裂殖体有杀灭作用。与氯喹无交叉抗药性，临床上用于治疗抗氯喹株恶性疟和抢救脑型疟等凶险型疟疾。

【剂量与用法】

口服，总剂量1.2g，第一日服2次(间隔6小时)，第二日服1次；每次各服0.4g(以基质计算)。深部肌注，每次2mg～3mg/kg，2次/日(间隔6小时)。静滴：每次3mg～6mg/kg，以5%葡萄糖盐水500ml稀释，于2～3小时内滴完。间隔6小时后再静滴1次。严禁作静脉推注。

【副作用】

1 有轻度胃部不适；偶见便稀。

2 部分病人有头昏、头痛、恶心、呕吐，反应较轻，停药后即消失。

3 个别病人，肌注部位有轻度疼痛、红肿、硬块，能自行消失。

4 严重心、肝、肾病患者慎用。


奎宁(金鸡钠霜)

Quinine (Chinine)

【作用与用途】

本品作用同氯喹。对各种疟原虫红细胞内期裂殖体，都有杀灭作用，能较快控制疟疾发作症状，其中对间日疟作用最强。本品与氯喹间无交叉耐药性，故可用于治疗耐氯喹虫株所致的感染。

【剂量与用法】

口服治疗疟疾，0.3g～0.6g/次，3次/日，连服7日。预防输血疟，0.3g～0.6g/日，连服7日。

静脉滴注，0.25g～0.5g/次，2次/日，用5%葡萄糖液稀释为0.5mg～1mg/ml，缓慢滴注。

【副作用】

1 头痛、耳鸣、眼花、恶心、呕吐、视力及听力减退(称金鸡钠反应)。停药后可恢复。

2 特异体质者可有急性溶血、皮炎、瘙痒、血管神经性水肿及支气管哮喘等。

3 中毒时有发热、烦躁及谵妄等症状；严重者可致体温及血压下降，最后呼吸麻痹而死(致死量为8g左右)。

4 奎宁对心脏有抑制作用，应严密观察心脏功能，心肌病病人不宜用。

5 本品可降低骨骼肌兴奋性，重症肌无力者禁用。

6 孕妇禁用；月经期慎用。


青蒿素(黄花蒿素)

Arteannuin (Artemisinin)

【作用与用途】

本品为一高效、速效抗疟药。作用于疟原虫红细胞内期，适用于间日疟及恶性疟，特别是抢救脑型疟均有良效。其退热时间及疟原虫转阴时间都较氯喹短。对氯喹有抗药性的疟原虫，使用本品亦有效。

【剂量与用法】

口服，首次服1g，间隔6～8小时后再服0.5g，第二、三日各服0.5g。3日为1疗程。深部肌注，首次200mg，间隔6～8小时后再肌注100mg，第二、三日各肌注100mg，总量500mg；肌注300mg/日，连用3日，总量900mg。小儿15mg/kg，按上述方法3日内注完。

【副作用】

1 有轻度恶心、呕吐及腹泻等，不加治疗能很快恢复正常。

2 注射部位浅时，易引起局部疼痛和硬块。

3 个别病人，可出现一过性转氨酶升高及轻度皮疹。

4 妊娠早期妇女慎用。


蒿甲醚

Artemether

(β MethylDihydroarteannuin,Artemtherin)

【作用与用途】

本品为一高效、速效的疟原虫红细胞内期杀灭剂。用于抗氯喹恶性疟及凶险型疟疾的治疗，显效迅速，近期疗效好。

【剂量与用法】

肌注：油针剂第一日200mg，第二至四日各肌注100mg；或第一、二日各注200mg，第三、四日各注100mg，总量600mg。

【副作用】

不良反应较轻，仅少数病人注射局部有暂时性胀痛，可自行消失。妊娠3个月内妇女慎用。


枸橼酸哌嗪(驱蛔灵，枸橼酸哌哔嗪)

Piperazine Citrate

【作用与用途】

本品具有麻痹蛔虫肌肉的作用，其作用机制，可能是哌嗪在虫体神经肌肉接头处，发挥抗胆碱作用，阻断神经冲动的传递，使虫体肌肉麻痹而不能附着在宿主肠壁，随粪便排出。临床用于肠蛔虫病及蛔虫所致的不完全性肠梗阻和胆道蛔虫病绞痛的缓解期，此外亦可用于驱除蛲虫。

【剂量与用法】

1 驱蛔虫 3g～4g/日，睡前顿服，或分2次服，连服2～3日。儿童，每日0.1g～0.16g/kg(每日剂量不得超过3g)，睡前顿服，连用2日。

2 驱蛲虫 1g～1.2/次，2次/日，连服7～10日。儿童，每次30mg/kg，2次/日(剂量不得超过2g/日)，连服7～10日。

【副作用】

1 毒性低，偶可引起头痛、恶心、呕吐及眩晕；少数病例可出现荨麻疹、嗜睡及便秘等。

2 有肝肾功能不良、神经系统疾患及癫痫史的患者禁用。


盐酸左旋咪唑(左旋四咪唑，驱钩蛔)

Levamisole Hydrochloride

【作用与用途】

本品为四咪唑的左旋体，是一种广谱抗线虫药。实验证明，它能选择性地抑制虫体肌肉中的琥珀酸脱氢酶，使延胡索酸不能还原为琥珀酸，从而影响虫体肌肉的无氧代谢，减少能量的产生。使蛔虫肌肉麻痹而随粪便排出。主要用于驱钩虫及蛲虫。

【剂量与用法】

1 驱蛔虫 成人每日100mg～200mg。儿童，每日2mg～3mg/kg。睡前顿服；必要时1周后再服1次。

2 驱钩虫 成人每日100mg～200mg。睡前顿服；连服3日。

3 驱蛲虫 成人每日50mg，睡前顿服，连服7日。

1 可引起头晕、恶心、呕吐及腹痛等，多在数小时后自行恢复。

2 偶见流感样症状如头痛、畏寒、高热、肌肉酸痛及全身不适等，应给予对症处理。

3 个别病人可有肝功能损害、白细胞减少症、剥脱性皮炎。

4 妊娠早期、肝功能异常及肾功能减退者慎用。肝炎活动期忌用。


噻苯咪唑(别名：噻苯哒唑、噻苯咪唑)

Thiabendazole (Mintezole)

【作用与用途】

本品是一广谱驱肠虫药，对蛔、钩、鞭、蛲、粪圆线虫和旋毛虫感染，均有驱除作用；以驱蛲虫效果最佳；亦是粪圆线虫的首选药物。主要用于粪圆线虫和旋毛虫感染，以及皮肤和内脏蠕虫蚴(幼虫阶段)移行症。

【剂量与用法】

1 治疗粪圆线虫、蛲虫感染，每次25mg/kg，2次/日，连服2～3日。重症感染连服5日。

2 治疗旋毛虫感染，疗程为5～7日。用法用量同上。

3 治疗蠕虫蚴移行症，疗程为7～10日。用法用量亦同上。

【副作用】

1 可引起食欲不振、恶心、呕吐、腹痛、腹泻、眩晕、头痛、嗜睡及黄视等，停药后可自行消失。

2 偶尔出现过敏反应，如瘙痒、皮疹及面部潮红等。

3 偶可出现白细胞减少、结晶尿。

4 可致丙氨酸氨基转移酶暂时升高，肝、肾功能不良的病人或孕妇慎用。

5 有时刺激蛔虫引起游走，应予注意。


甲苯咪唑(甲苯哒唑，一片灵)

Mebendazole (Vermox)

【作用与用途】

本品为广谱驱肠虫药。能直接抑制线虫对葡萄糖的摄取，导致糖原耗竭，使它无法生存；尚有抑制虫卵发育作用。但不影响人体内血糖水平。临床用于驱除鞭虫效果显著。亦可用于防治钩虫、蛔、蛲、粪圆线虫等肠道线虫合并感染。

【剂量与用法】

1 驱钩虫、鞭虫 200mg/次，2次/日，早晚空腹，连服3日。习惯性便秘者要加服泻药。

2 驱蛔虫、蛲虫 1次顿服200mg即可。

3 儿童剂量 同成人。

【副作用】

1 少数病例有轻度头昏、乏力、腹部不适及发热等。

2 少数病例可引起蛔虫游走，造成腹痛或吐蛔虫现象，可与小剂量噻嘧啶合并应用而避免。

3 严重心脏及肝病患者慎用。

4 动物实验表明本品可致畸胎，孕妇初3月及对本品过敏者均忌用。


氟苯哒唑(别名：氟化甲苯哒唑、氟苯咪唑)

Flubendazole

【作用与用途】

为一新的广谱高效抗蠕虫药；作用机制是导致寄生虫的消化道内皮细胞解体而使细胞溶解以致死亡。临床用于治疗棘球蚴、囊虫、蛔虫、鞭虫、钩虫、蛲虫、粪圆线虫、盘尾丝虫、华支睾吸虫、后睾吸虫及异形吸虫的感染。且对钩、蛔性皮肤幼虫移行症有效。对疥螨病也有相当疗效。常用于单一感染和寄生虫混合感染的治疗。

【剂量与用法】

1 驱蛔虫、鞭虫 300mg/日，连服2日。或200mg～500mg顿服1次。

2 治棘球蚴病 每日50mg/kg，连服14日。必要时反复治疗。

3 治疥螨病 3g/日，连用3日为一疗程。并另加25%苯甲酸苄酯乳剂，局部涂擦效果好。

【副作用】

偶有恶心、腹痛、疲劳等轻微反应。


阿苯哒唑(别名：(丙硫咪唑，肠虫清、阿苯唑、抗蠕敏、扑尔虫、丙硫丙咪唑)

【作用与用途】

本品是一种广谱驱虫药，它对多种蠕虫感染，均有良好疗效；对蛔虫、钩、蛲虫感染的疗效显著。临床上用于驱蛔虫、蛲虫、鞭虫、绦虫等。

【剂量与用法】

驱蛔虫、蛲虫，400mg，顿服。儿童，200mg，顿服。

【副作用】

1 少数病例有口干、恶心、轻度腹痛、胃部不适、食欲减退、头晕、乏力及畏寒等症状；

2 个别患者有血清转氨酶升高。

3 动物试验提示有致畸作用和胚胎毒性，故孕妇及哺乳期禁用。有癫痫病史及其它药物过敏史者均忌用。


双羟萘酸噻嘧啶(别名：抗虫灵、噻嘧啶)

Pyrantel Pamoate (Antiminth)

【作用与用途】

本品为一合成的广谱、高效驱肠虫药。作用是通过抑制胆碱酯酶，使虫体肌肉强烈收缩，并导致痉挛性麻痹；但不引起蛔虫骚动。临床上用于驱蛔虫、钩虫、蛲虫及混合感染。

【剂量与用法】

1 驱钩虫、蛔虫 1.2g～1.5g/日。小儿，每日30mg/kg。睡前1次顿服。驱钩虫应连服3日。

2 驱蛲虫 1.2g/日，每晚顿服，连服3日。

【副作用】

1 偶可引起呕吐、眩晕、头痛、腰痛、腹痛和皮疹等。

2 有时也引起丙氨酸转移酶升高。故孕妇、急性肝炎、急性肾炎及严重心脏病病人忌用。

3 有严重溃疡病史者或发热病人慎用。


莫仑太尔(甲噻嘧啶)

Morantel

为一广谱驱肠虫药，临床疗效与噻嘧啶近似；其特点是效果好、毒性低。驱蛔虫剂量：每次5mg～10mg/kg。


奥克太尔(酚嘧啶，羟嘧啶)

Oxantel

本品为一疗效较好的驱除鞭虫新药。口服总剂量10mg～20mg/kg，分3次服用，1次/日，饭后1小时服。能排出大量成虫，使虫卵转阴。


噻乙吡啶

Thioethylpyridine

别名：噻乙啶

【作用与用途】

本品是一种水溶性季铵盐类的驱肠虫药。对钩虫、蛔虫、蛲虫均有驱虫作用。适用于治疗蛲虫、钩虫、蛔虫及混合感染。

【剂量与用法】

0.25g顿服。小儿按5mg/kg计划。

【副作用】

有头痛、头昏、流涎、恶心、呕吐。肝功能不全者忌用。


恩波维铵(别名：扑蛲灵，扑蛲喹)

Pyrvinium Embonate

(Pyrvinium Pamoate,Pamovin)

【作用与用途】

本品具有杀蛲虫作用，其抗虫机制系干扰肠虫的呼吸酶系统，抑制需氧呼吸，并阻碍虫体对葡萄糖的吸收，影响虫体生长和繁殖。治疗蛲虫病的首选药。

【剂量与用法】

口服，成人0.25g～0.3g。儿童：每次5mg/kg，总量不超过0.25g，睡前顿服。为防止复发，间隔2～3周可重复用药1次。

【副作用】

1 偶有恶心、呕吐、腹泻、腹痛、肌肉痉挛和荨麻疹。

2 胃肠道有炎症时不宜服用，以免增加吸收而造成严重反应。

3 本品服后粪便染成鲜红色。


司替碘铵(驱蛲净)

Stilbazium Iodide (Monopar)

【别名】

斯替乙磺、碘化双洛苯乙烯啶

本品为季铵类化合物，对蛲虫感染疗效较强，其疗效优于哌嗪。临床上用于驱蛲虫每日10mg/kg，顿服疗法或每日5mg/kg三日疗法。有眩晕、恶心、呕吐、腹痛等不良反应。服药后大便成红色。


鹤草酚

Agrimophol

【作用与用途】

能抑制虫体细胞代谢，阻断能量供应，使绦虫体痉挛麻痹而死，主要用于治疗绦虫病(对猪肉绦虫、牛肉绦虫、短膜壳绦虫及莫氏绦虫均有效)。

【剂量与用法】

口服，驱绦虫或滴虫，0.8g/日，驱牛肉绦虫1.2g/日。应在清晨 空腹用凉开水顿服(当日早餐禁食)，服药90分钟后服酚酞或硫酸镁导泻。儿童，每日25mg/kg，服法同上。

【副作用】

1 偶有头晕、冷汗及恶心、呕吐、腹泻。

2 服药期间忌油及酒，尤其不可用蓖麻油导泻，以免增加毒性。

3 有兴奋蛔虫作用，混合感染者，应先驱蛔虫。


吡喹酮

Praziquantel (EMBAY 8440，Biltricide)

别名：环吡异喹酮

【作用与用途】

本品为一广谱抗寄生虫药，对日本血吸虫、曼氏血吸虫和埃及血吸虫、华支睾吸虫、肺吸虫、姜片虫、绦虫和囊虫病均有效。

本品对虫的糖代谢有明显的抑制作用，影响虫体对葡萄糖的摄人；促进虫体内糖原的分解，使糖原明显减少或消失。用于治疗血吸虫、肺吸虫、华支睾吸虫及绦虫感染。

【剂量与用法】

1 治疗血吸虫病 每次10mg/kg，3次/日，连服2日。急性血吸虫病病人可连服4日。

【副作用】

1 有头昏、头痛、乏力、腹痛、腹胀、关节酸痛、腰酸、恶心、腹泻、失眠、多汗、肌束震颤及早搏等。一般不需处理可自行消失。

2 偶见心电图改变和血清丙氨酸氨基转移酶升高。

3 有严重心、肝、肾病及精神病史慎用。

4 治脑囊虫病，应注意病人脑压增高，要及时处理。


呋喃丙胺

Furapromide (F 30066)

【作用与用途】

本品为非锑剂抗血吸虫病药物。其作用机制是对血吸虫糖代谢有明显影响，通过糖酵解的抑制，阻断虫体能源供应，使虫体麻痹，起到了直接杀虫作用。临床用于治疗血吸虫、姜片虫和华支睾吸虫病。

【剂量与用法】

1 驱血吸虫 每次20mg/kg，3次/日，连服14～20日。

2 驱姜片虫 1g～2g/日，分2次服，连服2日。

【副作用】

1 常见为腹痛、腹泻、恶心、呕吐、食欲减退和阵发性肌痉挛。

2 少数晚期血吸虫病人，可发生精神障碍，表现为记忆力减退，性格变异，情绪失常，甚至狂躁或昏睡，多在停药后逐渐消失。

3 有消化道出血史、精神病史、癫痫史、急慢性肾炎及伴有腹水、黄疸或肝功不良的晚期病人忌用。


六氯对二甲苯(血防846)

Hexachloroparaxylene (HPX,Helol)

【作用与用途】

本品为广谱驱虫药。临床用于治疗血吸虫、华支睾吸虫、肺吸虫。

【剂量与用法】

1 治血吸虫病 每日50mg～100mg/kg，7日为1疗程。

2 治疗华支睾吸虫及肺吸虫病 每日50mg/kg，分1～2次(超重者按50kg计算)，一疗程6～12日。

【副作用】

本品有蓄积作用，毒性反应多在治疗结束后3～6个月才能消失。

1 头昏、乏力及头痛，轻者可自行消失。重者给予vitB1、谷氨酸。

2 眼花、色视及夜盲，一般均能自行消失。必要时给予VitB1、A、D。

3 恶心、腹泻、食欲不振及皮疹等。可用酵母、VitB1治疗。

4 治疗期间，禁止饮酒及高脂肪饮食。

5 极少数病人，可出现兴奋、严重失眠、多语、甚至精神障碍。故有家族精神病史、癫痫史、癔病、严重神经官能症、内耳眩晕症、周围神经病变、肝炎、严重血液病人以及孕妇、哺乳期均忌用。

由于不良反应较多，应及时采取对症处理；临床使用受到一定限制。


酒石酸锑钾(吐酒石、锑钾)

Antimony Potassium Tartrate

(Tartar Emetic)

【作用与用途】

本品能直接引起血吸虫生理功能和组织形态上的变化，麻痹虫体使吸盘失去吸着血管壁的能力，虫体随血流进入肝脏(称“肝移”)，被宿主细胞包围，形成死虫结节。还能抑制雌虫生殖器官，停止产卵。用于治疗血吸虫病。

【副作用】

1 胃肠道反应较多，有恶心、呕吐、腹泻、食欲减退等，以及头痛、发热、皮疹等不良反应。

2 治疗中，多数病例有丙氨酸氨基转移酶升高、肝肿大和压痛；少数严重者出现黄疸，发展为中毒性肝炎。

3 对心脏毒性大，部分病人发生室性心动过速及早搏；极少数病人甚至发生急性心源性脑缺血综合征(阿—斯综合征)。

注意事项：

1 心、肝、肾功能不全者，各种急性传染病、发热病、活动性肺结核禁用。

2 孕妇及哺乳妇女忌用。

3 局部刺激强、静注外漏产生静脉炎，应防止外漏。


敌百虫(美曲磷酯)

Dipterex (Metrifonate)

【作用与用途】

本品为有机磷，是胆碱酯酶抑制剂。它能抑制虫体内胆碱酯酶的活力，使释放的乙酰胆碱不能及时分解破坏而大量蓄积，以致引起虫体中毒。可作为昆虫杀虫剂及抗寄生虫药物。临床上配合呋喃丙胺治疗日本血吸虫病，可提高疗效，减轻不良反应，效果较好。

【剂量与用法】

1 治疗血吸虫病 用0.2g或0.15g的肛门栓剂，连续肛塞3日同时吸呋喃丙胺。

【副作用】

1 有头晕、头痛、失眠、流涎及乏力等神经系统反应。

2 恶心、呕吐、腹泻及腹痛等消化系统反应。

3 心血管方面有心动过缓、窦性停搏、胸闷及血压下降等反应。心要时可用阿托品、解磷定等治疗，以减轻这些反应。


没食子酸锑钠(别名：次没锑钠、锑273、没食子酸锑三钠、双没食子酸锑钠)

Antimony Sodium Subgallate

【作用与用途】

本品口服后由胃肠道缓慢吸收，作用类似酒石酸锑钾，主要治疗血吸虫病。

【剂量与用法】

本品有缓释片及中速片两种，常用中速片10日或15日疗程治疗。

1 中速片10日疗法 含锑总量为0.35g/kg(超重按50kg计)。

2 中速片15日疗法 含锑总量为0.4g/kg(超重按50kg计)。

3 缓释片10日疗法 含锑总量为0.5g/kg。15日疗法：含锑总量0.6g/kg。

【副作用】

胃肠道反应较重，其不良反应与酒石酸锑钾基本相同。溃疡病及上消化道出血者忌用。


硝硫氰胺(别名：硝二苯胺异硫氰、7505)

Nithiocyanamine (Amoscanate)

【作用与用途】

本品为合成的抗血吸虫新药，对3种血吸虫均有杀灭作用，可能由药物干扰虫体三羧循环代谢与糖原代谢而杀灭成虫。为广谱杀虫药，对钩虫、姜片虫及蛔虫均有效。临床治疗各型血吸虫病，对急性血吸虫病病人，有退热较快的疗效。

【剂量与用法】

总剂量为6mg～7mg/kg。100mg/日顿服，连服3日为1疗程。

【副作用】

1 有腹胀腹痛、恶心、呕吐、食欲减退及头晕及乏力。

2 少数有共济失调及精神症状。

3 对肝脏有损害，偶会引起丙氨酸氨基转移酶升高及黄疸。

4 对精神病、肝、心、肾功能不良和孕妇及哺乳期妇女均禁用。


硝硫氰酯(硝硫苯酯)

Nitroscanate

本品为硝硫氰胺的衍生物，有明显抗血吸虫作用，其特点毒性较低，用于治疗血吸虫病。总剂量为26mg/kg(限50kg)，分3日口服为1疗程。每晚饭后半小时顿服。副作用与硝硫氰胺相似但较轻，以服胶囊剂为宜。

第四节 抗丝虫病药

丝虫病为寄生于人体淋巴系统或结缔组织中的丝虫所致。主要症状有淋巴管炎、阴囊肿大、橡皮腿及乳糜尿等。病人是传染源。成虫产出的微丝蚴，通过蚊虫的吸血活动而传播。常用的抗丝虫药有乙胺嗪、呋喃嘧酮、卡巴胂和左旋咪唑等。


乙胺嗪(海群生，益群生、枸橼酸、乙胺嗪、克虫神)

Diethylcarbamazine (Hetrazan, Filazine)

【作用与用途】

本品对微丝蚴及成虫均有作用，能使血中微丝蚴迅速集中到肝脏的微血管中，经过一段时间即被肝脏吞噬细胞所消灭。临床用于防治丝虫病。

【剂量与用法】

口服：0.1g～0.2g/次，3次/日，7～14日为一疗程。一般采用二个疗程，疗程间隔1～2个月。短程疗法：治疗马来丝虫，1.5g顿服或分二次服为1疗程。治疗班氏丝虫，1g/日，分1～2次服，连服3日为一疗程。以上治疗可服2～3疗程，每个疗程间隔1个月以上。

【副作用】

1 可引起食欲不振、恶心、呕吐、头痛、乏力及关节痛等。

2 异体蛋白可引起过敏反应，表现为寒战、高热、皮疹、哮喘、关节和肌肉酸痛，甚至喉头血管神经性水肿。

3 大剂量服药后成虫在淋巴结及淋巴管中的死亡，可引起局部红、肿、疼痛等炎症。

4 用本品前应先驱蛔虫，以免引起胆道蛔虫症。


呋喃嘧酮

Furapyrimidone

【作用与用途】

本品为一种抗丝虫的化学合成新药，临床试用证明，对班氏丝虫成虫及微丝蚴均有一定的作用，治疗班氏丝虫病及马来丝虫病均优于乙胺嗪。

【剂量与用法】

1 治疗班氏丝虫病 每日20mg/kg，分3次口服，连服7日为1疗程。总剂量为140mg/kg。

2 治疗马来丝虫病 每日20mg/kg，分3次口服，连服6日为1疗程。总剂量为120mg/kg。

【副作用】

1 常见恶心、呕吐及食欲不振等消化道反应。

2 因异性蛋白过敏引起发热，可延续2～3日。少数病例有四肢麻木、皮疹。

3 偶有心悸、胸闷及心电图T波变化。

4 同时有蛔虫感染者，应先驱蛔虫，防止胆道蛔虫。


环己胺嗪

Centperazine

环己胺嗪对丝虫的微丝蚴有杀灭作用，其效力比乙胺嗪大3倍，且持久而强。对成虫活性较低。


葡萄糖酸锑钠

Sodium Antimonyl Gluconate (Soblustibosan)

葡酸锑钠、可乐锑、斯锑康、斯锑黑克、圣露斯锑波霜。

【作用与用途】

本品为五价锑衍生物，在体内先还原为三价锑，以抑制原虫的活动和繁殖，原虫最后被网状内皮系统消除。临床用于治疗黑热病。

【剂量与用法】

静脉缓注或肌注：1.9g～2.85g/日，连用6日为一疗程。总量11.4g～17.1g。一次极量为3.8g。

1 仅少数有鼻衄、咳嗽、恶心、呕吐、腹痛、腹泻、发热、腿痛或脾脏疼痛等反应。

2 肺炎，肺结核，严重心、肾疾病，肝硬变和腹水病人禁用。

3 有大出血倾向、体温突然上升或粒细胞突然减少时应暂停注射。


依西酸喷他脒

(羟乙磺酸戊烷脒，戊双氧苯脒，戊烷脒)

Pentamidine Isethionate

【作用与用途】

本品在体外能直接杀死利什曼原虫。治黑热病的效果不及葡萄糖酸锑钠。临床用于对锑剂过敏或在锑剂治疗中有粒细胞减少的黑热病病人。

【剂量与用法】

肌注，每日4mg～6mg/kg，每日或隔日1次，一疗程7～15次。

1 可出现眩晕、头痛、心悸、胸痛、腹痛、恶心、呕吐、心动过速、面部潮红，偶见皮肤瘙痒、黄疸与出汗等不良反应。应用较大剂量时，可引起肾脏与脾脏的损害。

2 注射局部可出现硬结与血肿。

3 可使结核病灶恶化，结核病病人应注意。


卡巴胂 Carbarsone (别名：碳酸苯胂、对脲基苯胂酸、卡苯胂)

【作用与用途】

本品是一种人工合成的五价胂剂，能直接杀灭阿米巴滋养体，其效力不及吐根碱；与喹碘方大致相近或略差。对于肠外阿米巴病无效。又可用于阴道滴虫病及丝虫病(仅对丝虫成虫有效)。

【剂量与用法】

1 治疗阿米巴痢疾 口服，0.1g～0.2g/次，3次/日，连服10日。必要时须间隔10日后再服一疗程。灌肠：1%溶液(内加2%碳酸氢钠)200ml，作保留灌肠，隔夜1次，5次为一疗程。

2 治疗阴道滴虫病 每晚或隔晚放阴道内栓剂1粒，7日为一疗程。

3 治疗丝虫病 0.125g～0.25g/次，2次/日，连服10日。常与乙胺嗪或左旋咪唑合成。

【副作用】

1 偶有皮疹、荨麻疹、恶心、呕吐及腹泻。出现严重症状时即停药。

2 严重反应为体重减轻及多尿，偶尔发生剥脱性皮炎、粒细胞缺乏症及胃炎、肝炎等，应立即停药。必要时可用二巯基丙醇解毒。

3 肝、肾功能减退及对胂剂过敏者禁用。


喹碘方(别名：药特灵，安痢生、磺碘喹林、磺碘喹、雅春)

Chiniofon (Yatren)

【作用与用途】

对阿米巴滋养体有作用，临床治疗无症状的带虫者或慢性阿米巴痢疾。对急性阿米巴痢及较顽固病例，宜与依米丁，甲硝唑合用，可收根治效果，对肠道外阿米巴病无效。

【剂量与用法】

口服，3次/日，0.5g/次，3日后3次/日，1g/次，连服7～10日。灌肠，2.5%水溶液200ml，作保留灌肠，每晚1次，连用7日。此时口服量可减半。

1 大剂量可引起腹泻、恶心、呕吐、胃炎、头痛及无力，减量或停药可缓解。

2 碘过敏、甲状腺肿大、严重肝、肾功能不良者禁用。


盐酸依米丁(盐酸吐根碱、吐根素)

Emetin Hydrochloride (Canforemetina)

【作用与用途】

本品能干扰溶组织阿米巴滋养体分裂与繁殖，故能将其杀死。用于急性阿米巴痢疾急需控制症状者。对治疗肠外阿米巴病如肝、肺、脑、肾阿米巴性脓肿疗效亦佳。此外，还可用于蝎子蜇伤及肺吸虫病

【剂量与用法】

1 治阿米巴痢疾 每日1mg/kg(体重过高者以60kg计算)，分2次作深部皮下注射，连用6～10日为一疗程。如未愈，间隔1月后再用第二疗程。

2 治蝎子蜇伤 3%～6%注射液少许，注入蜇孔内即可。

【副作用】

1 本品排泄缓慢，易蓄积中毒，不宜长期连续使用。对人的致死量为10mg～20mg/kg。

2 用药后期，多出现不良反应，常见有恶心、呕吐、腹痛及腹泻、肌无力等，偶见周围神经炎(用前静注10%葡萄糖酸钙注射液10ml可减轻不良反应)。

3 心肌损害可表现为血压下降、心前区痛、脉细弱及心律失常等。如有心电图变化，应立即停药，否则易致急性心肌炎而引起死亡。

4 重症心脏病、高度贫血、肝、肾功能明显减退，即将手术的病人、老弱、孕妇与幼婴均禁用。


去氢依米丁

Dehydroemetine

作用与依米丁相似，而毒性较低。用于治疗急性阿米巴痢疾或肝脓肿。皮下注射，60mg～80mg/日，连用10日。重复应用间隔1～2周，常见不良反应为血压降低；偶见多发性神经炎及心肌中毒等。


硫酸巴龙霉素(巴母霉素)

Paromomycin Sulfate (Humatin, PRM)

【作用与用途】

抗阿米巴作用 阿米巴原虫在肠道中必须得到大肠菌丛的代谢产物，才能生存与繁殖。巴龙霉素能抑制阿米巴的共生性细菌，从而使阿米巴的生长繁殖发生障碍，间接发挥抗阿米巴作用；此外，并有直接杀灭作用。其强度约为依米丁的2倍。用于治疗阿米巴痢疾，菌痢和肠炎。

【剂量与用法】

1 治疗阿米巴痢疾 每日30mg/kg，分3～4次口服，5日为一疗程。

2 用于肠道感染 每日30mg～50mg/kg，分3～4次口服，7日为一疗程。

【副作用】

1 常见头晕、食欲减退、恶心、呕吐、腹部不适及轻度腹泻和皮疹。

2 长期口服后，也有可能引起肾脏损伤及听力损害，肾功能不良者禁用。


糖酸二氯尼特

Diloxanide Furamide (Entamide)

别名：二氯酰胺酚、安特酰胺、二氯散、氯胺酚、二氯酰胺糖酸酯

【作用与用途】

本品为一新型抗阿米巴药，能直接杀灭阿米巴原虫，用于治疗肠内阿阿米巴病，临床上用于急慢性阿米巴痢疾和阿米巴肝脓肿。

【剂量与用法】

口服，0.5g/次，3次/日，10日为一疗程。儿童，每日30mg/kg，分3次服。10日为1疗程。

【副作用】

1 有轻微胃肠道不适感，常见腹胀、轻度恶心、呕吐、厌食及腹泻。偶有荨麻疹出现。

2 曾报道有发生蛋白尿的病例。


替硝唑(甲硝磺酰咪唑，磺甲硝咪唑)

Tinidazole (Fasigyn)

本品为硝基咪唑衍生物，对滴虫、阿米巴原虫和鞭毛虫均有作用。

【作用与用途】

治疗阿米巴病，2g/日，顿服，连服2～3日。治疗阴道滴虫和梨形鞭毛虫病，150mg/次，2次/日，7日为1疗程。不良反应少，剂量大时，有胃肠道不适、头痛、背痛及瘙痒等症状。


奥硝唑(别名：氯丙硝唑，滴必露、氯醇硝唑、甲硝咪氯丙醇)

Ornidazole (Tiberol)

本品为甲硝唑衍生物，是广谱抗肠虫药，能杀灭阿米巴原虫、毛滴虫及肠梨形虫。临床用于阴道滴虫感染，阿米巴病及厌氧菌引起的感染，治疗阿米巴痢疾，1.5g/每晚，连服3日。治疗阴道滴虫病，1.5g/每晚顿服或0.5/次，早晚各服1次，连服5日。

【副作用】

有头晕、头痛及胃肠道不适反应。静滴局部有痛感。对本品过敏及精神病病人禁用。妊娠早期慎用。


泛喹酮(安痢平)

Phanquinone (Entobex)

本品对溶组织阿米巴滋养体、滴虫、肠梨形虫、唇鞭虫及革兰阴性杆菌均有抑制作用。主要治疗急慢性阿米巴痢疾及肝脓疡。

【用法与用量】

口服，50mg～100mg/次，3次/日，连服10日为1疗程。

【副作用】

有恶心及呕吐等胃肠道不适。本品代谢产物可引起黑尿，停药后即消失。


哌硝噻唑(别名：硝噻唑)

Piperanitrozole

【作用与用途】

本品为5硝基噻唑类抗原虫药物，对阴道滴虫和阿米巴原虫均有抑制和杀灭作用，临床上用于阴道滴虫病、肠道滴虫病，急慢性阿米巴痢疾以及阿米巴肝脓肿等。

【剂量与用法】

口服，0.1g/次，3次/日，7～10日为一疗程。男女同治，可避免重复感染。

【副作用】

1 肝功能异常者，服药后可使氨基转移酶增高，肝区疼痛。

2 个别病人发生全身性紫癜及白细胞和血小板下降现象。


乙酰胂胺(别名：醋氨胂、阿西太松、乙酰胺酚胂酸)

【作用与用途】

本品对阴道滴虫及阿米巴原虫均有抑制作用。外用于治疗阴道滴虫。

【剂量与用法】

每晚塞入阴道1～2片，连用10～14日。用药后次晨坐浴。

【副作用】

1 局部有轻度刺激，可使分泌物增多。

2 月经期间忌用。

3 用药期间禁止性交。


环磷酰胺

Cyclophosphamide (Cytoxan, Endoxan, CTX)

别名：环磷氮芥、癌得散、癌得星、安道生、CPM

【作用与用途】

本品为最常用的烷化剂类抗肿瘤药，进入体内后，在肝微粒体酶催化下分解释出烷化作用很强的氯乙基磷酰胺(或称磷酰胺氮芥)，而对肿瘤细胞产生细胞毒作用，此外本品还具有显著免疫作用。

临床用于恶性淋巴瘤，多发性骨髓瘤，白血病、乳腺癌、卵巢癌、宫颈癌、前列腺癌、结肠癌、支气管癌、肺癌等，有一定疗效。也可用于类风湿关节炎、儿童肾病综合症以及自身免疫疾病的治疗。

【剂量与用法】

口服，抗癌用，0.1g～0.2g/日，疗程量10g～15g。抑制免疫用，50mg～150mg/日，分2次服，连用4～6周。静注，4mg/kg，1次/日，可用到总剂量8g～10g。目前多提倡中等剂量间歇给药，0.6g～1g/次，每5～7日1次，疗程和用量同上，亦可1次大剂量给予20mg～40mg/kg，间隔3～4周再用。

【副作用】

1 骨髓抑制，主要为白细胞减少。

2 泌尿道症状主要来自化学性膀胱炎，如尿频、尿急、膀胱尿感强烈、血尿，甚至排尿困难。应多饮水，增加尿量以减轻症状。

3 消化系统症状有恶心、呕吐及厌食，静注或口服均可发生，静注大量后3～4小时即可出现。

4 常见的皮肤症状有脱发，但停药后可再生细小新发。

5 长期应用，男性可致睾丸萎缩及精子缺乏；妇女可致闭经、卵巢纤维化或致畸胎。孕妇慎用。

6 偶可影响肝功能，出现黄疸及凝血酶原减少。肝功能不良者慎用。


塞替派

Thiotepa

别名：息安的宾、三胺硫磷、三乙烯硫代磷酰胺、TEPA

【作用与用途】

属乙撑亚胺类烷化剂，因其有3个功能基团，可与DNA形成交叉联结，改变DNA的功能，影响癌细胞的分裂。

临床用于乳腺癌、卵巢癌，也可用于肺癌、宫颈癌、黑色素瘤、食管癌、胃癌、肠癌、鼻咽癌、喉癌等。

【剂量与用法】

静注或肌注，10mg/次，1次/日，用5日后改为每周2次，疗程总量250mg。动脉或局部灌注，10mg～20mg/次，1次/日或每周2～3次，总量同上。膀胱灌注，用于膀胱癌手术后，将药物30mg～60mg(～100mg)溶于生理盐水中，浓度为1mg～2mg/ml，灌注膀胱，停留1小时，1～2次/周。

【副作用】

1 骨髓抑制，可引起白细胞及血小板下降，多在用药1～6周后发生。

2 有恶心、呕吐、食欲不振及腹泻等胃肠道反应，个别有发热及皮疹等。

3 可引起男性病人无精子、女性无月经。


白消安

Busulfan (Myleran)

别名：二甲磺酸丁酯，马利兰，白血福恩

【作用与用途】

属甲烷磺酸酯类烷化剂，可与DNA双链形成交叉联结。本品对骨髓有选择性抑制作用，而对淋巴系统的抑制较弱，本品主要治疗慢性粒细胞白血病，可能粒细胞膜对药物的通透性较强。本品为周期非特异性药，主要作用于G1和G0期细胞。临床用于治疗慢性粒细胞白血病。

【剂量与用法】

成人，口服4mg～6mg/日(或每日0.1mg～0.2mg/kg)，约用3～6周，待白细胞降至(10～20)×10 9/L(10 000～20 000/mm 3)时暂停药，待回升到50×10 9/L(50 000/mm 3)时再用。亦可改用维持量，每日或隔3日用2(1～3)mg维持。儿童，每日0.05mg/kg。

【副作用】

1 主要为骨髓抑制，血小板减少及出血症状，久用可致骨髓再生障碍，用药期间应严格检查血象。

2 偶有恶心、呕吐、头晕、面红、肢体发冷及朱红色色素沉着。

3 男性偶见睾丸萎缩及乳腺发育，妇女闭经等。

4 久用偶致间质性肺纤维化，严重可致死。

5 可能致畸胎，孕妇慎用或不用。


洛莫司汀

Lomustine (CCNU)

别名：罗氮芥、罗莫司丁、环己亚硝脲、氯乙环己亚硝脲

【作用与用途】

本品属氯乙胺亚硝基脲类抗癌药，作用于G1期，G1～S边界及M期，对G2期也有作用，为细胞周期非特异性药物。本品特点是脂溶性高，能透过血脑屏障，口服吸收快。

临床用于原发性及继发性肿瘤，如脑胶质细胞瘤、恶性淋巴瘤、肺癌、乳腺癌、消化道癌等。

【剂量与用法】

口服，每次130(100～150)mg/m 2，或每次3.5mg/kg，顿服。间隔6～8周后依血象情况再用第2次，一般用4次。

1 骨髓抑制引起白细胞及血小板减少。

2 消化系统较常见的有恶心、呕吐，偶见胃肠道出血。

空腹服药及预先服氯丙嗪或甲氧氯普胺(灭吐灵)等可减轻反应。

3 偶见迟发性肝损害。肝功能不良者慎用。

4 本品有致畸胎可能，孕妇忌用。


盐酸丙卡巴肼(甲基苄肼，甲苄肼)

Procarbazine Hydrochloride

(Natulan, Matulane, PCB)

【作用与用途】

本品具有细胞毒作用，在体内释放出甲基正离子与DNA结合，使其解聚。

临床用于治疗何杰金氏病、恶性淋巴瘤、骨髓瘤、黑色素瘤、脑瘤、肺癌。

【剂量与用法】

口服，从每日50mg～100mg/m 2开始，1周后逐渐增加，至每日150mg～200mg/m 2为止，一般分3次服，连用2～3周，然后停药2周再用，或用维持量每日100mg/m 2，至毒性出现时停药。

【副作用】

1 胃肠道反应常见有恶心、呕吐，偶见口腔炎、口干、吞咽困难、腹泻及便秘。

2 骨髓抑制可致白细胞、血小板减少，有出血倾向，亦可致贫血。、

3 较常见头痛、乏力、嗜睡，偶有眩晕、抑郁、失眠、幻觉、共济失调、复视及眼球震颤。还可见肌肉痛和关节痛等。罕见昏迷及惊厥。

4 偶见过敏性皮炎、疱疹、痒疹、色素沉着及脱发等。

5 其它症状有寒战、发热及出汗，偶见心动过速和血压下降。

6 肝、肾功能不良者慎用或减量。孕妇不宜应用。


二溴甘露醇

Dibromomannitol (Mitobronitol)

别名：DBM

【作用与用途】

本品是一种糖类烷化剂，可影响DNA、RNA及蛋白质的合成。临床用于慢性粒细胞白血病、何杰金氏病、真性红细胞增多症。

【剂量与用法】

口服，500mg/日，分3次服。维持量自200mg/日至每周200mg，根据血中白细胞数进行调整。

【副作用】

1 有时可出现恶心、呕吐及厌食等胃肠道反应。

2 骨髓抑制可发生白细胞及血小板下降。

3 本品有较强的蓄积作用，需定期检查血象。有出血素质者禁用。

4 勿与细胞毒药物并用。用药期间避免照射X射线等。


氮烯咪胺

Dacarbazine (DTIC,DIC)

别名：三嗪咪唑胺、甲氮咪胺

【作用与用途】

本品的作用机制可能是在体内释放出甲基正离子起烷化作用，也可能作为嘌呤核苷酸前体的类似物而抑制嘌呤核苷酸的合成。临床用于恶性黑色素瘤，对肺鳞癌、肉瘤、脑瘤、平滑肌肉瘤及纤维肉瘤等亦有一定疗效。

【剂量与用法】

静注，每日2.5mg～6mg/kg，或每日150mg～300mg/m 2，以生理盐水20ml～40ml溶解后，立即静脉缓慢推注，连用5～10日为1疗程，间隔2～4周进行下1疗程，或视病情需要进行治疗。亦可用于动脉注射或滴注，剂量与静脉注射相同。为减少对血管的刺激，本品也可用5%葡萄糖注射液150ml～250ml稀释后，在15～30分钟内快速滴注完毕。

1 常见胃肠道反应，如食欲不振、呕吐及恶心，偶有腹泻。

2 骨髓抑制主要为白细胞和血小板减少。

3 部分病人出现流感样症状、感觉异常、高热、肌肉痛以及肝、肾功能损伤。


苯丁酸氮芥

Chlorambucil (Leukeran, CB1348)

别名：流克伦、瘤可宁、氯氨布西

【作用与用途】

本品为氮芥衍生物，作用与环磷酰胺相似，对多种肿瘤有抑制作用，临床用于慢性淋巴细胞白血病、淋巴肉瘤、何金杰氏病、卵巢癌、乳腺癌、绒毛上皮瘤、多发性骨髓瘤等。

【剂量与用法】

口服，每日0.1mg～0.2mg/kg，总量400mg～500mg为1疗程，维持剂量每日0.03mg～0.1mg/kg。

【副作用】

1 可有淋巴细胞下降，对粒细胞和血小板的抑制较轻，剂量过大可引起全血下降、肝功能损伤和黄疸。

2 胃肠道反应较氮芥轻，易为病人所耐受。


甲氨蝶呤(氨甲蝶呤，氨甲叶酸)

Methotrexate (Amethopterin,MTX)

【作用与用途】

本品为抗叶酸类抗肿瘤药，主要通过对二氢叶酸还原酶的抑制而达到阻碍肿瘤细胞DNA的合成，而抑制肿瘤细胞的生长与繁殖。本药选择性地作用于S期。

在用甲氨蝶呤后，加用甲酰四氢叶酸钙，可直接向细胞提供四氢叶酸辅酶，避开甲氨蝶呤的抑制作用，以减轻其细胞毒的毒性作用。

临床用于急性白血病，尤其是急性淋巴细胞性白血病，绒毛膜上皮癌及恶性葡萄胎等效果较好。对头颈部肿瘤、乳腺癌、肺癌及盆腔肿瘤均有一定疗效。

【剂量与用法】

1 治疗白血病 通常成人口服2.5mg～10mg/日，总量约50mg～150mg。儿童1.5mg～5mg/日。

2 治疗绒毛膜上皮癌等 10mg～20mg/日，肌注或口服，亦可作静滴，连用5～10日，疗程量为80mg～100mg。

3 治疗头颈部癌或妇科癌 10mg～20mg/次，动脉插管给药，每日或隔日1次，7～10次为1疗程。

4 治疗一般实体瘤 肝、肾功能正常者，30mg～50mg/次，静注，5～10日1次，5～10次为1疗程；也可每次0.4mg/kg，静注，每周2次。

5 解救疗法 先静注长春新碱1mg～2mg/次，半小时后，用甲氨蝶呤1g～5g/m 2，静滴6小时。4～6小时后开始肌注甲酰四氢叶酸钙，6mg～12mg(～15mg)/次，以后每6小时肌注1次，用到72小时。依情况可每月用药1次。

【副作用】

1 胃肠道反应主要为口腔炎、口唇溃疡、咽炎、恶心、呕吐、胃炎及腹泻。

2 骨髓抑制主要表现为白细胞下降，对血小板亦有一定影响，严重时可出现全血下降、皮肤或内脏出血。

3 大量1次应用可致血清丙氨酸氨基转移酶(ALT)升高，或药物性肝炎，小量持久应用可致肝硬变。

4 肾脏损害常见于高剂量时，出现血尿、蛋白尿、尿少、氮质血症、尿毒症等。

5 还有脱发、皮炎、色素沉着及药物性肺炎等，鞘内或头颈部动脉注射剂量过大时，可出现头痛、背痛、呕吐、发热及抽搐等症状。

6 妊娠早期使用可致畸胎，少数病人有月经延迟及生殖功能减退。


巯嘌呤(6巯基嘌呤，乐疾宁)

Mercaptopurine (6MP)

【作用与用途】

本品为嘌呤类抗代谢药，可阻断次黄嘌呤转变为腺嘌呤核苷酸及鸟嘌呤核苷酸而抑制核酸的合成，对多种肿瘤均有抑制作用。主要作用于细胞周期的S期。

临床用于急性白血病，尤其对急性淋巴细胞型的白血病效果较好，对急慢性粒细胞白血病、绒毛膜上皮癌、恶性葡萄胎、恶性淋巴瘤、多发性骨髓瘤也有效。

【剂量与用法】

治疗白血病，每日2mg～3mg/kg，1次或分次服，疗程依血象、骨髓象以及疗效而定，维持治疗一般50mg～100mg/日。治疗绒毛膜上皮癌，每日6mg～6.5mg/kg，分早晚2次服，连用10日为1疗程，隔3～4周再用。

【副作用】

1 骨髓抑制主要为白细胞及血小板减少，伴有出血倾向。

2 胃肠道反应有恶心、呕吐、腹泻及食欲不振，大剂量时可发生肠粘膜溃疡和口腔溃疡，偶见黄疸和肝毒性。

3 治白血病时常见高尿酸血症。

4 肝、肾功能不良者慎用，孕妇忌用。


硫唑嘌呤

Azathioprine (Imuran)

别名：义美仁、巯唑嘌呤、依木兰、咪唑巯嘌呤、AZP

【作用与用途】

本品为细胞代谢抑制剂，是巯嘌呤的衍生物，在体内转变为巯嘌呤而发挥抗肿瘤作用。本品也是一种免疫抑制剂。临床用于急性白血病、自身免疫性疾病等。现主要用于器官移植时抑制免疫排斥。

【剂量与用法】

口服，每日3(2～5)mg/kg，依疗效与血象决定疗程。用于器官移植，每日2mg～5mg/kg，维持量每日0.5mg～3mg/kg。

1 与巯嘌呤相似而毒性稍轻，可致骨髓抑制、肝功能损害、畸胎，亦可发生皮疹，偶见肌肉萎缩。

2 肝功能不良患者及孕妇忌用。


氟尿嘧啶(5氟尿嘧啶)

Fluorouracil (5 FU)

【作用与用途】

本品为嘧啶类的氟化物，属于抗代谢抗肿瘤药，能抑制胸腺嘧啶核苷酸合成酶，阻断脱氧嘧啶核苷酸转换成胸腺嘧啶核苷核，干扰DNA合成。对RNA的合成也有一定的抑制作用。

临床用于结肠癌、直肠癌、胃癌、乳腺癌、卵巢癌、绒毛膜上皮癌、恶性葡萄胎、头颈部鳞癌、皮肤癌、肝癌、膀胱癌等。

【剂量与用法】

氟尿嘧啶作静脉推注与滴注所用剂量相差甚大，必须注意。推注剂量一般为每日10mg～12mg/kg，连用3～5日，然后改用每次5mg～10mg/kg，隔1～2日1次，疗程量5g～7g。亦有主张每周1次静注10mg～15mg/kg作为维持量。静滴，如每日用到15mg～30mg/kg时，每次滴注时间不得短于6～8小时，此量不能用于推注，以10日为1疗程。胸腹腔内注射0.75g～1g/次，5～7日1次。瘤内注射，如用于宫颈癌等，0.25g～0.5g/次，可以注射器直接应用，不必稀释。口服，0.15g～0.3g/日，分次服，疗程量10g～15g。此外，还可用5%～10%软膏或20%霜剂外敷。

【副作用】

1 胃肠道反应有食欲不振、恶心、呕吐、口腔炎、胃炎、腹痛及腹泻。严重者有血性腹泻或便血，应立即停药，给以对症治疗，否则可致生命危险。

2 骨髓抑制可致白细胞及血小板减少。

3 注射部位可引起静脉炎或动脉内膜炎。

4 有脱发、皮肤或指甲色素沉着等。

5 偶见对肾及心肌功能的影响。

6 本品能生成神经毒性代谢物——氟代柠檬酸而致脑瘫，故不作鞘内注射。


替加氟(呋氟尿嘧啶，喃氟啶)

Tegafur (Ftorafur,FT 207)

【作用与用途】

本品为氟尿嘧啶衍生物，在体外无抗肿瘤作用，在体内主要经肝脏转变为氟尿嘧啶而起作用。其作用与氟尿嘧啶相同，化疗指数为氟尿嘧啶的2倍，本品可通过血脑屏障。主要用于胃癌、胆道癌、直肠癌、结肠癌、胰腺癌、肝癌、乳腺癌、肺癌及头颈部癌。

【剂量与用法】

口服，800mg～1200mg/日，分2～4次服用，疗程量为20g～40g。静脉滴注，1次/日，15mg～20mg/kg溶于5%葡萄糖液300ml～500ml中。亦可采用60mg～120mg/kg，2次/周。直肠给药，栓剂500mg～1000mg/日，1次/日。

【副作用】

同氟尿嘧啶，但较轻。


双呋氟尿嘧啶(双喃氟啶)

Tegadifur (FD1)

【作用与用途】

本品为替加氟的同类药物，此药于体内逐渐转化为氟尿嘧啶而发挥抗肿瘤作用。其化疗指数为替加氟的2倍，毒性仅为其1/3～1/2。临床用于胃癌、直肠癌、乳腺癌、卵巢癌和肝癌等。

【剂量与用法】

口服，200mg/次，3次/日，连用2周后，可减为400mg/日，4～6周为1疗程。

【副作用】

同呋氟尿嘧啶。但肝功能不良者，因影响药物的代谢和活化，故不宜使用。


盐酸阿糖胞苷(胞嘧啶阿拉伯糖苷)

盐酸阿糖胸苷(胞嘧啶阿拉伯糖苷)

Cytarabine Hydrochloride

(Cytosine Arabinoside,AraC)

【作用与用途】

本品为一种抗嘧啶类代谢剂，抑制DNA聚合酶活性和干扰细胞DNA的合成，从而影响细胞的增殖。临床用于治疗急性白血病及消化道癌。

【剂量与用法】

常用量每日2(1～3)mg/kg，静注，或深于葡萄糖注射液中缓慢滴注，亦可用同量皮下或肌内注射，连用10～14日为1疗程，或连用5日，停9日后再用。维持量，按上述每日剂量作皮下注射，每周给药1～2次。鞘内注射，50(25～75)mg/次，用生理盐水2ml溶解，每日或隔日注射1次，连用3次。

【副作用】

1 主要为骨髓抑制，白细胞和血小板下降，胃肠道反应，恶心、呕吐和腹泻。

2 偶尔可引起肝功能异常、腹痛、胃肠道出血、巨幼红细胞性贫血及发热反应等，经对症治疗后可减轻或消失。


环胞苷(环胞甙)

Cyclocytidine (Cyclo C)

【作用与用途】

本品在体内转变为阿糖胞苷，其作用与阿糖胞苷相似。为细胞周期特异性药物，主要作用于S期，临床主要用于各类急性白血病，对急性粒细胞性白血病效果较佳，对脑膜白血病亦有良好疗效。眼科用于治疗单纯疱疹病毒性角膜炎也有较好效果。

【剂量与用法】

静注，成人200mg～600mg/次，1次/日，连用5～10日为1疗程。肌注或口服，剂量同静注。鞘内注射，用于脑膜白血病，成人为50mg～100mg溶于生理盐水2ml中，每日或隔日1次。滴眼，以0.05%滴眼剂，每1～2小时1次，晚间加用眼膏1次。

【副作用】

与阿糖胞苷相似而较轻。


博来霉素(争光霉素)

Bleomycin (Bleocin, BLM)

本品属碱性糖肽类抗癌抗生素。主要抑制胸腺嘧啶核苷参入DNA，与DNA结合使之破坏分解，作用于增殖细胞周期的S期。临床主要用于治疗肺癌、宫颈癌、阴道癌、食道癌、头颈部及皮肤鳞状癌。

【剂量与用法】

肌内、静脉、动脉注射，通常15mg～30mg/次，1次/日或2～3次/周，疗程量0.3g～0.6g。

【副作用】

1 常见的不良反应有恶心、呕吐、口腔炎、皮肤反应、药物热、食欲减退、脱发、色素沉着、指甲变色、手足指趾红斑、硬结、肿胀及脱皮等。

2 肺炎样症状及肺纤维化症状，表现为呼吸困难、咳嗽、罗音、间质水肿等。

老年患者、肺部经过放射治疗者及肺功能不良者慎用。

3 妇女妊娠、哺乳期及小儿慎用。


平阳霉素(争光霉素A5)

Pingyangmycin (Bleomycin A5)

【作用与用途】

本品为博来霉素多种成分中的一个单一成分A5，其抗肿瘤作用比博来霉素的主要成分博来霉素A2强，而毒性较低。肺损害较轻。临床应用于头颈部鳞癌、恶性淋巴瘤、食道癌、鼻咽癌、宫颈癌、乳腺癌、肺癌、肝癌的治疗。

【剂量与用法】

静注、肌注、肿瘤内注射或动脉插管给药。10mg/次，隔日1次，1疗程总量200mg～300mg。

【副作用】

同博来霉素。


放线菌素D(更生霉素)

Actinomycin D (Dactinomycin, DTM)

【作用与用途】

本品能抑制RNA的合成，作用于mRNA，干扰细胞的转录过程，阻止蛋白质的合成。临床上主要用于肾母细胞瘤、睾丸肿瘤及横纹肌瘤。对霍奇金氏病、绒毛膜上皮癌、恶性葡萄胎及恶性淋巴瘤亦有一定疗效。

【剂量与用法】

静滴，一般每日6μg～8μg/kg，10日为1疗程，两疗程间宜相隔2周。静注，剂量同上，溶于生理盐水20ml～40ml，1次/日，10日为1疗程，间隔期与静滴同。

【副作用】

1 消化道反应食欲下降、恶心、呕吐、腹泻，少数有口腔溃疡。

2 骨髓抑制白细胞和血小板下降，但较巯嘌呤、甲氨蝶呤轻。

3 有的病人可有脱发、皮炎、发热或肝功能损伤等。


丝裂霉素C(自力霉素)

Mitomycin C (MMC)

【作用与用途】

本品是从头状链霉菌培养液中分离提取的一种广谱抗肿瘤抗生素，对多种癌症有抗癌作用，其作用原理可使细胞的DNA解聚，同时阻碍DNA的复制，从而抑制肿瘤细胞分裂。本品为细胞周期非特异性药物，其抗肿瘤谱较广，作用迅速，但治疗指数不高，毒性较大。临床适用于消化道癌，如胃癌、肠癌、肝癌及胰腺癌等，疗效较好。对肺癌、乳腺癌、宫颈癌及绒毛膜上皮癌等也有效。还可用于恶性淋巴瘤、癌性胸腹腔积液。

【剂量与用法】

静注，成人4mg～6mg/次，1～2次/周，疗程量40mg～60mg。口服，2mg～6mg/日，总量100mg～150mg为1疗程。

【副作用】

1 骨髓抑制，主要是白细胞和血小板下降。

2 胃肠道反应，食欲不振、恶心及呕吐等，一般较轻。

3 注射局部可有静脉炎，如漏出血管外，可引起组织坏死破溃。

4 少数病人可出现肝、肾功能障碍。

5 有时可有口腔炎、乏力及脱发等。


正定霉素(别名：柔红霉素，红比霉素、柔毛霉素、红保霉素、红变霉素)

Daunorubicin (Daunomycin, Rubidomycin, DRB)

【作用与用途】

本品通过与DNA结合而抑制RNA的合成，为周期非特异性药物，对细胞G2期作用明显。临床用于治疗急性粒细胞性白血病、急性淋巴细胞性白血病、神经母细胞瘤、横纹肌肉瘤等。

【剂量与用法】

静滴，0.5mg~0.8mg/kg，用生理亍水250ml溶解后滴注，1小时内滴完，2次/周。也可1mg/kg，1次/日，连用5日。

【副作用】

1 本品对骨髓抑制较严重。对心脏有毒性，可引起心力衰竭或死亡。

2 胃肠道反应有恶心、呕吐、腹痛、口腔溃疡等。

3 漏出血管外，可导致局部坏死。


阿霉素

Adriamycin (Doxorubicin,ADM)

别名：羟柔红霉素、羟正定霉素、ADR

【作用与用途】

本品为广谱抗肿瘤药，对机体可产生广泛的生物化学效应，具有强烈的细胞毒性作用。其作用机理主要是本品嵌入DNA而抑制核酸的合成。临床上用于治疗急性淋巴细胞白血病、急性粒细胞性白血病、何杰金和非何杰金淋巴瘤、乳腺癌、肺癌、卵巢癌、软组织肉瘤、成骨肉瘤、横纹肌肉瘤、肾母细胞瘤、神经母细胞瘤、膀胱瘤、甲状腺瘤、绒毛膜上皮癌、前列腺癌、睾丸癌、胃癌、肝癌等。

【剂量与用法】

静注，每次40mg～60mg/m2，3周1次。或每日20mg/m2，连续3日，间隔3周再给药。目前认为总量不宜超过450mg～550mg/m2，以免发生严重心脏毒性。

【副作用】

1 抑制骨髓造血功能，表现为血小板及白细胞减少。

2 心脏毒性，严重时可出现心力衰竭。

3 可见到恶心、呕吐、口腔炎、脱发、高热、静脉炎及皮肤色素沉着等。

4 少数患者有发热、出血性红斑及肝功能损害。


表阿霉素

Pharmorubicin (Epirubicin, EPB)

别名：表柔比星、ADM

【作用与用途】

本品是一种新的蒽环类抗生素具有抗肿瘤活性，作用机制与该药可与DNA结合有关。它可迅速透入细胞，进入细胞核，抑制核酸的合成和有丝分裂。

临床用于治疗乳癌、恶性淋巴瘤、软组织肉瘤、胃癌、恶性黑色素瘤、结肠癌、肺癌、卵巢癌等。

【用法用量】

静注：按体表面积一次60～90mg/m 2，视病情隔3周可重复一次。

【副作用】

有骨髓抑制、心脏毒性、脱发、粘膜炎、胃肠道反应、高热等不良反应，用药期间应经常检查血象、肝功能。


阿克那霉素

Aclacinomycin

【作用与用途】

本品为新的第二代蒽环类抗肿瘤抗生素，具有广谱抗肿瘤活性，能与肿瘤细胞DNA结合，并可抑制核酸合成，尤其对抑制RNA合成效果更显著。临床主要用于急性白血病、恶性淋巴瘤、胃癌、肺癌、乳腺癌和卵巢癌等。

【剂量与用法】

使用前用生理盐水或5%葡萄糖注射液溶解。

1 实体瘤和恶性淋巴瘤推荐剂量 ①40mg～50mg(0.8mg～1.0mg/kg)，2次/周，分别在1、2或1、4两日，可直接静脉注射或静滴。②20mg(0.4mg/kg)静注，1次/日，共7日，每隔1周重复给药，可直接静脉注射或静滴。

2 急性白血病推荐剂量 20mg(0.4mg/kg)静注，1次/日，每疗程10～15日，可直接静注或静滴。

【副作用】

1 有心脏毒性，可出现心律失常。

2 骨髓抑制。

3 胃肠道反应。

4 肝、肾功能损害。


硫酸长春新碱

Vincristine Sulfate (VCR)

别名：醛基长春碱、硫酸长春醛碱、新长春碱

【作用与用途】

本品能影响细胞中纺锤体的形成，使有丝分裂停止于中期，对细胞增殖周期的M期有延缓或阻滞作用。此外，还可抑制嘌呤、RNA和DNA的合成。本药属细胞周期特异性药物。临床主要用于治疗急性淋巴细胞白血病、何杰金氏病、恶性淋巴肿瘤、小细胞肺癌、乳腺癌、卵巢癌、消化道癌等。

【剂量与用法】

静注或静滴，每次1mg～1.4mg/m 2(或0.02mg～0.04mg/kg)，成人1次量不超过2mg，1次/周，疗程量10mg～20mg。本药不可作肌内、皮下或鞘内注射。胸腹腔内注射1mg～3mg/次，用生理盐水20ml～30ml稀释。

【副作用】

1 神经系统毒性：主要表现为四肢麻木、感觉异常、全身乏力、腱反射消失、肌肉疼痛、还可致便秘、麻痹性肠梗阻、颅神经麻痹等。

2 可致脱发，偶见发热、恶心、呕吐。

3 静脉注射可致血栓性静脉炎。如漏出血管外，可致局部组织坏死及持续性疼痛。


三尖杉酯碱

Harringtonine

【作用与用途】

本品是从三尖杉属植物提出有抗癌作用的生物酯碱，能抑制真核细胞内蛋白质的合成，使多聚核糖体解聚，是干扰蛋白质合成功能的抗癌药物。临床用于治疗急性早幼粒细胞白血病、急性单核细胞性白血病、急性粒细胞性白血病及恶性淋巴瘤等。

【剂量与用法】

成人1mg～4mg/日，7～10次为1疗程，2周后可重复给药。

【副作用】

1 胃肠道反应。有时出现恶心、呕吐、厌食、口干等。

2 骨髓抑制有白细胞减少。


依托泊甙(别名：足叶乙苷、依托扑沙、鬼臼乙叉甙、VP16)

Etoposide

【作用与用途】

本品为细胞周期特异性的抗肿瘤药。主要是抑制中期分裂细胞，抗癌谱较广。其抗癌作用机制是抑制核苷转移，抑制DNA、RNA及蛋白质的合成。临床用于白血病、小细胞肺癌、恶性淋巴癌、卵巢癌、绒毛膜癌、睾丸癌、膀胱癌、前列腺癌等。

【剂量与用法】

用5%葡萄糖注射液或生理盐水稀释本品，每毫升不超过0.25mg的浓度后，缓慢滴注，时间不少于30分钟。

1 实体瘤 静滴60mg～100mg/日，连续3～5日，每隔3～4周重复给药。

2 白血病 静滴50mg～100mg/日，连续5日，根据血象情况，间隔一定日期后重复给药。

【副作用】

1 常见有胃肠道反应、白细胞和血小板减少、脱发等。

2 个别病人可出现寒战、发热、心动过速及支气管痉挛等过敏反应。心肝、肾功能不全者禁用。孕妇及对本药过敏者慎用。


门冬酰胺酶

LAsparaginase

别名：左旋门冬酰胺酶，LASPAR。

【作用与用途】

肿瘤细胞不能自己合成对生长必要的氨基酸门冬酰胺，必须依赖宿主供给。本品能使门冬酰胺水解，使肿瘤细胞缺乏门冬酰胺，从而起到抑制生长的作用。临床用于治疗急性淋巴性、急性粒细胞和急性单核细胞性白血病，以及恶性淋巴病。

【剂量与用法】

本品可用于静注、静滴、肌注等。一般剂量：20U～5000U/kg或10000U～15000U/m 2，每周3～7次，以每日500U～1000U/kg较佳，亦可每周应用1次，每次2500U/kg，一般以3～4周为1疗程，总剂量应根据药物的纯度和毒性而定。静注以生理盐水20ml～40ml稀释，静滴以5%葡萄糖注射液或生理盐水500ml稀释，静滴时间不少于30分钟，肌注稀释体积限于2ml。

【副作用】

1 过敏反应 包括皮疹、荨麻疹、关节痛、呼吸窘迫及休克等，用前应做皮内试验。

2 胃肠道反应，恶心、呕吐、食欲不振、腹泻、腹部痉挛等。

3 中枢神经系统毒性、头痛、头昏、嗜睡、精神错乱。

4 肝、肾功能损害、孕妇及肝肾功能不全者禁用。


氨鲁米特(别名：氨基导眠能、氨苯哌酮、氨格鲁米特)

Aminoglutethimide

【作用与用途】

本品为肾上腺皮质激素抑制药和抗肿瘤药。对胆固醇转变为孕烯醇酮的裂解酶系具有抑制作用，从而阻断肾上腺皮质激素的合成。在外周组织中，它能通过阻断芳香化酶抑制雌激素的生成，从而减少雌激素对乳腺癌的促进作用，起到抑制肿瘤生长的效果。临床用于：

1 皮质醇增多症(柯兴综合征)。

2 绝经后或卵巢切除后的晚期乳腺癌(尤其是有淋巴、软组织和骨转移)。

【剂量与用法】

口服，250mg/次，2～3次/日，共2周。维持量，250mg/次，3～4次/日。

【副作用】

1 有嗜睡、眩晕、头痛、共济失调等中枢神经症状。

2 有恶心、呕吐、腹泻等胃肠道反应。


顺铂

Cisplatin (CDDP)

别名：氯氨铂，顺一双氯双胺络珀，二氯二氨铂，顺氯氨铂。

【作用与用途】

本品属细胞周期非特异性药物，具有细胞毒性，可抑制癌细胞的DNA复制过程，并损伤其细胞膜上结构，有较强的广谱抗癌作用。临床用于卵巢癌、前列腺癌、睾丸癌、肺癌、鼻咽癌、食道癌、恶性淋巴瘤、乳腺癌、头颈部鳞癌、甲状腺癌及成骨肉瘤等多种实体肿瘤均能显示疗效。

【剂量与用法】

成人常用剂量10mg～20mg/日，溶于200ml～300ml生理盐水中，静脉滴注，避光2小时内滴完，每疗程为200mg～400mg，在用量达到100mg～200mg后，需间隔1～2周。总用量达200mg时，多数病人呈现主客观缓解。

【副作用】

1 有骨髓抑制、血小板和白细胞减少。

2 有胃肠道反应、恶心、呕吐。

3 肾毒性，多饮水或输液、强迫利尿可减轻肾毒性。肾功能不全者慎用。


卡铂

Carboplatin

别名：碳铂、长波铂、顺二氨环丁烷铂、顺二氨环丁烷羧、酸铂。

【作用与用途】

卡铂对小细胞肺癌、卵巢癌、睾丸肿瘤、头颈部鳞癌及恶性淋巴瘤有较好的疗效；对膀胱癌及子宫颈癌也有一定疗效。

【剂量与用法】

用生理盐水稀释成10mg/ml后，加到5%葡萄糖注射液500ml中静脉滴注。推荐剂量：300mg～400mg/m 2，1次给药；或60mg～70mg/m 2，1次/日，连用5日，均4周重复1次。

【副作用】

1 本品可引起消化道反应如恶心、呕吐，但较顺铂轻微。

2 主要毒性为骨髓抑制，白细胞和血小板降低。


阿司匹林

【拉丁名】

Aspirin

【别名】

乙酰水杨酸

【作用和用途】

在体内具有抗血栓的作用，它能抑制血小板的释放反应，抑制血小板的聚集，这与TXA2生成的减少有关。

临床上用于预防心、脑血管疾病的发作。

【用法】

用于预防短暂性脑缺血、中风：每日口服1.3g。用于缺血性心脏病、心肌梗死，每日口服0.3～0.6g。


对乙酰氨基酚

拉丁名：paracetamol

【别名】

百服宁、必理通、泰诺、扑热息痛、醋氨酚

作用、和用途：具有退热镇痛作用，通过升高痛阈而达到止痛目的；通过对下丘脑体湿调节中枢产生作用而达到退热目的。能有效地缓解疼痛和发热，用于头痛、关节疼痛、肌肉疼痛、牙痛、痛经、产后和手术后疼痛或感冒引起的发热及其它不适症状。

【用法】

成人：1至2片，每天3至4次

小儿：(11至12岁)1片每天3至4次，最多可服4片。

【不良反应】

少见，如发生过敏反应应立即停止服用。

【注意事项】

·过量服用立即请医生诊治。

·不得与其它含对乙酰氨基酚的药物同时服用。

·如果出现严重的咽喉疼痛，并伴有发热、头痛皮诊恶心或呕吐，应请医生诊治。

·服药期间避免饮用含酒精饮料，饮酒患者应在医生指导下服用本品和其它止痛药。


吲哚美辛

拉丁名：Indomethaein

【别名】

消炎痛、氨糖美辛

【作用和用途】

吲哚美辛属非甾体类消炎镇痛药物，是有效的前列腺素合成抑制剂，具有明显的消炎、镇痛作用。用于急慢性风湿性关节炎，痛风性关节炎及癌性疼痛也可用于滑囊炎、腱鞘炎及关节囊炎等。用于肠绞痛、输尿管结石症引起的绞痛，对偏头痛也有一定疗效。

【用法】

每开始时每次服25mg，一日2-3次，饭时或饭后立即服

【不良反应】

胃肠道反应，中枢神经系统症状，可引起肝损害，抑制造血系统，过敏反应。

【注意事项】

肾功能不全及孕妇禁用、胃十二指肠溃疡及小儿慎用。


吡罗昔康

拉丁名：Injectio piroxicam

【别名】

炎痛喜康、安尔克

【作用和用途】

本品为非甾体类抗炎镇痛解热药，用于治疗类风湿风湿性关节炎，对于各种神经痛、关节痛、急性痛风、滑膜炎等有较好的止痛效果，用于类风湿、风湿性关节炎、强直性脊椎炎、骨膜炎、腰腿痛、末稍神经痛、偏头痛、肩周围炎、坐骨神经炎、三叉神经痛、及呼吸道感染引起的发热。

【用法】

成人一日一次，一次20mg(2ml)肌肉注射或遵医嘱。

【不良反应】

本品副作用少，连续治疗2-4周时有少数病例出现轻度的头晕、胸闷、浮肿、恶心，停药后将很快消失。

【注意事项】

如发现头晕、胸闷、恶心、浮肿等副作用立即停药，长期应用时宜注意血象及肝肾功能。


萘丁美酮胶囊

拉丁名：capsulae nabumetoni

【别名】

麦力通、普来定

【作用和用途】

本品为一新型非甾体抗炎药，主要用于风湿病的治疗，其体内主要活性代谢产物能抑制前列腺素的生物合成，具有较强的解热镇痛和抗炎作用，该药对胃的刺激远小于吲哚美辛和阿司匹林。用于类风湿性关节炎、骨关节炎。

【用法】

口服一次1.0g每晚一次，对于重症或症状持续者，或急性恶化期每日早晨可加服0.5-1.0g或遵医嘱。

【不良反应】

少数病人出现胃痛，胃烧灼感、恶心、纳差、腹胀、便秘、头痛、嗜睡等。

【注意事项】

用于老年或肾功能障碍的病人或口服抗凝剂，乙酰类抗惊厥药及磺酰脲类降糖药合用时，剂量应适当减少。


舒林酸片

拉丁名：Tabellae Sulindaei

【别名】

枢力达片、奇诺力

【作用和用途】

本品为非甾体炎抗炎药，口服吸收后在体内代谢转化为硫化物，该硫化物才具有显著的消炎和镇痛作用，对胃肠道刺激性较小本品还能抑制5-羟色胺的释放，以及抑制胶原诱发的血小板聚集作用，延长出血时间，适用于类风湿性关节炎，退行性关节病。

【用法】

饭后口服，成人一次2片，一日2次，或遵医嘱。

【不良反应】

少数病人有腹胀恶心、食欲减退，便秘和腹泻。中枢神系统反应主要有眩晕，嗜睡和头痛，症状较轻，很少需要中断治疗。

【注意事项】

出血时间延长倾向者慎用。


尼美舒利

拉丁名：Nimesulide

【别名】

美舒宁

【作用和用途】

美舒宁在体内的抗炎作用是消炎痛的三倍，但在体外抑制前列腺素的作用仅为消炎痛的1/5由于美舒宁对前列腺素的抑制较弱，它的消化道副作用较其它非甾体抗炎药小。用于多种需要抗炎治疗的疾病。具有消炎、镇痛、解热的功效，如骨关节炎、关节外风湿病，手术和急性创伤的疼痛和炎症，急性上呼吸道炎症引起的疼痛和发烧、痛经。

【用法】

成人为100mg 每日二次，饭后服用，儿童常用剂量为5mg/公斤-体重/天，分二至三次服用

【不良反应】

美舒宁的耐受性良好。烧心、恶心和胃痛偶有发生，但为短暂和轻微，很少需要中断治疗，罕见的病例有过敏性皮疹、眩晕的报导。

【注意事项】

此药与阿斯匹林和其它非甾体炎抗炎药有交叉反应，因此对这些药过敏病人慎用，不主张用于孕妇哺乳期妇女。


布洛芬缓释胶囊

拉丁名：Spansule Capsulae Ibuprofeni

【别名】

芬必得

【作用和用途】

布洛芬是有效的PG合成酶抑制剂，具有解热镇痛及抗炎作用。用于扭伤、劳损、下腰疼痛、肩周炎、滑囊炎、肌腱及腱鞘炎。牙痛和术后疼痛、类风湿性关节炎、骨关节炎以及其他血清阴性(非类风湿性)关节疾病。

【用法】

成人及12岁以上儿童：每日服用2次(早、晚各一次)每次1-2粒

【不良反应】

本品耐受性良好、副作用低，一般为肠、胃部不适或皮疹、头痛、耳鸣。

【注意事项】

肠胃病患者慎用、有支气管哮喘病史患者，可能会引起支气管痉挛、并用抗凝血剂的患者，应随时监测其凝血酶原时间，孕妇及哺乳期妇女慎用，心功能不全及高血压患者慎用，过量服用可能引起头痛、呕吐、倦睡、低血压停药后即可自行消失。


丙磺舒

拉丁名：probeneeid

【别名】

羧苯磺胺

【作用和用途】

抑制尿酸盐在近曲肾小管的主动再吸收，增加尿酸盐的排泄降低血中尿酸盐的浓度，缓解或防止尿酸盐结节的生成，促进已形成的尿酸盐溶解，用于慢性痛风增加青霉素，先锋霉素的血浓度和延长它们的作用时间。

【用法】

慢性痛风，口服每次0.25g 每日2次 一周后可增至每次0.5-1g&#每日2次，增加青霉素类的作用，每次0.5g、每日4次，儿童25mg/kg每日3-9小时一次。

【不良反应】

少数病人可见胃肠道反应、皮疹、发热。治疗初期可使痛风发作加重，是由于尿酸盐由关节移出所致。

【注意事项】

同服大量水，并加服碳酸氢钠，防止尿酸盐在泌尿道形成尿结石。肾功能低下，对磺胺类药过敏者慎用，不与利尿酸、氢氯噻嗪、保泰松、吲哚美辛及口服降糖药同服伴有肿瘤的高尿酸血症者，或使用溶解细胞的抗癌药方射治疗患者，均不宜使用本品，因可引起急性肾病。


别嘌醇

拉丁名：Allopurinol

【别名】

别嘌呤醇

【作用和用途】

本品代谢产物，可抑制黄嘌呤氧化酶使尿酸酸成减少，降低血中尿酸浓度，减少尿酸盐在骨、关节及肾脏的沉着，用于痛风、痛风性肾病。

【用法】

用于降低血中尿酸浓度，开始每次0.05g 每日2-3次剂量渐增，2-3周后增至每日0.2～0.4g，分2-3次服，维持量每次0.1-0.2g每日2-3次，儿童剂量每日8mg/kg治疗尿酸结石口服每次0.1-0.2g每日1-4次或300mg，每日一次。

【不良反应】

个别病人可出现皮疹、腹泻腹痛、低热、暂时性转氨酶升高或粒细胞减少。服用初期诱发痛风，开始4-8周内可与小剂量秋水仙碱合用。

【注意事项】

服药期间应多饮水，与6巯嘌呤(6MP)合用时，可使后者分解代谢减慢而增加毒性，不与氧化钙、维生素C、磷酸钾(钠)同服，肾功不良的病人可使别黄嘌呤体内蓄积，使本药不良反应增多。


秋水仙碱

拉丁名：Colchicine

【作用和用途】

秋水仙碱对急性痛风性关节炎有选择性的消炎作用，对一般的疼痛、炎症及慢性痛风均无效，其作用主要是消炎，抑制粒细胞浸润，原因是与粒细的微管蛋白结合妨碍粒细胞的活动，秋水仙碱能抑制细胞菌丝分裂，有一定的抗肿瘤作用，主要用于急性痛风。

【用法】

口服每次0.5mg 1～2小时一次，至剧痛缓解为止。24小时内总量不得超过4mg。

【不良反应】

秋水仙碱的毒性较大，常见恶心、呕吐、腹泻、腹痛、胃肠反应是严重中毒的前驱症状，症状出现时即行停药，肾脏损害可见血尿、少尿、对骨髓有直接抑制作用、引起粒细胞缺乏、再生障碍性贫血。

【注意事项】

骨髓抑制，胃肠反应，并可有麻痹性肠梗阻，漏于血管外可引起局部坏死(静脉注射时用)


吗啡

拉丁名：Morphini

【作用和用途】

具有镇痛，镇静、镇咳、抑制呼吸及肠蠕动作用。用于剧烈疼痛及麻醉前给药。

【用法】

常用量皮下注射，一次5-15mg，一日15～40mg

极量一次20mg一日60mg

【注意事项】

可致依赖性。婴儿、哺乳期妇女、严重肝功能不全、肺原性心脏病、支气管哮喘及颅脑损伤等禁用。


硫酸吗啡控制释片

拉丁名：Tabellae Morphin Sulfatis Modeste liberantes

【别名】

美施康定、路泰

【作用和用途】

硫酸吗啡控释片为强效中枢性镇痛药，作用时间可持续12小时，主要用于晚期癌症患者第三阶梯止痛

【用法】

必须完整吞服切勿嚼碎，成人每间隔12小时按时服用药，最初应用本品者，宜从每12小时服用10mg或20mg开始视止痛效果调整剂量

【不良反应】

应用本品，可能会出现恶心、呕吐，继续用药过程中可逐渐减轻，有可能发生便秘，可适当服用缓泻剂，长期应用有可能产生耐受性和身体赖性。

【注意事项】

颅内压增高者慎用，老年患者、早乳腺机能减退者，胃病及慢性肝病者可适当减量，过量时，可致急性中毒，可应用吗啡拮抗剂纳洛酮0.4-0.8mg肌肉或静脉注射。


杜冷丁

拉丁名：Pethidne

【别名】

度冷丁、唛啶、地美露

【作用和用途】

作用及机理与吗啡相似，镇痛作用相当于吗啡1/10-1/8应用于各种剧痛，如创伤、烧伤、烫伤、术后疼痛、心源性哮喘、麻醉前给药、内脏剧烈绞痛，与氯丙嗪异丙嗪等合用进行人工冬眠。

【用法】

口服每次50-100mg，极量每次200mg每日600mg

皮下注射或肌肉注射每次25-100mg 极量每次150mg每日600mg，两次用药间隔不宜少于4小时。

【注意事项】

成瘾性比吗啡轻，但连续应用亦成瘾，不宜皮下注射，因对局部有刺激性，儿童慎用，不宜与异丙嗪多次合用否则可致呼吸抑制引起休克等。

【不良反应】

有头痛、头昏、出汗、口干、恶心、呕吐等，过量可致瞳孔散大、惊厥、心功过速、血压下降、呼吸抑制、昏迷等。


芬太尼

拉丁名：Fentanyl

【作用和用途】

为阿片受体激动剂，属强效麻醉性镇痛药，镇痛作用产生快，但持续时间较短，用于麻醉前、中、后的镇静与镇痛，也用于各种原因引起的疼痛

【用法】

肌肉或静脉注射一次0.05-0.1mg，于手术前30-60分钟肌注诱导麻醉静注0.05～0.1mg 2-3分钟重复注射，维持麻醉静注或肌注0.025～0.05mg，一般镇痛，术后镇痛肌注0.05～0.1mg

【不良反应】

个别病例可能出现恶心和呕吐，约1小时后自行缓解，还可引起视觉模糊、发痒和欣快感

【注意事项】

静注时可能引起胸壁肌肉强直如一旦出现，需用肌肉松弛剂对抗，静注太快出现呼吸抑制，孕妇、心律失常病人慎用、支气管哮喘、呼吸抑制、对本品特别敏感的病人以及重症肌无力病人禁用。有弱成瘾性、不宜与单胺氧化酶抑制剂合用。


布桂嗪

拉丁名：Bucinnazine

【别名】

强痛定

【作用和用途】

精神性镇痛药，用于各种疼痛，如神经痛、手术后疼痛、腰痛、灼烧后疼痛、排尿痛及肿瘤痛

【用法】

成人肌肉注射每次50-100mg一日1-2次在医生指导下使用

【注意事项】

偶有恶心或头晕、困倦等，停药后即消失，连续使用本品可致耐受和成瘾，故不可滥用。


安定

【别名】

安定

【作用和用途】

本品为中枢神经抑制药，可引起中枢神经系统不同部位的抑制，随用量的加大，临床表现可自轻度镇静催眠甚至昏迷、抗焦虑和抗惊厥药，用于焦虑恐惧失眠。肌肉痉挛

【用法】

口服一次2.5-5mg一日7.5-15mg

【不良反应】

常见的为嗜睡、头昏乏力等，大剂量可有共济失调震颤

【注意事项】

可致依赖性、青光眼和重症肌无力患者慎用。


硝基安定

拉丁名：Nitrazepam

【作用和用途】

有安定、镇静及显著催眠作用，其特点为引起近似生理性睡眠，无明显后遗效应，抗癫痫作用强，用于各种失眠及癫痫

【用法】

催眠每晚5-10mg，抗癫痫每日5～50mg 分三次服每日极量200mg

【注意事项】

服药后偶有头痛，服药同时避免饮酒 小儿忌用。


艾司唑化

拉丁名：Estazolam

【别名】

三唑氯安定、忧虑定

【作用和用途】

艾司唑仑为新型安定类药物，具有较强的镇静、安眠抗惊厥、抗焦虑作用，作用湿和，入睡自然而快，用于各种原因引起的失眠，惊厥、焦紧张、恐惧、癫痫发作等症，对某些心律不齐的改善也有一定效果

【用法】

镇静一次1-2mg 一日2-3次

安眠每次1-2mg睡前服用

抗癫痫一次2-4mg一日3次

【注意事项】

个别患者偶有疲乏、无力、嗜睡等反应，1-2小时后可自行消失，对老、幼、体弱者视病情而减量


三唑化

拉丁名：Triazolam

【别名】

酣乐欣

【作用和用途】

本品具有催眠、镇静、抗焦虑和肌松作用,其催眠、抗焦虑肌松作用均优于安定，适用于治疗各型不眠症，尤其适用于入睡困难醒觉频繁或早醒等睡眠障碍。

【用法】

一般临睡前口服0.25mg-0.50mg或遵医嘱。

【不良反应】

可见头痛头晕，偶见味沉改变及抑郁、皮疹、眼睛不适腹部不适、病人偶可出现异常反应，情绪障碍和精神病史更易发生

【注意事项】

长期服用易产生依赖性，因个体差异，增加剂量要慎重。本药服用时与酒精及其他中枢神经抑制剂产生协同作用，服药后6小时内，不宜从事精神高度集中的工作、高空作业、开车等。肝肾功能受损、孕妇哺乳妇女、老年、儿童及有抑郁症者慎用。本品服用过量可出现嗜睡及沉睡，注意观察呼吸、脉博及血压，并对症处理。


苯巴比妥

拉丁名：phenobarbitoil

【别名】

鲁米那

【作用和用途】

为长效巴比妥类，具有镇静催眠抗惊厥作用，本品还有增强解热镇痛药之作用，用于镇静、焦虑不安、烦躁、甲状腺功能亢进、高血压、功能性恶心、小儿幽门痉挛症催眠，用于顽固性失眠症、抗惊厥，对兴奋药中毒高热破伤风、脑炎、脑出血引起的惊厥，也可用于癫痫持续状态治疗大发作，增强解热镇痛药的作用。

【用法】

镇静、抗癫痫每次0.15～0.03g一日3次

催眠每次0.03～0.09睡前服一次

【不良反应】

用药后出现头晕、困倦等后遗效应久用可产生耐受及成瘾性多次连用应警惕蓄积中毒，少数患者可出现皮疹、药热剥脱性皮炎等过敏反应

【注意事项】

用于治疗癫痫时不能突然停药以免引起癫痫大发作，大剂量用产生急性中毒，最后呼吸衰竭而死亡，肝硬化、肝功能严重障阻药禁用


氟安定

拉丁名：Flurazepam

【别名】

盐酸氟苯安定

【作用和用途】

本品具有较好的催眠作用，可缩短入睡时间延长总睡眠时间及减少觉醒次数用于难以入睡、夜间屡醒及早醒的各型失眠

【用法】

每次15-30mg睡前服年老体弱者开始时每次服用15mg根据反应适当加量。

【不良反应】

有眩晕、嗜睡、头昏、共济失调、胃烧灼觉、恶心呕吐、腹泻、便泌、胃肠痛等以及神经质、多语、不安、发抖、胸痛、炎节痛。

【注意事项】

年老体弱药剂量应限于15mg以内

不宜于妊娠、本品未发现依赖性，但切应限制反复应用，暂不宜用15岁以下儿童、肝肾功能不全者慎用，过量中毒出现中枢兴奋，不宜用巴比妥类药，以免产生过度抑制、严重抑郁症患者慎用、乙醇、巴比妥类等中枢抑制药可增强进中枢抑制作用


氯丙嗪

【英文名】

：Chlorpromazine

【别名】

冬眠灵、氧普马嗪、可乐静

【作用和用途】

为中枢多巴胺受体的阻断剂，精神病人服用后，在不过分抑制情况下，迅速控制精神分裂病症人的躁狂症状，减少或消除幻觉、妄想，使思维活动及行为趋于正常。大剂量时又可直接抑制呕吐中枢产生强大的镇吐作用，抑制体湿调节中枢，使体湿降低，基础代谢降低，器官功能活动减少，耗氧量减低而呈“人工冬眠”状态。能增强催眠、麻醉、镇静作用。可阻断外周α-肾上腺素受体、直接扩张血管，引起血压下降，大剂量时可引起位置性低血压应注意。可降低心脏的前负荷，而改善心脏功能(尤其是左心功能衰竭)对内分泌系统有一定影响。临床用于治疗精神病、镇吐、低湿麻醉及人工冬眠，与镇痛药合用，治疗癌症晚期病人的剧痛，治疗心力衰竭。

【用法】

口服：每次125-100mg，极量每次150mg每日600mg。肌注或静滴，每次25-50mg，极量每次100mg每日400mg，精神病患者：开始每次25-50mg，分2-3次服，逐渐增至每日300mg-450mg，症状减轻后再减到100-150mg，治疗心力衰竭:肌注小剂量，每天5-10mg一日1-2次。

【副作用】

有口干、上肢部不适、乏力、便泌、心悸，偶见泌乳、乳房肿大、肥胖、闭经等。

【注意事项】

注射或口服大剂量时可引起体位性低血压

对肝功有一定影响，停药后可恢复。

长期大量使用引起锥体外系反应

可发生过敏反应、皮疹、剥脱性皮炎、粒细胞减少，一旦发生即停药。引起眼部并发症，为角膜和晶体混浊眼压升高

有过敏史者、肝功能不良、尿毒症及高血压慎用，可引起抑郁症


奋乃静

【英文名】

：Perphenazine

【别名】

羟哌氧丙嗪

【作用和用途】

药理作用与氯丙嗪相似，抗精神病作用，镇吐作用较强，镇静作用较弱。毒性较低，对幻觉、妄想、焦虑、紧张、激动等症状有效，也可用于症状性精神病。

【用法】

口服一次2-4mg，一日1-3次，用于精神病，一日8～64mg分次服，对兴奋躁动者,可先肌注,每次5-10mg，一日2-3次

【副作用】

锥体外系反应较多。

【注意事项】

肝功能不良者禁用。


氟奋乃静

【英文名】

：Fluphenazine

【作用和用途】

抗精神病作用比奋乃静强，且较久，镇静、降低血压作用微弱，但锥体外系反应比奋乃静更多见，用于妄想、紧张型精神分裂症。

【用法】

口服：一次1.25～2.5mg，一日2～20mg或遵医嘱。

【副作用】

用药后容易出现锥体外系反应。

【注意事项】

出现锥体外系反应如两眼斜视、肢体扭转、角弓反张、颈部强直、斜颈等，可用抗震颤麻痹药(如苯海索、阿托品等，本药用量最好从小剂量开始，逐步增加。


氟哌利多

【英文名】

：Droperidol

【别名】

氟哌啶、哒罗哌丁苯。

【作用和用途】

药理作用与氟哌啶醇相同，特点为体内代谢快，维持时间短，用于治疗精神分裂症的急性精神运动性兴奋躁狂状态，与镇痛药芬太尼一起静脉注射，可使病人产生一种特殊麻醉状态，用于外科麻醉、某些小手术，烧伤大面积、换药、各种内窥镜检查及造影等，具有较好的抗精神紧张、镇吐、抗休克等作用。

【用法】

治疗精神分裂症一日10-30mg，分1-2次肌注。

神经安定镇痛：每5mg加芬太尼0.1mg,在2-3分钟为缓慢静注，5-3分钟内如未达一级麻醉状态，可追加半倍至1倍剂量，麻醉前给药，手术前半小时肌注2.5-5mg。

【注意事项】

同氯丙嗪。


泰尔登

【英文名】

：Chlorprothixene

【别名】

氯丙硫蒽

【作用和用途】

药理作用与氯丙嗪相似，抗精神病作用不及氯丙嗪，但镇静作用较氯丙嗪强，抗肾上腺素作用及抗胆碱作用弱，用于伴有焦虑或抑郁症的精神分裂症，更年期抑郁症、焦虑性神经官能症等。

【用法】

治疗精神病，每日服200-450mg必要时可用至每日600mg

对兴奋躁动，不合作者，开始可肌注，一日量为90-150mg分次给予，好转后改为口服。

治疗神经官能症每次服5-25mg一日3次

【副作用】

引起体位性低血压，但锥体外系反应较少见，偶有肝功能损伤、粒细胞减少及皮疹产生。

【注意事项】

大剂量引起癫痫大发作。


泰必利

【英文名】

：Tiapride

【作用和用途】

为抗精神失常药，其特点为对感觉运动方面神经系统疾病及精神运动行为障碍具有良效，具有镇痛作用镇吐，兴奋胃肠平滑肌等作用。用于治疗舞蹈病、老年精神病、老年人精神运动不稳定、激动、多言、震颤、失眠幻觉谵妄等症、急慢性酒精中毒，对抗戒断症状的作用显著。

【用法】

舞蹈症等口服，开始一般每日150-300mg，方3次服。

老年性精神运动障碍，静注或肌注，为24小时内注射200-400mg，根据病情逐渐减量，然后改为口服。

急、慢性酒精中毒：急性开始24小时内肌注或静注，600-1200mg，每4-3小时一次，3-4日后减量。

【副作用】

为嗜睡、溢乳、闭经、消化道反应、头晕乏力等。个别人可见现兴奋。

【注意事项】

能增强中枢抑制药的作用，可与镇痛药、催眠药、安定药抗抑郁药、抗震颤麻痹药及抗癫痫药合用、治疗开始时应减少合用的中枢抑制药剂量。


五氟利多

【英文名】

：Penfluridol

【作用和用途】

结构与丁酰苯类极为相似是一类口服作用强大而持续时间很长的抗精神失常药口服维持几天至1周具有强大的抗精神病作用，要有镇吐和阻断a-肾上腺受体作用，对精神分裂症各型和各病程均有确切疗效。是一个较安全的抗精神失常药。主要用于慢性精神分裂症病人的维持治疗对急性精神分裂症也有效。

【用法】

口服每次30～40mg每周1次，少数病人可用至每周120mg。

【副作用】

锥体外系反应，个别病人氨基转移酶一过性改变，个别患者有皮疹，抽搐等症状。

【注意事项】

孕妇应慎用。


碳酸锂

【英文名】

：Lithinm Carbonate

【作用和用途】

碳酸锂有明显抑制躁狂症作用，可以改善精神分裂症的情感障碍，治疗量时对正常人精神活动无影响，作用机制可能与抑制脑内神经突触部位去早肾上腺素的释放并促进再摄取，对升高外周区细胞有作用，本药小剂量用于子宫肌瘤合并月经过多的有一定治疗作用，小剂量也可用于急性菌痢，锂盐无镇静作用，一般对严重急性躁狂患者先与氯丙嗪或氟哌啶合用，急性症状控制后再单用碳酸锂维持。

【用法】

躁狂症一般剂量为每次0.125～0.5g,一日3次，开始可用较小剂量，以后可逐渐加到1.5～2g,甚至3g，维持量为每日0.75～1.5g。

粒细胞减少、再生障碍性贫血口服，每次300mg一日3次

月经过多症：月经第一日服0.6g后,每日0.3g,分为3次服,共服3天

急性菌痢每次0.1g，一日3次首剂加倍

【副作用】

有头昏、恶心、呕吐、腹痛、腹泻等副作用

【注意事项】

积蓄中毒时，可出现脑病综合征(意识模糊震颤癫痫发作)乃至昏迷、休克、肾脏损害，出现上述情况立即停药，静注氨茶碱，以促进锂的排泄。

钠盐能促锂盐经肾排除，用药期间应保持正常食盐摄入量，老年人锂盐排泄慢,易产生蓄积中毒，注意调整剂量，本药不宜与炎痛喜康合用，否则可导致血锂浓度过高而中毒。心肾病患者、电解质紊乱者忌用。


阿米替林

【英文名】

：Amitriptyline

【别名】

阿密替林

【作用和用途】

抗抑郁，可使各类抑郁症患者情绪提高，对其思考缓慢，行为迟缓及食欲不振有所改善，有较强的镇静催眠作用，适用于各种类型抑郁症、内源性抑郁症、更年期抑郁症、反应性抑郁症，对功能性遗尿有一定疗效。

【用法】

治疗抑郁症每次服25mg一日2次，以后递增致每日150-300mg。

维持量每日50-150mg

治疗遗尿症睡前服10-25mg

【副作用】

常见为口干、嗜睡、便秘、视力模糊、排尿困难、心悸、心律失常，偶见体位性低血压，肝功能损害及迟发性运动障碍。

【注意事项】

严重心脏病、高血压、青光眼、前列腺肥大及尿潴留者禁用，癫痫病史患者慎用。

甲状腺素、吩噻嗪类可增强本品作用。

与单胺氧化酶合用时，可增加不良反应。


丙咪嗪

【英文名】

：Imipramine

【作用和用途】

有较强的抗抑郁作用,但兴奋作用不明显，镇静作用弱、对内源性忧郁症，反应性抑郁症及更年期抑郁症均有效，但疗效慢，对精神分裂症伴发的抑郁状态无效，也可用于小儿遗尿症。

【用法】

口服成人每次12.5～25mg一日3次

老年人及衰弱者一日量自12.5mg开始,逐渐增加剂量一日极量200-300mg。用于小儿遗尿症,5岁以上每次12.5mg-25mg,每晚一次。

【副作用】

常见为口干、心动过速、出汗、视力模糊、眩晕、有时出现便秘、失眠、精神紊乱、胃肠道反应、荨麻疹、震颤、心肌损害、直立性低血压、偶见白细胞减少。

【注意事项】

服药期间忌用升压药。

高血压、动脉硬化、青光眼患者慎用。

癫痫病人忌用。

孕妇忌用以防致畸。

用量较大或较长期用药者宜作白细胞计数及肝功能检查。


麦普替林

【英文名】

：Maprotiline

【别名】

路滴美

【作用和用途】

本品为广谱抗抑郁药，抗抑郁效果与丙米嗪，阿米替林相似，但奏效快、副作用少服药后精神症、对环境的适应能力、及自制力均有改善，安定作用睡眠改善，用于迟钝型抑郁症，也适用于激越型抑郁症，有抗组胺及抗胆硷作用亦用于疾病或精神因素引起的焦虑、抑郁症。

【用法】

开始每日75mg分2-3次服，以后增至每日150-250mg。

住院病人开始每日服100-150mg以后增至225-300mg分2-3次服。

60岁以上的老年患者开始每日75mg酌增至每日150mg。

长期用药维持量为每日75-150mg。

【副作用】

本品副作用少而轻，常见为口干、便秘、视力模糊等，可见嗜睡。

【注意事项】

偶可诱发躁狂症、癫痫大发作，用于双相抑郁症时可诱发躁狂出现，癫痫患者慎用。

青光眼、前列腺肥大及心肝肾功能不良者慎用。

单胺氧化酶抑制剂可增加本药作用，不宜合用。


盐酸氟西汀

【英文名】

：Fluose fine hydrochloride

【别名】

百忧解

【作用和用途】

百忧解是一种口服抗抑郁药。主要是抑制中枢神经对5-羟色胺的再吸收，用于治疗抑郁症和其伴随之焦虑，治疗强迫症及暴食症。

【用法】

抑郁症每天服用20mg，暴食症建议每天服60毫克，强迫症建议起始剂量为每天早晨20毫克。

【副作用】

肠胃道不适、厌食、恶心、腹泻、神经失调、头痛、焦虑、神经质、失眠、昏昏欲睡及倦怠虑弱、流汗、颤抖及目眩或头重脚轻。

【注意事项】

约有4%病人发疹或荨麻疹一旦出现应立即停药。

约有1%病人发生狂躁或轻躁症。

有自杀意图高危险性病人，应予严密监视。

并用安定可能会延长安定的半衰期。


盐酸金曲林

【英文名】

：Sertraline Hydrochloride

【别名】

郁乐复

【作用和用途】

主要用于治疗抑郁症和强迫症，包括伴随焦虑，有或无燥狂史的抑郁症、抑郁性疾病的相关症状，治疗强迫症长期用药可维持疗效。

【用法】

每日服药一次，与食物同服或不同服均可，早或晚均可，治疗抑郁症和强迫症的有效剂量为50mg/天，7天左右可见疗效，完全的疗效则在服药的第2周至4周才显现。

【副作用】

口干、恶心、稀便或腹泻，男性射精延迟、震颤、出汗增加和消化不良偶尔出现无症状的血消转氨酶增高。

【注意事项】

肝功能不全者、肾功能不全者、孕妇、哺乳妇妇、电休克治疗者、架车及操作机械的患者、癫痫患者慎用。

与单胺氧化酶抑制剂不能合用。


苯妥英钠(大仑丁)

①苯妥英钠(大仑丁)

Phenytoin Sodium (Dilantin)

【作用与用途】

本品抗心律失常作用主要是抑制心室和心房的异位节律点，加速房室结的传导，不影响窦房结和心室内传导。主要用于室性心律失常，如室性早搏或室上性早搏，及心脏手术后引起的心律失常。特别是洋地黄中毒引起的室性心动过速。但对心房颤动和心房扑动无效；对房性心律失常疗效较差。

【用法】

成人口服：每次0.1-0.2g，一日3次。

静注：常用量0.125-0.25g加入0.9%氯化钠注射液20-40ml中，于5-15分钟内静脉缓慢推注(每分钟不超过50mg)，必要时每隔5-10分钟重复静注100mg，2小时内总量不超过0.5g。

肌注：每天0.2-0.4g，分4-6次给药。

【注意】

大量快速静注可出现房室传导阻滞，偶见心动过缓或心脏停搏，短时心脏收缩力减弱，并扩张血管，血压降低等。

【相互作用】

本品与药酶诱导剂如苯巴比妥等合用可降低本品的血浆浓度。


卡马西平

【英文名】

：Carbamazepine

【别名】

酰胺咪嗪、痛惊宁、痛痉宁、叉颠宁、卡巴咪嗪

【作用和用途】

抗癫痫作用，对精神运动性发作最有效,对大发作、局限性发作、和混合型癫痫也有效，减轻精神异常对伴有精神症状的癫痫尤为适宜。对三叉神经痛、舌咽神经痛疗效较英妥类纳好，有抗利尿作用,预防或治疗躁狂抑郁症、抗心律失常。

【用法】

癫痫、三叉神经痛口服一次100mg开始一日2次以后每日3次

尿崩症口服每日600-1200mg

抗躁狂症每日剂量为300-600mg分2～3次服最大剂量每日1200mg

心律失常口服每日300～600mg分2～3次服。

【副作用】

有头晕嗜睡、乏力、恶心、呕吐、偶见粒细胞减少，可逆性血小板减少，甚至引起再生障碍性贫血和中毒性肝炎等应定期检查血象。偶见过敏反应，应抗过敏治疗。

【注意事项】

可致甲状腺功能减退，大剂量时可引起房室传导阻滞应控制剂量，心肝肾功能不全者及初孕妇、授乳妇女忌用，青光眼心血管严重疾患及老年慎用，定期查血、肝功能及尿常规。


丙戊酸钠

【英文名】

：Sodium Volproate

【别名】

二丙二乙酸钠

【作用和用途】

本品对人的各型癫痫如各型小发作、肌阵挛性癫痫、局限性发作、大发作和混合型癫痫均有效。用于其它抗癫痫药无效的各型癫痫病人，尤以小发作为最佳。

【用法】

口服成人每次200～400mg每日2-3次，儿童每日30-60mg分次给药，一般宜从低剂量开始。

【副作用】

常见胃肠道反应，如厌食、恶心、呕吐、少数病人出现淋巴细胞增多、血小板减少、脱发、思睡、无力、共济失调。

少数患者出现肝脏毒性、发现肝功能变化，及时停药处理。

本品有事实上毒副作用，应控制使用，限用于对其他抗癫痫药治疗无效的病例。

丙戊酸钠可抑制苯妥英钠、苯巴比妥、朴米酮、氯硝安定的代谢,易使其中毒,故注意调整剂量。


丙缬草酰胺

【英文名】

：Valpromide

【别名】

二丙基乙酰胺，癫健安

【作用和用途】

临床用于多种类型癫痫均有较好的疗效，本品为一广谱、作用强、见效快而毒性较低的新型抗癫痫药，用于各种类型的癫痫。

【用法】

口服每日0.6～1.2g,分3次服。儿童每日10-30mg/kg分次服用。

【副作用】

少数人服药后有食欲不振、恶心、头晕、头痛、乏力及皮疹反应，大都可1周后自行消失。


左旋多巴

【英文名】

：Levodopa

【别名】

左多巴

【作用和用途】

本药是体内合成去甲肾上腺素、多巴胺等的前身物质，通过血脑屏障进入中枢，经多巴脱羧酶转化成DA而发挥作用，改善肌强直和运动迟缓效果明显，持续用药对震颤、流涎、姿势不稳及吞咽困难有效，临床用于震颤麻痹。对轻、中度病情者效果较好、重度或老年人效果差可使肝昏迷病人清醒、症状改善。

【用法】

治疗震颤麻痹，开始每次服0.1～0.25g一日2～4次，每隔2-4日将一日量增加1.25～0.75g。

治疗肝昏迷，0.3-0.4/日加入5%葡萄糖500ml中静滴

【副作用】

胃肠道反应恶心、呕吐、食欲不振，见于治疗初期，用药3个月后可出现不安、失眠、幻觉精神症状，此外尚可有体位性低血压心律失常及不自主运动等。

【注意事项】

年龄较轻的病人易出现“开关”现象(患者突然多动不安是为“开”而后又出现肌强直运动不能是为“关”)可减少剂量或静注左旋多巴翻转或控制这一现象，与维生素B6或氯丙嗪等合用疗效降低，与外周多巴脱羧酶抑制剂卡比多巴等合用增加疗效，减少副作用，此时可合并应用维生素B6禁与单胺氧化酶抑制剂、麻黄碱、利血平及拟肾上腺素药合用。消化性溃疡、高血压、精神病、糖尿病、心律失常及闭角型青光眼患者禁用。


卡比多巴

【英文名】

：Carbidopa

【别名】

a-甲基多巴肼

【作用和用途】

卡比多巴为外周脱羧酶抑制剂，不易进入中枢，能抑制外周的左旋多巴转化为多巴胺，使循环中左旋多巴含量增高，而进入中枢的量多，与左旋多巴合用降低左旋多巴的外周性心血管系统的不良反应，用于各种原因引起的帕金森症。

【用法】

开始一次剂量，卡比多巴10mg，左旋多巴100mg每日4次

以后每隔3-7日每日增加卡比多巴40mg，左旋多巴400mg

直至每日量卡比多巴200mg，左旋多巴达2g为限。

如病人已先用左旋多巴，须停药8小时以上才能再合用二药

【副作用】

与左旋多巴合用可出现恶心、呕吐等。还可以引起精神抑郁，面部、舌、上肢及手部的不自主运动。

【注意事项】

妊娠期间避免使用卡比多巴和左旋多巴。

不宜和金刚烷胺、苯托品、开马君、苯海索合用。

青光眼、精神病患者禁用。


溴麦角隐亭

【英文名】

：Bromocriptine

【别名】

溴隐亭、溴麦亭、溴麦角环肽

【作用和用途】

系多肽类麦角生物碱、选择性地液动多巴胺受体，一般剂量时激动D2受体发挥抗震颤麻痹作用，抗震颤麻痹，疗效优于金刚烷胺及本海索对僵直、少动效果好，对重症患者效果好，用于左旋多巴疗效不好或不能耐受患者，症状波动者，用于各种原因引起的偶催乳激素过高引起的闭经或乳溢、抑制生理性泌乳，治疗肢端肥大症、女性不育症，也可用于舞蹈病。

【用法】

震颤麻痹开始每次1.25mg一日2次，2周内逐渐增加量，每14～28日每日增加2.5mg

【不良反应】

有恶心、头痛、眩晕、疲倦、腹痛、呕吐等，也可出现低血压多动症，运动障碍及精神症状

【注意事项】

如与左旋多巴合用可提高疗效，但应用本品10mg，须减少左旋多巴剂量12.5%用于治疗闭经或乳溢，可产生短期疗效，不宜久用，对麦角生物碱过敏者、心脏病、周围血管性疾病及妇女妊娠期禁用、忌与降压药 吩噻嗪类或H2受体组滞剂合用。


金刚烷胺

【英文名】

：Amanta die

【别名】

金刚胺、三环癸胺

【作用和用途】

进入脑组织后可促进释放多巴胺，或延缓多巴胺的代谢而发挥抗震颤麻痹作用。对震颤麻痹有明显疗效，缓解震颤、僵直效果好。起效快用药后48小时作用明显，对多种炎症、败血症、病毒性肺炎等与抗生素合用退热作用好。用于不能耐受左旋多巴治疗的震颤麻痹患者；

【用法】

口服成人每次0.1g早晚各一次最大剂量每日400mg小儿用量酌减，可连用3～5日最多10日，1-9岁小儿每日3mg/kg最大用量不超过150mg/日

【不良反应】

少数病人有嗜睡、眩晕抑郁、食欲减退等，亦可出现四肢皮肤青班、躁部水肿等。

【注意事项】

震颤麻痹患者每日超过200mg，疗效不增、毒性增加，老年患者耐受性低可出现幻觉谵妄。精神病、脑动脉硬化、癫痫，哺乳妇女慎用，可致畸胎，孕妇禁用。


苯海索

【英文名】

：Benzhexol

【别名】

安坦

【作用和用途】

对中枢纹状体胆硷受体有阻断作用，外周抗胆硷作用较弱，所以不良反应轻临床用于震颤麻痹，脑炎后或动脉硬化引起的震颤麻痹，改善震颤明显，但总的疗效不及左旋多巴、金刚烷胺，用于轻症及不能耐受左旋多巴的患者，对利血平和吩噻嗪类引起的锥体外系反应有效。

【用法】

成人开始第一日1～2mg以后每3～5日增加2mg，总量每日10～15mg,分3-4次服，对药物引起的锥体外系反应口服开始每日1mg,并渐增剂量直至每日5～15mg

【不良反应】

有口干、便秘、尿潴溜、瞳孔散大、视力模糊等抗胆碱反应

【注意事项】

老年人对药物较敏感，注意控制剂量、青光眼病人禁用。


咖啡因(咖啡碱)

Caffeine

【作用与用途】

本品小剂量能增强大脑皮质的兴奋过程，振奋精神，减少疲劳。加大剂量则有兴奋延脑生命中枢的作用，可使呼吸加深、加快，血压回升及血循环改善。临床主要用于：①抢救各种原因引起的呼吸抑制和循环衰竭及对抗中枢抑制药中毒等。②与溴化物合用可调节大脑皮质兴奋过程与抑制过程而治疗神经官能症。③与解热镇痛药合用可增强镇痛效果，与麦角胺合用可治疗偏头痛。

【剂量与用法】

1 对抗中枢抑制 肌注或皮注安钠咖，0.25g～0.5g/次，根据病情2～4小时可重复注射。

2 调节大脑皮质活动 口服合剂10ml～15ml/次，3次/日。

3 一般性头痛及偏头痛 片剂1片/次，3次/日。

【不良反应】

1 过量中毒时可兴奋脊髓，引起强直性惊厥。

2 孕妇慎服。


尼可刹米(别名：可拉明，二乙烟酰胺、尼可拉明、烟酰乙胺)

Nikethamide (Coramine)

【作用与用途】

能选择性地兴奋延髓呼吸中枢，也可通过颈动脉体和主动脉体化学感受器反射地兴奋呼吸中枢，使呼吸加深加快，当呼吸中枢被抑制时其兴奋作用更为明显。临床主要用于疾病或中枢抑制药中毒引起的呼吸及循环衰竭。对肺心病引起的呼吸衰竭及吗啡过量引起的呼吸抑制疗效显著，对吸入麻醉药中毒时的解救效果次之。

【剂量与用法】

肌注或静注，成人，0.25g～0.5g/次，每1～2小时重复1次，或与其它中枢兴奋药交替使用；

【副作用】

不良反应少见。用量过大时出现血压升高、心悸、出汗、呕吐、震颤及阵挛性惊厥等。惊厥时可用短效巴比妥类药(硫喷妥钠)控制。


洛贝林

Lobeline

别名：祛痰碱、山梗菜碱、祛痰菜碱、北美山梗菜碱

【作用与用途】

能选择性地兴奋颈动脉体化学感受器，反射地兴奋呼吸中枢，大剂量也能直接兴奋呼吸中枢。

临床主要用于新生儿窒息、一氧化碳中毒引起的窒息、吸入麻醉药及其它中枢抑制剂(如阿片、巴比妥类)的中毒，以及肺炎、白喉等传染病引起的呼吸衰竭。

【剂量与用法】

皮下或肌注，成人3mg～10mg/次，极量20mg/次，50mg/日；儿童1mg～3mg/次。静注，成人3mg/次，极量20mg/日；儿童0.3mg～3mg/次，必要时，每半小时可重复1次。

【副作用】

1 大剂量能引起心动过速、传导阻滞及呼吸抑制，甚至可引起惊厥。


贝美格(美解眠)

Bemegride (Megimide)

【作用与用途】

本品对延脑呼吸中枢有兴奋作用，亦能直接兴奋血管中枢。临床多用于解除巴比妥类及其它催眠药所致的呼吸抑制，亦可用于减少硫喷妥钠麻醉的深度，以加速其恢复。

【剂量与用法】

静滴，0.5%10ml (50mg)以5%葡萄糖注射液稀释供静滴。静注，每3～5分钟注射50mg至病情改善或出现中毒症状为止。

【副作用】

静滴时不可太快，以免惊厥，注射量大、速度过快可引起恶心及呕吐，反射运动增强，肌肉震颤及惊厥等。中毒时可立即用戊巴比妥钠注射液静注或水合氯醛灌肠。


二甲弗林 (回苏灵、回苏林)

Dimefline

【作用与用途】

对呼吸中枢有较强的兴奋作用。其作用比尼可刹米强100倍。静脉注射后能迅速增大通气量，对一切通气功能紊乱、换气功能减退和高碳酸血症均有呼吸兴奋作用。具有作用快、维持时间短及疗效明显等特点。一般适用于各种原因引起的中枢性呼吸衰竭。麻醉药、催眠药所致的呼吸抑制，以及外伤手术等引起的虚脱和休克。

【剂量与用法】

肌注，8mg/次。静注，8mg～16mg/次，以5%葡萄糖液稀释后缓慢注入。静滴，适用于重症病人，可用16mg～32mg以生理盐水稀释后作静滴。

1 不良反应有恶心、呕吐及皮肤烧灼感等。2 用量大较易引起肌肉抽搐或惊厥，可用阿米妥等短效巴比妥类药物急救。

3 有惊厥病史者忌用，肝、肾功能不全者及孕妇禁用。


克脑迷(别名：抗利痛，溴氨乙异硫脲、乙胺硫胺、氢溴酸氢乙基、异硫脲)

Antiradon (AET,Surrectan)

【作用与用途】

本品具有中枢兴奋作用，其机制是在体内能释放具有活性的巯基，而参与脑细胞的氧化还原过程，从而促进和恢复脑细胞的代谢，使外伤性昏迷病人迅速地恢复脑的功能。此外还有对抗中枢抑制药物的作用。因此临床适用于外伤性昏迷、脑外伤后遗症、一氧化碳中毒、脑缺氧、安眠药中毒及其它原因引起的昏迷。

【剂量与用法】

静滴，成人1g/日，溶于5%～10%葡萄糖液250ml～500ml中，以每分钟40滴的速度进行滴注。在病人虚脱情况下，开始滴注时可用每分钟100滴的速度进行5分钟，同时注意观察，如病人呼吸过快、心搏过缓、面部发红或上半身发红和腹疼，则应减慢滴速或立即停药。一般疗程为9～12日。静滴后，偶可引起猩红热样皮疹或静脉炎，一般停药后即自愈，也可配合使用可的松类药物使减轻或消除。

【副作用】

1 静滴有时可引起静脉炎或腥红热样皮疹，间有发热。

2 孕妇、产妇、严重冠心病病人忌用。


甲氯芬酯(氯酯醒，遗尿丁)

Meclofenoxate

(Centrofenoxate,Clophenoxine,Lucidril)

【作用与用途】

本品主要作用于大脑皮质，它能促进脑细胞的氧化还原，调节神经细胞的代谢，增加对糖类的利用对受抑制的中枢神经有兴奋作用。临床多用于外伤性昏迷、新生儿缺氧症、小儿遣尿症、意识障碍、老年性精神病及酒精中毒、一氧化碳中毒等。

【剂量与用法】

口服，0.1g～0.2g/次，3～4次/日，至少服1周。儿童0.01g/次，3次/日。静注或静滴，成人0.1g～0.25g/次，3次/日。儿童60mg～100mg/次，2次/日，可注入脐静脉，临用前用5%葡萄糖注射液稀释成5%～10%溶液使用。肌注，成人昏迷状态0.25g/次，1次/2小时。新生儿缺氧症60mg/次，1次/2小时。

【副作用】

有兴奋、失眠、倦怠、血管痛、头痛、血压变动等不良反应。因此精神过度兴奋或锥体外系症状患者忌用、高血压患者慎用。


盐酸吡硫醇(脑复新、联硫吡哆醇)

Pyritinol Hydrochloride

(Pyrithoxine Hydrochloride,Neuroxin)

【作用与用途】

本品为维生素B6的衍生物，促进脑内葡萄糖及氨基酸的代谢，改善全身同化作用，增加颈动脉血流量，改善脑血流。临床用于脑震荡综合征、脑外伤后遗症、脑炎及脑膜炎后遗症等的头胀痛、头晕、失眠、记忆力减退、注意力不集中等的改善，以及脑动脉硬化症和老年痴呆性精神病等。

【剂量与用法】

口服，片剂0.1g～0.2g/次，3次/日；糖浆剂，10ml～20ml/次，3次/日。

【副作用】

1 少数病例服药后出现皮疹、药热、腹泻、食欲不振、恶心等。停药后即可恢复。

2 孕妇慎用，因动物实验中有引起胎儿裂唇的可能。


胞磷胆碱

(别名：胞嘧啶核苷二磷酸胆碱，尼可林、胞二磷胆碱、胞胆碱)

Citicoline

(Cytidine Diphosphate Choline, CDPC)

【作用与用途】

本品为核苷衍生物，作用比较广泛。对改善脑组织代谢，促进大脑功能恢复和苏醒有一定作用。主要用于急性颅脑外伤和脑手术所引起的意识障碍。

【剂量与用法】

静滴，1日200mg～600mg，5～10日为1个疗程。肌注：1日量200mg。

【注意点】

脑内出血急性期，不宜大剂量应用。


醋谷胺(乙酰谷酰胺、酰胺戊二酸胺)

Aceglutamide (Acetylglutamide)

【作用与用途】

为谷氨酰胺的乙酰化合物，有改善神经细胞代谢，维持神经应激能力及降低血氨的作用，并能通过血脑屏障，用于脑外伤昏迷、肝昏迷、偏瘫、高位截瘫、小儿麻痹后遗症、脑外伤后遗症、智力减退、神经性头痛及腰痛等。

【剂量与用法】

肌注或静滴，100mg～600mg/日，静滴时可用5%～10%葡萄糖溶液250ml稀释后缓慢滴注。对神经性头痛、腰痛采用穴位注射。

【注意点】

注意用药后有可能引起血压下降。


细胞色素C

Cytochrome C

别名：细胞色素丙、细丙

【作用与用途】

本品为生物氧化过程中的电子传递体。其作用原理为在酶存在的情况下，对组织的氧化、还原有迅速的酶促作用。通常外源性细胞色素C不能进入健康细胞，但在缺氧时，细胞膜的通透性增加，细胞色素C便有可能进入细胞及线粒体内，增强细胞氧化，提高氧的利用。

本品用于组织缺氧的急救和辅助用药，如一氧化碳中毒、催眠药中毒、新生儿窒息、严重休克缺氧、麻醉及肺部疾病引起的呼吸困难、高山缺氧、脑缺氧、心脏疾病引起的缺氧等。 【剂量与用法】

静注，15mg～30mg/次，1～2次/日，加25%葡萄糖液20ml混匀后，缓慢注射，亦可用5%～10%葡萄糖液或生理盐水稀释后滴注。肌注，成人1次/日，15mg/次，病重者2次/日，30mg/次。

【不良反应】

1 可引起过敏反应，用前需作过敏试验。

2 有局部痉挛、皮疹、发热、口渴及暂时性休克等反应。


多沙普仑

Doxapram (Dopram)

别名：吗乙苯咯、吗啉吡咯酮、吗乙苯吡酮、二苯吗啉吡酮、二苯吗啉乙吡酮

【作用与用途】

本品能直接兴奋延髓呼吸中枢与血管运动中枢，作用原理是可通过颈动脉化学感受器、兴奋呼吸中枢、其特点是作用快，维持时间短。临床用于麻醉药、中枢抑制药引起的中枢抑制。

【剂量与用法】

静滴，每次0.5mg～1.5mg/kg，开始速度为5mg/分钟，以后逐渐减少。静注，0.5mg～1.5mg/kg。

1 不良反应少见，但也有引起头痛、无力、恶心、呕吐、呼吸困难、腹泻及尿潴留等。

2 高血压、冠心病、脑水肿、甲亢、嗜铬细胞瘤及癫痫病人禁用。

3 孕妇及12岁以下儿童慎用。


一叶秋碱

Securinine

别名：叶秋碱、硝酸一叶秋碱

【作用与用途】

主要兴奋脊髓使反射活动和肌张力增加。此外能兴奋脑干增强呼吸及心肌收缩力，升高血压，并有抑制胆碱酯酶的作用。临床用于治疗小儿麻痹后遗症和面神经麻痹，对神经衰弱、低血压、植物神经功能紊乱引起的头晕、耳鸣、耳聋等有一定疗效。

【剂量与用法】

成人每次皮下或肌注4mg，1次/日，2～4周为1疗程。如穴位注射，每2～4个穴位为1组，每日或隔日轮流注射1组，每穴每次成人：0.8mg～1.2mg。小儿0.2mg～0.4mg。穴位注射切不可注入血管。


香草二乙胺(别名：益迷兴，乙迷奋、二乙香草酰胺、益迷奋香草酰三乙胺)

Etamivan (Ethamivan, Emivan)

【作用与用途】

本品为呼吸兴奋药，能增加机体对二氧化碳敏感性，作用时间短，有令人眩晕感觉。临床用于中枢性呼吸和循环衰竭、肺心病、吗啡、吸入麻醉药、巴比妥类药物中毒引起的心力衰竭。

【剂量与用法】

每次静注0.5mg～2mg/kg。

【副作用】

剂量大可引起高血压、心悸、心律失常、咳嗽、呕吐、瘙痒、震颤、肌强直、出汗、潮红、高热等不良反应。


氨苯噻唑(阿米苯唑)

Amiphenazole

【作用与用途】

为尼可刹米衍生物，兴奋呼吸中枢作用较尼可刹米强，并可口服，适用于伴有高碳酸血症的呼吸衰竭及镇静药、麻醉药中毒。

【副作用】

有失眠、恶心、手指搐搦，偶见皮疹，大剂量应用可致惊厥。

【剂量与用法】

静注，100mg/次，其速度10mg/分。口服，成人100mg/次，3～4次/日。


阿米三嗪

(别名：烯丙哌三嗪，阿米屈宁，肺达宁、都可喜)

Almitrine (Vectarion)

【作用与用途】

本品是加强气体交换、增加动脉血氧分压和饱和度，从而增加对脑组织的供氧量，改善和增进脑功能。主要用于亚急性和慢性脑血管功能障碍症、脑缺血后遗症，老年精神行为障碍及慢性阻塞性肺部疾患。

【剂量与用法】

口服成人50mg/次，2～3次/日。静注，100mg/次。有少数病人长期应用后出现体重下降和末梢神经炎。偶有恶心、头晕等。


哌甲酯(利他林)

Methylphenidate (Ritalin)

【作用与用途】

本品为中枢兴奋药，直接兴奋延脑呼吸中枢，作用较温和。适用于呼吸衰竭和各种原因引起的呼吸抑制。

【副作用】

儿童长期应用可产生食欲减退、失眠、偶见腹痛、心动过速和过敏。


匹鲁卡品

Pilocarpine Nitrate

【作用与用途】

本品为节后拟胆碱药，直接作用于M胆碱受体、对腺体作用明显，促进汗、唾液、泪、消化液、呼吸道粘液的分泌，使胃肠道、胆道、呼吸道、膀胱、子宫等平滑肌张力和活动增加，抑制心血管系统，使血压下降，并有缩瞳、降低眼压和调节痉挛作用。临床用于治疗青光眼。

【剂量与用法】

治疗青光眼用0.5%～1%溶液滴眼。对闭角型青光眼的急性发作：第一小时每隔10～15分钟滴眼1次，后为每小时1次或3～4次/日，1～2滴/次，直到眼压控制为止。对开角型青光眼则根据病情需要，2～6次/日，1～2滴/次。滴药时应压迫内眦，以防止药液流入鼻腔吸收后引起中毒。涂眼：1%～2%眼膏，3次/日，或每晚1次。长效药膜放于眼结膜囊内，作用可持续1周。

【副作用】

滴眼后如吸收较多，可引起吸收中毒如流涎、流泪、发汗、恶心、呕吐、腹泻、呼吸困难及血压下降等，可用阿托品解毒，并对症治疗。


溴新斯的明(溴化普鲁斯的明、普洛色林)

Neostigmine Bromide

(Prostigmine Bromide)

【作用与用途】

本品为抗胆碱酯酶药，具有抗胆碱酯酶作用，其特点是对骨骼肌兴奋作用特强；缩瞳作用较弱。临床上用于重症肌无力，腹部术后的肠麻痹和尿潴留并可对抗筒箭毒碱及三碘季胺酚等竞争型肌松药的过量中毒。

【剂量与用法】

口服吸收少而不规则，用量较大，成人10mg～20mg/次，3次/日；极量，口服20mg/次，100mg/日。

【副作用】

1 过量时可出现恶心、呕吐、腹痛、腹泻、流泪、流涎、心动徐缓、肌肉震颤及胆碱能危象。

2 癫痫、心绞痛、室性心动过速、机械性肠梗阻及哮喘患者忌用。


甲硫酸新斯的明

Neostigmine Methylsulfate

(Prostigmin Methylsulfate)

【作用与用途】

甲硫酸新斯的明为新斯的明的注射制剂。作用与溴新斯的明同。常用于严重和紧急的重症肌无力、手术后的腹气胀、尿潴留。可用于竞争型肌松药的过量中毒、阵发性室上性心动过速。亦用于脑外伤后的运动障碍、结核性脑膜炎、脊髓灰白质炎及脑炎等病恢复期的瘫痪、视神经萎缩及神经炎等症。其它内科、妇科及五官科的各种弛缓麻痹、肌肉和神经官能症等。

【剂量与用法】

1 皮下或肌内注射，成人每次0.25mg～1mg。

2 拮抗竞争型肌松药过量中毒，在全麻药作用已消失后用2.5mg混合阿托品1mg，在5分钟内1次静脉推注，10分钟后肌张力可改善，维持约1小时。极量新斯的明为5.0mg，阿托品为2.0mg。

【副作用】

本药的副作用同溴新斯的明。


溴吡斯的明(溴化吡啶斯的明，美斯地浓)

Pyridostigmine Bromide

(Mestinon, Kalymin)

【作用与用途】

与新斯的明相似，抗胆碱酯酶药，具有抗胆碱酯酶作用，也能直接作用于运动终板，但作用较新斯的明为弱。特点是维持时间较久，副作用较少。主要用于重症肌无力，也可用于腹部手术后腹气胀及尿潴留。

【剂量与用法】

重症肌无力，成人口服60mg/次，3次/日。使用中遇有严重不良反应可静注阿托品1.2mg～2mg。

【副作用】

1 可有痛性痉挛、腹泻、支气管和唾液分泌增加、出汗、缩瞳、血压下降及心动徐缓等。

2 本品可引起皮疹、乏力、恶心和呕吐等不良反应。


依酚氯铵(腾喜龙)

Edrophonium Chloride

(Tensilon)

别名：艾亩酚

【作用与用途】

本品为抗胆碱酯酶药、对骨骼肌N胆碱受体有直接作用。基本作用与新斯的明相似，但作用较弱，作用快而短暂，仅维持数分钟。用于某些骨骼肌松弛药(筒箭毒碱、汉肌松、三碘季胺酚)中毒时的解救及重症肌无力的诊断、治疗室上性心律失常。

【剂量与用法】

一般静脉注射。抗骨骼肌松弛药，10mg/次，亦可肌注。诊断重症肌无力，先注2mg，如在30秒内未见肌力增加，再注8mg。怀疑双重阻断，即在麻醉过程中，使用去极化的药物，如琥珀酰胆碱时，病人发生较长时间呼吸暂停，可静注本品10mg。如阻断是由于去极化引起的，则阻断可有短暂的增强；如由于双重阻断，则可完全被逆转。

【副作用】

有唾液增加、支气管痉挛、心律失常、心动徐缓等，可用阿托品对抗救治。


氢溴酸加兰他敏 (强肌片)

Galantamine Hydrobromide

Lycoremine, Nivalin)

别名：尼可林、NIH

【作用与用途】

本品为抗胆碱酯酶药，有较弱的抗胆碱酯酶作用，能透过血脑屏障，故对中枢神经系统作用比较强。使受阻碍的神经肌肉传导恢复，改善各种末梢神经肌肉障碍的麻痹状态。其治疗范围广，毒性较小，病人较易耐受。临床主要用于治疗脊髓灰质炎(小儿麻痹症)后遗症、肌肉萎缩及重症肌无力等。也可用于儿童脑型麻痹、外伤性感觉运动障碍、多发性神经炎及脊神经根炎等。

【剂量与用法】

口服，成人10mg/次，3次/日；小儿每日0.5mg～1mg/kg，分3次。皮下或肌注，成人2.5mg～10mg/次，1次/日。小儿每次0.05mg～0.1mg/kg，1次/日。对脊髓灰质炎后遗症可连续用药40～50日，一般20～40日为1个疗程，间隔30～45日后开始第二个疗程。经1～2个疗程后，病情仍未改善者，应停止使用。有效者可连续3个疗程。

【副作用】

1 过量可发生流涎、眩晕、心动过缓及腹痛等不良反应。

2 癫痫、支气管哮喘、运动亢进、心绞痛、心动过缓者忌用。


水杨酸毒扁豆碱(依色林、卡拉巴亚碱)

Physostigmine Salicylate

(Eserine, Eserine Salicylate)

【作用与用途】

本品为拟胆碱药，有抗胆碱酯酶作用，作用于M胆碱受体和N胆碱受体，能使乙酰胆碱蓄积而出现胆碱能神经兴奋。因不良反应多，持续时间长，临床仅用于青光眼及验光后对抗扩瞳药。

【剂量与用法】

滴眼剂，0.25%～0.5%溶液，1滴/次，2次/日。药液变红后即不可应用。

【副作用】

有恶心、呕吐、腹痛、流泪等不良反应。


安贝氯铵(美斯的明，酶抑宁、酶司的明、阿伯农)

Ambenonium Chloride

(Ambestigmin, Mytelase)

【作用与用途】

本品为抗胆碱酯酶药，具有抗胆碱酯酶作用和兴奋骨骼肌作用。主要用于肠胀气及重症肌无力等。可用于对溴离子过敏、不能耐受溴新斯的明或溴吡斯的明的病人。

【剂量与用法】

口服，5mg～25mg/次，3次/日。

【副作用】

本品不良反应较大，治疗量即可引起头痛、呕吐、腹泻、流涎、出汗。其它不良反应和禁忌证如新斯的明。


硫酸阿托品

Atropine Sulfate (Apropt, Atroptol)

【作用与用途】

本品为抗胆碱药能，与M胆碱受体结合，对抗乙酰胆碱和其它拟胆碱药的毒蕈碱样作用。主要解除平滑肌的痉挛、抑制腺体分泌、解除迷走神经对心脏的抑制，使心跳加快、散大瞳孔，升高眼压；兴奋呼吸中枢。临床用于：抢救感染中毒性休克，解除有机磷农药中毒，阿斯综合症和内脏绞痛，也可用于麻醉前给药、散瞳或治疗角膜炎、虹膜炎等。

【剂量与用法】

1 常用量，皮下或静注，0.3mg～0.5mg/次，0.5mg～3mg/日。极量，皮下或静注，1mg/次。幼儿耐受差，0.2mg～10mg可中毒致死。口服，0.3mg～0.5mg/次，3次/日，饭前服。极量1mg/次，3mg/日。小儿每次0.01mg/kg。

2 麻醉前给药，皮下注射0.5mg。

3 有机磷酸酯类中毒，轻度中毒者肌注0.5mg～1.0mg/次，2～3次/日，中度中毒者肌注或静注1mg～2mg/次，1次/0.5～2小时。病情好转后酌情减量。重度中毒昏迷者，要早期足量应用和反复持续使用。一般静注，2mg/次，每15～30分钟1次，直至出现阿托品化(颜面潮红、瞳孔开始散大、腺体分泌减少、口干及轻度躁动不安等症状)时，可改为每30～60分钟静注1mg以维持之。如中毒症状复发，可按上述剂量重复注射，必要时24小时总量可至50mg。彻底根治还需合并应用胆碱酯酶复活剂。

4 抗休克，在补充血容量的前提下，一般为0.02mg～0.05mg/kg，用50%葡萄糖注射液稀释后于5～10分钟内静注，每10～20分钟1次，直到出现面色潮红、四肢温暖、瞳孔中度散大、收缩压在10.6kPa(80 mmHg)以上时，逐渐减量至停用。

5 用于阿&#斯综合征，1mg～2mg静注，以后每30分钟静注1mg，显效后2～4小时1mg，直至发作停止、24小时不复发为止。

6 用于哮喘持续状态，1mg～3mg溶于4ml生理盐水，进行雾化吸入治疗10分钟，其疗效可持续3～5小时。

【副作用】

1 常见口干、心悸、瞳孔散大、视力模糊、皮肤干燥、体温升高及尿潴留等。

2 剂量过大，有中枢神经兴奋症状如烦躁不安、谵妄，以致惊厥。兴奋过度转入抑制，呼吸困难，可致死亡。

阿托品中毒的解救主要作对症处理，如用小剂量的苯巴比妥使之镇静，并作人工呼吸和给氧等。必要时，外周症状可用新斯的明对抗。


东茛菪碱(亥俄辛)

Scopolamine

【作用与用途】

本品为外周抗胆碱药，除具有平滑肌解痉作用外，尚有阻滞神经节及神经肌肉接头的作用，但对中枢的作用较弱。能选择性地缓解胃肠道、胆管及泌尿道平滑肌痉挛和抑制蠕动，而对心脏、瞳孔及唾液腺的影响很小，对呼吸中枢有兴奋作用。抗眩晕及抗震颤麻痹作用均较阿托品强，并有显著的镇静作用。临床用于麻醉前给药，治疗震颤麻痹症、晕动病以及极重型流脑呼吸衰竭、感染中毒性休克等。

【剂量与用法】

口服，10mg～20mg/次，3～5次/日。1岁以上儿童，5mg～10mg/次，3次/日。婴儿，5mg/次，3次/日。肌注、静注或静脉滴注，20mg/次，间隔20～30分钟可再用20mg。

【副作用】

1 可出现口干，心律加快、视力调节障碍、嗜睡、心悸、面部潮红、恶心、呕吐、眩晕及头痛等。

2 青光眼、前列腺肥大所致排尿困难、严重心脏病、器质性幽门狭窄或麻痹性肠梗阻病人禁用。乳幼儿、小儿慎用。

3 如过量可引起谵妄、激动不安甚至惊厥、呼吸衰竭乃至死亡，可用拟胆碱药对症处理。


颠茄 别名：颠茄叶、颠茄根、颠茄草粉。

Belladonna

【作用与用途】

作用同阿托品，但药效较弱，主要用于胃及十二指肠溃疡及轻度胃肠、平滑肌痉挛等，有止痛及抑制分泌的作用。

【剂量与用法】

酊剂，0.3ml～1.0ml/次，极量1.5ml/次，3次/日。浸膏，8mg～16mg/次。极量50mg/次。复方颠茄片，1片/次。

【副作用】

1 不良反应同硫酸阿托品。

2 青光眼病人心动过速患者禁用。


樟柳碱

Anisodine

别名：AT-3、703

【作用与用途】

本品为抗胆碱药，有抗震颤、解痉、平喘、散瞳、抑制唾液分泌以及对抗有机磷农药中毒等作用。临床用于血管性头痛、视网膜、血管痉挛、缺血性视神经炎、脑血管病引起的急性瘫痪、一氧化碳中毒所致的中枢功能障碍、震颤、麻痹、支气管哮喘、晕动病和有机磷农药中毒等。

【用法与用量】

口服每次1～4mg，每日3～4次，肌注或静注一次2～5mg，每日1～3次。

【副作用】

1 有口干、视力模糊、头昏、面红、心悸、疲乏等。

2 少数患者可出现红、黄视及精神症状，并偶有排尿困难。

3 不可骤然停药，否则可引起头昏、呕吐等。

4 出血性疾病、脑出血急性期及青光眼患者忌用。严重心衰及心律失常者慎用。


氢溴酸山莨菪碱(654-2)

【作用与用途】

本品为阻断M胆碱受体的抗胆碱药。作用与阿托品相似或稍弱。具有松弛平滑肌，解除血管痉挛，改善微循环的作用，并有镇痛作用。但扩瞳和抑制腺体分泌的作用较弱，且极少引起中枢兴奋症状。临床用于下列疾病：1 感染中毒性休克；2 血管性疾患；3 多种神经痛；4 平滑肌痉挛；5 眩晕病；6 眼底眼患；7 突发性耳聋等；8 可用于有机磷农药中毒的治疗。

【剂量与用法】

口服，5mg～10mg/次，2～3次/日。感染引起的中毒性休克，静注，成人10mg～40mg/次；儿童0.3mg～2mg/kg，需要时可每隔10～30分钟重复给药，治疗脑血栓，加入5%葡萄糖液中静滴，30mg～40mg/日。一般慢性病，肌注5mg～10mg/次，1～2次/日，可连用1个月以上。治疗严重三叉神经痛，有时需加大剂量至每次15mg～20mg，肌注。治疗血栓闭塞性脉管炎，静注10mg～15mg/次，1次/日。

【副作用】

1 一般有口干、面红、轻度扩瞳、视近物模糊，个别有心率加快及排尿困难，多于1～3小时内消失。

2 脑出血急性期及青光眼病人禁用。

3 在应用本品治疗的同时，其它治疗措施不能减少(如抗菌药物的使用等)。


溴丙胺太林 (普鲁本辛)

Propantheline Bromide (Probanthine)

【作用与用途】

具有与阿托品相似的抗胆碱作用，也有弱的神经节阻断作用。其特点为对胃肠道平滑肌选择性高，抑制胃肠道平滑肌的作用较强而持久。对汗液、唾液及胃液分泌也有不同程度的抑制作用。本品不易透过血脑屏障，很少发生中枢作用。主要用于：

1 胃及十二指肠溃疡的辅助治疗。

2 胃肠痉挛、胰腺炎、胆管运动障碍、多汗症、妊娠呕吐及遗尿等的治疗。

【剂量与用法】

饭前及睡前口服15mg/次，3～4次/日。治疗遗尿可于睡前服15mg～45mg。

【副作用】

1 有口干、视力模糊、瞳孔放大、眼痛、尿潴留、心悸、便秘、眩晕及倦睡等。

2 有药物特异性反应如皮疹、皮肤瘙痒等。


红古豆碱

Cuscohygrine

别名：红古醇酯

【作用与用途】

本品为抗胆碱药,具有中枢镇静作用和外周抗胆碱作用。还有平喘、扩张外周血管和降压作用。特点是抑制消化道蠕动和胃酸分泌作用较强。

临床用于治疗胃肠道痉挛疼痛和胃溃疡。

【剂量与用法】

口服或肌注一次50mg～100mg，每日3～4次，3周为一个疗程。

【副作用】

有口干、嗜睡、视力模糊。

【注意】

青光眼及低血压患者忌用。


溴甲乙胺痉平(服止宁、溴化甲基胃复康、胃仙、溴化甲基苯羟乙胺)

Filcillin

【作用与用途】

本品为胃肠解痉药，具有缓解胃肠平滑肌痉挛及抗胃酸分泌作用，临床用于胃及十二指肠溃疡，胃酸过多症、胃痛、胆石症、多汗症。

【副作用】

有口干、便秘、排尿困难、瞳孔散大等。


后马托品

Homatropine

别名：氢溴酸后马托品

【作用与用途】

本品为合成的抗胆碱药，具有阻断乙酰胆碱的作用，使瞳孔括约肌和睫状肌麻痹引起散瞳和调节麻痹，比阿托品效力快而弱，适用于眼科检查和验光。

【注意】

青光眼患者忌用。


优卡托品

Eucatropine

散瞳作用更短(6～12小时)，没有调节麻痹作用。用于眼底检查及验光。禁用于青光眼病人。滴眼剂：2%～5%溶液。


肾上腺素(副肾素)

Adrenaline (Epinephrine, Suprarenine)

【作用与用途】

本品直接作用于肾上腺素能α、β受体，产生强烈快速而短暂的兴奋α和β型效应，对心脏β1-受体的兴奋，可使心肌收缩力增强，心率加快，心肌耗氧量增加。同时作用于骨骼肌β2-受体，使血管扩张，降低周围血管阻力而减低舒张压。兴奋β2-受体可松驰支气管平滑肌，扩张支气管，解除支气管痉挛；对α-受体兴奋，可使皮肤、粘膜血管及内脏小血管收缩。临床主要用于心脏骤停、支气管哮喘、过敏性休克，也可治疗荨麻疹、枯草热及鼻粘膜或齿龈出血。

【剂量与用法】

常用量为皮下或肌内注射1次0.25mg～1mg。

1 心跳骤停 将0.1%注射液0.25ml～0.5ml用注射用生理盐水10ml稀释后静注或心室内直接注入，同时配合心脏按摩、人工呼吸和纠正酸血症等其它辅助措施。

2 支气管哮喘 皮下注射0.25～0.5mg，必要时可反复注射。

3 过敏性疾患 皮下注射或肌注0.3mg～0.5mg(0.1%注射液0.3ml～0.5ml)。用于过敏性休克时，还可用本品0.1mg～0.5mg以生理盐水稀释后缓慢静脉推注或取本品4mg～8mg加入500ml～1000ml生理盐水中静脉滴注。

4 与局麻药合用 加少量(约1∶500 000～200 000)于局麻药(普鲁卡因)内，总量不超过0.3mg。

5 局部粘膜止血 将纱布浸以本品溶液(1∶20 000～1 000)填塞出血处。

【副作用】

1 有头痛、烦躁、失眠、面色苍白、无力、血压升高、震颤等不良反应。

2 大剂量可致腹痛、心律失常。

【注意】

凡高血压、心脏病、糖尿病、甲亢、洋地黄中毒、心脏性哮喘、外伤性或出血性休克忌用。


重酒石酸间羟胺(阿拉明)

Metaraminol Bitartrate

(Aramine, Pressonex)

【作用与用途】

主要作用于α受体，对β1受体作用较弱。部分作用是通过促进交感神经末梢释放去甲肾上腺素。适用于休克早期的治疗，防治椎管内阻滞麻醉时发生的急性低血压。用于因出血、药物过敏、手术并发症及脑外伤或脑肿瘤合并休克而发生的低血压的辅助性对症治疗，也可用于治疗心原性休克或败血症所致的低血压。

【剂量与用法】

1 肌注 5mg～10mg/次，每30～60分钟1次，小儿每次0.04mg～0.2mg/kg。

2 静注 紧急情况下可直接缓慢静注0.5mg～5mg，然后继以静滴。

3 静滴 以10mg～40mg加入5%葡萄糖注射液或生理盐水500ml中，以每分钟20～30滴的速度滴注或根据病情调整滴速与用量，最大量可用至每次100mg(每分钟0.2mg～0.4mg)，小儿每次0.3mg～2mg。

【副作用】

1 头痛、头晕、神经过敏、血压激增及反射性心动过缓。

2 静脉用药外溢可引起组织坏死。


盐酸甲氧明(盐酸甲氧胺，美速克新命、美速胺)

【作用与用途】

本品为α受体激动剂，有明显的血管收缩作用，它能通过提高外周阻力，使收缩压和舒张压均升高，而对心脏无兴奋作用。另适用于大出血、创伤、外科手术所引起的低血压及脊髓麻醉前预防低血压症、室上性阵发性心动过速。也可用于手术后的循环衰竭和因周围循环衰竭所引起的低血压休克。

【剂量与用法】

1 肌注 一般情况下采用10mg～20mg/次，1次/0.5～2小时，小儿每次0.25mg/kg。肌注后经5～20分钟生效，持续约1.5小时。极量，20mg/次，60mg/日。

2 静注 用于急症病例或收缩压降至8kPa(60mmHg)甚至8kPa以下的病例，每次静脉缓慢注射5mg。静注后很快生效，维持时间约1小时。极量，10mg/次。

3 静滴 用于室上性心动过速病例，10mg～20mg以5%葡萄糖液100ml稀释后静滴，每分钟15滴～20滴，或据病情调整滴速与用量。当心率突然减慢时，应停注。

【副作用】

1 大剂量可发生头痛、恶心、呕吐、心动过速、血压过高等不良反应。

2 可发生肾血管痉挛。

3 凡高血压、甲亢病人禁用。半月内用过单胺氧化酶抑制剂忌用。


盐酸麻黄碱(盐酸麻黄素)

Ephedrine Hydrochloride (Ephetonin)

【作用与用途】

麻黄碱能直接作用于α、β两种受体，发挥拟肾上腺素作用，也能促使肾上腺素能神经末梢释放出化学递质，间接地发挥拟肾上腺素作用。与肾上腺素比较，麻黄碱的特点是性质稳定，口服有效，作用弱而持久，中枢兴奋作用较显著。具有松驰支气管平滑肌、兴奋心脏、收缩血管、升高血压等作用。临床用于支气管哮喘、蛛网膜下腔麻醉或硬膜外麻醉引起的低血压和解除鼻粘膜充血、水肿。

【剂量与用法】

口服，15mg～30mg/次，45mg～90mg/日(极量60mg/次，150mg/日)。皮下或肌注，15mg～30mg/次，45mg～60mg/日(极量60mg/次，150mg/日)。

1 哮喘 一次25mg,一日3次。

2 椎管或硬膜外麻醉时维持血压 肌注：20mg～50mg。慢性低血压症，每次口服20mg～50mg，2～3次/日。

3 解除鼻粘膜水肿及充血 用0.5%～1%溶液滴鼻或用喷雾剂。

【副作用】

1 有焦虑不安、失眠、震颤、心悸、头痛、眩晕、恶心、呕吐、食欲不振、血压升高、尿闭、出汗及皮疹等。

2 对前列腺肥大病人可引起排尿困难。


盐酸多巴胺(儿茶酚乙胺)

Dopamine Hydrochloride

(3 Hydroxytyramine, Intropin)

【作用与用途】

多巴胺是去甲肾上腺素生物合成的前体，为中枢性递质之一，具有兴奋β-受体、α-受体和多巴胺受体的作用，兴奋心脏β-受体可增加心肌收缩力，增加心输出量。兴奋多巴胺受体和α-受体使肾、肠系膜、冠脉及脑血管扩张、血流量增加。对周围血管有轻度收缩作用，升高动脉血压，本药的突出作用为使肾血流量增加，肾小球滤过率增加，从而促使尿量增加，尿钠排泄也增加。临床用于各种类型的休克，尤其适用于休克伴有心收缩力减弱，肾功能不全者。

【剂量与用法】

静滴，20mg/次，用5%葡萄糖注射液200mg～300ml稀释后，以每分钟20滴之速度滴入，根据病情调整滴速，但最快不超过敏分钟0.5mg。治疗剂量范围为每分钟1μg～5μg/kg，多数病人用量每分钟＜20μg/kg。小儿，10mg/次，以5%葡萄糖注射液100ml稀释，以每分钟10～15滴的速度滴入并根据病情调整滴速。

【副作用】

一般较轻，偶见恶心、呕吐、低血压或高血压。剂量过大或滴注太快可出现心动过速和心律失常等，有时诱发心绞痛。


盐酸多巴酚丁胺(杜丁胺)

Dobutamine Hydrochloride

(Dobutrex, Inotrex)

【作用与用途】

本品为多巴胺同系物，为一选择性心脏β1-受体兴奋剂，其正性肌力作用比多巴胺强，对β2-受体和α-受体兴奋性较弱。治疗量能增加心肌收缩力，增加心排血量，很少增加心肌耗氧量，可降低外周血管阻力，能降低心室充盈压，促进房室结传导。

临床用于治疗器质性心脏病所发生的心力衰竭、心肌梗塞所致的心源性休克及术后低血压。

【剂量与用法】

静滴，250mg加入5%葡萄糖注射液或生理盐水250ml～500ml，以每分钟2.5μg～10μg/kg的剂量滴入并视病情调节。

【副作用】

1 少数病人可能心率加快、血压升高，可以滴速减慢处理。

2 其它不良反应有头痛、恶心、心悸、胸痛、气促与心绞痛，但不常见。严重的可有心律失常。


硫酸美芬丁胺(甲苯丁胺，恢压敏)

Mephetermine Sulfate (Wyamine)

【作用与用途】

本品具有直接及间接兴奋α及β受体作用，以β受体为主。能增强心肌收缩力，提高心率和心输出量，增加尿量，还能增加静脉紧张度，轻度收缩外周血管。升压作用主要系增加心输血量所致。但对脑、肺、肾及冠状血管有缓慢持久的扩张作用。临床应用于心源性休克和各种低血压。

【剂量与用法】

肌注或静注，成人20mg～40mg/次；儿童每次0.25mg～0.5mg/kg。静滴，成人60mg～100mg/次，小儿酌减。

【副作用】

剂量过大可引起中枢兴奋、发生精神欣快感、哭甚至惊厥等不良反应。


甲磺酸酚妥拉明

(甲磺酸苄胺唑啉，立其丁)

Phentolamine Mesylate (Regitine)

别名：瑞支亭、雷吉亭、酚胺唑啉

【作用与用途】

本品为α-受体阻断药，通过阻断α-受体和间接激动β-受体，迅速使周围血管扩张，可显著降低外周血管阻力，增加周围血容量，改善微循环。本品对心脏有兴奋作用，使心肌收缩力增加、心率加快、心输出量增加。临床主要用于治疗肺充血或肺水肿的急性心力衰竭、血管痉挛性疾病、手足发绀症、感性中毒性休克及嗜铬细胞瘤的诊断试验等。亦用于室性早搏。

【剂量与用法】

1 治血管痉挛性疾病 肌注或静注，5mg/次，1～2次/日。

2 抗休克 以每分钟0.3mg的剂量进行静脉滴注，能使心搏出量增加。

3 诊断嗜铬细胞瘤 静注5mg，注后每30秒钟测血压1次，可连续测10分钟，如在2～4分钟内血压降低4.67/3.33kPa (35/25mmHg)以上且维持3～5分钟时为阳性结果。

【副作用】

1 常见的反应有体位性低血压、鼻塞、瘙痒、眩晕及胃肠道平滑肌兴奋所致的腹痛、腹泻、恶心、呕吐和诱发溃疡病。

2 严重者可有心率加速、心律失常和心绞痛，心脏器质性损害者忌用。


盐酸妥拉唑林(苄唑啉，苯甲唑啉)

Tolazoline Hydrochloride

(Priscoline, Benzazoline)

别名：妥拉苏林

【作用与用途】

为短效α受体阻断药。对α受体阻断作用与酚妥拉明相似，但较弱，能使周围血管舒张而降压，但降压作用不稳定。能兴奋心肌及增加胃酸分泌。临床上主要用于血管痉挛性疾病如肢端动脉痉挛症、手足发绀及闭塞性血栓静脉炎。

【剂量与用法】

口服，25mg/次，3～4次/日。肌内或皮下注射，10mg～25mg/次。局部浸润注射用于因静脉滴注去甲肾上腺素血管外漏，5mg～10mg溶于10mg～20ml生理盐水中。

【副作用】

1 常见有潮红、寒冷感、腹痛、腹泻、恶心、呕吐、胃酸分泌过多等。

2 有时可引起心动过速、体位性低血压。

3 胃溃疡、冠状动脉病患者忌用。


盐酸酚苄明(别名：苯苄胺，苯氧苄胺、竹林胺)

Phenoxybenzamie Hydrochloride

(Dibenzyline)

【作用与用途】

为α受体阻断药。作用似酚妥拉明，但较持久，1次用药可维持3～4日。临床用于外周血管痉挛性疾病，也可用于休克和嗜铬细胞瘤。

【剂量与用法】

口服，开始时1次/日，10mg～20mg，根据病情逐渐增加。维持量20mg～40mg/次，1～2次/日。静滴，抗休克0.5mg～1mg/kg，加入5%葡萄糖注射液250ml～500ml，1～2小时内滴完。

【副作用】

有体位性低血压、心动过速、瞳孔缩小、鼻塞及口干等。


异克舒令

Isoxsuprine

别名：异舒普林、苯氧丙酚胺

【作用与用途】

本品具有阻断α受体及激动β-受体的作用，也具有直接舒张血管平滑肌及子宫平滑肌作用，故可舒张脑血管、骨骼肌血管及皮肤血管。临床用于治疗脑血管及外周血管痉挛性疾病。

【剂量与用法】

口服20mg一次，每日4次，肌注10mg一次，一日3次。

【副作用】

有皮肤潮红及胃肠功能失常，大剂量可致心率加快及低血压。


莫西赛利

Moxisylyte

别名：百里胺

【作用与用途】

本品可阻断外周血管的α-受体，使血管舒张，对脑血管有一定选择性，可增加脑血流量。还能增加脑组织代谢，稳定血小板膜而抗血栓形成。

临床用于脑血管及外周血管痉挛性疾病，改善脑梗塞或脑出血后遗症的各种症状。

【剂量与用法】

口服30mg一次，一日3次。

【副作用】

有恶心、呕吐、腹泻、头痛、头晕、皮肤潮红等。


吲哚拉明

Baratol

【作用与用途】

本品具有α-受体阻断作用及膜稳定作用。口服可使血管舒张和血压降低，可单独或利尿药合用治疗轻、中度高血压，也可治疗偏头痛。

【剂量与用法】

口服25mg一次，一日2次。

【副作用】

较多：口干、鼻塞、眩晕、抑郁、射精困难和皮疹。肝、肾功能不全或帕金森病患者慎用。


马来酸噻吗洛尔(噻吗心安)

Timolol Maleate

(Blocardren, Temserin, Timoptic)

【作用与用途】

为一新的强效β受体阻断药，对β1和β2受体都有阻断作用，作用强度为普萘洛尔的8倍，无膜稳定作用，无内源性拟交感活性，无直接抑制心脏作用，有明显的降低眼压作用。

临床用于治疗高血压病、心绞痛、心动过速及青光眼。对轻、中度高血压疗效较好，无明显不良反应，可与利尿剂合用。心肌梗死病人长期用药后能降低再次梗死发生率和死亡率。对青光眼，特别是原发性、开角型青光眼有良好的效果，优于传统的降眼压药。其特点为起效快、不良反应少、耐受性好，对瞳孔大小、对光反应及视力均无影响。对某些继发性青光眼、高眼压病以及其它对药物和手术无效的青光眼也有一定疗效。

【剂量与用法】

口服，5mg～10mg/次，2～3次/日。滴眼，0.25%或0.5%眼药水，1滴/次，1～2次/日。

【副作用】

1 有恶心、呕吐、腹上区不适。

2 可产生心动过缓及支气管痉挛。心功能不全、窦性心动过缓、房室传导阻滞及哮喘病人禁用。

3 过敏者及心动过缓者禁用滴眼。支气管哮喘和心力衰竭者慎用。

4 滴眼时可被吸收而产生全身作用，故不宜与其它β阻滞剂合用。


双氢麦角碱(别名：海得琴，喜得镇、安得静、氢麦毒、海得金、海特琴)

Dihydroergotoxine (Hydergine)

【作用与用途】

本品为3种麦角碱的双氢衍生物的等量混合物，有较强的α受体阻断作用，还有中枢交感神经阻断作用，使血管扩张，降低血压，心率变慢，心肌兴奋性降低；抑制体温调节中枢而抑制因寒冷引起的反射性血管收缩。临床用于与异丙嗪、度冷丁配成冬眠合剂使用。也用于外周血管痉挛性疾病、血栓闭塞性脉管炎、偏头痛、脑动脉硬化症、脑中风后遗症、脑震荡后遗症、老年性痴呆等。

【剂量与用法】

一般用量为舌下含化，0.25mg～0.5mg/次，4～6次/日。肌注、皮下注射，0.3mg～0.6mg/次，1次/日或隔日1次。

【副作用】

1 主要有体位性低血压。

2 偶可出现面红、鼻塞、恶心、眩晕、皮疹等。

3 有严重动脉硬化、低血压、心肌梗死、肾功能减退的患者、老年人及孕妇忌用。


盐酸普萘洛尔

别名：心得安、萘心安

【作用与用途】

本品为β-受体阻断药，阻断心肌的β受体，减慢心率,抑制心脏收缩力与传导、循环血量减少、心肌耗氧量降低。临床主要用于治疗多种原因所致的心律失常，也可用于心绞痛高血压嗜铬细胞瘤(手术前准备)等。

【剂量与用法】

口服，5mg/次，3次/日。肌注或静注，2.5mg～5mg/次。

【副作用】

1 有耳鸣、倦怠、食欲不振等。

2 长期用药偶有尿频、口裂现象及BUN、ALP和总胆固醇轻度改变。


地高辛(狄戈辛)

①地高辛(狄戈辛)

Digoxin (Davoxin)

【作用与用途】

本品为中效强心甙，能有效地加强心肌收缩力，减慢心率，抑制心脏传导。排泄快，蓄积性较小。用于充血性心力衰竭，室上性心动过速，心房颤动和扑动。

【用法】

成人口服：饱和量1-1.5mg。速给法，未用过强心甙的患者，首服0.25-0.5mg，以后每6-8日服0.25mg，于2-3d内获全效；近期内已用过强心甙者，则宜在4-7d内，分次小量服完饱和量，在获全效后，维持量：0.125-0.25mg/d，分1-2次服。

儿童口服：饱和量、新生儿0.03-0.05mg/kg，2岁以下0.04-0.06mg/kg，2岁以上0.06-0.08mg/kg，在24h内分3-4次服，以后维持量为全效量的1/4，分2次服。

【注意】

过量时可有恶心、呕吐、食欲不振、心动过缓等，一般于停药后1-2d消失。近期用过洋地黄类强心药者慎用。

【药物相互作用】

新霉素、对氨基水杨酸会减少地高辛的吸收。

红霉素、奎尼丁、维拉帕米则能使地高辛血中浓度提高。

用药期间禁服钙剂。禁与酸碱药物配伍。


毛花甙丙(西地兰毛花洋地黄咸C)

②毛花甙丙(西地兰毛花洋地黄咸C)

Lanatoside Digilanid C

【作用与用途】

作用较地高辛快，用于急性充血性心力衰竭，室上性心动过速，心房颤动、伴有心室率增快者。

【用法】

口服：缓慢饱和量：0.5mg/次，一天4次。

维持量：1mg/天，分两次服用。

【副作用】

恶心、食欲不振、头痛、心动过缓、黄袒等。

【药物相互作用】

不宜与酸、碱类药物配伍。


强心灵(黄夹甙)

【作用与用途】

适用于各种心脏病引起的心力衰竭。对高血压和冠心病所致的心衰，特别是左心衰疗效显著，亦可用于纠正阵发性室上性心动过速和阵发性心房纤颤。

【用法】

饱和量约为1.5-2.0mg，每次1片，口服1-2次/天。

维持量0.25mg-0.5mg/天，如近期内服用过其它详地黄类药物者，则本品初次用量以适当减少为妥。

【副作用】

用药后偶可发生恶心、呕吐、头晕、倦怠、思睡或出室性或房性期前收缩等心律不齐，毒副作用，如停药后均可在短期内自然消失。

慢性肺原性心脏病和心肌病患者，较易出现副作用，用药时可从小量开始，严密观察。

【禁忌症】

主要禁忌症为：已有或疑有洋地黄反应室性心律失常，房室传导阻滞，以及一切洋地黄禁忌症等均不宜使用。缩窄性心包炎，出血性休克及重症心肌炎应慎用。


米力农注射液(鲁南心康)

④米力农注射液(鲁南心康)

【作用与用途】

本品可使高血性心力衰竭患者体循环血管阻力、肺动脉平均压和肺毛细血管楔嵌压显著降低、心输出量、心脏指数和每搏指数增加，但不增加心肌耗氧量。

适用于充血性心力衰竭短期静脉用药。

【用法】

可用适量生理盐水或葡萄糖液稀释后，先按37.5μg/kg-50μg/kg缓慢静脉注射10分钟(注射过快，可能出现室性早搏)，继续以0.375μg～0.75μg/kgmin静脉滴注，此后根据临床效应调整用量。

【副作用】

少数病人可有低血压、窦性心动过速、室性心律失常、血小板计数减少、肝、肾功能异常、及头痛、头晕、恶心、呕吐等。

【药物相互作用】

与常用强心药、利尿药、血管扩张药合用，临床未见不良相互作用，与多巴胺、多巴酚丁胺合用有协同作用。

【禁忌症】

严重室性心律失常。对本品过敏者。

【注意事项】

①用药期间应监测心电图，心率及血压，必要时调整用量。

②本品有较强的血管扩张作用，严重低血压或血容量不足者应慎用。

③不宜用于重度辨膜狭窄症。

④可能加重肥厚性心肌病的流出道梗阻。

⑤合并用强利尿药时，应注意纠正血容量不足与电介质平衡。

⑥对房颤或房扑患者，本品可增加房室传导、导致心室率增快，宜先用或联合应用控制心室率的药物。

⑦肝肾功能损害严重者慎用。

⑧尚无用于孕妇哺乳及儿童的经验，使用时权衡利弊。

⑨用药期间应监测血小板计数。


毒毛花甙K(毒毛旋花子甙K)

⑤毒毛花甙K(毒毛旋花子甙K)

Strophanthink (Strofank,Strophatink)

【作用与用途】

为常用速效强心甙，作用较西地兰快，排泄快，蓄积作用小。适用于急性充血性心力衰竭。动脉硬化性心脏病患者发生心力衰竭时，如心率不快，可选用本品。

【用法】

静注：成人，首次0.125-0.25mg，加入25%葡萄糖40ml中缓慢注入(不少于5min)，1-2h后重复0.125-0.25mg，总量0.25-0.5mg/d，病好转后改用口服，强心药以维持病效；儿童，每次0.007-0.01mg/kg。

【注意】

静注用25%葡萄糖稀释后及5min左右注射。1-2周内用过洋地黄制剂者禁用。心血管有器质性病变，心内膜炎、急慢性肾炎，急性心肌炎者禁用。


硝酸甘油(三硝酸甘油酯)

Nitroglycerol(Nitroglycern, Nitroglyn, Glyceryl Trinitrate)

【作用与用途】

本品直接松弛血管平滑肌，特别是小血管平滑肌，使全身血管扩张，外周阻力减少，静脉回流减少，减轻心脏前后负荷，降低心肌耗氧量、解除心肌缺氧。用于心绞痛急性发作，也用于急性左心衰竭。

【用法】

舌下含：0.5mg/次，心绞痛发作时舌下含化。

【副作用】

有头痛、头晕、也可出现体位性低血压；长期连续服用，有耐受性。青光眼，冠状动脉闭塞及血栓形成、脑出血、颅内压增高者忌用。

【药物相互作用】

与心得安合用有协同作用，并互相抵消其不良反应。但应注意心得安可引起血压下降，因而冠状动脉流量减少，有一定危险性。


耐较咛(耐绞宁)

②耐较咛(耐绞宁)

Nitrostat

【作用与用途】

适用于预防、治疗及处理患有心绞痛症状的病人。

【用法】

当急性心绞痛发作时，迅速将本品一粒舌下含片置于舌下或口腔颊中，使其溶化吸收。直到症状缓解前，每5分钟间隔，可重复服用一粒。通常在固定发作之前5至10分钟服用本品可减低其严重性。

【副作用】

可能会发生过度性间痛、虚弱、心跳等症状。酒精会加强胸部贫血的征兆。

【禁忌症】

具有早期心肌梗塞严重贫血，颅内压升高及对硝酸甘油过敏的患者。

【注意事项】

以最低有效量来缓解心绞痛之发作，切忌以大量致耐性增加，本品由口腔及舌下服用，切忌吞服。


硝酸异山梨醇酯(消心痛、硝异梨醇)

Isosorbide Dinitratec Sorbitrate, Isordil)

【作用与用途】

本品为长效硝酸酯类抗心绞痛药，其作用类似硝酸甘油。但持久口服后约30分钟见效，持续约5小时，舌下含服后约5分钟见效，持续2小时。用于缓解急性心绞痛发作；口服用于预防发作。常与心得安合用。

【用法】

心绞痛急性发作时舌下含服5-10mg；预防心绞痛，口服5-10mg/次，一天3次。

【副作用】

同硝酸甘油。


长效硝酸甘油

④长效硝酸甘油

Pentaeritnrityl Tetanitrate Tablets

【作用与用途】

血管扩张药，能扩张冠状动脉，作用缓慢而持久。用于预防心绞痛的发作。

【用法】

口服，一次10-20mg，一日3-4次。

【注意】

青光眼患者忌用。


拜心同控释片(硝苯吡啶控释片)

【作用与用途】

本品为钙离子拮抗剂，可防止钙离子流入肌细胞及冠状动脉和末梢阻力血管的平滑肌细胞内，因而可扩张冠状动脉，通过增加狭窄后血流量而改善心肌的供氧，同时心肌氧需求量也因后负荷的降低而减少，结果减少了心绞痛的发作频率及强度。

本品可扩张末梢动脉血管，从而降低末梢阻力，可降血压。

临床用于治疗冠心病、稳定性心绞痛、高血压。

【用法】

每日一次，每次一片。

【副作用】

可能会出现头痛，面部潮红、燥热、心动过速、心悸、头昏、疲倦以及血压降至正常以下，上述症状特别见于服用硝苯吡啶治疗初期。

但服用拜心同控释片可使上述副作用的发生率下降。这是因为新剂型极少见有男子女性型乳房、牙龈增生、停药后可完全恢复正常。

可使血药浓度逐渐增高。偶有异常感觉及小腿肿胀，极个别病例中有恶心、腹泻、皮肤瘙痒、荨麻疹、皮疹、单独病例中发现表皮脱落的现象，老年男性患者长期服用。

【注意事项】

血压很低(收缩压＜90mmHg的严重低血压)患者，明显心衰以及严重主动脉狭窄患者服药应慎重。胃肠道严重狭窄的患者使用本品应慎重，因有可能发生梗阻症状。肝功能损坏患者用药须严格监测，病情严重时应减少剂量。直肠结肠切除后作回肠造口的病人不能使用本品。

开始服用本品时，有个别病例中可能出现心绞痛。

【禁忌症】

对本品过敏者；不能用于急性心梗(包括梗塞后前8天的情况)；由于酶降解作用，使本品达不到有效血药浓度，因此不能与利福平合用。

妊娠期间禁用本品，心血管休克时不能用本品。

哺乳期间如必须服用本品，应先停止哺乳。

【药物相互作用】

本品的降压作用，在与其它降压药合用时会加强。

与β-受体阻断剂同服时，必须严格监测病人，因可能会出现相当严重的高血压，与地高辛同服会导致地高辛清除率降低，从而增加了地高辛的血药浓度，应及时监测地高辛防止其过量；与奎尼丁同服时，可使奎尼丁浓度下降，因此服用奎尼丁的患者另外加服或停服本品时，均应监测血浆中奎尼丁的浓度。西味替丁或雷尼替丁可使本品浓度轻度增加，从而增强了本品的降压作用。


伲福达(硝苯地平控释片、长效心痛定片)

【作用与用途】

本品为钙通道阻滞剂具有长时效的扩冠、改善心肌缺氧、控制冠心症状，通过扩张周边血管降压，改善脑循环。用于治疗冠心病，缓解心绞痛及心血管疾病。

【用法】

口服，每次一片，一日2次或遵医嘱。

【注意】

低血压患者、孕妇慎用。本品为控释制剂，须整片吞服，每次服药间隔12小时。


硝苯吡啶(硝苯定、心痛定、利心平)

Nifidipine

【作用与用途】

本品为钙拮抗剂，可抑制心肌和血管平滑肌细胞Ca2+ 内流，能松弛血管平滑肌，使外周血管阻力降低，血压下降，心肌耗氧量降低，同时能扩张冠状动脉，缓解冠脉痉挛，并能增加冠脉流量，增加心肌供氧量。对心脏能使心收缩力减弱，耗氧量降低。

适用于防治心绞痛，特别适用于变异型心绞痛和冠状动脉痉挛所致的心绞痛。对呼吸道影响轻小，故适用于患有呼吸道阻塞性疾病的心绞痛患者、其疗效优于β-受体阻滞剂。此外，本品还适用于各种类型的高血压，对顽固性、重度高血压和伴有心力衰竭的高血压患者也有较好疗效。

【用法】

口服或舌下含服：成人10-20mg/次，一天3次。

【副作用】

不良反应有短暂头痛，面部潮红、嗜睡。其它还包括眩晕、过敏反应，低血压、心悸及有时促发心绞痛发作。剂量过大可引起心动过缓和低血压。


地尔硫卓

Diltiazem (Herbesser)

【作用与用途】

本品为钙离子拮抗剂，是一种强效冠脉扩张剂，扩张周围血管，改变全身血流分布，增加冠脉血流量，降低冠状静脉氧差，并有降低心率和血压作用。用于室上性心律失常，典型心绞痛，变异型心绞痛，老年性高血压。

【用法】

口服：成人用于心律失常，30-60mg/次，一日3次；

用于心绞痛，30-60mg；

用于高血压，120-240mg/天，分2-4次服用。

【副作用】

不良反应有胃肠道功能障碍、潮红、头痛、眩晕、疲劳感及心动过缓、体位性低血压等。个别人有短暂性谷草转氨酶和谷丙转氨酶升高。


双嘧达莫(潘生丁、双嘧哌胺醇)

Dipyridamole (Persantin, Cardoxin)

【作用与用途】

本品为较强的冠脉扩张剂。可改善心肌的供氧和供血，同时不增加心肌耗氧量。用于慢性冠状动脉功能不全、心绞痛、心梗等。另外还有抗病毒性感染，抑制血小板凝聚，防止血栓形成。用于冠心病。

【用法】

口服：成人25-50mg/次，一天3次，饭前一小时服用，症状改善后可改为50-100mg/天，分次服用。

肌注或静注：10-20mg/次一天2-3次。

【副作用】

有胃肠道反应、头痛、眩晕、疲劳、皮疹、潮红；静注时应缓慢，否则可引起低血压，特别是高血压病人；长期大量应用可致出血倾向。低血压病人慎用，心梗的低血压病人禁用。


吗多敏(脉心导敏)

Molsidominum (Moisidomine, Motazomin)

【作用与用途】

本品可直接扩张血管平滑肌，(特别是静脉和小静脉的平滑肌)，使血压轻度下降，回心血量减少，心输出量降低，从而减轻心脏负担，心肌氧耗减少。用于防治心绞痛。

【用法】

舌下服：1-2mg/次，一天2-3次，或发作时舌下含2mg。

【副作用】

不良反应有头痛、面部潮红、眩晕、停药后可自行消失。

【禁忌症】

低血压、青光眼患者忌用。


美西律(慢心律、脉律定)

②美西律(慢心律、脉律定)

Mexiletine (Mexitil)

【作用与用途】

本品具有局麻、抗惊厥及抗心律失常作用。抗心律失常作用与利多卡因相似，对心肌的抑制作用较小。主要用于急慢性室性心律失常，如室性早搏，室性心动过速、心室纤颤及洋地黄中毒引起的心律失常。

【用法】

成人口服：每次150-250mg，一日3-4次，以后可酌情减量维持。

静脉注射：开始量为100mg，静注10-15分钟，然后以0.5-1.5mg分钟维持。

【副作用】

本品有时有恶心、呕吐、嗜睡、心动过缓、低血压、震颤、头痛、眩晕等。


盐酸胺碘酮(乙胺碘呋酮，安律酮)

【作用与用途】

本品能选择性扩张冠状动脉血流量，同时减少心肌耗氧量，减慢心率，降低房室传导速度与β-受体阻滞剂的效应相似。用于室上性和室性心动过速，阵发性心房扑动和颤动，预激综合症，也用于顽固性阵发性心动过速慢性冠状动脉功能不全及心绞痛等。

【用法】

成人口服：开始每次200mg，一天3次，一周后改为维持量，100mg/次，一日2-3次。

【副作用】

胃肠道症状，偶见药疹、瘙痒，也有角膜色素沉着及皮肤色素沉着。

【禁忌】

房室性传导阻滞及心动过缓者禁用。


普罗帕酮(丙胺苯丙酮、心律平)

Propafenone (Rytmonorm)

【作用与用途】

本品为高效抗心律失常药。作用于心房，心室激动形成中心以及激动传导系统，并能延长心房、房室洁和心室不应期，并提高心肌细胞阀电位作用，对由异位刺激或再入机能所引起的心律失常有较好效果。用于治疗室性、室上性异位搏动，室性以及室上性心动过速，预激综合症等，还可用于局部缺血性和难治性心律失常。

【用法】

成人口服：治疗量一次150mg，一日2-4次。维持量一次150mg，早晚各服一次。

【副作用】

有口干、头痛、眩晕、胃肠道不适，胆汁郁滞性肝损害等。

【禁忌】

心力衰竭，心源性休克、严重的心动过缓、窦房、房室和心室内的传导障碍，病窦综合症，严重的阻塞性肺部疾患，明显低血压者禁用。肝肾功能不全者，孕妇和哺乳期妇女慎用。


盐酸维拉帕米(戊脉安、异搏定、异搏停)

Verapamil Hydrochloride (Vasolan, Isoptin)

【作用与用途】

本品为钙离子拮抗剂，能选择性扩张冠状动脉，增加冠脉流量；能抑制心肌兴奋性及房室传导。用于治疗阵发性室上性心动过速。也可用于急慢性冠状动脉功能不全或心绞痛，对于房室交界区心动过速疗效也较好；亦可用于心房颤动心房扑动，房性早搏。

【用法】

成人口服：开始每次40-80mg，一天3-4次；维持量为每次40mg，一天3次，2-4周为一疗程。

静注：每次5-10mg，每隔15分钟可重复1-2次，如仍无效即停药。

【副作用】

偶有胸闷、口干、恶心、呕吐、腹胀、便秘、头晕等。静注时可有血压下降，房室传导阻滞及窦性心动过缓。

【禁忌】

低血压者慎用或忌用。传导阻滞及心源性休克病人禁用。支气管哮喘、心力衰竭者慎用。


盐酸莫雷西嗪(乙吗噻嗪)

Moracizine (Aefmozine,Ethmozine)

【作用与用途】

本品具有中度扩张冠脉，解痉和抗M-胆碱能作用，也具有显著的抗快速性心律失常作用，其作用与奎尼丁相似。用于房性和室性早搏，阵发性心动过速，房颤和房扑有显著疗效。

【用法】

成人口服：每次150-200mg，一日3次或遵医嘱

【副作用】

本品不良反应较轻，可见■系统及消化系统反应，如头晕、口干、胃肠不适等，严重时应减量或停药。

【注意】

房室传导阻滞，窦房阻滞、肝肾功能异常者慎用，本品不得与草胺氧化酶抑制剂合用或接续使用。


普萘洛尔(心得安)

Propranolol (Inderal)

【作用与用途】

本品为β-受体阻断剂，可降低心肌收缩性、自律性、传导性和兴奋性，减慢心率，减少心输出量和心肌耗氧量。用于房性及室性早搏，窦性及室上性心动过速、心绞痛、急性心梗、高血压等；对慢性心房颤动和扑动，如果用洋地黄疗效不佳，加用本品常可减慢心室率，对二尖辨脱垂综合症有关的房性或室性心律失常，本品常作为第一线药物使用；对肥大性心肌病患者，可降低室上性心律失常的发生率。

【用法】

口服：治疗各种心律失常，10mg/次，一天3次。

治疗心绞痛：40～80mg/d，分3-4次服用。

治疗高血压：5mg/次，一天4次，1-2周后增加1/4量，在严密观察下每日量可逐渐增加至100mg。

【副作用】

有乏力、嗜睡、头晕、失眠、恶化、腹胀、皮疹、晕厥、低血压、心动过缓等反应。哮喘、过敏性鼻炎、窦性心动过缓、重度房室传导阻滞、心源性休克、低血压症病人忌用。


阿替洛尔(氨酰心安)

Atenolol (Tenormine)

【作用与用途】

本品为心脏选择性β-受体阻断剂，无膜稳定作用，无内源性拟交感活性。一般用于窦性心动过速及早搏等，也可用于高血压、心绞痛及青光眼。

【用法】

成人口服：每天50-100mg，分1-2次服用：用于心绞痛，每次100mg，或每次25-50mg，一天2次，用于高血压，一次50-200mg，一天一次。

以上用药需个体化。青光眼用4%滴眼液点眼。

【副作用】

个别患者可出现心动过缓。

【禁忌】

严重窦性心动过缓、房室传导阻滞，心力衰竭患者及孕妇禁用。


美多洛尔(美多心安、倍他乐克)

Metoprolol (Betaloc Lopresor)

【作用与用途】

本品为β受体阻滞剂，有较弱的膜稳定作用，无内源性拟交感活性。对心脏的β-受体有较大的选择性作用。用于窦性心动过速，室上性心动过速，也用于各型高血压、心绞痛、心律失常等。

【用法】

成人口服：治疗高血压：每次50-100mg，一日2次。

预防心绞痛：一天100-150mg，分早晚2次服。

静注用于心律失常：开始时5mg(1-2mg/分钟)，隔5分钟重复注射，直至生效，一般总量为10-15mg。

【副作用】

少数患者服药后可有轻微上腹部不适，倦怠或睡眠异常，长期服用后可消失。偶有报告非特异性皮肤反应和肢端发冷。

【禁忌】

Ⅱ、Ⅲ度房室传导阻滞，严重心动过缓和心源性休克、失代偿性心功能不全患者禁用。心动过缓、糖尿病、肝肾功能不全、甲亢、孕妇慎用。


复方降压片 【作用与用途】

适用于早期及中期高血压。

【用法】

口服：一次1-2片，一日3次

【副作用】

较少见。


降压灵

②降压灵

【作用与用途】

本品主要成份为利血平、降压作用与利血平相似，用于早期轻度高血压。

【用法】

成人口服：每次4-8mg，一日2-3次。

【副作用】

鼻塞、四肢无力、疲倦、嗜睡、胃肠道障碍等，长期大量服用可出现精神忧郁。

【禁忌】

胃和十二指肠溃疡患者忌用。


降压乐 Enduronyl

③降压乐 Enduronyl

【作用与用途】

本品降压作用稳定，不易产生利血平样的副作用，用于中等程度高血压。

【用法】

口服：每次1-2片，每日一次，重症者可遵医嘱增至3-4片，当血压控制到理想疗效时，剂量可减至每日1片或2片。

【副作用】

个别人服用本品后，偶有恶心、呕吐、头晕、乏力、多梦、焦虑、血小板及粒细胞减少，直立性低血压等。

【禁忌】

肾功能衰竭、胃及十二指肠溃疡患者忌用，精神抑郁患者慎用。


哌唑嗪

Prazosin

【作用与用途】

本品为选择性突触后α-受体阻滞剂，使外周血管阻力降低，产生降压作用。对冠状动脉有扩张作用，对肾血流影响较小。用于轻、中度高血压或肾性高血压；也适用于治疗顽固性心功能不全。

【用法】

成人口服：每次3-7.5mg，一日3次。

【副作用】

有眩晕、疲倦、口干、头痛、恶心等。偶有短暂的意识消失，体位性低血压等。

【禁忌】

严重心脏病、精神病患者慎用。


卡托普利(疏甲丙脯酸、甲疏丙脯酸、开搏通)

Captopril (Capote, Lopirin, Tensiomin)

【作用与用途】

本品为人工合成的非肽类血管紧张素转化酶抑制剂，主要作用于肾素-血管紧张素-醛固酮系统(RAA系统)。抑制RAA系统的血管紧张素转换酶(ACE)，阻止血管紧张素Ⅰ转换或血管紧张素Ⅱ，并能抑制醛固酮分泌，减少水钠潴留。用于高血压，也用于对利尿药、洋地黄类治疗无效的心力衰竭患者。

一日2-3次，如仍未能满意地控制血压，可加服噻嗪类利尿药如HCT25mg，一日一次。以后可每隔1-2周逐渐增加利尿药的剂量，以达到满意的降压效果。

心力衰竭：初剂量25mg，一日3次，剂量增至50mg，一日3次后，宜连服2周观察疗效。一般50-100mg，一日3次。症状已得到满意改善，也可与利尿药与洋地黄合并使用。

对近期大量服过利尿药，处于低钠/低血容量，而血压属正常或偏低的患者，初剂量宜用6.25mg-12.5mg，一日3次。以后通过测试逐步增加至常用量。

【禁忌】

对本品过敏者禁用，孕妇哺乳期妇女慎用，全身性红斑狼疮及自家免疫性胶原性疾病患者慎用。

【副作用】

可见皮疹、瘙痒、疲乏、眩晕、恶心、剧烈咳嗽、味觉异常等。个别人出现蛋白尿、粒细胞、中性白细胞减少及SGPT、SGOT升高、停药后可恢复。肾功能损害者可出现血肌酐升高，少尿者可引起高血钾症。偶见血管性水肿，心律不齐。


依那普利(怡那林)

Enalapril

【作用与用途】

本品为血管紧张素转换酶抑制剂。口服后在体内水解成依那普利拉，对血管紧张素转化酶起强烈抑制作用，降低血管紧张素Ⅱ的含量，造成全身血管舒张，血压下降，用于治疗高血压。

【用法】

初始剂量为每日5～10mg，分1-2次服用，肾功能严重受损病人(肌酐清除率低于30ml/min)为每日2.5mg。根据血压水平可逐渐增加剂量，一般有效剂量为每日10-20mg，每日最大剂量不超过40mg。本品可与其他降压药特别是利尿药合用，降压作用明显增强，但不宜与潴钾利尿药合用。

【副作用】

头晕、头痛、嗜睡、疲劳、上腹不适、恶心、胸闷、咳嗽和蛋白尿等。必要时减量。如出现白细胞减少，需停药。

【禁忌】

对本品过敏者或双侧肾动脉狭窄患者忌用。儿童、孕妇、哺乳期妇女、肾功能严重受损者慎用。


西拉普利(抑平舒)

Cilazpril (Inhibace)

【作用与用途】

本品是一种特定的长效血管紧张素转换酶抑制剂。能抑制肾素-血管紧张素-醛固酮系统，从而抑制血管紧张素Ⅰ转换为具有强烈收缩血管功效的血管紧张素Ⅱ。使外周血管阻力降低，血压下降。用于治疗各种程度的原发性高血压和肾性高血压。也可与洋地黄或利尿药合用治疗慢性心力衰竭。

【用法】

原发性高血压：每日1次，每次2.5-5mg，前1-2天从小剂量开始，视病情需要每隔2-4周个别调整剂量，如每日服用5mg仍不能控制血压时，可加用非保钾利尿药以增强降压效果。

肾性高血压：由0.5mg或0.25mg开始，每日一次，维持剂量按个体调整。

慢性心力衰竭：可与洋地黄和(或)利尿剂联合使用，作为慢性心衰的辅助治疗。起始剂量应以0.5mg每日一次，并在严格的医生指导下进行。

【副作用】

轻微头晕、头痛、乏力、低血压、消化不良、恶心、皮疹和咳嗽。大多数症状是短暂的，轻度或中度，无须停药。


培哚普利(雅施达)

Perindopril

【作用与用途】

本品是一种强效和长效的血管紧张素转换酶抑制剂，可使外周血管阻力降低，而心输出量和心率不变。用于治疗各种高血压与充血性心力衰竭。

【用法】

成人口服高血压：每次4mg，每日1次，服药一个月后，若有需要，可增至每天2片，一次服用，充血性心力衰竭：须在医疗监护下开始，初始剂量为每天早晨口服半片，可增至每天一片。

【副作用】

胃肠道不适、眩晕、痉挛、局部皮疹、咳嗽等。

【禁忌】

对本品过敏者，儿童、孕妇、哺乳期妇女禁用；肾血管性高血压、手术、麻醉、肾功能不全者应小心地调整剂量。


苯那普利(洛丁新)

⑨苯那普利(洛丁新)

Benazepril (Lotensin)

【作用与用途】

本品为活性较强的血管紧张素转换酶抑制剂，能降低外周血管阻力，但不会引起代偿性体液潴留；能减轻后负荷，但不产生反调节；可改善高血压糖尿病人的糖耐量，用于治疗高血压。

【用法】

成人口服：每次10-20mg，每日一次，最大剂量为每日40mg。如疗效不满意，可加服另一种抗高血压药(以噻嗪类利尿药为宜)。严重肾功能衰竭的患者初始剂量应为5mg/日。充血性衰的患者初始剂量应为2.5mg/日，可逐渐增至20mg/日。

【副作用】

偶见头晕、疲劳、症状性低血压、胃肠不适、皮疹、瘙痒、潮红、尿频、咳嗽、呼吸道症状和头疼。罕见肝炎、胆汁淤积型黄疸、血管水肿、胰腺炎、血小板减少、肾功能损害、心梗等。

【禁忌】

对本品过敏者，有血管水肿者及孕妇禁用。肾病、肾动脉狭窄，主动脉及二肖辨狭窄、麻醉、高血钾、由于盐分和体液丢失可能引起低血压的病人应慎用。


吲达帕胺

Indapamide

【作用与用途】

本品见一种长效的，作用较强的抗高血压药。具有利尿和钙拮抗作用，对血管平滑肌有较高选择性，阻滞钙离子内流，使外周血管阻力下降，产生降压作用，用于治疗原发性高血压。

【用法】

成人口服：每天服1粒(2.5mg)，早晨服药，糖尿病患者无需戒盐。

【副作用】

较少见，少数人会有胃肠不适、乏力、肌痉挛，也有报道中度尿酸血症和低血钾。

【禁忌】

近期脑血管意外，嗜铬细胞瘤，Conn氏综合症，重度肝肾功能衰竭。对本品过敏者禁用，孕妇和哺乳期妇女禁用。


11氨氯地平(络活喜)

Amlodipine (Norvase)

【作用与用途】

本品为钙离子拮剂，阻滞心肌和血管平滑肌细胞外钙离子经细胞膜的钙离子通道进入细胞。直接舒张血管平滑肌，具有抗高血压作用，本品缓解心绞痛是通过扩张外周小动脉，使外周阻力降低，从而降低心肌耗氧量，另外扩张正常和缺血区的冠状动脉及冠状小动脉，使冠状动脉痉挛病人的心肌供氧量增加。用于治疗高血压和缺血性心脏病。

【用法】

治疗高血压和心绞痛的初始剂量为5mg，每日一次。根据患者的临床反应，可将剂量增加，最大可增至10mg，每日一次。

本品与噻嗪类利尿剂，β-受体阻滞剂和血管紧张素转换酶抑制剂合用时不需调整剂量。

【副作用】

发生率较低，主要为水肿，疲劳、头疼、失眠、恶心、腹痛、面红、心悸和头晕，较少见瘙痒、皮疹、呼吸困难、无力、肌肉痉挛和消化不良等。

【禁忌】

对二氢吡啶类钙拮抗剂过敏的病人禁用。肝功能不全者慎用。


非洛地平(波依定)

12非洛地平(波依定)

Felodipine (Plendil)

【作用与用途】

本品为一种血管选择性钙离子拮抗剂，通过降低外周血管阻力而降动脉血压、由于对小动脉平滑肌的高度选择性，在治疗剂量范围内对心肌收缩力和心脏传导无直接作用，又因对静脉平滑肌和肾上腺素能血管张力调节无影响，故不引起体位性低血压，本品有轻微的排钠利尿作用，所以不引起体液潴留。用于治疗各种高血压。

【用法】

剂量应个体化、建议以2.5mg，每日一次作为开始治疗剂量，常用维持量为5或10mg每日一次，必要时剂量可进一步增加，或加用其他降压药。服药应早晨用水吞服。

【副作用】

少数患者可引起面部潮红、心悸、头昏和疲乏。还可出现由于毛细血管扩张引起的踝部水肿。有报道发现伴有牙龈炎或牙周炎的患者，用药后可能会引起轻微的牙龈肿大。

【禁忌】

妊娠(包括早期妊娠)及对本品过敏者。


压宁定(乌拉地尔)

压宁定(乌拉地尔)

Ebrantil

【作用与用途】

治疗高血压

【用法】

通常在治疗开始时每天服用压宁定60mg，一天2次，每次一粒，如果仅需要轻微降低血压，则每天服用压宁定30mg，一天2次，每次一粒。

【副作用】

少数患者出现头痛、头晕、恶心、偶见乏力、口干、睡眠欠佳、腹泻、呕吐、和皮肤过敏反应，有些患者则伴有高血压的典型症状如心律不齐，心悸、胸骨后压迫感或疼痛，以及体位性低血压。罕见烦燥、尿频、尿失禁和肝功异常。

【禁忌】

孕妇、哺乳期妇女禁用。


烟酸(尼古丁，尼克酸，维生素PP)

Niacin Nicitinic Acid

【作用与用途】

本品有较强的扩张周围血管作用，临床用于治疗头痛、偏头 痛、耳鸣、内耳眩晕症等。

【用 法】

成人口服：每次50~200mg，一天3次。

【副 作 用】

有皮肤潮红、瘙痒、胃肠道反应，轻度肝功能减退及视觉障碍等。

【禁 忌】

溃疡病患者禁服。


烟酸肌醇酯

Inositol Nicotinate （Hexanicotol）

【作用与用途】

本品吸收后在提内缓缓分解为烟酸和肌醇而发挥各自的作用。烟酸有扩张血管作用，肌醇有降低毛细血管脆性和防止胆固醇在肝脏沉着，从而防止血栓形成。临床适用于各种原因引起的周围血管障碍，如高血压、高血脂、闭塞性动脉硬化症、肢端动脉痉挛症，冻疮及手足发绀等症。

【用 法】

成人口服：依次0.2~0.6，一天3次。

【副 作 用】

有恶心、发汗，有时会增强皮肤病的瘙痒感。


桂利嗪（肉桂苯哌嗪，脑益嗪）

Cinnarizine （Aplactan，Stugeron Mitronal）

【作用与用途】

本品直接作用于血管平滑肌而使血管扩张，能显著地改善循环。而且对各种血管收缩物质（如：5&#羟色胺，肾上腺素，增压素等）有拮抗作用，能环节血管痉挛，同时有预防血管脆化的作用。临床适用于脑血管障碍、脑栓塞、耐动脉硬化等症。

【用 法】

成人口服：依次25~50mg，一天3次。

【副 作 用】

偶见胃肠道症状，嗜睡等。

【禁 忌】

孕妇禁用。


氟桂嗪（氟脑嗪，脑灵，西比灵）

Flunarizine （Sibelium）

【作用与用途】

本品为外周血管扩张剂，能直接扩张血管,作用、用途与脑益嗪相似。对脑血管有选择性扩张作用。能预防由缺血缺氧引起的神经细胞内Ca++增多所致的损害，能消除由脑外伤和脑溢血所引起的脑血管痉挛，对前庭基底动脉供血不全所引起的症状和偏头痛有较好疗效。临床适用于脑血管灌注不足和外周肢体血管硬化有关的疾病，如偏头痛，眩晕及间歇性跛行，脑梗塞后遗症，动脉硬化等所致的脑血流障碍，记忆力减退，失眠等。

【用 法】

成人口服：开始时早晚各服10mg，以后没晚服10mg。

【副 作 用】

本品毒副反应较少，但可能出现嗜睡和无力，长期用药可能增加体重及有转氨酶升高等。

【禁 忌】

颅内出血未止者，脑梗塞急性期，孕妇及哺乳期妇女禁用。注意不能用含酒饮料冲服。


尼卡地平（硝砒胺甲酯）

Nicardipine （Perdipine）

【作用与用途】

本品通过抑制Ca++流入血管平滑肌细胞而发挥血管扩张作用，而且能抑制磷酸二酯酶，使脑，冠状动脉及肾血流量增加，起到降压作用。临床适用于原发性高血压，脑梗塞后遗症，脑出血后遗症，脑动脉硬化症。

【用 法】

成人口服：一次10~20mg，一天3次。

【副 作 用】

偶见恶心、呕吐、食欲不振、便秘、腹泻、颜面潮红、头晕、发热、心悸、体位性低血压、倦怠、皮疹、眩晕、耳鸣、肝肾功能异常。

【禁 忌】

肝肾功能不良者、低血压、青光眼患者慎用。颅内出血未停止，脑血管意外急性期，颅内压亢进的患者，孕妇及哺乳期妇女禁用。


尼莫地平(硝苯砒酯)

Nimodipine (Nimotop)

【作用与用途】

本品为钙离子拮抗剂，具有抗缺血和抗血管收缩作用；能选择性扩张脑血管,对抗脑血管痉挛，增强脑血流量，对局部缺血有保护作用。临床用于预防和治疗蛛网膜下腔出血后脑血管痉挛所致的缺血性神经障碍高血压、偏头痛等。对突发性耳聋也有一定疗效。

【用 法】

成人口服一般：一天40~60mg，分2次口服。

治疗缺血性脑血管病：一天80~120mg，分3次口服。

治疗偏头痛：一次40mg，一天3次。

治疗突发性耳聋：一天40~60mg，分3次口服。

治疗轻、中度高血压：一次40mg，一天3次口服。

【副 作 用】

可出现头痛，颜面潮红，胃肠道不适，恶心，热感和血压下降。

【禁 忌】

脑组织积水及脑压上升者慎用；孕妇和哺乳期妇女慎用。


尼群地平（硝苯甲乙砒啶）

Nitrendipine

【作用与用途】

本品为选择性作用于血管平滑肌的钙离子拮抗剂，它对血管的亲和力比对心肌大，对冠状动脉的选择作用更强。能降低心肌耗氧量，对缺血性心肌有保护作用。可降低总外周阻力，使血压下降。临床适用于冠心病及高血压，也可用于充血性心衰。

【用 法】

成人口服：一次20mg ，一天一次，小剂量每日10mg，可连服2个月。

【副 作 用】

有头痛，眩晕和心悸等不良反应。停药后可自行消失。


维脑路通

Venoruton

【作用与用途】

本品对急性缺血性脑损伤模型有显著的保护作用。能防止血栓形成。临床适用于闭塞性脑血管病引起的偏瘫、失语，也可用于冠心病梗塞前综合症，中心视网膜炎，血栓静脉炎等。

【用 法】

成人口服：一次200mg，一日3次。

【副 作 用】

本品未见不良反应。


长春西汀（长春乙酯，康维脑，卡兰片）

Vinpocetine （Calan）

【作用与用途】

本品有选择性地增加脑血流量，提高血液流动性，改善微循环和脑代谢的作用。临床适用于脑栓塞后遗症，脑出血后遗症，脑动脉硬化症所引起的眩晕，头痛，四肢麻木等。

【用 法】

成人口服：一次一片，一日3次。

【副 作 用】

可出现皮疹、寻麻疹、头痛、眩晕及消化道症状，偶有血细胞减少。

【禁 忌】

孕妇禁用。


非诺贝特（普鲁脂芬）

Fenofibrate （Procetofene，Fenobrate）

【作用与用途】

本品在体内经酯酶的作用迅速代谢成非诺贝特酸而起降血脂作用，具有明显的降低血清胆固醇，甘油三酯和升高高密度脂蛋白的作用。

【用 法】

成人口服：一次100mg ，一日3次。维持量：待血脂明显下降后改为一次100mg。

【副 作 用】

本品毒刑较低，少数病人可见SGPT升高。停药数周后可恢复正常；曾见血尿素氮增高；偶见口干，食欲减退，大便次数增多，皮疹，腹胀和白细胞减少等。

【禁 忌】

孕妇禁服，肝肾功能不全者慎用。


洛伐他汀（美降脂，莫维诺林）

Lovastatin （Mevinolin，MSD）

【作用与用途】

本品为降胆固醇药，能减少肝脏生成胆固醇量。临床用于降低血清总胆固醇，低密度脂蛋白，极低密度脂蛋白和甘油三脂。并能升高高密度脂蛋白。

【用 法】

始服剂量为每日20mg，晚餐时服用。如需调整剂量，应间隔4周，最大剂量可至每日80mg ，一次服用或早、晚餐分服。轻、中度高胆固醇血症患者起始剂量是10mg。

【副 作 用】

本品副作用较轻，而且短暂，常见消化不良，肌痛，皮疹，疲乏和口干等。

【禁 忌】

（1）对本品任何组织过敏者。

（2）肝脏活动性病变或血清转氨酶持续升高而无法解释者。

（3）孕妇及哺乳期妇女禁用。

【注 意】

（1）有肝病史者慎用。

（2）本品与红霉素合用时应慎用。

（3）使用本品若血清转氨酶逐渐升高应停药。


吉非贝齐（诺衡，二甲苯氧庚酸，吉非罗齐）

Gemfibrozil （Lopid）

【作用与用途】

本品能降低胆固醇和甘油三酯，而且不使胆汁形成结石，既可减少极低密度脂蛋白&#甘油三酯的合成，又激活脂蛋白酯酶而加速其血中清除，因此有较好的降低甘油三酯的作用，此外还降低胆固醇和升高高密度脂蛋白作用。临床主要用于原发性和继发性高血脂，糖尿病引起的血脂过高等。

【用 法】

成人口服：一次300mg，一日3次。

【副 作 用】

可见胃肠道反应。偶有谷丙转氨酶升高，但停药后可恢复正常。

【禁 忌】

孕妇慎用。肝肾功能不全者禁用。


多烯康（复方二十五碳五烯酸，海鱼油胶丸）

【作用与用途】

本品对降低血清甘油三酯和总胆固醇，升高高密度脂蛋白，抑制血小板聚集和延缓血栓形成有显著效果，临床用于高血脂症，也适用于冠心病，脑栓塞的治疗，对高血压，血管性偏头痛也有效。

【用 法】

成人口服：一次1.2~1.8g，一日3次。

【副 作 用】

几乎无副作用，但有出血性疾病的患者禁用。


泛硫乙胺（潘特生）

Pantethine

【作用与用途】

本品可降低血中胆固醇，改善脂质代谢，且具有促进肾上腺皮质激素的生成及提高胆碱乙酰化的作用，此外还有抑制血小板减少，促进血小板恢复作用。临床适用于降血脂，急慢性湿疹，血小板减少等症。

【用 法】

成人口服：一次30~60mg，一日3次。

【副 作 用】

本品有时有腹泻，食欲不振，腹痛，转氨酶升高等。


辛伐他汀（舒降之）

Simvastatin

【作用与用途】

本品可抑制内源性胆固醇的合成，为血酯调节剂。临床用于治疗高胆固醇血症，冠心病。

【用 法】

高胆固醇血症：始服量为每天10mg，晚间顿服。对于胆固醇水平轻至中度升高者，始服剂量为每天5mg。冠心病：始服量为每天晚上服用20mg。

【副 作 用】

本品副作用轻微而且为一时性。可见腹痛、便秘、胃肠胀气，极少见疲乏无力，头痛。罕见的有过敏反应综合症：如血管神经性水肿，狼疮样综合症，风湿性多发性肌痛，脉管炎，血小板减少，关节痛，寻麻疹，发烧，呼吸困难等症状。

【禁 忌】

（1）对本品任何成分过敏者。

（2）活动性肝炎或无法解释的持续血清转氨酶升高者。

（3）孕妇和哺乳期妇女。


力平脂

【作用与用途】

本品为降脂药，是胆固醇及甘油三酯合成抑制剂。临床用于治疗成人饮食控制疗法不理想的高胆固醇血症和高甘油三酯血症。

【用 法】

成人口服：每日一粒。

【副 作 用】

本品偶见胃肠不适，皮肤过敏，一过性转氨酶水平升高，肌肉疼痛等。

【禁 忌】

肝肾功能不全禁用。儿童禁用。孕妇，哺乳期妇女禁用。


普伐他汀（普拉固）

【作用与用途】

本品从两方面发挥降脂作用，第一是通过可逆性抑制HMG&#CoA还原酶的活性使细胞内胆固醇的量有一定程度的降低，导致细胞表面低密度脂蛋白受体的增加，从而加强了有受体介导LDL&#C的分解代谢及血中LDL&#C的清除；第二是LDL&#C的前体&#极低密度脂蛋白在肝脏中的合成，从而抑制LDL&#C的生成。临床适用于饮食限制仍不能控制的原发性高胆固醇血症。

【用 法】

成人口服：始服量为10mg~20mg，一日1次，睡前服。一日最高剂量为40mg。

【副 作 用】

可见轻度转氨酶升高、皮疹、肌痛、头痛、胸痛、恶心、呕吐、腹泻、疲乏等。

【禁 忌】

对本品过敏者，活动性肝炎或肝功能试验持续升高者。孕妇及哺乳期妇女禁用。


可待因 Codeine

【作用与用途】

本品对延脑的咳嗽中枢有直接抑制作用，其镇咳作用强而迅速，类似吗啡，除镇咳作用外，也有镇痛和镇静作用。临床主要用于镇咳，无痰干咳及剧烈、频繁的咳嗽。有少量痰液的患者，宜与祛痰药合用。

【用法】

成人用量：口服15-30mg/次，一天3次，极量一次100mg，一日250mg。

儿童用量：为成人用量的1/3～1/2。

【副作用】

偶有恶心、呕吐、便秘及眩晕等；大剂量能明显抑制呼吸中枢，也可引起烦燥不安等中枢神经兴奋症状。小儿用药过量可引起惊厥。长期应用可引起依赖性，停药时可引起戒断综合症。

【药物相互作用】

①丙烯吗啡能拮抗本品的镇痛作用和中枢性呼吸抑制作用。

②与美沙芬或其它吗啡受体兴奋药合用时，可加重呼吸抑制作用。

③与全麻药或其它中枢神经抑制药合用时，可加重中枢性呼吸抑制及产生低血压。与肌松药合用，则呼吸抑制更显著。


右美沙芬 (右甲吗喃、美沙芬)

Dextromethorphan

【作用及用途】

本品为中枢性镇咳药，主要抑制延脑的咳嗽中枢而发挥作用。镇咳作用与可待因大体相等，但无止痛作用，成瘾性及耐受性弱，治疗剂量会抑制呼吸，临床

【用法】

主要用于镇咳、适应症同可待因，但对伴有胸痛者疗效不及可待因。

成人用量：口服10-20mg/次 3-4次/日。

【注意】

过量用药会产生呼吸抑制。孕妇、肝功不良者慎用，痰多病人慎用或与祛疾药合用，偶有头晕、头痛、困倦、食欲不振、便秘等不良反应。


氯哌斯汀(咳平)

Cloperastine (Hustasol)

【作用与用途】

本品为中枢性镇咳药，主要抑制咳嗽中枢而镇咳，也有微弱的抗组胺作用，镇咳作用弱于可待因，无成瘾性及耐受性。临床上用于上呼吸道感染引起的咳嗽。

【用法】

成人用量，口服：10-30mg/次，一日三次。

【副作用】

偶见口干、嗜睡等症状。


二氧丙嗪(克咳敏)

Dioxopromethazine

【作用与用途】

本品具有镇咳并平喘、祛痰、抗胆胺和局麻作用，镇咳作用较强，与可待因相当。临床用于镇咳、祛痰，用于急慢性气管炎和各种疾病引起的咳嗽。

【用法】

成人用量，口服：5-10mg/次，一日2-3次，极量10mg/次，一日3次。

【副作用】

可出现困倦、乏力、驾驶人员及高空作业者慎用。


恶心性祛痰药一氯化铵

Ammonium Chloride

【作用与用途】

本品能局部刺激胃粘膜而引起轻度恶心，反射性地兴奋气管、支气管腺体的迷走神经，促使腺体分泌增加，痰液稀释而易于咳出。临床常与其它镇咳祛痰药组成复方制剂。常用于患急慢性支气管炎痰粘稠不易咳出的患者。

【用法】

口服：0.3-0.6g/次，一日3次。

【副作用】

本品大量服用可致恶心、呕吐、口渴、胃痛、高氯性酸中毒。宜饭后服用。溃疡病患者慎用；严重肝肾功能不全者禁用。


溴己新(必嗽平)

Bromhexine (Bisolvon)

【作用与用途】

本品可直接作用于支气管腺体，促使粘液分泌细胞的溶酶体释出，使痰中的粘的糖纤维分化裂解；还可抑制粘液腺和杯状细胞中酸性糖蛋白的合成，使之分泌粘滞性较低的小分子糖蛋白，从而使痰液的粘稠度降低，易于咳出。此外，还可刺激胃粘膜反射性地引起呼吸道腺体分泌增加，使痰液稀释。

临床用于祛痰，适用于白色粘痰不易咳出者。

【用法】

成人口服：8-16mg/次，一日3次。

儿童口服：4-8mg/次，一日3次。

【副作用】

偶有恶心、胃部不适及血清转氨酶升高。胃溃疡患者慎用。

【相互作用】

本品可增加四环素类抗生素在支气管的分布浓度，因而可增加此类抗生素在呼吸道的抗菌疗效。


羧甲司坦(羧甲基半胱氨酸、化痰片)

Carbocisteine (S-Carbomethyloysteine)

【作用与用途】

本品为祛痰药，能使支气管的粘液分泌减少，痰的粘稠度下降而易于咳出。用于慢性气管炎，支气管哮喘等引起的痰液粘稠，咳痰困难，肺通气功能不全等患者。

【用法】

口服：一次0.5g，一日3次。

【副作用】

少数人有恶心、腹泄、胃部不适感，轻度头晕、皮疹等。

胃溃疡患者、孕妇慎用。


沙丁胺醇(舒喘灵，喘乐宁)

Salbutamol (Albuterol, Ventolin)

【作用与用途】

本品选择性激动支气管平滑肌上的β2-受体，使支气管平滑肌松弛，从而解除支气管平滑肌痉挛。对支气管扩张作用较强，而对心脏的β1-受体作用较弱，是目前较安全、最常用的平喘药。适用于防治支气管哮喘，喘息性支气管炎与肺气肿病人的支气管痉挛。

【用法】

成人用量口服：2-4mg/次，一日3次，气雾吸入：0.1-0.2mg/次(只喷1-2下)必要时4小时重复一次。

儿童常用量：口服，1-2mg/天，分3-4次服。气雾吸入：0.1-0.2mg/次。

【副作用】

常见有肌肉震颤，好发部位为面颈部、四肢骨骼肌、心率增快或心搏强烈等。较少见有头晕、目眩、口干、头疼、心烦、高血压、失眠、呕吐、面部潮红等。

【注意】

久用可产生耐受性、使疗效降低，哮喘加重，孕妇慎用。心血管功能不全、高血压、糖尿病、甲亢患者慎用。


特布他林(博利康尼 喘康速)

Terbutaline

【作用与用途】

本品为选择性的β2-受体激动剂，其支气管扩张作用比沙丁胺醇弱，临床用于治疗支气管哮喘，喘息性支气管炎，肺气肿等。

【用法】

成人用量：①口服：2.5-5mg/次，每日2-3次。

②皮下注射：0.25mg/次。

③气雾吸入：0.25-0.5mg/次，每日3-4次。

儿童用量：口服：1.25mg/次，每日2-3次。

【副作用】

少数人可出现口干、鼻塞、轻度胸闷、嗜睡及手指震颤等，个别人可有心悸、头痛等症状。

【禁忌】

①心肌功能严重损伤者禁用。②高血压、冠心病、甲亢、糖尿病患者和孕妇慎用。


丙卡特罗(美喘清)

Procaterol (Meptin)

【作用与用途】

本品为选择性较高的β2受体激动剂，支气管扩张作用较强，微小剂量即可产生明显的支气管扩张作用，还有较强的抗过敏作用，可稳定肥大细胞膜，抑制组胺等过敏物质的释放，对于过敏原诱发的支气管哮喘有较好的疗效。用于治疗呼吸道阻塞引起的呼吸困难、支气管哮喘、喘息性支气管炎及肺气肿。

【用法】

成人口服：50μg/次，每日1-2次。

6岁以上儿童口服：25μg/次，每日1-2次。

【副作用】

常见有心悸、震颤、正常剂量用药时，发生率可达10-20%；也可见面部潮红、发热、头痛、眩晕、耳鸣、恶心、周身疲倦、鼻塞等，停药后即可恢复正常。

【注意】

连续过量使用，会因心律失常导致心跳停止，勿过量使用。早亢、高血压、心脏病、糖尿病患者慎用；孕妇、早产儿、新生儿、乳儿、幼儿不可轻易服用。

【相互作用】

与肾上腺素、异丙肾上腺素等儿茶酚胺类药物并用时，会引起心律失常，而且有时会发生心跳停止，应避免同服。


氯丙那林(氯喘)

Clorprenaline

【作用与用途】

本品为选择性β2受体激动剂，有明显的支气管扩张作用，但对β2受体的选择性和作用强度者较沙丁胺醇弱，临床用于治疗支气管炎、喘息性支气管炎等。

【用法】

成人口服：5-20mg/次，每日3-4次；预防夜间哮喘发作，可在临睡前加服10mg。

【副作用】

个别患者有心悸、手指震颤、头疼等。

【禁忌】

冠心病、高血压、甲亢患者慎用。


氨茶碱

Aminophylline

【作用与用途】

本品为磷酸二酯酶抑制剂可松弛支气管平滑肌，同时有扩张冠状动脉和强心利尿作用，主要用于治疗支气管哮喘和喘息性支气管炎，心脏性哮喘及伴有高血压的哮喘病人。

【用法】

成人口服：0.1-0.2g/次，一日3次，极量0.5g/次，一日一次。

儿童口服每日4-6mg/kg，分2-3次服用。

【副作用】

常见为胃肠道刺激症状和中枢N系统兴奋症状如恶心、呕吐、胃痛、头痛、烦燥不安、睡眠障碍等，少见腹泄、眩晕、面色潮红、呼吸增快者。

【禁忌】

心肌梗死、低血压、休克等患者禁用，儿童慎用。

【相互作用】

酸性药物可增加排泄、碱性药物减少其排泄。

西咪替丁、红霉素、四环素可使其半衰期延长，因此血浓度可高于正常，易致中毒。

苯妥英钠使其代谢加速，血浓度降低。应适当增加用量。


复方茶碱(哮喘片)

【作用与用途】

本品可松弛支气管平滑肌。用于慢性支气管炎和支气管哮喘。

【用法】

口服：一次一片，一天2次。

【副作用】

少数病人有过敏，可引起严重的粒细胞减少症。


去氯羟嗪(克敏嗪)

Decloxizine

【作用与用途】

本品有较强的抗组胺，抗5-羟色胺、扩张支气管作用和轻度镇静作用，用于支气管哮喘和喘息性支气管炎。

【用法】

成人口服：25-50mg/次，一天3次。

【副作用】

偶有口干、嗜睡等反应，停药后可自行消失。


舒氟美(茶碱缓释片)

【作用与用途】

本品对呼吸道等平滑肌有较强的松弛作用，尚有加强心肌收缩力，增加心输出量及利尿作用。临床主要用于治疗慢性支气管炎，心源性哮喘以及肺气肿，慢性支气管炎等，也可用于心源性，肾性水肿的利尿消肿。

【用法】

每次1-2片，早晚各服一次，饭后服用。

【副作用】

较少见，偶有恶心或轻微的胃肠道不适，可自行缓解。

【注意】

不得嚼碎服用：12岁以下儿童、孕妇及哺乳期妇女使用时请遵医嘱，请置于儿童拿不到的地方。

【禁忌】

对茶碱类过敏者禁用，活动性消化性溃疡者慎用。


葆乐辉(茶碱缓释片)

Protheo

【作用与用途】

本品具有直接松弛支气管和肺血管平滑肌的作用。

临床上用于缓解和预防成人及12岁以上小儿的支气管哮喘症状和伴有慢性支气管炎和肺气肿的可逆性支气管痉挛。

【用法】

起始剂量为0.4g，一天一次，可根据疗效，血液浓度及病人对药物耐受情况调整剂，可以每隔3天增加0.2g，最大剂量每次不超过0.9g，分二次服用。

【副作用】

头痛、恶心和失眠，较少见消化不良、震颤和头晕等症状，其程度多数病人较轻至中度，偶见严重不良反应。

【禁忌症】

对本品过敏患者，活动性消化性溃疡和未经控制的惊厥性疾病患者禁用。

【注意】

本品不适用于哮喘发作症状或急性支气管痉挛发作的患者。

应定期监测茶碱血清浓度，防止血药浓度过高。


碳酸氢钠(小苏打)

【作用与用途】

本药主要作用是中和胃酸、作用快、时间短、抗酸能力较弱，用于防治酸中毒，碱化尿液，软化耵聍。

【用法】

成人口服：0.5-1.5g/次，一日3次，静滴：用以纠正酸血症(成人5%100-200ml；儿童5ml/kg)。滴耳液一天1-2次。

【副作用】

口服后易产生二氧化碳，引起腹胀、嗳气。过量可致碱中毒。

【禁忌】

严重胃溃疡患者忌用；忌与酸性药物配伍。

【相互作用】

与四环素配伍可影响其吸收使疗效下降。


胃舒平(复方氢氧化铝)

【作用与用途】

本品有中和胃酸，减少胃液分泌和解痉止疼作用。用于胃溃疡，胃酸过多症。

【用法】

成人口服：2-4次/次，一日3次。

【注意】

本品应饭前服用，或胃疼发作时嚼碎服用。


西咪替丁(甲氰咪胍泰胃美)

Cimetidine (Tagamet)

【作用与用途】

本品有显著抑制胃酸分泌的作用，能明显抑制基础和夜间胃酸分泌，也能抑制由组胺、分肽胃泌素、胰岛素和食物等刺激引起的胃酸分泌，并使其酸度降低，对因化学刺激引起的腐蚀性胃炎有预防和保护作用，对应液性胃溃疡和上消化道出血也有明显疗效。用于治疗十二指肠溃疡、胃溃疡、上消化道出血等症。

【用法】

成人口服每次200mg，一日3次，饭后服，睡前服400mg，4-6周为一疗程。

【副作用】

不良反应有头痛、疲倦、头晕、疲乏、嗜睡、腹泻、肌痛、皮肤潮红、眩晕等。但一般不影响继续用药，偶见肝肾功能受损、男子乳房发育、女性溢乳、阳萎、脱发、口腔溃疡、药疹、再障。肝肾功能不全者慎用。


雷尼替丁(甲硝呋胍，呋喃硝胺)

Ranitidine

【作用与用途】

本品为阻织胺H2-受体拮抗剂。能抑制基础胃酸和刺激引起的胃酸分泌，可使胃酸减少，胃蛋白酶活性降低而且具有速效和长效的特点。临床用于良性胃溃疡、十二指肠溃疡、术后溃疡、返流性食道炎及胃泌素瘤。

【用法】

成人口服：每次0.15g，一日2次，清晨及睡前服用，疗程一般为6-8周。

维持量每晚服用0.15g。胃泌素痛一次0.15g，一日3次必要时一日可增至0.9g。

【副作用】

本品副作用较轻、可有头疼、皮疹和腹泻。

【注意】

胃溃疡患者应排除癌症后方可使用。严重肾功能不全者，剂量宜酌减。孕妇及哺乳期妇女慎用，8岁以下儿童禁用。


法莫替丁(信法丁)

Famotidine

【作用与用途】

本品为组织胺H2受体拮抗剂。对胃酸分泌具有明显的抑制作用，其作用强度比西咪替丁强30多倍，比雷尼替丁强6-10倍，临床用于胃及十二指肠溃疡、应激性溃疡、急性胃粘膜出血、胃泌素瘤以及反流性食道炎等。

【用法】

成人口服：每次20mg，一日2次，或一次40mg，临睡前服用，4-6周为一疗程。溃疡愈后的维持量可减半，肾功能不全者应遵医嘱调整剂量。

【副作用】

少数患者可有口干、头晕、失眠、便秘、腹泻、皮疹、面部潮红。偶有白细胞减少，轻度转氨酶增高等。

【禁忌症】

对本品过敏者、严重肾功能不全及孕妇、哺乳期妇女禁用。

肝、肾功能不全者及婴幼儿慎用，注意应排除胃癌后才能使用本品。


奥美拉唑(洛塞克)

Omeprarole (Losec)

【作用与用途】

本品作用于胃腺壁细胞，为H+-K+-ATP酶抑制剂，选择性对胃酸分泌有明显抑制作用，起效迅速，适用于胃及十二指肠溃疡，返流性食管炎和胃泌素瘤。

【用法】

成人口服：治疗胃及十二指肠溃疡及反流性食管炎：每日早晨吞服20mg。

本品治疗十二指肠溃疡疗程通常为2-4周，治疗胃溃疡及反流性食管炎疗程为4-8周。

【副作用】

可有头痛、腹泻、便秘、腹痛、恶心或呕吐等，个别患者有转氨酶和胆红素增高、皮疹、眩晕、嗜睡、失眠等反应。

【禁忌证】

①对本品过敏者禁用。②孕妇及哺乳期妇女慎用。

③当怀疑胃溃疡时，应首先排除癌症的可能性，以免延误诊断。

④严重肝肾功能不全者慎用。


兰素拉唑(达克普隆)

Lansoprazole

【作用与用途】

本品主要是通过抑制胃粘膜壁细胞的质子泵，即抑制H+-K+-ATP酶的活性，从而强有力并持久地抑制胃酸分泌，用于治疗胃溃疡，十二指肠溃疡，每天服用1次即能迅速且有很高的治愈率，对吻合部溃疡，返流性食道炎亦有效。

【用法】

成人口服：一次30mg，一日一次，治疗胃溃疡，吻合部溃疡和返流性食道炎，须连续服用8周，治疗十二指肠溃疡须服用6周。

【副作用】

1 严重的副作用：1)休克、过敏反应。

2)偶有全血细胞减少、血小板减少、粒细胞缺乏症、溶血性免血；此外，有时出现粒细胞减少及贫血。

2 其他副作用： 偶有黄胆、GOT、GPT、AL-P、LDH上升等症状、有时出现皮疹、瘙痒、嗜酸性细胞增高、头痛、嗜睡、失眠、眩晕、震颤及消化系统副作用等症状。

【禁忌症】

对本品成分有过敏史者禁用：另外对有药物过敏史者，有肝功能障碍的患者慎用，孕妇和哺乳期妇女慎用。


奥克：(奥美拉唑)

【作用与用途】

本品作用于胃腺壁细胞，为H+-K+-ATP酶抑制剂，选择性对胃酸分泌有明显抑制作用，起效迅速，适用于胃及十二指肠溃疡，反流性食管炎和胃泌素瘤。

【用法】

胃、十二指肠溃疡、反流性食管炎：每日早晨吞服20mg，对用其它治疗而不愈的患者，每日早晨吞服40mg，治疗十二指肠溃疡疗程为2-4周；胃溃疡和反流性食管炎疗程为4-8周。

治疗胃泌素瘤，首次剂量为60mg，每日早晨一次；可按不同病情调节每日剂量为20-120mg，如每日剂量超过80mg，应分两次服用。

【副作用】

本品耐受性较好，曾有头疼、腹泻、便秘、腹痛、恶心、呕吐和腹胀等报告，偶见血清氨基转移酶增高、皮疹、眩晕、嗜睡、失眠等反应。

【注意】

1 当怀疑胃溃疡时，应首先排除癌症的可能性，因用本品治疗可减轻其症状，延误诊断。

2 孕妇、哺乳期妇女慎用。

3 肝肾功能不全者慎用。


丽珠得乐(枸橼酸铋钾)

【作用与用途】

本品在胃内能迅速崩解，在胃酸作用下水溶性胶体铋与溃疡面或炎症部位的蛋白质形成不溶性含铋沉淀，牢固地粘附于糜烂面上形成保护屏障，抵制胃酸与胃蛋白酶对粘膜面的侵蚀，并能刺激内源性前列腺素释放，促进胃粘液分泌，加速粘膜上皮修复，此外还有清除幽门螺旋杆菌的作用，临床用于治疗胃溃疡，十二指肠溃疡及红斑渗出性胃炎糜烂性胃炎。

【用法】

成人口服，每次一粒，一天四次，餐前半小时与睡前半小时服用。注意服药前后半小时不要喝牛奶或服用抗酸剂和其它碱性药物。

【副作用】

少数患者可见便秘，灰褐色便、失眠及乏力等，停药后即可自行消失。

【注意】

肝肾功能不良者应适当减量或慎用。儿童、乳母遵医嘱。

【禁忌】

严重肾功能不全者及孕妇禁用。


麦滋林-S颗粒

【作用与用途】

本品主要成分是左旋谷酰胺和天蓝烃，二者联合应用有利于溃疡组织的再生修复和保护性因子形成。主要用于胃、十二指肠溃疡，急性和慢性胃炎，原发性和继发性胃炎，其它疾病并发的胃炎等。

【用法】

口服：1.5～2.0g/天，分3-4次服用。


胃速乐 Weisale

【作用与用途】

本品能在胃粘膜表面形成一层保护膜，促进粘膜再生，调节胃酸过多，使消化正常。临床主要用于胃、十二指肠溃疡、胃酸过多、神经性消化不良、胃炎、胃灼热及痉挛者。

【用法】

成人口服，一次2片，一天3次，需饭前嚼碎吞服，连续服用2-3个月。


维酶素(粗制核黄素)

【作用与用途】

本品含有多种维生素、多种氨基酸、黄素、单核苷酸、黄素腺嘌呤二核苷酸以及多种微量元素。具有提高人体免疫力，能增强解毒酶活性，抑制癌细胞氧化磷酸化和糖酵解以及阻止癌变的作用。临床主要用于萎缩性胃炎、浅表性胃炎、也可防治胃癌、食管癌的前期症状，阻止其癌变。

【用法】

成人口服：一次0.8-1g，一天3次，可连服数月。


三九胃泰：

【作用与用途】

本品具有消炎止痛、理气健胃作用，用于浅表性胃炎、糜烂性胃炎、萎缩性胃炎等。

【用法】

成人口服：一次1-2包，一天2-4次，儿童酌减，15天为一疗程，一般需服3-4个疗程。服本品初显疗效后，不宜立即停药，应再服3-4个疗程，以巩固疗效。


颠茄片 Belladonna

【作用与用途】

有解除胃肠道痉挛、抑制胃酸分泌作用。用于胃肠道平滑肌痉挛及溃疡病的辅助治疗。

【用法】

成人口服：一次8-16mg、一日3次。

【禁忌】

青光眼病人禁用。


舒可捷(硫糖铝混合液)

【作用与用途】

本品为胃粘膜保护剂，在酸性环境中与胃内渗出蛋白质结合成凝胶状覆盖于胃粘膜表面，阻止【H+】

弥散。适用于胃和十二指肠溃疡的治疗。

【用法】

成人口服，每次1g/5ml，每日4次，疗程为4-6周。

【副作用】

有便秘或腹泄，偶有恶心、口干等症状。

【禁忌症】

肝肾功能不全者慎用或不用。

甲亢病人，抗维生素营养不良性佝偻病人等血磷酸盐过少的病人，不宜长期服用本品。


乳酶生(表飞明)

Lactasin (Biofermin)

【作用与用途】

本品为活乳酸杆菌的干制剂，能使肠内糖类酵解，产生乳酸，使肠内酸度提高，抑制腐败菌的繁殖和防止蛋白质发酵，从而抑制肠内产气。适用于消化不良、腹胀、小儿饮食不当等引起的腹泻。

【用法】

成人口服：0.3-0.9g/次，一日3次，饭前服用，小儿酌减。


干酵母(食母生)

Dircol Yeast

【作用与用途】

本品为麦酒酵母菌的干燥菌体，含有多种B族维生素。用于食欲不振，消化不良及B族维生素缺乏症等。

【用法】

成人口服：0.5-4.0g/次，一日3次，服时嚼碎，儿童酌减。


多潘立酮(吗丁啉)

Domperidone (Motihium)

【作用与用途】

本品为一种作用较强的多巴胺受体拮抗剂，具有外周阻滞作用，直接作用于胃肠臂，可增加食道下部括约肌张力，防止胃-食道反流，增强胃蠕动，促进胃排空，协调胃与十二指肠运动，抑制恶心、呕吐、并能有效地防止胆汁反流，不影响胃液分泌。适用于由胃排空延缓、胃食道反流、食道炎引起的消化不良症，如上腹部胀感、腹胀、上腹疼痛、嗳气、肠胃胀气，恶心、呕吐、口中带有或不带有胃内容物反流的胃烧灼感。尚可治疗功能性、器质性、感染性、饮食性、放射性治疗或化疗所引起的恶心、呕吐等。

【用法】

成人口服，每次1片，每日3-4次，必要时剂量可加倍或遵医嘱。

儿童口服：每次每公斤体重0.3mg，每日3-4次。

本品宜于饭前15-30分钟服用。

【副作用】

偶见瞬时性，轻度腹部痉挛；有时血清泌乳素水平会升高，但停药后即可恢复正常。

【注意】

①抗胆碱能药品可能会对抗本品的抗消化不良作用，故二者不宜合用。

②1岁以下儿童由于血脑屏障发育不完善，故不能排除对一岁以下婴儿产生中枢副作用的可能性。

③孕妇慎用。


西沙必利(普瑞博思)

【作用与用途】

本品为第三代新型的胃肠促动力药，其作用机制主要是通过肠肌层神经丛释放乙酰胆碱而起作用，可明显加强胃窦-十二指肠的消化活性，协调并加强胃排空，增加小肠，大肠的蠕动并缩短肠运动时间，但不影响胃分泌。

适用于①增加胃肠动力，可用于胃轻瘫综合症，或消化道不适，但X线，内窥镜检查阴性的症候群，如早饱、饭后饱胀、食量减低、胃胀、过多的嗳气、食欲缺乏、恶心、呕吐或类似溃疡的主诉(上腹部灼痛)。

②胃-食道反流，包括食管炎的治疗及维持治疗。

③与运动功能失调有关的假性肠梗阻导致的推进性蠕动不足和胃肠内容物滞留。

④为恢复结肠的推进性运动-作为慢性便秘病人的长期治疗。

【用法】

成人口服：根据病情，每日总量15-40mg，分2-4次服用。于饭前服用。

一般病情：每次5mg(剂量可加倍)每日3次。

严重病情：(胃轻瘫、食管炎、顽固性便秘)。

每次10mg，每日3次，或每日4次，每次10mg，三餐前及睡前服，或每次20mg，每日2次，早餐前及睡前服用。

食管炎的维持治疗：每次10mg，每日2次(早餐前和就寝前)或每次20mg，每日一次(睡前服用)，病情严重者剂量可加倍。

【副作用】

发生率为3%，主要有胃腹部：痉挛的腹痛，腹泻、肠鸣。偶见头晕、恶心、头痛等，罕见嗜睡和疲倦等反应。

【禁忌症】

已知对本品过敏者禁用。禁止同时口服或非肠道服用酮康唑，伊曲康唑、咪康唑、氟康唑、红霉素、克拉霉素等。


地芬诺酯(苯乙哌啶)

Diphenoxylate

【作用与用途】

本品可直接作用于肠平滑肌，通过抑制肠粘膜感受器，消除局部粘膜的蠕动反射而减弱肠蠕动，同时可增加肠的节段性收缩，使肠内容物通过迟缓，利于肠液的再吸收，显示较强的止泻作用。适用于急、慢性功能性腹泻及慢性肠炎。

【用法】

成人口服：每次5mg，一日3-4次，待腹泻控制后，改为维持量每次2.5mg，一日2-3次。此外，本品尚对溃疡性结肠炎、放射性肠炎有效。

【副作用】

较少见，偶有恶心、头痛、头晕、嗜睡、抑郁、皮疹、腹胀甚至肠扩张。

【注意】

肝病患者及正在服用成瘾性药物者应慎用。

【相互作用】

①本品可加强中枢抑制药的作用，故不宜与巴比妥类，阿片类或其它中枢抑制药合用，②与阿托药合用，可减少依赖性倾向。


复方苯乙哌啶

【作用与用途】

具有收敛及减少肠蠕动的作用。用于急性和慢性功能性腹泻。

【用法】

成人口服：每次1-2片，每日3次，儿童酌减。


思密达 Smecta

【作用与用途】

本品含双八面体蒙脱石微粉。具有层状结构及非均匀性电荷分布，对消化道内的病毒，病菌及其产生的毒素有极强的固定，抑制作用；对消化道粘膜有很强的覆盖能力，并通过与粘液糖蛋白相互结合，从质和量两方面修复，提高粘膜屏障对攻击因子的防御功能。适用于：

①食管炎、胃炎、结肠炎、功能性结肠病的症状治疗。

②成人及儿童急慢性腹泻，对儿童急性腹泻效果尤佳。

【用法】

成人口服：每次一袋，每日3次。食管炎患者宜饭后服用：其它适应症患者宜于两餐间空服腹用；治疗急性腹泻时立即服用本品，并且药剂量加倍。

儿童：1岁以下，每日1袋，分3次服用：1-2岁：每日1-2袋，分3次服用，2岁以上：每日2-3袋，分3次服用。

治疗结肠炎、功能性结肠病时可用保留灌肠法；每次1-3袋，倒入50-100ml，温水中，每日1-3次。

【副作用】

用于第一类适应症时，偶见便秘报道，可减少剂量继续服用。

【注意】

①治疗急性腹泻时，应注意纠正脱水。②如需服用其它药物，建议与本品间隔一段时间。


培菲康：见前


多酶片 Polyenzyme Tablets

【作用与用途】

为多种消化酶制成的复方制剂，用于消化酶缺乏消化不良。

【用法】

成人口服：一次1-2片，一天3次，饭后服用，儿童酌减。


葡酸内酯(葡萄糖醛酸内酯，肝泰乐)

Clucurolactone (Clucurone)

【作用与用途】

本品能与体内毒物结合成无毒的葡萄糖醛酸结合物而排出，有护肝解毒作用。用于肝炎、肝硬化、食物与药物中毒。此外，本品又是构成结缔组织的重要成分，故可用于治疗关节炎及胶原性疾病。

【用法】

成人口服：每次0.1-0.2g；一日3次。

儿童口服：5岁以上儿童，每次0.05-0.1g，一日3次。


益肝灵：

【作用与用途】

本品每片含水飞蓟宾38.5mg，主要用于慢性，迁延性肝炎。

【用法】

成人口服：每次2片，一天3次，3个月为一疗程。


消炎利胆片

【作用与用途】

本品有消炎利胆作用。用于急慢性胆道感染、胆囊炎等。

【用法】

成人口服：一日200mg，一日3次。


胆石通片

【作用与用途】

本品具有利胆排石、消炎清热作用。用于胆石症、胆囊炎、胆道炎。

【用法】

成人口服：一次4-6粒，一日3次。

【禁忌症】

严重溃疡、心脏病、重症肌无力者不宜服用。


呋喃苯胺酸

【拉丁名】

Furosemide

【别名】

速尿、呋塞米

【作用和用途】

本品抑制髓袢升支粗段对Nacl的重吸收，管腔内Nacl浓度增加，使肾髓质间液中Nacl减少。渗透压梯度降低，使管腔液通过集合管时，游离水重吸收减少，影响尿的浓缩过程。其利尿作用迅速、强大。

本品在小剂量时，利尿效果与噻嗪类相似，随剂量增加，利尿作用增加。

主要用于严重水肿，急性肺水肿或脑水肿，并可以用于预防肾功能衰竭。

【用法】

肌注或静注：隔日一次，每次20mg，口服，每日20-40mg，可酌情增加。

【副作用及注意事项】

易引起电解质紊乱，如低血容量、低血钠、低血钾、低血氯性碱中毒。高氮质血症及高尿酸血症。


利尿酸

【拉丁名】

Ethacrynic acid

【别名】

依他尼酸

【作用和用途】

作用与呋喃苯胺酸相似。

【用法】

口服：每次25mg，每日1～3次，3～5日为一疗程，或遵医嘱。

【副作用及注意事项】

本品有耳毒性，偶可引起永久性耳聋，应避免与具有耳毒性的氨基糖甙类抗生素合用。口服时若引起水泻或消化道出血，应立即停药。


布美他尼

【拉丁名】

Bumetanide

【别名】

丁氧苯酸

【作用和用途】

其作用与呋喃苯胺酸相似。具有高效、速效、短效和低毒的特点。

临床上用于各种顽固性水肿及急性肺水肿。对急慢性肾功能衰竭者尤为适宜。

【用法】

口服：每次0.5～1mg，1日1～3次；静注：每次0.5～1mg。

【副作用及注意事项】

本品耳毒性发生率稍低，但仍应避免与有耳毒性的药物同时应用。

禁忌症参见呋喃苯胺酸。


吡咯他尼

【拉丁名】

Piretanide

【别名】

苯氧吡酸。

【作用和用途】

参见呋喃苯胺酸。

【用法】

用于水肿时，口服6mg/次，根据利尿情况可做调整。

用于高血压时，日服9mg，早晨一次服下或分次给药，剂量也可根据病情做适当调整。

【副作用及注意事项】

参见呋喃苯胺酸。


汞撒利

【拉丁名】

Mersaly

【别名】

撒利汞，洒利汞，SALYRGAN。

【作用和用途】

本品为有机汞强效利尿药，作用部位与呋塞米相似。作用机理目前并不十分确切。其利尿作用强大而持久。

主要用于心脏性和肝性水肿。

【用法】

肌注：每次100mg，每4～5日1次。

【副作用及注意事项】

肾炎及肾功能不全患者忌用。

本品禁止静脉给药。并且应避免短期内多次应用。

大量利尿后，可发生低盐综合症和低氯性碱中毒。

1.2 中效利尿药


氢氯噻嗪

【拉丁名】

Hydrochlorothiazide

【别名】

双氢氯噻嗪、双氢克尿塞、双氢氯消疾、双氢氯散疾。

【作用和用途】

主要抑制髓袢升支皮质部对Na+和Cl-的重吸收，使肾脏对氯化钠的排泄增加而产生利尿作用,是一种中效利尿药。

本品有降压作用，可以与其他降压药物配合作用。

本品还有抗利尿的作用，可用于治疗尿崩症。

【用法】

用于水肿病人：1次25～50mg，1日25～100mg，隔日或每周1～2次服用。

用于高血压病人：与其他降压药合用，每日50～75mg，分早晚两次服，一周后减为每日25～50mg。

【副作用与注意事项】

长期服用，易发生电解质平衡紊乱，如低钠血症、低氯血症、低钾血症性碱血症。

不可突然停药，应逐渐减量。

在治疗肝硬化而引起的腹水时，最好与螺内酯合用，以防止发生肝昏迷。

肝肾功能不全者、痛风、糖尿病患者慎用。

以下将介绍的本小节中的其他药物的作用和用途，以及副作用和注意事项，均与本品相似，不一一列举。


甲氯噻嗪

【拉丁名】

Methyclothiazide

【用法】

用于利尿：1日1次，1次2.5～10mg。用于降压：1日1次，每次2.5～5mg


泊利噻嗪

【拉丁名】

Polythiazide

【用法】

用于利尿：1日1次，1次1～4mg，用于降压：每次2～4mg。


苄氟噻嗪

【拉丁名】

Bendrofluazide

【用法】

用于利尿：每日1次，早晨服，5～15mg，用于降压：每日3次，每次2.5～5mg，维持剂量为每日2.5～5mg。


环戊噻嗪

【拉丁名】

Cyclopenthiazide

【用法】

用于利尿：每日2次，每次0.25mg，用于降压：每日2次，每次0.25mg，维持量为每日一次，每次0.25mg。


苄噻嗪：

【拉丁名】

Benzthiazide

【别名】

苯噻嗪

【用法】

治疗水肿：开始每日50～200mg，维持量为每日50～150mg，每次量不超过100mg。

用于降压：开始50～200mg，维持量为每次50mg，1日4次。


氢氟噻嗪

【拉丁名】

Hydroflumethiazide

【用法】

用于利尿、降压：口服，每日50～200mg，1次不超过100mg，1日不超过200mg。


环噻嗪

【拉丁名】

Cyclothiazide

【别名】

环己氯噻嗪

【用法】

用于利尿：每日1～2mg，维持量为每2～3天1～2mg。

用于降压：每日1～3次，1日2mg。


三氯噻嗪

【拉丁名】

Trichlormethiazide

【用法】

用于利尿：每日2次，每次2～4mg，维持量为每日1次，每日1～2mg。


氯噻酮

【拉丁名】

Chlortalidone

【用法】

每次100～200mg，每日一次或隔日1次。


喹乙宗

【拉丁名】

Quinethazone

【别名】

喹噻酮

【用法】

开始每日1次，每次50～100mg，维持量为每次50mg。


美托拉宗

【拉丁名】

Metolazone

【别名】

甲苯喹唑酮

【用法】

用于利尿：1日1次，每次5～20mg。用于降压：1日1次，每次2.5～5mg。


乙噻嗪

【拉丁名】

Ethiazide

【用法】

用于水肿，口服，2.5～5mg/次，1日2次，或隔日给药。

用于高血压，2.5～5mg/次，1日2次。


依匹噻嗪

【拉丁名】

Epitizide

【别名】

氟硫噻嗪

【用法】

口服：4mg/次，1日2～3次。


布噻嗪

【拉丁名】

Butizide

【别名】

异丁噻嗪

【用法】

用于水肿，口服每日5～15mg，或每周用药2～3天。

用于高血压，2.5～10mg/日。


贝美噻嗪

【拉丁名】

Bemetizide

【别名】

苯甲噻嗪

【用法】

口服，每日25～50mg，每日或隔日1次。


戊氟噻嗪

【拉丁名】

Penflutizide

【用法】

用于水肿，口服，7.5mg/日。


对氟噻嗪

【拉丁名】

Paraflutizide

【用法】

用于高血压，口服5～15mg/日。


美布噻嗪

【拉丁名】

Mebutizide

【别名】

甲丁噻嗪

【用法】

用于水肿、高血压、口服，7.5～30mg/日。


氢苄噻嗪

【拉丁名】

Hydrobentizide

【用法】

用于高血压，口服，20～30mg/日。


希帕胺

【拉丁名】

Xipamide

【别名】

氯磺水杨酸

【用法】

用于水肿，口服，40mg/日，可根据情况做适当调整。

用于高血压，口服，每天1次，清晨服，20mg。


氯帕胺

【拉丁名】

Clopamide

【别名】

氯哌酰胺

【用法】

用于水肿，口服，20～60mg/日，用于高血压，口服，5～20mg/日。


替尼酸

【拉丁名】

Tienilic Acid

【用法】

用于高血压、充血性心力衰竭及痛风。口服，250mg/日。

【注意事项】

因可引起肝损伤，已少用或不用。


氯拉扎尼

【拉丁名】

Chlorazanil

【别名】

氯苯三嗪胺

【用法】

用于利尿，口服150mg。

【注意事项】

肝昏迷患者，低钾血症、肾功能低下无尿者禁用。


西氯他宁

【拉丁名】

Cicletanine

【用法】

用于高血压，常用量为50mg/日，重者可酌情加量。


美夫西特

【拉丁名】

Mefrucide

【别名】

强速尿灵，倍可降

【用法】

用于水肿：口服25～50mg/日，长期服用时，可隔日或隔两日服25～50mg。

用于高血压，开始时口服25～50mg/日，以后隔日服25～50mg/日。


氯索隆

【拉丁名】

Clorexolone

【别名】

氯环吲酮

【用法】

用于高血压，口服，10～25mg/日，用于水肿，口服，25～100mg/次，每日或隔日1次。可用于治疗尿崩症，口服，10～20mg/日。


螺内酯

【拉丁名】

Spironolactone

【别名】

安体舒通，螺旋内酯固醇。

【作用和用途】

螺内酯与醛固酮受体有很强的亲和力，能与受体结合，但无内在活性，故竞争性拮抗醛固酮的作用。使远曲小管后部和集合管的Na+-K+反向交换减少，尿中Na+、Cl-排出增加，而K+重吸收，故又称保钾利尿药。

适用于伴有醛固酮增多的顽固性水肿。并可与其他利尿剂合用，防止低血钾。

【用法】

开始每日40～120mg，分3～4次口服，可根据疗效做适当调整。

【副作用和注意事项】

本品大量长期用药，可引起低血钠症及高血钾症。严重肾功能不全者、高血钾者禁用。

服用螺内酯时，应停止口服钾盐。


氨苯蝶啶

【拉丁名】

Triamterene

【别名】

三氨蝶啶

【作用和用途】

其作用部位与螺内酯相同，但本品不是醛固酮拮抗剂，它直接抑制Na+-K+交换，是保K+利尿药。

常与氢氯噻嗪合用，单用效果不好。

可用于治疗心力衰竭、肝硬化，和慢性肾炎等引起的顽固性水肿或腹水，亦可用于对氢氯噻嗪或螺内酯无效的病例。

【用法】

口服：1日3次，1次50～100mg，饭后服。隔日或连续应用。与氢氯噻嗪合用时，两者均应减量，7天为一疗程。

【副作用及注意事项】

长期服用可引起高血钾，严重肾功能不全者及血钾偏高者禁用。

本品的不良反应还有恶心、呕吐、头晕、腹泻、头痛等。


阿米洛利

【拉丁名】

Amiloride

【别名】

氨氯吡咪

【作用和用途】

作用与氨苯蝶啶相似，为目前保钾利尿药中作用最强的药物。本品一般与氢氯噻嗪和利尿酸等利尿药合用，而不单独服用。

【用法】

1日10～20mg，分2～3次服。

【副作用与注意事项】

与氨苯蝶啶同。


乙酰唑胺

Acetazolamide

别名：醋氮酰胺、醋唑磺胺、代冒克

【作用与用途】

本品是一种碳酸酐酶抑制剂，能抑制眼中内睫状体的碳酸酐酯酶，使HCO3-合成减少，使房水的生成减少。

临床用于降低眼内压、治疗青光眼。

【用法与用量】

口服，一次0.125～0.2g，一日2～3次。


坎利酸钾

【拉丁名】

Canrenoate Potassium

【别名】

索体舒通

【作用和用途】

作与参见螺内酯，用于治疗心衰水肿和肝硬变腹水。

【用法】

静注：200～400mg/日，分2～3次。

【副作用】

参见螺内酯。


坎利酮

【拉丁名】

Canrenone

【作用和用途】

参见坎利酸钾

【用法】

口服50～200mg/日，1次或分3次服用。

【副作用】

参见螺内酯


双氯非那胺

【拉丁名】

Diclofenamide

【别名】

双氯磺酰胺

【作用和用途】

参见乙酰唑胺，但作用较之缓慢、持久。

主要用于治疗青光眼，尤适用于对乙酰唑胺有耐药性的患者。

【用法】

开始时每次100～200mg，12小时用1次，维持量为25～50mg/次，每日25～150mg。

【副作用及注意事项】

长期服用，可引起低钾血症。

肝肾功能不全者慎用。

其他不良反应还有：眩晕、厌食、恶心、嗜睡、手足麻木感等。


二磺法胺

【拉丁名】

Disulfamide

【别名】

甲磺酰胺

【作用和用途】

参见乙酰唑胺

【用法】

口服100～400mg/日，分次服。

【副作用】

同乙酰唑胺。


依索唑胺

【拉丁名】

Ethoxzolamide

【别名】

乙氧唑磺胺

【作用和用途】

参见乙酰唑胺。

【用法】

每日62.5～250mg，1次服或分次服。宜间断给药。

【副作用及注意事项】

不宜作为严重心衰的早期利尿。


醋甲唑胺

【拉丁名】

Methazolamide

【别名】

甲氮酰胺。

【作用和用途】

参见乙酰唑胺

【用法】

每次50～100mg，1日2～3次。

【副作用】

参见乙酰唑胺。


甘露醇

【拉丁名】

Mannitol

【作用和用途】

作用原理见本节总论，静注后10～20分钟显效。

用于治疗脑水肿和青光眼，及急性肾功衰的预防。【用法】

静滴，20%溶液250～500ml/次。

【副作用及注意事项】

活动性颅内出血者禁用，心功能不全者，尿闭者禁用。


山梨醇

【拉丁名】

Sorbitol

【作用和用途】

参见甘露醇。

【用法】

静滴25%溶液250～500ml/次，治疗脑水肿时，每隔6～12小时重复注射1次。

【副作用及注意事项】

参见甘露醇。


尿素

【拉丁名】

Urea

【作用和用途】

同甘露醇。其高渗液用于脑水肿、脑疝、青光眼等。

【用法】

静注或快速静滴：每次0.5～1g/kg，于20～30分钟内滴完。12小时后可重复给药，可连用1～3天。

【副作用及注意事项】

肾功能不全、严重休克、明显脱水者、活动性颅内出血者、血内氮质积留过多者忌用。


尿崩停

【作用和用途】

其主要成分为抗利尿素(加压素)。用于治疗尿崩症。

【用法】

每次30～40mg，倒在纸上，卷成纸卷，压住左鼻孔，将纸卷插在右鼻孔内，轻轻将药粉吸入鼻腔内。作用时间为6～8小时，作用消失后再继续吸入。

【副作用及注意事项】

呼吸道和副鼻窦疾患、哮喘患者禁用。并注意吸收不宜过猛，过深。


鞣酸加压素注射液

【拉丁名】

Injection Vasopressin Tannate

【别名】

长效尿崩停注射液

【作用和用途】

本品维持时间较长。用于治疗尿崩症。

【用法】

深部肌注：0.2～1ml，或遵医嘱。

【副作用及注意事项】

冠状动脉疾病、动脉硬化，心力衰竭患者及孕妇禁用。

调节水、电解质及酸碱平衡用药

水、电解质及酸碱平衡是人体细胞进行正常新陈代谢所必需的条件，也是维持人体生命和各脏器生理功能所必要的条件。在因疾病、创伤、感染或其它物理化学因素而造成平衡失调时，除对原发病进行治疗外，还应及时纠正水、电解质和酸碱平衡的紊乱。


垂体后叶素

【拉丁名】

Pituitrin

【作用和用途】

本品含缩宫素和抗利尿激素。

抗利尿激素能收缩血管，使血压升高，又称加压素。主要用于治疗尿崩症和肺出血。

缩宫素，又称催产素，主要用于引产。

【用法】

肌注，一般每次5～10单位。

【副作用和注意事项】

胎位不正、骨盆过狭、产道阻碍等均忌用本品引产。

高血压、冠心病、心力衰竭、肺原性心脏病者忌用。


缩宫素

【拉丁名】

Oxytocin

【别名】

催产素

【作用和用途】

能直接兴奋子宫平滑肌，使子宫收缩。小剂量时，使妊娠末期子宫体产生节律性收缩，使子宫颈平滑肌松弛，促使胎儿顺利娩出。大剂量时，子宫产生强直性收缩，有使胎儿窒息的危险。

【用法】

用于引产和催产：静滴，1次2.5～5单位，加入5%葡萄糖液500ml内缓慢滴注。

用于防治产后出血：每次肌注5～10单位，也可加于5%葡萄糖中静滴。

【副作用及注意事项】

剂量过大时，可致胎儿窒息。

骨盆过窄、产道受阻、明显头盆不称及横位产者禁用。

动脉粥样硬化者忌用。

有剖腹产史，子宫肌瘤剔除术史及臀位产者慎用。


麦角新碱

【拉丁名】

Ergometrine

【作用和用途】

能直接作用于子宫平滑肌。大剂量时可使子宫强直性收缩，而能达到止血目的。

临床用于治疗产后子宫出血、子宫复旧不良、月经过多等。

【用法】

静注或肌注，1次0.2～0.5mg，也可直接注射于子宫肌层或宫颈。

【副作用及注意事项】

胎儿及胎盘未娩出前禁用。

高血压病及冠心病患者禁用。


芫花萜

【拉丁名】

Yuanhuacin

【别名】

芫花酯甲

【作用和用途】

为中期妊娠引产药

【用法】

羊膜腔或宫腔注射：1次70～80μg。

【副作用及注意事项】

急慢性肝、肾疾病，心脏病，出血倾向者，有剖腹产史、子宫颈发育不良，哺乳期，重度慢性宫颈炎者禁用。


依沙吖啶

【拉丁名】

Ethacridine

【别名】

利凡诺、雷佛奴尔、RIVANOL

【作用与用途】

本品能刺激子宫肌肉收缩，用于中期妊娠引产。

此外，本品也常用于外用杀菌。

【用法】

中期引产：妊娠14～18周者，先冲洗阴道，每天一次，连续3天。再由导尿管向宫腔注入本品溶液。妊娠18～24周者，由下腹壁向羊膜腔内注射本品1%溶液。妊娠20周以内者用50mg，20周以上者用100mg。

用于外用灭菌时，可用本品0.1%～0.2%溶液局部洗涤或湿敷。

【副作用和注意事项】

心、肝、肾疾病患者禁用。

本品一般用于妊娠16～24周引产为宜。


地诺前列酮

【拉丁名】

Dinoprostone

【别名】

前列腺素E2，PGE2

【作用和用途】

本品对各期子宫都有收缩作用。可用于中期妊娠引产、足月妊娠引产和治疗性流产。

【用法】

静滴：2mg/次。

宫腔内羊膜腔外给药：200μg/次，2小时给药一次。

【副作用及注意事项】

用量过大时，可发生子宫破裂。


麦角

【拉丁名】

Ergot

【作用和用途】

本品中含有多种生物碱，重要的有麦角毒碱、麦角胺和麦角新碱。

麦角碱类对子宫有选择性兴奋作用。大剂量时可引起子宫强直性收缩。

本品常用于产后止血及子宫复旧。

【用法】

口服。

【副作用及注意事项】

本品不宜长期服用。

孕妇、血管硬化及冠脉疾病患者忌用。


普拉睾酮

【拉丁名】

Prasterone

【别名】

普拉雄酮，去氧异雄甾酮，MYLIS。

【作用与用途】

本品为同化激素类药物，可促进子宫成熟。

临床用于晚期子宫颈管成熟不全。

【用法】

静注：每次100～200mg，1日1次，每周2～3次

【副作用及注意事项】

妊娠初期不宜使用。


利托君

【拉丁名】

Ritodrine

【别名】

羟苄羟麻黄碱，利妥特灵。

【作用与用途】

可抑制子宫平滑肌的收缩，减少子宫的活动而延长妊娠期。

【用法】

静滴：用0.3mg/ml的溶液500ml于48小时内使用完毕。

【副作用及注意事项】

本品禁用于妊娠不足20周和分娩进行期的孕妇。


雌二醇

【拉丁名】

Estradiol

【别名】

求偶二醇

【作用和用途】

是雌激素的一种，能促进和调节女性性器官及副性征的正常发育。能促使乳腺导管发育增生，但是在剂量较大时，能抑制垂体前叶催乳素的释放，而减少乳汁分泌。

本品可用于回奶。

【用法】

肌注：每日1次，4mg，连用3～5日。

【副作用及注意事项】

肝、肾功能不全者忌用。忌用于乳房、外阴和阴道粘膜。


己烯雌酚(乙底酚，人造求偶素)

Diethylstilbestrol (Stilbesstrol)

【作用与用途】

为人工合成的非甾体雌激素，其作用①有促进女性器官的发育和维持第二性征。②促进子宫内膜发生增殖性变化，产生周期性月经。③较大剂量抑制促性腺激素及催乳素的分泌，对抗雄性激素的作用。④增强子宫收缩，提高子宫对催产素的敏感性；⑤抑制排卵还能增加骨骼的钙盐沉积，促进骨闭合等。临床用于：绝经期综合征，闭经或月经过少，功能性子宫出血，回奶及老年性阴道炎，骨质疏松症，及前列腺癌等。

用法用量：口服：每片0.5mg 1mg①更年期综合征，每日服0.25mg，症状控制后，改为每日0.1mg。

②闭经：口服小剂量刺激垂体前叶分泌促性腺素，1日不超过0.25mg。

③用于人工周期：每日服0.25mg，连服20天，待月经后再用同法治疗，共3周期。

④治疗功能性子宫出血每晚服0.5-1mg，连服20天。

⑤退奶：每次服5mg，1日2-3次，连服3天，或肌肉注射每日1次4mg；连用3-5天，同时少饮液体，紧束乳房。

⑥老年性阴道炎：阴道塞药，每晚塞入1-2片，(每片0.2mg)共用7天。

副作用及注意事项：可有恶心、呕吐、厌食、头错等症状。长期大量使用可使子宫内膜增生过度而引起子宫出血与子宫肥大。肝肾功能严重不全者忌用。


溴隐亭

【拉丁名】

Bromocriptine

【别名】

溴麦亭、溴麦角隐亭、溴麦角环胺。

【作用和用途】

本品是一种催乳激素的抑制剂，用于预防和制止生理性泌乳及伴随的闭经或不排卵。

可用于分娩后，各种原因引起的闭经；抑制泌乳；催产激素引起的乳房肿胀等。

【用法】

用于闭经、月经病和低生育力，用量须遵医嘱。

用于抑制泌乳：1次0.25mg，1日2次，连服14日。

【副作用及注意事项】

本品可产生短期疗效，不宜久用。

对本类药物过敏者、心脏病、周围血管性疾病及妇女妊娠期禁用。


甲麦角林

【拉丁名】

Metergoline

【别名】

麦角苄酯

【作用和用途】

其作用类似于溴隐亭，用于抑制乳汁分泌。

【用法】

口服1次4mg，1日3次，连服7日。

【副作用及注意事项】

本品的不良反应较少。


氨甚己酸

【拉丁名】

Aminocaproic Acid

【别名】

6-氨基己酸。

【作用和用途】

通过抑制纤溶系统而起作用。主要用于纤维蛋白溶酶活性升高所致的出血，如妇产科出血，前列腺、肝、胰、肺等内脏手术后的出血。术中早期用药或术前用药，可减少手术中渗血，并减少输血量。

【用法】

静滴，初用量为4～6g，用5%～10%葡萄糖或生理盐水100ml稀释，维持量为每小时1g，维持时间依病情而定。口服，成人每次2g，1日3～4次，小儿0.1g/kg。

【副作用及注意事项】

用过量时可形成血栓有血栓形成倾向或有血栓性血管疾病病史者禁用。肾功能不全者慎用。


氨甲苯酸

【拉丁名】

Aminomethylbenzoic Acid

【别名】

止血芳酸

【作用和用途】

作用机制同氨己酸，且比之强。适用于肺、肝、胰、前列腺、甲状腺、肾上腺等手术时的异常出血，妇产科和产后出血及肺结核咯血、痰中带血、血尿，前列腺肥大出血、上消化道出血等。对慢性渗血效果较显著。

【用法】

静注：每次0.1～0.3g，每日最大用量0.6g，儿童每次0.1g。口服，每次0.25～0.5g，1日3次。

【副作用及注意事项】

参见氨基己酸。


立止血

【拉丁名】

Reptilase

【作用和用途】

本品有类凝血酶样作用和类凝血激酶样作用，可以促进凝血过程。

临床上用于治疗各种原因引起的出血。

【用法】

急性出血时，可静脉注射，一次2克氏单位，非急性出血或防止出血时，可肌内或皮下注射，1次1～2克氏单位。用药次数视情况而定。

【副作用和注意事项】

由DIC导致的出血时，禁用本品。


酚磺乙胺

【拉丁名】

Etamsylate

【别名】

止血敏，止血定，羟苯磺乙胺。

【作用和用途】

本品是通过促进凝血过程而发挥作用。他能够增加血液中血小板数量，增强其聚集性和粘附性，促进凝血物质的释放，以加速凝血。

临床上用于预防和治疗外科手术出血过多，血小板减少性紫癜或过敏性紫癜以及其它原因引起的出血。本品可与其他类型止血药合用。

【用法】

用于预防手术出血：术前15～30分钟静注或肌注，1次0.25～0.5g。

用于治疗出血：口服，成人每次0.5～1g，儿童每次10mg/kg，1日3次。肌注或静注，每次0.25～0.75g，1日2或3次，可根据病情调整剂量。

【副作用】

本品的毒副作用较少。


新凝灵

【拉丁名】

Ethylenediamine Diaceturate

【别名】

双乙酰氨乙酸乙二胺。

【作用和用途】

本品是通过促进凝血过程而起作用。临床上用于消化道出血、眼鼻出血、妇科出血、痔疮出血、外科出血等。

【用法】

肌注：每次200mg，1日1～2次。静注，每次200～400mg，1日1～2次。静滴，每次200～600mg。

【注意事项】

本品对血小板数量极少和严重肝功能不良的出血及咯血效果不佳。


卡巴克络

【拉丁名】

Carbazochrome

【别名】

安洛血、肾上腺色腙。

【作用和用途】

本品能促进毛细血管收缩，降低毛细血管通透性，增进断裂毛细血管断端的回缩，而起到止血作用。

本品常用于特发性紫癜、视网膜出血，慢性肺出血、胃肠道出血、鼻衄、咯血、血尿、痔出血、子宫出血、脑溢血等。

【用法】

口服，成人每次2.5～5mg，1日3次，肌注，每次5～10mg，也可静注。

【副作用及注意事项】

本品毒性低，但不宜大量应用，可诱发癫痫及精神紊乱。


云南白药

本品主要成分是三七，可缩短凝血时间，有止血作用。用于治疗内外出血及血瘀肿痛，可内服，也可外用。


甲萘氢醌

【拉丁名】

Menadiol

【别名】

维生素K4，乙酰甲萘醌。

【作用和用途】

参见维生素K3。

【用法】

口服：每次2～4mg，1日6～12mg。


维生素K1

【拉丁名】

Vitamin K1

【作用和用途】

参见维生素K3。

【用法】

肌注或静注：每次10mg，1日1～2次。

【副作用及注意事项】

静注时有面部潮红、出汗、胸闷的现象，静注速度应慢。


凝血质

【拉丁名】

Thromboplastin

【作用】

通过促凝血过程而起作用

【用法】

肌注：每次7.5～15mg，局部止血时可湿敷。

【注意事项】

本品不可静注，可引起血栓。


氨甲环酸

【拉丁名】

Tranexamic Acid

【别名】

止血环酸，凝血酸。

【作用和用途】

与止血芳酸相似。用于各种出血性疾病，手术时异常出血等。

【用法】

口服：每次0.25g，1日3～4次。静注或静滴，每次0.25g，1日1～2次。

【副作用】

可有头痛、头晕、恶心、呕吐等反应。


鱼精蛋白

【拉丁名】

Protamine

【用途】

用于肝素注射过量而引起的出血，及自发性出血如咯血等。

【用法】

抗肝素过量：静注，用量与所用肝素相当。抗自发性出血：静滴，每日5～8mg/kg，分2次。

【注意事项】

注射速度宜慢。


吸收性明胶海绵

【拉丁名】

Absorbable Gelatin Sponge

【用途】

用于创面止血。

【用法】

贴敷于创面。


氧化纤维素

【拉丁名】

Cellulose Oxide

【用途】

用于止血，主要是外科不能缝合或结扎的中度流血。

【用法】

贴敷于出血处。


醛基纤维素

【拉丁名】

Aldocellulose

【用途】

用于局部止血。

【用法】

贴敷于局部。


凝血酶

Thrombin

【作用与用途】

凝血酶能直接作用于血液中的纤维蛋白原，促使转变为纤维蛋白，加速血液的凝固而止血。临床用于外伤、手术、口腔、耳鼻咽喉、泌尿、妇产科、消化道出血的止血。

【剂量与用法】

局部止血用灭菌生理盐水溶解成每毫升含本品50U～1000U，喷雾或灌注创面；或以明胶海绵、纱条沾凝血酶贴敷创面；也可直接撒布粉末状凝血酶至创面。消化道出血用生理盐水或牛奶(温度不超过37℃)溶解本品，使每毫升含50U～500U溶液口服或灌注，用量500U～20000U/次，每1～6小时用1次。根据出血部位和程度，可适当增减浓度、用量及次数。

【注意点】

1 本品严禁作血管内、肌内或皮下注射，以防引起局部坏死甚至形成血栓而危及生命。

2 加温，酸、碱或重金属盐类可使本品活力下降而失去作用。

3 如出现过敏反应症状时应停药。


亚硫酸氢钠甲萘醌

【拉丁名】

Menadione Sodium Bisulfite

【别名】

维生素K3

【作用和用途】

维生素K为肝脏合成凝血酶原和凝血因子的必需物质，维生素K缺乏时会造成凝血障碍。本品还有镇痛作用。

临床上用于治疗维生素K缺乏症；及双香豆素类抗凝药和水杨酸过量引起的出血；肝脏疾病时，由于凝血物质合成障碍，病人可有出血现象，可以补充维生素K。还可以治疗胆道蛔虫所致的胆绞痛。

【用法】

用于止血：肌注每次2～4mg，每日4～8mg口服，每次2～4mg，每日6～20mg。

用于胆绞痛：肌注：8～16mg/次。

【副作用及注意事项】

静注时速度不宜过快，否则可出现面部潮红、出汗、胸闷、甚至血压急剧下降危及生命。口服时有恶心、呕吐等胃肠道反应。


枸橼酸钠

【拉丁名】

Sodium Citrate

【别名】

柠檬酸钠

【作用和用途】

枸橼酸根与血中钙离子形成难解离的络合物，钙离子是凝血过程中所需的物质之一，血液中钙离子减少，而使血液凝固受阻。

本品仅用于体外抗凝血。

【用法】

输血时预防血凝，每100ml加入输血用枸橼酸钠注射液10ml。

【注意事项】

大量输血时，应注射适量钙剂，以防止血钙过低。


肝素钠

【拉丁名】

Heparin Sodium

【作用和用途】

本品不论在体内或体外，都有迅速的抗凝血作用。本品主要作用于纤维蛋白的形成，也可使血小板聚集减少。

本品可用于预防和治疗血栓栓塞性疾病，如：心肌梗塞、肺栓塞、脑血管栓塞、外周静脉血栓等，可防止血栓的形成和扩大。还可用于DIC的早期，及其它体内外的抗凝。

【用法】

静滴：成人首剂5000单位，必要时，每隔4～6小时可重复滴注1次。

静脉或深部肌注，或皮下注射：每次5000～10000单位。

【副作用及注意事项】

用量过大时可引起自发性出血，如：粘膜出血、关节积血、伤口出血等。

以下疾病者需禁用：肝肾功能不全、溃疡病、严重高血压、脑出血、孕妇、先兆流产、外科手术后、血友病者。


华法林

【拉丁名】

Warfarin

【别名】

苄丙酮香豆素钠

【作用和用途】

本品是香豆素类抗凝剂的一种，在体内有对抗维生素K的作用。

主要用于防治血栓栓塞性疾病。

【用法】

口服，成人：第1日5～20mg，第二日起改为维持量，每日2.5～7.5mg。

【副作用及注意事项】

服用过量易引起出血。禁忌症同肝素。孕妇禁用。


链激酶(溶栓酶)

Streptokinas (Plasminokinase)

【作用与用途】

本品是从β-溶血性链球菌培养液中提纯精制而成的一种高纯度酶，具有促进体内纤维蛋白溶解系统的活力，使纤维蛋白溶酶原转变为活性的纤维蛋白溶酶，引进血栓内部崩解和血栓表面溶解。临床用于血栓性疾病治疗。

【剂量与用法】

静滴，初次剂量，50万U，溶于100ml生理盐水或5%葡萄糖溶液中，于30分钟滴完。维持量为60万U，溶于250ml～500ml葡萄糖注射液中，加入氢可的松25mg～50mg或地塞米松1.25mg～2.5mg(以预防不良反应)，6小时滴完，4次/日，24小时不间断。疗程长短视病情而定，一般12小时至5日。治疗结束时，可用低分子右旋糖酐作为过渡，以防血栓再度形成。

【不良反应及注意点】

1 主要是出血。

2 偶有发热、寒战、头痛及局部血肿。

3 孕妇、慢性溃疡、严重肝病伴出血倾向者、新近空洞型肺结核慎用；出血性疾患、严重高血压、糖尿病、消化道溃疡等病人忌用。


尿激酶

Urokinase

【作用与用途】

本品是肾小管上皮细胞所产生的一种特殊蛋白分解酶，为高效的血栓溶解剂，作用机制与链激酶不同，本品可直接促使无活性的纤溶酶原变为有活性的纤溶酶，使组成血栓的纤维蛋白水解。临床上用于脑血栓形成、脑栓塞、周围动脉或静脉血栓症、肺栓塞、急性心肌梗死等。也可用于眼科溶解眼前房的血纤维、血块。由于本品是人体内存在的蛋白质，比链激酶不良反应小。

【剂量与用法】

静滴，1次1万U～2万U，加入5%葡萄糖液500ml内应用。1～2次/日，连用5～7日，以后每日肌注5000U维持。静注，最初2～3日，3万U～4万U/日，分2次用，以后1万U～2万U/日，维持7～10日。眼科应用时，其剂量可按病情作全身静脉推注或滴注。结膜或球后注射通常500U～1000U。

【副作用】

1 主要为出血，在使用过程中需测定凝血情况，如发现有出血倾向，应立即停药，并给以抗纤维蛋白溶酶药。

2 可有头痛、恶心、呕吐、食欲不振等。


东菱精纯抗栓酶

【拉丁名】

Defirbin 【别名】

DF-521

【作用和用途】

本品能分解纤维蛋白原，并能促使纤维蛋白溶解，防止血栓形成，改善微循环。

可用于缺血性脑血管疾病，突发性耳聋，慢性动脉闭塞症。

【用法】

静滴：成人首次10巴曲酶单位(BU)，以后隔日1次，5BU。

【副作用及注意事项】

有出血倾向者、对本药过敏者、严重肝、肾功能不全者禁用。


去纤酶

【拉丁名】

Defibrinogenase

【别名】

去纤维蛋白酶

【作用和用途】

本品是从蛇毒中提取的一种物质，能溶解血浆纤维蛋白原和纤维蛋白，故能溶解血栓。此外，它还能降低血液粘度，延长凝血时间。

本品可用于治疗血栓栓塞性疾病，如：脑血栓、四肢动静脉血栓、视网膜静脉栓塞等。

对冠心病、心绞痛、心肌梗死也有一定疗效。

【用法】

静滴：每次0.25～1NIH凝血酶单位/kg，每4～7日一次，3～4次为一疗程。用前须先做皮试。

【副作用及注意事项】

对本品过敏者禁用。有出血倾向及凝血机能低下者忌用。


蝮蛇抗栓酶

Ahylysantinfarctase

本品系从蝮蛇蛇毒中分离出的酶制剂，能降低血脂、降低血液中纤维蛋白原浓度，降低血液粘度，减少血小板数量，并抑制其功能。用于治疗深部静脉血栓，亦用于脑血栓、心肌梗死及周围动脉闭塞、大动脉炎、静脉系统血栓等症。用量，成人每次0.75U～1U，静脉滴注，以生理盐水稀释，滴速以40滴/分为宜。有出血倾向者活动性肺结核、溃疡病、严重高血压、亚急性心内膜炎、肝及肾功能不全者禁用。


双香豆素

【拉丁名】

Dicoumarol

【作用和用途】

同华法林。

【用法】

口服：第一日0.1～0.2g，次日起用维持量，每日0.05～0.1g。

【副作用及注意事项】

参见华法林。


双香豆素乙酯

【拉丁名】

Ethyl Biscoumacetate

【别名】

新双香豆素

【作用和用途】

参见华法林。

【用法】

第一日0.6～0.9g，分2～3次服。以后每日0.3～0.6g，2～3次分服。

【副作用】

参见华法林。


醋硝香豆素

【拉丁名】

Acenocoumarol

【别名】

新抗凝。

【作用和用途】

参见华法林

【用法】

口服，第1日8～12mg，第2日2～8mg，分次服用。维持量：每日1～6mg。

【副作用及注意事项】

参见华法林。此外还有胃肠刺激、皮炎、荨麻疹、脱发等。


冻干健康人血浆

【拉丁名】

Freeze Dried Human Plasma

【作用和用途】

本品是由符合献血员体检标准的不同血型2～3人份血浆混合，加枸橼酸钠抗凝，经冻干制成。

可用于失血性休克，严重烧伤及低蛋白血症。本品对任何血型患者均可用，不需检查血型，可代替全血。

【用法】

静滴。


右旋糖酐40

【拉丁名】

Dextran 40

【别名】

低分子右旋糖酐

【作用和用途】

本品除可以扩充血容量的作用外，还可以降低血液粘滞性，改善微循环。

可用于失血、创伤、烧伤、中毒等引起的休克。血栓性疾病等。

【用法】

静滴：每次250～500ml，每日或隔日一次，7～14次为1疗程。

【副作用及注意事项】

偶可见过敏反应，如发热、胸闷、呼吸困难、荨麻疹等。禁忌症有：严重肾病、充血性心力衰竭、有出血倾向者。心、肝、肾功能不全者慎用。


右旋糖酐70

【拉丁名】

Dextran 70

【别名】

中分子右旋糖酐。

【作用和用途】

可抑制血小板的粘附作用，而具有抗栓作用。可用于弥漫性血管内凝血、微循环血栓、栓塞性血小板减少性紫癜。


右旋糖酐10

【拉丁名】

Dextran 10

【别名】

小分子右旋糖酐

【作用和用途】

作用于低分子右旋糖酐相似，且改善微循环的作用较强。

用于低血容量休克、急性心肌梗死、心绞痛、脑血栓、脑供血不足等。

【用法】

静滴：每次500～1000ml，须注意滴速，5～15ml/分，血压上升后可酌情减慢。

【副作用及注意事项】

参见低分子右旋糖酐。


聚烯吡酮

【拉丁名】

Polyvidon

【用法】

静滴：300～1000ml

【注意事项】

2岁以下儿童忌用。


淀粉代血浆

【拉丁名】

Hydroxyethyl Starch

【别名】

羟乙基淀粉、706代血浆。

【用法】

静滴：500～1000ml。


人血白蛋白

Human Serum Albumin (Human Albumin)

【作用与用途】

本品具有增加循环血容量和维持血浆渗透压的作用。用于失血、创伤及烧伤等引起的休克，脑水肿及大脑损伤所致的脑压增高，防治低蛋白血症及肝硬变或肾病引起的水肿和腹水。每5g白蛋白溶解后在维持机体内胶体渗透压方面，约相当于100ml血浆或200ml全血的功能。

【剂量与用法】

静注或静滴，失血性休克，8g～12g/次。慢性蛋白缺乏症，4g～8g/次。流产或其它低蛋白血症，5g/次。静滴速度不超过2ml/分。


人胎盘血白蛋白

Seroalbumin Human placental

本品系自健康人胎盘血中提取，经60℃，10小时灭活肝炎病毒制成的白蛋白制剂，临床用于治疗失血、创伤及烧伤等引起的休克，减轻脑水肿及大脑损伤性所致脑压增高、防治低蛋白血症、肝硬化或肾病引起的水肿和腹水。


氧化聚明胶

【作用和用途】

血容量扩充剂，用于休克。

【用法】

静滴：每次500～1000ml。


缩合葡萄糖

【拉丁名】

Polyglucose

【作用和用途】

血容量扩充剂，用于休克。

【用法】

静滴：每次500～1500ml。


羧甲基淀粉代血浆

【拉丁名】

Carboxymethyl Starch

【别名】

403代血浆

【用法】

静滴：500～1500ml


硫酸亚铁

【拉丁名】

Ferrous Sulfate

【别名】

硫酸低铁。

【作用和用途】

铁是形成血红蛋白所必需的物质。吸收到骨髓的铁，经过生化反应与原卟啉结合形成血红素，再与珠蛋白结合成为血红蛋白，进而红细胞发育成熟。

临床上用于纠正和预防缺铁性贫血。对慢性失血，(如月经过多、消化道溃疡、痔疮出血等)，以及营养不良、妊娠、儿童生长期引起的缺铁性贫血，效果较好。

【用法】

口服，成人，每次0.3g，1日3次。饭后服用。小儿0.1～0.3g/次，1日3次。

【副作用及注意事项】

本品对胃肠道有刺激性，故饭后服较好。

本品服用期间，可能有黑便现象，停药后可消失。

口服过量会引起胃肠道出血等、严重时可至休克。


葡萄糖酸亚铁

【拉丁名】

Ferrous Gluconate

【作用和用途】

参见硫酸亚铁。

【用法】

口服，成人每次0.3～0.6g，1日3次；儿童每次0.1～0.2g，1日3次。

【副作用】

参见硫酸亚铁。

以下将介绍的几种铁剂，作用与硫酸亚铁相似，不一一详细介绍，仅介绍其用法。


富马酸亚铁

【拉丁名】

Ferrous Fumarate

【别名】

富马铁

【用法】

口服：1次0.2～0.4g，1日3次，疗程为2～4周。


乳酸亚铁

【拉丁名】

Ferrous Lactate

【用法】

口服：1次0.15～0.6g，1日3次。


枸橼酸铁铵

【拉丁名】

Ferric Ammonium Citrate

【用法】

口服：1次0.5～2g，1日3次。


右旋糖酐铁

【拉丁名】

Iron Dextran

【作用】

本品为注射用铁剂，适用于不宜口服用药的缺铁性贫血病人。

【用法】

深部肌注：每日1ml。

【副作用及注意事项】

肌注可引起局部疼痛；静注不可溢出静脉。严重肝肾功能不全者忌用。


山梨醇铁

【拉丁名】

Iron Sorbitex

【作用和用途】

同右旋糖酐铁。局部反应较少。

【用法】

深部肌注：1次1.5～2ml。


含糖氧化铁

【拉丁名】

Ferric Oxide Saccharate

【作用和用途】

同右旋糖酐铁。

【用法】

静注：首次25～50mg，每日1次，若无不良反应，可增至每日150mg。


复方卡铁注射液

【拉丁名】

Injection Iron Cacodylate Co

【用法】

肌注或皮下注射，每日1ml。

【注意事项】

严重肾功能减退者慎用。


维生素B12

【拉丁名】

Vitamin B12

【别名】

氰钴胺。

【作用和用途】

维生素B12是细胞内生化反应的辅酶，缺乏时，与叶酸缺乏的结果一样。此外，维生素B12缺乏时，还有神经损害的症状。

临床上主要用于治疗恶性贫血和其它巨幼红细胞贫血，也用于神经疾患(如：神经炎、神经萎缩、神经痛等)，肝脏疾病、白细胞减少症、再生障碍性贫血等疾病的辅助治疗。

【用法】

肌注：成人1日0.025～0.1mg；用于神经炎时，用量酌增。

【副作用及注意事项】

有些病人对本品有过敏反应，甚至过敏性休克，使用时应注意。


腺苷钴胺

【拉丁名】

Cobamamide

【别名】

辅酶维B12，辅酶维生素B12。

【作用和用途】

参见维生素B12。

【用法】

口服：成人每次0.5～1.5mg，1日1.5～4.5mg，肌注：每日0.5～1mg。


氯化钴

【拉丁名】

Cobalt Chloride

【作用和用途】

本品能刺激骨髓促进红细胞的生成。用于再生障碍性贫血、肾性贫血。

【用法】

口服：1日90～180mg，分3次服，饭后服。

【副作用】

可引起恶心、厌食、腹痛等反应。


肝精

【拉丁名】

Liver Extract

【别名】

肝浸膏

【作用和用途】

本品含有维生素B12、叶酸等，作用参见以上两药。

【用法】

口服：1次2～10片，1日3次。肌注：1次1～2ml(5～10单位)，1日1次。


亚叶酸钙

【拉丁名】

Calcium Folinate

【别名】

甲酰四氢叶酸钙、甲叶钙。

【作用和用途】

与叶酸相似。常用于抗叶酸代谢药过量时的解毒剂，还可用于巨幼红细胞性贫血及白细胞减少症。

【用法】

肌注：治疗巨幼红细胞性贫血：1日1mg，1日1次。用于抗叶酸代谢药中毒：1次6mg～12mg,每6小时1次，共4次。治疗白细胞减少症：每次3～6mg，每日1次。

静滴：用于治疗抗叶量代谢药重度中毒：75mg于12小时内滴完，随后改为肌注。


红细胞生成素

【拉丁名】

Erythropoietin

【别名】

促红细胞生成素、重组人红细胞生成素，利血宝、怡泼津。

【作用和用途】

本品可作用于红系组细胞，促进红系细胞生成和分化，促进红母细胞成熟，增多红细胞数和血红蛋白含量，并能稳定红细胞膜。

临床上用于与慢性肾功能不全相关的贫血。

【用法】

静注或皮下注射：用量应个体化，开始剂量为50～150单位/kg，每周3次，治疗期间应根据病情调节剂量。

【副作用及注意事项】

有血压升高、血管注射部位血栓、流感样症状、骨骼疼痛、寒战、癫痫发作、皮肤反应和脸水肿等。


粒细胞—巨噬细胞集落刺激因子

粒细胞-巨噬细胞集落刺激因子

【拉丁名】

Granulocyte-macrophage Colony Stimulating Factor

【别名】

重组人粒细胞巨噬细胞集落刺激因子、生百能、沙格莫丁。

【作用和用途】

本品能兴奋骨髓的造血功能、刺激粒细胞、单核细胞、T细胞的增殖，并能促进单核细胞和粒细胞的成熟。本品能克服放疗和化疗引起的骨髓毒性，缩短肿瘤化疗时中性粒细胞减少时间，使患者易于耐受化疗。由于本品能增强单核细胞、粒细胞、嗜酸性细胞和巨噬细胞功能，能提高机体抗肿瘤及抗感染免疫力。

临床上用于各种原因引起的白细胞或粒细胞减少症。

【用法】

静滴或皮下注射，用量须遵医嘱。

【副作用及注意事项】

对本品过敏或自身免疫性血小板减少性紫癜者忌用。孕妇、哺乳期妇女、未成年人及恶性骨髓肿瘤病人慎用。此外，还有发热、骨痛、肌痛、肾功能减退，静脉炎、腹泻、乏力、短暂心律失常等不良反应。


非格司亭

【拉丁名】

Filgrastim

【别名】

重组人粒细胞集落刺激因子、重组人体白细胞生成素、惠尔血、非雷司替。

【作用和用途】

本品能刺激粒细胞系造血，促进髓系造血祖细胞的增殖、分化和成熟，调节中性粒细胞的增殖、分化和成熟，并促使中性粒细胞释放至血流，增加其在外周的数量，并且能提高其功能。

临床上用于中性粒细胞减少症。

【用法】

皮下注射或静脉滴注：开始每日2～5μg/kg，以后可酌情调整。

【副作用及注意事项】

对本类药物过敏者禁用。


维生素B4

【拉丁名】

Vitamin B4

【别名】

腺嘌呤，氨基嘌呤。

【作用和用途】

本品是核酸的组成成分，参与遗传物质的合成。能促进白细胞增生，使白细胞数目增加。

用于各种原因引起的白细胞减少症、急性粒细胞减少症。

【用法】

口服：成人每次10～20mg，1日3次。肌注或静注，每日20～30mg。

【副作用及注意事项】

本品与肿瘤放、化疗并用时，应考虑它是否有促进肿瘤发展的可能性。


茜草双酯

【拉丁名】

Rubidate

【作用和用途】

本品能促进骨髓造血干细胞的增殖和分化，从而有升高白细胞的作用。可用于各种原因引起的白细胞减少症。

【用法】

口服：成人每次400mg，1日2次。小儿，每次15～20mg/kg，1日3次。

【副作用】

服后有口干、头痛、乏力等现象。


升白新

【拉丁名】

Cleistanthin-B

【别名】

地菲林葡萄糖苷

【作用和用途】

能促进骨髓造血功能，从而发挥升高白细胞和预防白细胞减少的作用。

临床上用于防治肿瘤病人因放、化疗而致的白细胞减少症，作用较强。

【用法】

口服，每次200mg(胶囊)、50mg(微粒胶囊)，1日3次。

【副作用和注意事项】

长期大量应用时，应定期检查肝肾功能。


小檗胺

【拉丁名】

Berbamine

【作用和用途】

能促进造血功能，升高血细胞。用于防治肿瘤患者由于放、化疗引起的白细胞减少症，苯中毒、放射性物质、及药物引起的白细胞减少症。

【用法】

口服，成人每次50mg，1日3次。


茴香烯

【拉丁名】

Anethole

【别名】

升血宁、茴香脑。

【作用和用途】

能促进骨髓细胞成熟和释放入外周血液，有明显地升高白细胞的作用，主要是升高中性粒细胞。

用于白细胞减少症。

【用法】

口服：成人每次450mg，1日2～3次。

【副作用】

有时有口干、恶心、胃部不适等胃肠道反应。


千金藤素

【拉丁名】

Cepharanthine

【作用和用途】

能促进骨髓组织增生，从而升高白细胞。用于白细胞减少症。

【用法】

口服：每次20mg，1日3次。

【副作用】

偶有胃肠道反应。


鲨肝醇

【拉丁名】

Batiol

【作用和用途】

促进白细胞增生，用于白细胞减少症。

【用法】

口服：1日50～150mg，分3次服。


利血生

【拉丁名】

Leucogen

【作用和用途】

增强造血系统的功能，用于白细胞减少症，再生障碍性贫血。

【用法】

：1次20mg，1日3次。


白血生

【拉丁名】

Pentoxyl

【作用和用途】

促进白细胞增生，用于白细胞减少症。

【用法】

口服：1次200～300mg，1日3～4次。

【注意事项】

骨髓恶性肿瘤患者忌用。


核苷酸

【拉丁名】

Nucleic Acid

【作用和用途】

能刺激白细胞增生，用于白细胞减少症、血小板减少症。

【用法】

口服：1次100～200mg，1日3次。


氨肽素

【拉丁名】

Ampeptide Elemente

【作用和用途】

能促进血细胞增生，增加白细胞和血小板。用于白细胞减少症、再生障碍性贫血、原发性血小板减少性紫癜、过敏性紫癜。

【用法】

口服：成人每次1g，小儿酌减。


肌苷

【拉丁名】

Inosine

【作用和用途】

参与体内能量代谢和蛋白质的合成。用于治疗各种原因所致的白细胞减少症、血小板减少症。

【用法】

口服：1次200～600mg，1日3次。静注或静滴：1次200～600mg，1日1～2次。


肌苷磷酸钠

【拉丁名】

Sodium Inosinmonophosphate

【作用和用途】

用于白细胞减少症和急、慢性肝炎。

【用法】

口服：1次0.1～0.2g，1日3次。肌注：1次0.1～0.2g，1日1～2次。


磺吡酮

【拉丁名】

Sulfinpyrazone

【别名】

硫氧唑酮、苯磺唑酮、苯磺保泰松。

【作用和用途】

与阿司匹林作用相似，可抑制血小板的释放反应和聚集作用。但比较弱。此外，还能抑制血小板的粘附作用。

用于缺血性心脏病、脑血管疾病。还可以防止瓣膜性心脏病的动脉栓塞并发症；用于血液透析的病人，可预防血栓的发生。

【用法】

口服：1次0.2g，1日3～4次。可与阿司匹林合用。

【副作用及注意事项】

本品对消化道有刺激。肾功能不全者慎用。


西洛他唑

【拉丁名】

Cilostazol

【作用和用途】

可抑制血小板聚集，具有抗栓作用。

用于治疗慢性动脉闭塞性溃疡、疼痛及冷感等局部性疾病。

【用法】

口服：每次100mg，每日2次。

【副作用及注意事项】

有皮疹、心悸、头痛、失眠、皮下出血、恶心、呕吐等不良反应。

有出血倾向，肝功能严重障碍者禁用。


噻氯匹定

【拉丁名】

Ticlopidine

【别名】

力抗栓，TICLID

【作用和用途】

能抑制血小板聚集，作用较强。并有一定的抑制血小板释放反应的作用。

用于慢性血栓闭塞性脉管炎，及闭塞性动脉硬化患者、心肌梗死及脑缺血等。

【用法】

口服，每日500mg，分2次服。

【副作用及注意事项】

外科手术患者禁用。

此外，本品的不良反应还有一些消化道症状。


吲哚布芬

【拉丁名】

Indobufen

【别名】

易抗凝

【作用和用途】

本品可抑制血小板的释放反应和聚集。

用于动脉硬化所致的缺血性心、脑血管和周围血管疾病，静脉血栓、血脂代谢障碍；也用于体外循环手术时防止血栓形成。

【用法】

每日剂量200～400，分2次口服或者肌注、静注。

【副作用及注意事项】

本品禁用于出血性疾病、妊娠及哺乳期妇女。


依前列醇

【拉丁名】

Epoprostenol

【别名】

前列环素，PGI2，PLOLAN

【作用和用途】

有抗血小板和舒张血管作用。可防止血栓生成。

用于治疗某些心血管疾病时作为抗血小板药，以防止高凝状态。也用于缺血性心脏病，原发性肺动脉高压、血小板消耗性疾病等。

【用法】

静滴：每分钟5ng/kg，用量视病情而定。

【副作用及注意事项】

有低血压、心率加快、面部潮红等不良反应，有时有胃肠道不适。


伊洛前列素

【拉丁名】

Iloprost

【别名】

ILOMEDIN

【作用和用途】

同依前列醇。作用较之强。

【用法】

静滴：每分钟1～2ng/kg。

【副作用】

同依前列醇。


贝前列素

【拉丁名】

Beraprost

【别名】

贝拉司特，DORNER

【作用及用途】

能抑制血小板聚集和粘附。有抗栓作用。用于慢性动脉闭塞症的溃疡、疼痛及冷感。

【用法】

口服：成人每日120μg，分3次于饭后服。

【副作用】

有时有过敏反应，胃肠道不适，心悸等现象。


达唑氧苯

【拉丁名】

Dazoxiben

【别名】

苯酸咪唑，UK-37248

【作用和用途】

能选择性地抑制TXA2合成酶，从而抑制血小板的聚集作用。

用于外周血管疾病及雷诺综合症。

【用法】

每日口服400～800mg。

【副作用】

可见恶心、头痛、心率加快等不良反应。


奥扎格雷

【拉丁名】

Ozagrel

【作用和用途】

可抑制TXA2合成酶，具有抗血小板聚集和解除血管痉挛的作用。

临床上用于蛛网膜下腔出血手术后血管痉挛及其并发脑缺血症状的改善。

【用法】

静滴：每日80mg，与其他抗血小板药合用时，可减量。

【副作用】

可出现出血倾向。


氯贝丁酯

【拉丁名】

Clofibrate

【别名】

氯苯丁酯，安妥明。

【作用和用途】

能降低血小板的粘附作用，并抑制血小板的聚集。临床用于缺血性心脏病人。

【用法】

口服：每次0.25～0.5g，每日3次。


曲克芦丁

【拉丁名】

Troxerutin

【别名】

维脑路通，维生素P4，羟乙基芦丁。

【作用和用途】

能抑制血小板的凝集，从而具有抗栓作用。并能对抗某些内源性物质引起的血管损伤，降低毛细血管通透性，防止水肿。

临床上可用于脑血栓形成和脑栓塞所致的偏瘫、失语，动脉硬化，中心性视网膜炎，血栓性静脉炎，静脉曲张等。

【用法】

口服：每次300mg，1日2～3次。肌注：每次100～200mg，1日2次，20日为1疗程。静滴：每次400mg，每天1次。

【副作用】

较少见。

主要作用于生殖系统及泌乳功能的药物


强的松龙

Prednisolone (Meticortelone)

【作用与用途】

作用同强的松、疗效与其相当，抗炎作用较强，水盐代谢作用弱，由于其盐皮质激素活性很弱，因此不适用于原发性肾上腺皮质功能不全症。

用法用量：口服：每片5mg 成人开始1日2-3次一次1-3片。

维持量1日5-10mg。

注射剂每瓶25mg，100mg，250mg

肌注：1日10-30mg 静滴：1次10-15mg，溶于5%-10%葡萄糖溶液500ml中应用。强的松龙的混悬液可用于关节腔或软组织内注射，1次5-50mg，用量根据关节的大小而定。而在无菌条件下进行操作以防引起感染。


氢化可的松(皮质醇)

Hydrocortisone (Cortisol)

作用与应用：作用同泼尼松相似，但疗效低于泼尼松，具有留水留钠及排钾的作用。静脉滴注，主要用于抢救危重中毒性感染。

用法用量：补充代替疗法，口服每片20mg 一天20-30mg分2-3次给药。静滴，一般为一次100mg，有时一天可用到300-500mg，疗程不超过3-5天。病情好转后应考虑停药可减量。

副作用及注意事项：同泼尼松。肝功能不全病人应避免大剂量使用，应尽量不用。


地塞米松(氟美松)

Dexamethasone

作用与应用：本品抗炎抗皮肤过敏的作用比泼尼松更为显著，对水钠潴留和促进排钾作用较弱，对垂体-肾上腺皮质的抑制作用较强。应用同泼尼松。

用法用量：口服，每片0.75mg 成人每日2-4次 每次1-2片，维持量一天半-1片。

副作用及注意事项：较大量服用，易引起糖尿及柯兴综合征。有精神病及癔病史者最好不用

溃疡病、血栓性静脉炎、活性肺结核，肠吻合手术后病人忌用或慎用。


培他米松

Betemethasone

【作用与用途】

为地塞米松的同分异构体。

其作用与地塞米松相同。而抗炎作用较地塞米松、去炎松等都强。用于治疗活动性类风湿病，类风湿性关节炎及红斑狼疮，严重的支气管哮喘、皮炎病等。

用法用量：口服每片0.5mg 成人开始服用一次半片-2片 一日2次。

维持量为1日1-2片。倍他米松醋酸酯注射剂每支1.5mg 肌肉注射，1次6-12mg

副作用及注意事项：同地塞米松相同。

不宜用于肾上腺皮脂功能不全症，孕妇忌用。


氟轻松(肤轻松)

Fluocinolone Acetonide

【作用与用途】

为外用皮质激素，涂于皮肤患处，治疗皮肤过敏而引起瘙痒，粘膜的炎症，神经性皮炎、接触皮炎、日光性皮炎、牛皮癣等，特别适合用于婴儿湿疹，且疗效显著，副作用少，奏效快，止痒效果好。

用法与用量：外用，涂抹于局部患处，一天3-4次

副作用及注意事项：凡有结核或细菌感染(如水痘等)的皮肤病患者应忌用，对皮肤病并发感染时，应同时使用抗生素治疗。


倍氯米松(倍氯美松双丙酸酯)

Beclomethasone (Beclomethasone Dipropionate)

【作用与用途】

为强效外用糖皮质激素类药。

外用主要治疗湿疹过敏性皮炎、神经性皮炎、接触性皮炎、牛皮癣及各种搔痒症。

倍氯米松气雾剂可用于过敏性哮喘和过敏性皮炎等疾病。

用法与用量：外用软膏，一天2-3次涂于患处。

气雾剂吸入，成人一般一天3-4次 每次喷约0.05mg(每揿一次约喷0.05mg)1日3次。严重病人用于全身性皮质激素控制症状后再用本品治疗，每日最大剂量不超过1mg。儿童量按年龄酌减，每日最大剂量不超过0.8mg，症状缓解后逐渐减量。

副作用及注意事项：可引起红斑、丘疹、痂皮等，此时应减少用量。皮肤化脓性感染，皮肤结核溃疡，二度以上烫伤，冻伤等皮肤疾病不宜使用。本品不可长期使用。

孕妇及婴儿须慎用。

另外在使用气雾剂时，应在哮喘控制良好情况下，逐渐停药。口服皮质激素，一般在使用4-5天后，慢慢减量可停用。


哈西奈德(氯氟轻松)

Halcinonide

【作用与用途】

本品为人工合成的强效糖皮质激素。局部抗炎作用强，而不易引起全身性的副作用等特点。主要用于银屑病和湿疹性皮炎疗效显著。

用法用量：外用、涂于患处。

副作用及注意事项：同氢化可的松。


甲睾酮(甲基睾丸素)

Methyltestosterone (Android)

【作用与用途】

促进男性性器官的形成、发育、成熟，并对抗雌激素，抑制子宫内膜生长及卵巢垂体功能。促进蛋白质合成代谢、兴奋骨髓造血功能，刺激血细胞的生成。临床用于男性性腺机能减退症、无睾症及隐睾征；妇科疾病，如月经过多、子宫肌瘤、子宫内膜异位症、老年骨质疏松及小儿再生障碍性贫血。

用法与剂量：每片5mg，成人口服一般一天2次 每次1-2片，或舌下含服，一天2次每次一片。男性雄激素缺乏症：口服一天6-20片，维持量一天4-12片。月经过多或子宫肌瘤：舌下含服一天2次 每次1-2片，连服3-6个月。小儿再生障碍性贫血：一天按每公斤体重1-2mg，一次或分2次服用。

副作用及注意事项：女患者长期服用每月60片以上可引起痤疮、多毛、声音变粗，性欲改变等。肝、肾心功能不良者慎用。

前列腺癌病人禁用、孕妇及哺乳期忌用。


丙酸睾酮(丙酸睾丸素)

Testosterone Propionate (Oreton, Testosid)

【作用与用途】

作用与睾丸酮相似，但肌肉注射作用时间较持久，临床常用于无睾症、隐睾症，男性性机能减退症；妇科用于月经过多、子宫肌瘤、老年骨质疏松以及再生障碍性贫血等。

用法用量：肌注每支10mg、25mg，用于雄性激素缺乏症，每周1-3次，每次5-25mg；

治疗功能性子宫出血，每次25-50mg，隔日注射一次，共3-4次。

治疗乳腺癌及乳癌骨转移，每次肌注50-100mg，隔日1次，连用2-3个月；治疗再生障碍性贫血，每日或隔日肌注1次100mg，连用6个月以上。

副作用及注意事项：与甲基睾丸酮相同。


安雄(十一酸睾丸酮)

Andriol (Testosterone undecanoate)

作用与应用：本药是一种口服睾酮制剂。

主要用于男性性功能低下的睾酮替代疗法，如睾丸切除后；无睾症、垂体功能低下、内分泌性阳痿、男性中老年症状，如性欲减退、脑力及体力减弱；由于精子生成功能紊乱而引起的某些不孕症，也可用于雄性激素缺乏引起的骨质疏松。

用法与用量：口服胶囊40mg，开始剂量为一日120-160mg，连服2-3周，然后服用维持剂量，一日40-120mg。

副作用及注意事项：可引起阴茎异常勃起和其它刺激过度症状，青春期前男孩可有性早熟，阴茎增大、勃起增加，精子减少，水钠潴留等。

青春期男孩应慎用，患有隐性或显性心脏病、肾病、高血压癫痫、三叉神经痛、病史者应慎用。

饭后口服。


苯丙酸诺龙(苯丙酸去甲睾酮)

Nandrolone Phenylpropionate

【作用与用途】

作用与睾丸酮相似，但蛋白同化作用强于丙酸睾酮，是其12倍，而雄性化作用则为丙酸睾素的1.5倍。

临床主要用于蛋白质吸收不足，或分解亢进，如慢性消耗性疾病。如：营养不良、严重烧伤、手术前后，骨折不易愈合和老年骨质疏松、儿童生长发育不良、恶性肿瘤晚期等。

用法用量：肌注：每支25mg、10mg，成人，每1-2周注射一次 每次一支。

每1-2周儿童10mg、婴儿5mg。

副作用及注意事项：妇女使用后可有轻微的男性化作用，如可引起多毛、痤疮、声音变粗、闭经、月经紊乱等反应，此时应立即停药。

长期使用可引起水钠潴留，肝损害、前列腺癌、心、肝肾疾病者禁用。


司坦唑醇

Stanozolol

【作用与用途】

蛋白同化作用较强。为甲睾酮的30倍，而男性化作用仅为其〖SX(〗1〖〗4〖SX)〗，还具有降低胆固醇和甘油三酯及抗骨质疏松等作用。临床常用于慢性消耗性疾病，重病及手术后体弱消瘦、年老体弱、骨质疏松、小儿发育不良，再生障碍性贫血、白细胞减少症、血小板减少症、高血脂症等。还可用于防治长期使用皮脂激素引起的肾小腺皮质机能减退。

用法用量：口服成人每片2mg 一天3次 每次一片。儿童每日1-3次 每次半-2片

副作用及注意事项：同苯丙酸诺龙：用药初期下肢、颜机可能出现浮肿，继续用药可自行消失。


尼尔雌醇(戊炔雌醇)

Nylestriol

【作用与用途】

为长效、强效雌激素。能选择性作用于阴道和宫颈管，对子宫和子宫内膜作用弱。临床用于雌激素缺乏引起的绝经期或更年期综合症，如：潮热、出汗、头痛、目眩、烦躁易怒、疲劳、外阴干燥，老年性阴道炎等。

用法用量：口服：1次5mg，每日1次。症状改善后维持量为每日2次，每次1-2mg，3个月为一个疗程。

副作用及注意事项：少数病人可有血带增多、乳房胀、恶心、头痛、腹胀等。出血过多时应停药。


黄体酮(孕酮、孕烯二酮、助孕素)

Progesterone (Progestin, progestone)

【作用与用途】

黄体酮是由卵巢黄体分泌的一种天然孕激素，在体内对雌激素激发过的子宫内膜有显著形态等影响，为维持妊娠所必需。临床常用于先兆性流产、习惯性流产、子宫内膜移位症、功能性子宫出血、痛经、卵巢功能低下所致的闭经或闭经原因的反应性疹断等。

还可阴道给药而代替口服，特别是对肝病患者。

用法用量：①治疗习惯性流产：肌注：每支10mg，20mg 注射液每日1次或每周2-3次，每次10-20mg注射，一直用到妊娠第四个月。

②治疗先兆性流产，一天25-50mg待疼痛与出血停止后，减到一天10-25mg。

③治疗痛经：在月经之前6-8日每天注射5-10mg，共注射5天左右，疗程可重复若干次。对子宫发育不全所致的痛经，可与雌激素配合使用。

④用于经血过多和血崩症：每日肌注10-20mg，5-7天为一疗程，可重复3-4个疗程，每疗程间隔15-20日。

口服或阴道给药：1次100mg，早晚(睡前2小时)各1次，每周期连续10天(一般在周期第17-26天)

副作用及注意事项：可有头晕、头痛、恶心、乳房胀痛等反应。

长期应用可引起子宫内膜萎缩，月经量减少，易发生阴道霉菌感染，肝病患者禁止口服。


醋酸甲羟孕酮(安宫黄体酮、甲孕酮)

Medroxy Progesterone Acetate

【作用与用途】

作用同黄体酮相似，但较黄体酮强20-30倍。

肌肉注射后储存在组织中缓慢释放，产生长效作用，可维持2-4周以上。用于先兆流产，习惯性流产、痛经、闭经等。也可用于晚期乳腺癌，子宫内膜癌，前列腺癌和肾癌，与化疗药合用，可增加疗效。

用法与用量：口服每片2mg 4mg 10mg。

①用于先兆流产：每日2-3次每次4-8mg。

②习惯性流产，妊娠3个月服，一天10mg，4-4个半月服，一天20mg，最后减量停药；

③痛经，月经第6天开始服，一次2-4mg一天1次，连服20天，或月经第1天开始服，一天3次连服3天。

④功能性闭经，每日服4-8mg，连服5-100天。

副作用与注意事项：同黄体酮。


倍美力片(Premarin tablet)

共轭雌激素(Conjugated estrogens)

【作用与用途】

倍美力是一种从天然物质中提取的雌性激素混合物，因而可有效地控制与绝经有关的组织变化所引起的阴道和泌尿生殖器方面的失调。临床适用于，因绝经而引起的发热，发汗潮热，以及萎缩性阴道炎(阴道干燥、瘙痒、烧灼感)可减轻其症状。还可预防骨质疏松症，及治疗某些癌症等。

用法用量：①治疗萎缩性阴道炎；口服每片300μg、625μg

900μg-1.25mg，周期给药。

②雌激素水平低，女性性腺机能减退：一日2.5-7.5mg。

③卵巢切除或原发性卵巢功能不足：一日1.25mg。

④骨质疏松症，1日625μg，周期性给药。

⑤某些乳腺癌，和男性的某些转移性疾病：

一天3次每次10mg，一个疗程至少3个月，可根据不同情况和用药后的不同反应，适当的调整剂量。

副作用及注意事项：可有恶心、呕、头痛、头昏、月经量的改变、水肿及性欲改变等副作用。

长期大量服用，可增加患子宫癌的危险，乳腺癌的发生率也会增高，还可增加血性性疾病的危险。

患有循环系统疾病，严重心脏病异常凝血现象者禁用。


达那唑

Danazol (Danacrin)

作用与应用：性激素对抗药。具有选择性抑制促性腺激素分泌；抑制甾体激素的生物合成，可轻度的抑制雌二醇和黄体酮的水平。主要用于子宫内膜异位症、不孕症、乳房纤维化疾病，自发性血小板减少性紫癜，系统性红斑狼疮，青春期性早熟，男性避孕等。

用法用量：口服：胶囊剂100mg 200mg①青春期性早熟，一天200-400mg分次服；②男性乳房发育，一天200-600mg，分次服；③乳房纤维化疾病，一天100-400mg，分次服；④自发性血小板性紫癜，一天2-4次每次200mg至少维持2个月。⑤男性避孕，一天200mg。

副作用及注意事项：常见有体重增加，血清谷丙转氨酶升高，不规则性出血，部分患者可出现绝经期综合征、头痛、肌痛、肝功异常等。

诊断不明的生殖道出血者，以及孕期、哺乳期禁用。


苯海拉明 (苯那君)

Benadral

【作用与用途】

具有明显的镇静、镇吐等作用。主要用于皮肤粘膜的过敏性疾病，也可用于乘车、乘船引起的恶心呕吐。

【用法】

口服，成人25～50mg/次，每日2～3次。

儿童0.5～1mg/次，每日3次。

【副作用】

常见的不良反应有头晕、倦乏、头疼以及嗜睡等。


扑尔敏 (氯苯那敏)

Chlorpheniramine

【作用与用途】

为抗组胺药，主要作用与苯海拉明相同，但一般镇静作用较弱，副作用较苯海拉明小。主要用于各种过敏性疾病，如虫咬、药物过敏等。还可以与其它中、西药结合，治疗感冒等。

【用法】

每片4mg，每天3次，每次1片。

【副作用】

不良反应与苯海拉明相似，但较其弱。扑尔敏可诱发癫痫，故有癫痫病史的患者禁用。用药期间不宜驾驶车辆或进行高度集中精力的工作。


克敏嗪 (去氯羟嗪)

Decloxizine

【作用与用途】

具有较强的抗组织胺作用及轻度的镇静作用，对支气管有扩张作用。主要应用于寻麻疹以及过敏性疾病，还可用于支气管哮喘。

【用法】

每片25mg、50mg，每日2～3次，每次1～2片。

【副作用】

部分患者有口干、嗜睡及失眠等反应，停药后可消失。


赛庚啶 (二苯环庚啶)

Cyproheptadine

【作用与用途】

具有抗胆碱及抗组胺作用。适用于过敏反应所引起的各种疾病，如荀麻疹、湿疹、接触性皮炎、鼻炎、支气管哮喘等。还可用于原发性醛固酮增多症、肢端肥大症及反馈性脑垂体瘤综合症。

【用法】

每片2mg，成人及12岁以上儿童每次1～2片，每日3次；或晚上服用，每次2片。

儿童每次1片，每日2次。

用于柯兴氏病的治疗量为每日24mg，一个疗程不少于3个月。

【副作用】

嗜睡、口干、乏力、头晕、恶心等。

【注意事项】

青光眼患者禁用，年老体弱、高空作业、驾驶员慎用。


开瑞坦 (克敏能)

Loratadine

【作用与用途】

为长效抗组胺药，有选择性对抗外周H1～受体的作用。用于季节性、常年性皮炎，慢性寻麻疹及其它变态反应性疾病。

【用法】

每片10mg，成人及12岁以上儿童每次1片，每日一次。

12岁以下儿童(体重在30公斤以下者)，每次5mg，每日一次。

【副作用】

罕见乏力、头痛、口干等反应。

【注意事项】

有青光眼、消化性溃疡、幽门十二指肠梗阻、前列腺肥大、心血管疾病糖尿病患者及接受洋地黄治疗的患者应禁用，不能用于12岁以下儿童及妊娠、哺乳妇女。


特非那丁 (敏迪)

Terfenadine

【作用与用途】

为特异H1～受体阻断药，对中枢神经系统无镇静作用。适用于季节性、常年性过敏性鼻炎急慢性寻麻疹、过敏性花粉症等。

【用法】

每片60mg，每日2次。

6～12岁儿童每日半片，每日2次。

【副作用】

偶见头痛、多汗、口干或轻度肠胃不适。

【注意事项】

孕妇及哺乳妇女慎用。不易同红霉素类抗菌药物及酮康唑、依曲康唑和其他咪唑类药物合用。


息斯敏 (阿斯咪唑)

Astemizolo

【作用与用途】

为长效的H1受体抗剂，无中枢镇静及抗胆碱能作用。适用于季节性、常年性、过敏性鼻炎、结膜炎、慢性寻麻疹和其他过敏性疾病。

【用法】

每片10mg，成人及12岁以上儿童每日1次，每次1片。

6～12岁儿童每日半片，每日1次。

【副作用】

长期服用可能会使体重增加，偶见血管神经性水肿、支气管痉挛、肌肉关节水肿、转氨酶升高及过敏性反应。

【注意事项】

明显肝功能障碍、低血钾症患者慎用。


西替利嗪 (仙特敏、赛特赞)

Cetirizine

【作用与用途】

具有长效选择性抗H1受体的作用，无镇静作用，作用较息斯敏快，对H受体的选择性较特非那丁高。主要用于季节性、常年性、过敏性鼻炎、过敏性皮肤瘙痒、结膜炎及哮喘。

【用法】

每片10mg，成人及12岁以上儿童每日1次，每次1片。晚饭时服用。

【副作用】

极少数人可出现过敏反应，偶有困倦感。

【注意事项】

妊娠早期及哺乳妇女慎用，同时服用安眠药者慎用。


维生素A

(Vitamin A)

(维生素甲、视黄醇、抗干眼病维生素)

【作用及用途】

维生素A参与体内许多氧化过程，当维生素A缺乏时，可影响骨骼的生长、生殖功能衰退、皮肤干燥粗糙，尤其对眼睛的影响较大，如：干燥性眼炎、角膜软化以及夜盲症等。因此，维生素A可具有促进生长，维护皮肤、角膜等正常机能的作用。

【用法剂量】

口服常用的治疗量：儿童为2000～3000U(单位)/天，分三次服用。成人为1000～25000U(单位)/天，分三次服用，连服数周及数月。

【副作用】

一般正常服用无不良反应，但长期大量服用也可引起急性中毒，如：食欲不振、恶心、腹泻、嗜睡。慢性中毒为疲乏无力、低热多汗、消化功能紊乱等。血脂增高

【注意事项】

大量服用维生素A(每日25000U)应避免与口服抗凝剂合用，否则将增强其降低凝血酶原作用。


维生素D (Vifamin D)

(维生素丁、骨化醇、钙化醇)

【作用与用途】

维生素D可促进钙、磷在肠道内的吸收，使血钙、血磷浓度增加，有利于钙、磷在骨中沉着，促进骨代谢，有利于骨的钙化。当维生素D缺乏时，可引起小儿佝偻症、婴儿手足抽搐、成人及老年人骨质软化。一般常与钙同服，治疗小儿软骨病，中老年人骨质疏松以及骨折的辅助治疗。

【用法与剂量】

口服，成人10000u，每日3次。

儿童治疗量为500～20000u，分次服用。

儿童肌注时，治疗量为300000～600000u/次。

【副作用】

一般治疗量无不良反应，如大量长期服用可引起多种不良反应及中毒现象。主要表现为高血钙症、消化系统的紊乱、恶心呕吐、肾脏功能障碍、尿频、血尿、蛋白尿等。

【注意事项】

每天服用维生素D超过2000单位、时间超过两周以上，或每日用量超过20000单位，均有中毒的可能。


阿法骨化醇

【作用与用途】

在体内起调节钙、磷的平衡作用，并能增加钙和磷在肠道的吸收，降低血浆中甲状旁腺激素水平，以及改善妇女绝经和使用激素类药物引起骨质疏松。

适用于骨质疏松症及各种原因造成的佝偻病、骨软化症。

【用法与用量】

成人用于治疗骨质疏松症，初期剂量为每天1次，每次0.5mg。病重可每天2次，维持量为0.5mg。

【副作用】

长期大量服用者，可引起厌食、恶心、呕吐、便秘、皮疹和高血钙等症。


维生素E(生育酚)

Vitamin E

【作用与用途】

增加细胞的抗氧化作用，维持和促进生殖机能。具有一定的抗老化作用，还能改善脂质代谢，防止动脉硬化，降低血脂。

常用于预防习惯性流产和先兆性流产，以及更年期综合症的治疗。用于肝炎、肝硬化、肌营养不良的辅助治疗。

用法用量：每片5mg、50mg，每天2～3次，一次10～100mg。

副作用及注意事项：一般剂量少见不良反应。长期大量应用，时间超过半年以上者，可见恶心、呕吐、胃肠功能紊乱现象、头痛、眩晕、视物不清、月经紊乱，个别患者可见凝血时间延长等现象。


维生素B1 (盐酸硫胺)

VitaminB1

【作用与用途】

在体内参与糖类的代谢作用。

用于维持B1缺乏而引起的营养及消化不良、婴儿腹泻、多发性神经炎、周维神经炎以及中枢神经系统损伤。

用法用量：每片10mg，口服，每日3次，每次1～2片。

注射剂每支100mg，每日1～2次，每次1支。

副作用及注意事项：注射时偶见过敏反映，大量口服可引起甲亢症状。


维生素B2 (核黄素)

VitaminB2

【作用与用途】

参与体内糖、蛋白质及脂肪的代谢，维持正常的视觉功能。缺乏可影响机体的生物氧化使其代谢发生障碍。

常用于口角炎、舌炎、眼结膜炎、阴囊炎等疾病。

用法用量：每片5mg，口服，一天3次，每次1～2片。

注射剂，每支5mg，皮下或肌肉注射，每日1次，每次1～6克。


维生素B6 (盐酸吡哆辛)

VitaminB6

【作用与用途】

它是某些氨基酸的氨基转移酶和消旋酶的补酶，在体内参于氨基酸及脂肪的代谢。常用于因长期大量服用异烟肼、肼苯哒嗪而引起的周维神经炎、失眠；以及服用抗癌药和放射治疗而引起的恶心、呕吐；妊娠呕吐；也用于脂溢性皮炎的治疗，还可用于治疗白细胞减少症。

用法用量：每片10mg，口服，1～2片，每天3次。

注射剂每支25mg、50mg、100mg。皮下注射、肌肉注射、静脉滴注，每次50mg～100mg，一天1次。

【副作用】

少见不良反应。

【注意事项】

帕金森氏病患者服用左旋多巴时应避免使用。


复合维生素B(维生素BCO)

VitaminBCO

【作用与用途】

每片含有VitB1、VitB2、VitB6、烟酰胺等。

用于营养不良、食欲不振、脂溢性皮炎、痤疮，孕妇、哺乳妇女和发热而引起的维生素B缺乏的各种疾病。

用法用量：口服，每次1～2片，一天3次。

【副作用】

少见不良反映。


维生素C(抗坏血酸)

VitaminC

【作用与用途】

参加体内的氨基酸代谢，能够增加肌体对抗病的能力，降低毛细血管的通透性，加速血液凝固，促进铁在肠内的吸收，促进胆固醇的转化，使血脂下降。常用于各种急、慢性感染性疾病，如过敏性皮肤病、紫癜、湿疹、寻麻疹、带状疱疹，急慢性肝炎、肝硬化等肝功能损坏，还可促进伤口的愈合以及高血脂、癌症、感冒的辅助治疗。

用法用量：每片100mg，口服，每次1～2片，一天3次。

注射剂每支100mg、500mg肌注或静滴，成人每次100mg～1000mg，一天1次。儿童每次200mg～400mg，一天1次。

副作用及注意事项：少见不良反映。若大剂量口服，一天超过10片，可有恶心、呕吐、腹泻等胃肠道反应。静滴偶见过敏反应。


锌 (Zine)

硫酸锌 (Zine Sulfate)

葡萄糖酸锌 (Zine Gluconate)

作用与应用：锌对人体的免疫功能起着调节作用，锌能维持男性的正常生理机能，促进儿童的正常发育，促进溃疡的愈合。常用于厌食、营养不良、生长缓慢的儿童，还可治疗脱发、皮疹、口腔溃疡、胃炎等。

用法用量：口服硫酸锌片每日量一般为200～300mg，分2～3次服，或者每日200mg，连服4天。

口服葡萄糖酸锌在体内解离为锌离子和葡萄糖，口服吸收效果比硫酸锌好，日用量是硫酸锌的三分之一。

成人口服每次3～6片，每日2次。

小儿服用每公斤体重3.5～14mg，每日2～3次。

【副作用】

常见为消化道反应，恶心、呕吐、腹泻等。

【注意事项】

不宜空腹或与牛奶同服，长期服用要定期测血锌，以防服用过量而影响铜、铁离子的代谢。


铜 (Copper)

硫酸铜 (Copper Sulfate)

氯化铜 (Copper Chloride)

葡萄糖酸铜 (Copper Gluconate)

作用与应用：铜为体内多种重要酶系的成分，能够促进铁的吸收和利用，能够维持中枢神经系统的功能。缺铜时人体内各种血管与骨骼的脆性增加、脑组织萎缩，还可以引起白癜风及少白头等黑色素丢失症。

常用于各种原因引起的铜缺乏症。

用法用量：口服，成人每日0.5～1.5mg。儿童20～50g。

常用硫酸铜：口服，2～3mg，溶于适量凉开水中服用。

静脉滴注，每次1～2mg，溶于50～100ml生理盐水中。

【副作用】

过多的铜进入体内可出现恶心、呕吐、上腹疼痛、急性溶血和肾小管变形等中毒现象。


铬 (Chromium)

氯化铬 (Chromium Chloride)

作用与应用：铬参与体内的葡萄糖和脂肪代谢。缺铬可造成近视，易发生高血压、冠心病以及似糖尿病样病状。

常用于长期依靠静脉高营养支持的人。

用量用法：口服，成人每日50～200mg。

儿童每日10～40mg。

口服氯化铬，每日3次，每日1～2mg。

【副作用】

有较强的刺激性和腐蚀性，过量可引起中毒。


硒 (Selenium)

亚硒酸钠 (Sodium Selenite)

作用与应用：在体内硒和维生素E协同，能够保护细胞膜，防止不饱和脂肪酸的氧化。微量硒具有防癌作用及保护肝脏的作用。

主要用于缺硒患者以及地方性疾病&#克山病的防治，以及长时间依靠静脉高营养维持的缺硒患者。

用法用量：口服，成人每月需用量50～500mg。

儿童10～50mg。

亚硒酸钠片每片含亚硒酸钠1mg，(相当于含硒456.56μg)11岁以上及成人每次2片。

儿童2-4岁，每日一次每次服半片；5 岁，每次服1片； 副作用：服用过量硒可引起中毒，每日最大安全量为400μg。


锰 (Manganese)

硫酸锰 (Manganese Sulfate)

作用与应用：主要存在于垂体、肝胰脏和骨的粒线体中，为多种酶的组成部分。锰参与体内的造血过程，促进细胞内脂肪的氧化作用，可防止动脉粥样硬化。锰缺乏时可引起生长迟缓、骨质疏松和运动失常等。

主要用于长期靠静脉高营养支持的患者。

用法用量：口服，成人每日需要量5～10mg。

儿童每日需要量0.5～1.5mg。

【副作用】

过量的锰会引起巴金森氏症震颤麻痹样的症状。


钼 (Molybdenum)

钼酸铵(Ammonium Molybdate)

作用与应用：钼为多种酶的组成部分，钼的缺乏会导致龋齿、肾结石、克山病、大骨节病、食道癌等疾病。

主要用于长期依赖静脉高营养的患者。

用法用量：口服，成人每日需用量0.1～0.15mg。

儿童每日需用量0.03～0.1mg。

【副作用】

过量的钼可引起不良反应。

【注意事项】

每日摄取量超过0.54mg，钼可增加铜从尿中排出。超过10～15mg时，则可出现痛风综合症。


施尔康(Theragran—M)

施尔康(Theragran&#M)

【作用与用途】

含有人体正常代谢所必须的多种维生素及微量元素。

用于维生素和微量元素缺乏的预防。

用法用量：每日1粒。


安尔康(Egnran—HP)

安尔康(Egnran&#HP)

【作用与用途】

含有人体所需的多种维生素、4种微量元素及矿物质的复合配方。

适用于补充孕妇和哺乳妇女微量元素、维生素和铁、镁、钙的不足。

用法用量：每日1-2片。


善存 (Centrum)

【作用与用途】

含有30种维生素、微量元素和矿物质。

适用于成人各种维生素、微量元素和矿物质的补充。

用法用量：口服，每日1片。


甲状腺粉 (干甲状腺)

Thyroid (Gland)

作用与应用：维持正常的身体发育，促进新陈代谢等作用。主要用于甲状腺素功能不足而引起的呆小病(克汀病)、粘液性水肿病及其它甲状腺功能减退症。

用法用量：口服每片10mg、40mg、60mg，常用量每次10-40mg，每日20-120mg，最高量每日不超过160mg。

用于治疗粘液性水肿时，开始口服1日不超过15-30mg，以后日逐日增加至90-180mg，待病情稳定后，可改用维持量，每日60-120mg。

治疗呆小病时，剂量可随年龄的生长而定，1岁以内1日8-15mg，1-2岁为20-45mg，2岁以上为30-120mg，1日3次服用。

治疗单纯性甲状腺肿时，开始1日60mg，逐渐增至1日120-160mg，疗程一般为3-6个月。

副作用及注意事项：长期过量服用可引起甲状腺机能亢进，其表现出心悸、多汗、手震颤、消瘦、神经兴奋性升高和失眠。

老人及心脏病患者可发生心绞痛和心肌梗死。

与苯妥英钠、阿司匹林、口服降糖药合用，可增加其作用，不良反应也随其加重，须特别注意，应避免同时服用。


碘赛罗宁 (三碘甲状腺氨酸 T3)

Liothyronine Triiodothyronin

作用与应用：为人工合成的三碘甲状腺原氨酸钠，作用与甲状腺素相似，其作用是甲状腺素的3-5倍。

常用于治疗严重缺乏甲状腺素而引起的粘液性水肿病。还可作为甲状腺功能诊断药。

用法用量：口服每片20μg，成人开始服量，一天10-20μg，分2-3次服，以后逐渐增加到80-100μg。

儿童体重在7kg以下者，开始时一天2.5μg，7kg以上者一天5μg，以后每隔1周，用量一天增加5μg，维持量为一天15-20μg，分3次服用。

副作用及注意事项：同甲状腺素片


左甲状腺素钠(左旋甲状腺素，T4，优甲乐)

Levothyroxine Na

作用与应用：为人工合成的四碘甲状腺原氨酸的钠盐，作用与应用与甲状腺片相似，口服吸收50%，起效缓慢，平稳，近似于生理激素，适用于甲状腺激素的替代治疗。

适用于单纯性甲状腺肿，及甲状腺切除手术后服用，可以预防甲状腺肿的复发，还可作为各种原因引起的甲状腺机能减退的补充治疗等。

用法用量：片剂每片25μg、50μg、100μg，注射剂每支1ml、1ml，单纯性甲状腺肿，成人每日一次70-200μg，于早餐前半小时服用，青少年每日每次一次50-150μg，预防甲状腺肿切除后甲状腺肿复发，每日一次75-200μg。甲状腺机能减退者，成人初起量为每日一次25-50μg，每隔2-4周增加20-50μg，维持量为每日一次125-250μg。

儿童初起量为每日一次25-50μg，维持量为100-150μg。

副作用与注意事项：副作用同甲状腺片。对老年病人及重度或长期甲状腺机能减退的病人，应从小剂量开始，并缓慢增加服用剂量。

禁用于各种原因引起甲状腺机能亢进病人。


丙硫氧嘧啶(丙基硫氧嘧啶)

Propylthiouracil

【作用与用途】

抑制甲状腺细胞内的过氧化酶系统，妨碍甲状腺素的合成而发挥抗甲状腺素的作用。适用于轻症和不适合做手术的病人，或使用放射性碘治疗者，也可作为放射性碘治疗时的辅助治疗，和甲状腺危象的治疗。还可用于甲状腺手术前用于稳定病情时用药。使其症状明显好转后再进行手术。

用法用量：口服，每片50mg，100mg，成人一次50mg-100mg，一天三次，最高剂量可为一天三次，每次200mg。

甲亢的治疗：开始服时一天2-3次，每次100mg-200mg，待症状缓解后可改为维持量，一天25mg-100mg。

治疗甲状腺危象，每天3-4次，每次100mg-400mg。

副作用及注意事项：不良反应有头痛、困倦、及胃肠道反应、恶心、思欲不振等，还可见皮疹、搔痒等过敏反应。

个别病人可出现白细胞减少和粒细胞缺乏症，血液系统反应，应定期检查血象。

孕妇、哺乳期妇女慎用、结节性甲状腺肿合并甲状腺功能亢进者禁用。


甲巯咪唑 (他巴唑)

Methimazole (Tapazole)

【作用与用途】

本品能够抑制甲状腺激素的合成。作用较丙基硫氧嘧啶强，作用快，维持时间较长。用于甲状腺亢进的病人。

用法用量：每片5mg，口服，开始时一天三次每次2-4片，维持量一天1-2片。

副作用及注意事项：同甲状腺素片。


卡比马唑(甲亢平)

Carbimazole (Neo-mercazole)

【作用与用途】

在体内逐渐水解，游离出甲巯咪唑而发挥作用，因此，开始发挥作用较慢，但维持时间确较长。临床作用同甲巯咪唑相同。

用法用量：同甲巯咪唑。

副作用及注意事项：同甲巯咪唑。


甲磺丁脲 (甲糖宁，D860)

Tolbutamide

作用与应用：主要直接刺激胰岛β细胞释放胰岛素，使内生胰岛素增加，甲磺丁脲还能够增强外源性胰岛素的降血糖作用。主要用于节制饮食仍不能控制的轻、中度成年型糖尿病患者。对正常人和糖尿病人都具有降血糖作用，常用剂量对胰岛素功能完全丧失的患者无效，只对具有部分胰岛功能的患者有效。此外，甲磺丁脲还可以用作胰岛细胞肿瘤的诊断。

用法用量：口服，每片0.5g，每日2-3次，第一天每次2片，第二天起每次一片，饭前服。待血糖正常或尿糖少于每日5g时，改为维持量，每日1片分2次服。轻型患者连服4-5天后，尿糖明显减少或完全消失。

副作用及注意事项：常用有食欲不振，恶心、胃烧灼感、腹胀、腹泻等胃肠道反应，偶见皮肤过敏反应、皮疹、荨麻疹、皮炎等，常期服用可引起甲状腺功能减退，还可引起低血糖等反应，肝肾功能不全、及年老体弱者易有此反应。


优降糖 (格列本脲)

Daonil (Glybenzoylamide)

【作用与用途】

主要为磺脲类降糖药。通过刺激胰岛β-细胞释放胰岛素而产生降血糖作用。

用于轻度、中型、及稳定型糖尿病患者。

副作用及注意事项：有轻微的胃肠道反应，恶心、呕吐、厌食、便秘、口中有金属味。还有神经系统反应，头痛、眩晕、耳鸣，长期大量服用还可引起酸血症。糖尿病昏迷、及急性糖尿病并发感染患者禁用，肝病患者禁用。不可同含酒精的饮料同服，以免引起腹痛，酸血症等反应。

用法用堂：口服每片25mg，开始服用时，每天2-3次，每次一片。饭前服用

以后可逐渐增加至每天3次每次2-4片。


美吡达 (格列吡嗪)

Minidiad (Glipizide)

【作用与用途】

为第二代磺脲类降糖药，主要作用于胰岛β细胞，促进内源性胰岛素的分泌促进肌肉利用葡萄糖，增强胰岛素的作用。其降糖作用可持续24小时，适用于饮食上不能控制住的轻、中度非胰岛素依赖型、成年型糖尿病患者。

用法用量：口服每片5mg，开始剂量为每日为2.5-5mg，早餐前一次口服，根据病情需要服用剂量可隔数日逐渐增加2.5mg-5mg，最高剂量为30mg，可分成2-3次，饭前服用。

副作用及注意事项：有轻微的胃肠道反应，腹胀、腹痛、恶心、呕吐等。有人有过敏反应，过敏反应及胰岛素依赖型糖尿病、伴酮症倾向和严重感染患者、肝肾功能不全患者应禁用。


达美康 (格列齐特)

Diamicron (Gliclazide)

作用与应用：为第二代磺脲类降糖药，能够增加胰岛β细胞，分泌胰岛素的能力，改善胰岛素的延迟分泌，能够降低餐后血糖高峰。此药还具有抑制血栓形成，减缓血栓对血管的阻塞、加速血栓的溶解，适用于非胰岛素依赖型糖尿病患者，还可用于糖尿病视网膜病变和糖尿病肾病患者。

用法用量：口服每片80mg，开始服用每天2次，每次一片，连服2-3周，然后可根据测得血糖和尿糖的结果，调整用量，一天一次，每次1-3片。

副作用与注意事项：对皮肤粘膜可有反应，皮疹、搔痒、红斑、停药后数日可消失。偶见恶心、呕吐等胃肠道反应，及肝功能损害。

服用本药期间应定期检查血象，严重肾功能不全及肝功能碍者，应慎用、禁用。

儿童期或青少年初起的糖尿病患者、严重的酮症酸中毒应禁用。

服用过量引起低血糖。

如果想用本药代替其它药物，应先停服其它药物，再服本药，如用此药血糖仍难己控制的患者，应注意此患者的胰岛功能已完成受损，此时必须使用胰岛素。


苯乙双胍(降糖灵)

Phenethylbiguanide (Phenformin,Adrabetin)

【作用与用途】

不刺激胰岛素分泌，主要通过抑制葡萄糖在肠内的吸收，促进组织对葡萄糖的摄取，增加葡萄糖的利用，对糖尿病人有降血糖的作用，对正常人则无降血糖的作用。

常用于成人型非胰岛素依赖型糖尿病和部分胰岛素依赖型糖尿病。也可同胰岛素合用治疗严重的糖尿病。

用法用量：每片25mg，口服，开始剂量为饭前服每日2-3次，一次一片，可逐渐增至一天2-4片，分2-3次服。

副作用及注意事项：常见有厌食、呕吐、口中金属咪等胃肠道反应，大剂量服时可发生腹泻，还可引起乳酸性酸血症。

禁用于糖尿病昏迷、急性糖尿病并发感染及肝病患者。


二甲双胍(降糖片)

Metformin (Diaformin)

【作用与用途】

为双胍类降糖药。不刺激胰岛β-细胞分泌胰岛素。

主要用于肥胖的非胰岛素依赖型轻型的糖尿病人，服用磺脲类药物无效或疗效差的病人。

用法用量：口服每片0.25g，开始一天2次，每次1-2片，进食时或餐后服用，服用7天以后，血糖仍控制不满意者，可增加到一天3次，每次1-2片，一日最大剂量为6片。

副作用及注意事项：引起乳酸性酸中毒的不良反应较苯乙双胍少见。胰岛素依赖型糖尿病患者不可单独使用本品。急性心肌梗死、严重的动脉硬化、心力衰竭、脑血管意外、急性发热者、及肝肾功能不全者应禁用，孕妇忌用。


拜糖平 (阿卡波糖)

Acarbose Acarbose

【作用与用途】

为一种新型口服降糖药。在肠道内竞争性抑制葡萄糖甙水解酶。降低多糖及蔗糖分解成葡萄糖，使糖的吸收相应减缓，因此可具有使饭后血糖降低的作用。

一般单用，或与其它口服降血糖药，或胰岛素合用。配合餐饮，治疗胰岛素依赖型或非依赖型糖尿病。

用法用量：每片50mg，初起量为1天3次每次一片，以后可增加到一天3次每次2片。

剂量可在1-2周内增加，也可根据需要在以后的治疗中加大剂量，严格控制饮食后，如果仍有明显的不良反应，则剂量不应增加，必要时可稍微降低剂量，本品只有在服药后立即吃饭，或与饭同时才有效，疗程不限。

副作用及注意事项：因糖类在小肠内分解及吸收缓慢，停留时间延长，经肠道细菌的酵解而产气增多，因此可引起腹胀、腹痛及腹泻等。

也可引起低血糖。


胰岛素(普通胰岛素、正规胰岛素)

Insulin (Regular Insulin、Ordinary Insulin)

作用与应用：胰岛素是胰岛β细胞分泌的一种多肽激素。

可以增加葡萄糖的利用，促进葡萄糖转变为脂肪，增加糖元合成而和抑制分解，因而产生降血糖的作用，胰岛素还具有促进脂肪的生成，抑制其分解的作用，使酮体的生成减少，纠正酮症酸血症的症状，胰岛素还可以促进甘油三酯和极低密度脂蛋白的合成，增加氨基酸的转运，促进蛋白质的合成，抑制其分解。用于各种类型糖尿病，糖尿病酸中毒症和糖尿病性昏迷等疾病。同葡萄糖合用，静注，可防治严重消耗性疾病，重度感染等疾病。

用法用量：对糖尿病人一般用于皮下注射，有时也可用于肌内注射，静脉滴注，只有在糖尿病性昏迷等重症时才使用，一天3-4次，饭前30分钟皮下注射，剂量应个体化。

轻型糖尿病一般24小时尿中有3-4g的糖，需注射一天1u，中型糖尿病人每日需要量一天5-40u；较重糖尿病人一天在40u以上，糖尿病昏迷为一天100u左右。

副作用及注意事项：使用不当可发生低血糖反应和酮症酸中毒。

少数病人可有过敏反应、荨麻疹、血管神经性水肿等。

低血糖、肝硬化、溶血性黄疸、胰腺炎、肾炎等患者忌用。


低精蛋白胰岛素 (中效胰岛素)

Is-Phane Insulin

【作用与用途】

药性作用与胰岛素相同。作用较胰岛素慢，而维持时间长，持续时间达18-24小时，用于一般中、轻度糖尿病。

用法用量：皮下注射：每日早饭前半小时注射一次，一般由小剂量开始，用量根据病情决定。每日用量如超过40u，要分2次注射。

副作用及注意事项：用药过量可发生低血糖，一般多发生在午后，心慌、出汗、震颤、昏迷等低血糖反应。不能用于静脉注射。


精蛋白锌胰岛素 (长效胰岛素)

Protamine Zinc Insulin (PZI)

【作用与用途】

作用同胰岛素相同，主要较胰岛素吸收缓慢而作用均匀，维持时间较低精蛋白胰岛素还要长，持续时间可达24-36小时，用于轻型和中型糖尿病。

用法用量：皮下注射：于饭前半小时注射，一天10-20u。

副作用及注意事项：同低精蛋白胰岛素。

作用缓慢，不能作酮症酸中毒的急救，不能用于静脉注射。


人胰岛素 (优泌林)

Human Insulin Humulin

【作用与用途】

本药是由DNA遗传基因重组制造的，由非致病的大肠杆菌加入人体胰岛素基因，而逐渐转化而形成，和人体分泌的胰岛素结构完全相同，不含动物杂质，有常规人胰岛素，还有中效胰岛素，低精蛋白锌胰岛素，剂量根据病情而定。

适用于对饮食控制及口服药无效的糖尿病患者，特别是有些人对动物胰岛素过敏，以及对动物胰岛素耐药，有脂质萎缩及脆性糖尿病患者。

用法用量：普通人胰岛素可供静脉使用。中效胰岛素和低精蛋白胰岛素只皮下注射，在上臂、大腿、臀部及腰部皮下注射，注射部位需轮换交替，同样的注射部位每月不能重复。

可一天1-2次注射，早晨给予一天总剂量的〖SX(〗2〖〗3〖SX)〗、晚上给予一天总剂量的〖SX(〗1〖〗3〖SX)〗，每次注射剂量不得超过50u。

副作用及注意事项：偶见过敏反应。胰岛素耐药、及轻度脂质性营养不良。注意监测血糖，有肝肾功能受损的患者，或正在使用口服降血糖药，水扬酸制剂，磺胺类药物，需要减少胰岛素的剂量。


氯化钠

【拉丁名】

Sodium Chloride

【别名】

食盐

【作用和用途】

本品含钠和氯两种离子，它们是细胞外液的主要电解质，是影响内环境稳定的重要因素。钠是保持细胞外液渗透压和容量的重要成分，并以碳酸氢钠的形式构成缓冲系统，对调节体液的酸碱平衡有重要作用。

临床上用于治疗严重脱水，低血容量性休克，低钠综合症，高温作业者，大量出汗，丢失大量氯化钠，可用0.1%～1%的氯化钠溶液作饮料；生理盐水可用于洗伤口、洗眼及洗鼻等。

【用法】

静滴或皮下滴注，剂量视病情而定。

0.9%氯化钠的灭菌水溶液可用于冲洗。

【副作用】

输入过量时可引起组织水肿。

【注意事项】

脑、肾、心脏功能不全者慎用。肺水肿病人禁用。


氯化钾

【拉丁名】

Potassium Chloride

【作用和用途】

钾是维持细胞内渗透压的主要成分，对维持细胞内液的酸碱平衡起着重要的作用。

钾对心肌的自律性、传导性和兴奋性有影响，缺钾时，心肌兴奋性增高，钾过多时，心肌的自律性，传导性和兴奋性则受到抑制。

本品可用于防治低钾血症，及强心甙中毒引起的阵发性心动过速或频发室性期外收缩。

【用法】

低钾血症的预防：口服，1次1g，1日3次。

病情危急时，可用静滴，每次用10%-15%液10ml，用5%～10%葡萄糖液500ml稀释，可根据病情酌定用量。

【副作用】

肾功能严重减退，无尿、少尿时忌用。血钾过高时忌用。

口服时，对胃肠道刺激较强，应用饮料稀释后、并在餐后服用。

静滴过量时可出现中毒症状，疲乏，心率减慢甚至停搏。


氯化钙

【拉丁名】

Calcium Chloride

【作用和用途】

能促进骨骼和牙齿的钙化成形，青少年缺钙，则会影响骨骼的生长发育。

钙能维持神经肌肉正常的兴奋性，缺钙时，神经肌肉的兴奋性增高，易出现手足抽搐的现象。

钙剂有抗过敏的作用。

本品可用于缺钙引起的手足抽搐、肠绞痛、输尿管绞痛。还可用于荨麻疹、瘙痒性皮肤病，以及佝偻病、软骨病等。【用法】

静注，用量视病情而定。

【副作用及注意事项】

注射时速度不宜过快，否则会引起心律失常。

注射时如漏于血管外，会引起剧痛及组织坏死。


葡萄糖酸钙

【拉丁名】

Calcium Gluconate

【作用和用途】

与氯化钙相同，但比氯化钙刺激性小且安全。

【用法】

口服：成人1次0.5～2g，一日3次；小儿减半。

静注：每次10%液10-20ml，加5%～25%葡萄糖液稀释后缓慢静注。

【副作用及注意事项】

参见氯化钙。


戊酮酸钙

【拉丁名】

Calcium Levulinate

【别名】

果糖酸钙

【作用与用途】

参见氯化钙

【用法】

静注：1次1.0g，加葡萄糖液稀释后，缓慢静注。

【副作用及注意事项】

参见氯化钙。


乳酸钙

【拉丁名】

Calcium Lactate

【作用和用途】

参见氯化钙。

【用法】

口服：成人1次1～4g，小儿0.3～0.6g，1日2～3次。

【副作用及注意事项】

参见氯化钙。


甘油磷酸钙

【拉丁名】

Calcium Glycerophosphate

【用法】

口服：0.2～0.6g/次，每日3次。

其余参见氯化钙。


聚磺苯乙烯

【拉丁名】

Polystyrene Sulfonate

【别名】

降钾树脂

【作用和用途】

本品是一种药用的钠式离子交换树脂，可通过肠道内的离子交换，而达到降低血钾的目的。

本品可用于急慢性肾功衰竭引起的高钾血症。

【用法】

口服：成人每次15～30g，每日1～2次。小儿每天1g/kg。

直肠给药：每次30g，每天1～2次，用水或20%甘露醇100～200ml混匀作高位保留灌肠。

【副作用及注意事项】

治疗期间应注意测定血钾浓度，以免造成血钾过低。

有严重高血压、心力衰竭者慎用。


乳酸钠

【拉丁名】

Sodium Lactate

【作用和用途】

乳酸钠在体内可转化形成HCO3，而发挥纠正酸血症的作用。

其作用不及碳酸氢钠迅速，但在高钾血症或普鲁卡因胺等引起的心律失常伴有酸血症时，用本品较适宜。

【用法】

静滴：每次11.2%液5～8ml/kg，以5%-10%葡萄糖液5倍量稀释后静滴。

【副作用及注意事项】

应用过量时，可致代谢性碱中毒。

对伴有休克、缺氧、肝功不全、右心衰竭，特别是有乳酸性酶血症时，不宜用本品。


氨丁三醇

【拉丁名】

Trometamol

【别名】

三羟甲基氨基甲烷，缓血酸铵。

【作用和用途】

本品为非钠的氨基缓冲碱。在体液中可与水起反应，而使其减少。

适用于代谢性酸血症，也适用于呼吸性酸血症，对代谢性酸血症合并急性呼吸性酸血症的病人是比较理想的药物。

【用法】

静滴：对急症每次7.28%溶液2～3mg/kg，严重者可再用1次。

【副作用及注意事项】

副作用较多，且有些比较严重。纠正代谢性酸中毒时不许为首选药。

刺激性较强，静滴时，若漏于血管外，可引起组织坏死。并可引起血栓形成或静脉炎。

大量快速滴入时，会导致呼吸中枢抑制，甚至使呼吸停止。

肾功能不全者慎用。

本品还可引起低血糖、低血压、恶心、呕吐等不良反应。


氯化铵

【拉丁名】

Ammonium Chloride

【作用和用途】

本品经体内生化反应，部分铵离子可形成尿素，随尿液排出体外，氯离子留在体内与氢离子形成高度解离的盐酸，可中和体内过量的碱，以纠正代谢性碱血症。

主要用于重度代谢性碱血症。

【用法】

口服或静滴，用量视病性而定。

【副作用及注意事项】

易产生高氯性酸血症。

右心衰竭、肝功能不全或肝硬化伴有代谢性碱血症患者禁用。

肾功能不全者禁用。


葡萄糖

【拉丁名】

Glucose

【别名】

右旋糖

【作用和用途】

本品是机体所需能量的主要来源。对肝脏具有保护作用。静注20%以上的高渗葡萄糖液可使组织脱水及短暂利尿作用。

用于体内大量失水时(如：下痢、呕吐、重伤大失血)，体液的补充，并可同时静滴氯化钠。不能进食的重病人，以补充营养。用于血糖过低症或胰导素过量的病人，以保护肝脏。静注25%～50%的高渗溶液，可降低眼压和颅内压。

【用法】

静注或静滴，用量视病情而定。

【副作用及注意事项】

注射高渗溶液时，应慢。


果糖

【拉丁名】

Fructose

【别名】

左旋糖

【作用和用途】

作用与葡萄糖相似，且比葡萄糖易于吸收、利用。

对糖尿病、肝病病人较葡萄糖更适宜。

【用法】

静注或静滴，用量视病情而定。


腹膜透析液

【拉丁名】

Peritoneal Dialysis Injection

【作用与用途】

腹膜透析液是由钠、钾、钙、镁、氯、缓冲物质及葡萄糖等成分配制而成的。当该液被输入腹腔时，腹膜毛细血管中的疲物可进入透析液中而被带出体外，而透析液中的物质也可进入腹膜，进而进入血液循环。这一过程依据浓度梯度和渗透压梯度而进行。

本品可用于急慢性肾功能衰竭，药物中毒等。

【用法】

透析管插入腹膜，将透析管与腹膜透析液连接，并保持通畅。用量视病情而定。

【副作用及注意事项】

有时会出现腹膜炎、腹膜粘连、出血、透析管阻塞等并发症。


三磷酸腺甙

Adenosine Triphosphate (ATP)

别名：三磷酸腺甙、三磷腺苷、腺三磷、三磷酸腺苷二钠。

【作用与用途】

本品为重要辅酶，有改善机体代谢的作用。参与体内脂肪、蛋白质、糖、核酸以及核苷酸的代谢。同时又是体内能量的主要来源。当机体需要能量时，本品分解为二磷酸腺甙及磷酸基，同时释放出大量能量。临床用于因组织损伤、细胞酶活力下降所致的各种疾病。如心力衰竭，心肌炎、心肌梗塞、脑动脉硬化、冠状动脉硬化、进行性肌萎缩、急慢性肝炎、肝硬化和听力障碍。

【剂量与用法】

肌注或静注，20mg/次，1～2次/日。

口服，40mg～60mg/次，3次/日。

【副作用】

静注过快1 可发生心动过缓，引起低血压及眩晕等。脑出血初期忌用。2 偶可引起过敏反应，发生过敏性休克。


辅酶A

Coenzyme A (Co A)

【作用与用途】

为体内乙酰化反应的辅酶，对糖、脂肪及蛋白质的代谢起重要作用，其中对脂肪代谢的促进作用更加重要。本品能激活体内的物质代谢，加强物质在体内的氧化并供给能量。主要用于白细胞减少症及原发性血小板减少性紫癜，对脂肪肝、急慢性肝炎、冠脉硬化、慢性动脉炎、心肌梗死、慢性肾功能减退引起的肾病综合征及尿毒症、新生儿缺氧、糖尿病和酸中毒等可作为辅助治疗使用。

【剂量与用法】

静滴，1～2次/日或隔日1次，50U～100U/次，肌注，1次/日，50U～100U/次，一般7～14日为1疗程。

【注意点】

1 急性心肌梗死病人禁用。


辅酶Q10(癸烯醌)

Coenzyme Q10 (Ubidecarenone)

别名：泛醌、Co-Q10、泛癸利酮

【作用与用途】

本品在呼吸链中起递氢体的作用，广泛参与体内生物代谢过程，对多种酶均有激活作用，是细胞代谢和细胞呼吸激活剂。还可做为重要的抗氧化剂和免疫增强剂。可用于充血性心力衰竭、心律失常、窦性心动过速、早搏、二联律及高血压的辅助治疗，还用于急慢性病毒性肝炎及亚急性肝坏死的综合治疗。此外，亦试用于原发性和继发性醛固酮增多症、脑血管障碍及出血性休克等。

【剂量与用法】

口服，10mg～15mg/次，3次/日。肌注，5mg～10mg/次，1次/日。

【副作用】

1 消化道反应可有恶心、胃部不适、食欲减退。

2 偶见荨麻疹及一过性心悸。


二磷酸果糖

Fructose1,6 diphosphate (FDP,Esafosfina)

【性状】

本品为冻干粉剂，经稀释后供静滴用，每克含纯净1，6二磷酸甲糖0.75g，每5g含23mmol无机盐，含37.66kJ(9kcal)热能。

【作用与用途】

本品具有调节糖代谢中若干酶的活性，并产生抗溶血、保护红细胞的作用，防止中性白细胞产生有毒的氧自由基。临床用于：①对急性心肌梗死合并心衰及外周低灌注者有明显疗效，可预防室性心律失常。②可防止体外循环对红细胞的损伤。③对外周血管疾患，可增加缺血性下肢的节段供血，改善肌肉功能。④对重危病人如复合外伤及大面积烧伤等接受胃肠外营养疗法中，本品可改善正性氮平衡，使尿素氮和血糖正常化，减少外源性胰岛素的用量，增加细胞内二磷酸甘油酸浓度，增加红细胞的释氧作用。

【剂量与用法】

将本品5g用注射用水溶解成10%溶液供静滴，于5～10分钟滴完。

1 休克、急性心肌梗死及心肌缺血 4～6瓶/日，分2～3次滴注，共用2～7日。

2 心脏直视手术及体外循环 每12小时1次，2瓶/次，自术前1日至术后48小时，共3日。

3 外周血管疾患 2瓶/日，用5～7日。

4 重危病人 接受胃肠外营养疗法中，2～4瓶/日，用3～7日。

【注意点】

1 本品宜单独使用，勿混入其它药物，尤忌溶入碱性溶液及钙盐等。

2 禁用于对本品过敏、高磷酸血症及肾功能衰竭病人。


环磷腺苷(环化腺苷酸)

Cyclic Adenosine Monophosphate (cAMP)

环磷腺苷为参与调节细胞功能的第二信使物质，其作用非常广泛，注射大剂量的环磷腺苷，能使心肌收缩力增强，引起血压升高，心输出量增高。并能舒张平滑肌、扩张冠状动脉血管、改善肝功能、促进神经再生、抑制皮肤外层上皮细胞分裂及转化异常细胞的功能、促进呼吸链氧化酶的活性及改善心肌缺氧等。临床用于心绞痛及急性心肌梗死的辅助治疗，肌注或静注，20mg/次，2次/日。静滴，40mg/次，1次/日，溶于5%葡萄糖液250ml～500ml中应用。


核糖核酸

Ribonucleic Acid (RNA)

本品能促进肝细胞蛋白质合成，改善氨基酸代谢，降低血清谷丙转氨酶，改善肝炎患者血清蛋白电泳，并能调节人体免疫功能，促使病变肝细胞恢复正常。临床用于急慢性肝炎，肝硬化的治疗。肌内注射，6mg/次，以生理盐水稀释，隔日1次，3个月为1疗程。


猪苓多糖

本品为由中药猪苓提取的多糖类物质，主要是提高机体的细胞免疫功能。临床用于肺癌，可见巨噬细胞功能明显增强，并能提高E玫瑰花结形成率和OT试验等免疫功能。对白血病患者可减少出血和感染，减轻化疗的某些不良反应，并可延长患者生存期。

【剂量与用法】

肌注每次40mg，一日1次。


香茹多糖

Lentinan

(别名：香茹糖、瘤停能、LC-33)

本品为香茹子实提取的多糖，具有生物免疫调节作用：增强NK细胞、T细胞功能、诱导干扰素血中浓度增高，也具有抑制诸多肿瘤的作用。用于各种肿瘤及慢性乙型肝炎。

【剂量与用法】

成人每次12.5mg，一日2次。静注或静滴一次2mg，每周1次，一般3个月为一疗程。

【副作用】

偶见胸闷、休克、皮疹、恶心、呕吐、停药后即可消失。


云芝多糖K

Krestin (PSK)

【别名】

云星、云芝多糖、云芝胞内多糖

本品是一种新的免疫增强剂，能增加食欲，保护肝细胞，提高网状内皮系统的吞噬功能。临床用于治疗慢性肝炎，也可用于消化道癌、乳腺癌、子宫癌、肺癌等辅助治疗。口服，3g/日1次或3次分服。


白山云芝多糖

本品主要能增强人体细胞免疫功能，用于治疗白血病，可见淋巴母细胞转化率和E玫瑰花形成率明显增高。尚可增强机体对化疗的耐受性，加强化疗的疗效。用于慢性肝炎，症状改善效果明显，有较好的降低丙氨酸氨基转移酶的作用。此外，急性淋巴细胞白血病患儿注射本品后可见IgM含量增加，说明也有增强体液免疫的作用。肌注，40mg/次，1日或隔日1次，可连用1～2月。口服，云芝肝泰(冲剂)，1袋/次，3次/日。


银耳多糖

本品系担子菌多糖类免疫增强剂，有改善机体免疫功能及升高白细胞的作用。临床用于肿瘤化疗或放疗以及其它原因所致的白细胞减少症，有显著效果。此外尚可用于治疗慢性支气管炎。口服，银耳孢糖，1g/次，2～3次/日。银耳芽孢糖浆，10ml/次，3次/日。


灵菌素(别名：神灵杆菌脂多糖)

Prodigiosine

本品系由产色型神灵杆菌菌体中提取的脂多糖。灵菌素的作用与其它细菌脂多糖相似，能激活机体非特异性免疫防御系统，激活巨噬细胞的活性。也具有特异性免疫增强功能，可使抗体的形成增加，产生的抗体主要为IgM。具有激活脑下垂体-肾上腺皮质系统的作用。本品可单独应用或与抗菌药物联合用于急性或慢性细菌感染以及某些病毒感染。用于治疗白细胞减少症亦有明显效果，可预防化疗、放疗引起的白细胞减少症。也适用于慢性支气管炎、支气管哮喘、慢性扁桃体炎及肿瘤术后等。肌注，每周2次或5日1次，首次1ml，第二次1.5ml，第三次2ml，用2ml生理盐水稀释后注射，通常4～5次为1疗程。


多抗甲素

Polyactin A

本品具有增强巨噬细胞的吞噬，增强体液免疫功能和应激功能，提高白细胞数量，还可抑制肿瘤的生长和代谢。临床用于肺癌、乳腺癌、胃癌、食道癌、淋巴肉瘤及白血病、再生障碍性贫血、白细胞缺乏症等。通常的用量为肌注，5mg/次，1～2次/日，或隔日1次，1月为1个疗程。静注，1次/日，10mg～20mg/次，以葡萄糖液或生理盐水稀释后应用。


胰蛋白酶

Trypsin (Parenzyme)

【作用与用途】

本品为蛋白质水解酶，能选择地水解蛋白质中由赖氨酸或精氨酸的羧基所构成的肽链，能消化溶解变性蛋质，对未变性的蛋白质无作用，因此，能使脓、痰液、血凝块等分解、变稀，易于引流排除，加速创面净化，促进肉芽组织新生，此外还有抗炎症作用。临床上用于脓胸、血胸、外科炎症、溃疡、创伤性损伤、瘘管等所产生的局部水肿、血肿及脓肿等。喷雾吸入，用于呼吸道疾病。也可用于治疗毒蛇咬伤。

【剂量与用法】

肌内注射，1 000～2 000U或5 000U用生理盐水或注射用水溶解，1次/日。治毒蛇咬伤，取本品2 000U，1～3支，加0.25%～0.5%盐酸普鲁卡因液(或注射用水)4ml～20ml溶解，以牙痕为中心，在伤口周围作浸润注射。或在肿胀部位上方作环形封闭1～2次，如病情需要可重复使用。

【副作用】

1 寒战、发热、头痛、头晕、胸痛及腹痛、腹泻等。

2 不可用于急性炎症及出血空腔中。

3 肝、肾损伤、血凝异常和有出血倾向者忌用。


糜蛋白酶(胰凝乳蛋白酶)

Chymotrypsin (α Chymotrypsin)

别名：α糜蛋白酶、α胰乳酶。

【作用与用途】

本品为胰腺分泌的一种蛋白水解酶，能迅速分解变性蛋白质，作用、用途与胰蛋白酶相似，比胰蛋白酶分解能力强、毒性低、不良反应小。用于创伤或手术后伤口愈合、抗炎及防止局部水肿、积血、扭伤血肿、乳房手术后浮肿、中耳炎及鼻炎等。可用于白内障摘除。

【剂量与用法】

白内障摘除术，取本品以生理盐水配成1/5000的溶液，由瞳孔注入后房，经2～3分钟，当晶体浮动后，再以生理盐水冲洗，即可取出晶状体。肌注，5mg/次，1～2次/日。湿敷或喷雾，5mg/次。气溶疗法，0.2mg～0.3mg/次，3～4次/日。气管滴入，以0.5mg/ml溶液适量滴入。

【副作用】

1 常见有发热、头重、恶心、呕吐、皮疹、胃液酸度低下等。

2 肌注局部常有疼痛和硬结。

3 大量非口服给药可发生过敏反应。

4 有时可引起凝血时间延长和纤维蛋白原减少。

5 肌注忌用于严重肝肾疾患、出血性溃疡及血凝功能异常者。

6 不到20岁的眼病或玻璃体液不固定的创伤性白内障病人忌用。用前需做过敏试验。


抑肽酶(别名：抑胰肽酶、屈来密多、胰蛋白酶抑制剂)

Aprotinin (Trasylol)

【作用与用途】

能抑制胰蛋白酶及糜蛋白酶，阻止胰脏中其他活性蛋白酶原的激活及胰蛋白酶原的自身激活。临床用于预防和治疗急性胰腺炎、纤维蛋白溶解引起的出血及弥漫性血管内凝血。还可用于抗休克治疗。在腹腔手术后，直接注入腹腔可预防肠粘连。

【剂量与用法】

第一、二日，8万U～12万U/日，首剂用量应大些，缓慢静脉推注(每分钟不超过2ml)。维持剂量宜采用静滴，2万U～4万U/日。由纤维蛋白溶解引起的出血，应立即静注8万U～12万U，以后每2小时1万U，直至出血停止。

预防剂量，手术前1日开始，2万U/日，共3日。预防术后肠粘连，在手术切口闭合前，腹腔内直接注入2万U～4万U，注意勿与伤口接触。

【副作用】

1 注速过快，偶有恶心、荨麻疹、发热、瘙痒及血管痛等。

2 多次注射可能产生静脉炎及脉搏加快、青色症、多汗、呼吸困难等。

3 少数过敏体质病人用药后发生变态反应，应停药。


玻璃酸酶(透明质酸酶，玻糖酸酶)

Hyaluronidase (Ronidase)

别名：玻璃酸酯，玻璃糖醛酸酶，玻璃样酸酶。

【作用与用途】

为一种能水解透明质酸的酶(透明质酸为组织基质中具有限制水分及其它细胞外物质扩散作用的成分)，用于人体能暂时降低细胞间质的粘性，可促使皮下输液、局部积贮的渗出液或血液加快扩散而利于吸收，为一种重要的药物扩散剂。临床用作药物渗透剂，促进药物的吸收，促进手术及创伤后局部水肿或血肿消散。

【剂量与用法】

常用量50U～150U溶于生理盐水，配成每ml含0.7U、1.5U或2.0U的注射液，事先注射于灌注部位。

【副作用】

1 禁用于感染局部，以防引起感染扩散。

2 应临时新鲜配制。


超氧化物歧化酶

Orgotein (Superoxide Dismutase, SOD)

别名：肝蛋白、奥谷蛋白

【作用与用途】

过氧化物游离基可造成机体的损害，本品由哺乳动物的红细胞、肝和组织中分离提取的一种肽链大分子的金属酶，能促使过氧化物游离基转化成过氧化氢和氧，从而清除炎症过程中伴随产生的过氧化物游离基，而有强大的抗炎作用。临床用于类风湿关节炎、骨关节病、放射性膀胱炎。此外，试用于纤维性海绵体炎，于阴茎硬结区域内注射，1次注射5mg～10mg后，多数病人症状即获得明显改善。

【剂量与用法】

肌注，慢性风湿性关节炎，8mg/次，3～4次/周。关节腔内注射：骨关节炎，2mg/次，每2周1次。深部皮下注射：放射性膀胱炎，4mg/次，在放疗后15～30分钟注射。

【副作用】

肌注偶见注射局部疼痛、荨麻疹及蛋白尿。


菠萝蛋白酶(别名：菠萝酶、风梨酶、波罗蛋白酶)

Bromelain

本品系从菠萝液汁中提取的一种蛋白水解酶，是一种具有消炎及抗水肿作用的巯基酶。临床上可用作抗水肿和抗炎药。口服后能加强体内纤维蛋白的水解作用，将阻塞于组织的纤维蛋白及血凝块溶解，从而改善体液的局部循环导致炎症和水肿的消除。与抗生素及化疗药物并用，能促进药物对病灶的渗透和扩散。它的优点是分解纤维蛋白的大分子，但不破坏凝血所必需的纤维蛋白原。可用于各种原因所致的炎症、水肿、血肿及血栓等，如支气管哮喘、支气管炎、急性肺炎、产后乳房充血、乳腺炎及视网膜炎等。与抗菌药物合并治疗关节炎、关节周围炎及小腿溃疡等均有效。用法：口服，10万U(2片)/次，3～4次/日。外用：以本品0.1%～0.2%的生理盐水外敷，1～2次/日。

【副作用】

可引起恶心、呕吐、腹泻、胃痛等消化道反应。


溶菌酶

Lysozyme

本品系从鲜鸡蛋清中提取的一种能分解粘多糖的多肽酶，是一种具有杀菌作用的天然抗感染物质。有抗菌、抗病毒、止血、消肿止痛及加快组织恢复功能等作用。临床用于慢性鼻炎、急慢性咽喉炎、口腔溃疡、水痘、带状疱疹和扁平疣等。也可与抗菌药物合用治疗各种细菌和病毒感染。口服和肌注均有效。口服，3～5片/次(肠溶片含10mg)，3次/日。口含，1片/次(口含片含20mg)，4～6次/日。外用：以1%～2%溶液滴注、涂擦或直接喷粉。肌注，50mg～100mg/次，1～2次/日。滴眼：用2%溶液。

【副作用】

偶有较轻的过敏反应。


人血丙种球蛋白(别名：普通丙种球蛋白、人血丙球、免疫血清球蛋白、丙种球蛋白)

Human Normal Immunoglobulin

(Human Normal γ-Globulin)

【作用与用途】

本品为专供静脉注射用免疫球蛋白制剂，是以低温乙醇法从健康人鲜血浆分离制备的制品，可增加机体免疫力，有补充抗体和免疫调节作用，从而提高机体对多种细菌、病毒的抵抗能力，主要用于预防麻疹、传染性肝炎、脊髓灰质炎、水痘等，也可用于其他细菌性、病毒性感染。

【剂量与用法】

预防麻疹，仅用于未注射过麻疹活疫苗而又与麻疹病人密切接触的儿童，一般在接触麻疹病人5日内肌注效果较好，超过7日仅可减轻症状。用量0.2ml～0.3ml/kg。或5岁以下注射5ml，6岁以上最高不超过10ml。预防传染性肝炎，最好于接触后5日内注射，最多不超过15日，用量为儿童0.1ml～0.2ml/kg，成人3ml～6ml/次，可起到延长潜伏期、减轻症状和防止发病的作用，1次注射的有效期为4～6周。治疗传染性肝炎，肌注，5ml～6ml/次，6日1次，6次为1疗程，也可每日或隔日注射。

【副作用】

1 注射部位有发红、疼痛、硬结。

2 偶见暂时性红斑、咳嗽、呼吸困难、紫绀及休克等过敏反应。

3 恶心、呕吐、腹痛、腹泻等消化道反应。

4 上述剂量均为血清丙种球蛋白(含蛋白10%)的剂量，如用胎盘血丙种球蛋白，应按比例增加。本品仅供肌注。


人纤维蛋白原

Human Fibrinogen

别名：纤维蛋白原，人血纤维蛋白原、注射用人纤维蛋白原。

【作用与用途】

本品是健康人血浆分离，提纯冻干制成，由于纤维蛋白原缺乏，消耗过多或因纤维蛋白酶亢进而产生凝血阻碍，本药对维持正常凝血和止血机能有重要作用。能提高血中纤维蛋白原浓度，促使血液凝固而止血。

临床用于妊娠中毒、死胎、产后大出血、胎盘早期剥离、大手术、严重大出血等引起的纤维蛋白原缺乏造成的凝血障碍。

【剂量与用法】

1g～6g/次，用25℃～30℃的注射用水100ml加入瓶内溶解后静滴，滴速为60滴/分。

【副作用】

1 可有紫绀、心动过速发生。快速过量注入可能发生血管内凝血。

2 对血栓形成、心肌梗死、心功能不全病人忌用。


转移因子

Transfer Factor (TF)

本品是从健康人白细胞中提取制得的一种多核苷酸和多肽小分子物质，为细胞免疫促进剂。具有能获得共体样的特异和非特异的细胞免疫功能，并能促进释放干扰素。

临床用于免疫缺陷的病人，如细菌性或霉菌性感染、病毒性带状疱疹、乙肝、麻疹、流行性腮腺炎。对恶性肿瘤可作为辅助治疗剂。

【剂量与用法】

皮下注射，2ml/次，1～2周1次，慢性病以1～3个月为1疗程。对带状疱疹，一般只需注射1～3次即可。

【副作用】

局部有酸胀感，个别出现皮疹、皮肤瘙痒、痤疮增多及一过性发热等反应。


免疫核糖核酸(别名：免疫核酸)

Immune RNA (IRNA)

【作用与用途】

免疫核糖核酸存在于淋巴细胞中,可从正常人周围血白细胞或腺血白细胞中或人肿瘤组织免疫的羊或其他动物的脾脏、淋巴结中提取。免疫核糖核酸可使未致敏的淋巴细胞转变为免疫性活细胞。临床主要用于恶性肿瘤如肾癌、肺癌、消化道癌及神经母细胞瘤和骨肉瘤等的辅助治疗，也用于流行性乙型脑炎、慢性乙型肝炎、病毒性心肌炎、慢性肾炎、肾病综合征的治疗。

【剂量与用法】

治疗慢性肝炎，1次/周，2mg～3mg/次，疗程一般为4～6个月。治疗肿瘤，用法尚不统一，一般多采用皮下注射或静滴，1mg～4mg/次，1～2次/周，可连续2～3个月。

【注意点】

IRNA本身无特殊反应，但由于制备过程中可能含有微量蛋白，故应注意变态反应。

【制剂】

注射剂：正常人外周血白细胞IRNA每支含3mg。正常人脾血白细胞IRNA每支含2mg。


胸腺素(别名：胸腺肽，胸腺多肽)

Thymosin

【作用与用途】

本品是用小牛或猪的胸肽提取的多肽类激素，具有增强细胞免疫功能和调节免疫平衡等作用，胸腺素可使由骨髓产生的干细胞转变为T淋巴细胞，因而可增强细胞免疫功能，对体液免疫的影响甚微。胸腺素用于治疗细胞免疫缺损性疾病，如胸腺发育不全、重症混合性免疫缺乏症、运动失调性毛细血管扩张症、麻风、重症感染、复发性口疮等伴有细胞免疫功能低下的患者。亦可用于病毒性肝炎、恶性肿瘤和抗衰老。

【剂量与用法】

肌注2mg～10mg/次，每日或隔日1次。用于胸腺发育不良症幼儿，每天1mg/kg，症状改善后，改维持量为每周1mg/kg，作长期替代治疗。

【副作用】

1 常见的不良反应为发热。

2 少数病人有荨麻疹、皮疹，个别病人出现头昏等。注射前或停药后再次注射时需做过敏试验。


重组干扰素α2b(干扰素)

Interferon alfa-2b(Intron A)

【作用与用途】

干扰素是病毒进入机体后诱导宿主细胞产生的反应物，它从细胞释放后可促使其他细胞抵抗病毒的感染，干扰素增强免疫功能的机理是：①调节机体的免疫监视，防御和稳定功能，使杀伤(NK)细胞、Tc细胞的细胞毒杀伤作用增强，②使吞噬细胞的活力增强；③诱导外周血液中单核细胞活性，④增加或诱导细胞表皮主要组织相容复合物抗原的表达。临床用于治疗多发性骨髓病，后天免疫缺损症(AIDS)病人所患的卡波济肉瘤、恶性黑色素瘤、毛状细胞白血病及慢性活动性乙型肝炎。

【副作用】

1 最常见的是发热和疲劳。

2 寒颤、厌食、食欲下降、恶心、头痛及肌痛等。对本品有过敏史者禁用。

3 偶有抑郁、呼吸困难、肝功能降低、白细胞减少。

4 严重心、肝、肾功能不良、骨髓抑制者禁用。孕妇、授乳妇女慎用。


人基因重组粒细胞单核巨噬细胞

集落刺激因子(粒巨细胞集落刺激因子)

Human Gene Recombination Granulocyte

Macrophage Colony Stimulating Factor

(rh GMCSF, Leucomax, rDNA GMCSF)

【作用与用途】

本品具有较广泛的造血活性，可刺激中性粒细胞、单核细胞和巨噬细胞的增殖、分化和功能活性。主要用于肿瘤化疗或放疗引起的粒细胞减少。用于异体或自体骨髓移植，加速骨髓功能恢复，亦用于骨髓异常增生综合征。

【剂量与用法】

皮下注射或静脉滴注，每日100μg～200μg/m2。

【副作用】

1 对本品过敏者禁用。有过敏倾向者，慎用。

2 发热、骨痛、肌痛、头痛、腹泻、无力及皮疹等，亦偶有心律失常及呼吸困难等。

3 在化疗和放疗前后24小时内，不可使用本品。

4 本品可能是骨髓恶性肿瘤生长因子，具有骨髓特征的恶性肿瘤病人应慎用。

5 定期进行白细胞分类计数，当白细胞＞50×10 9/L，中性粒细胞计数＞20×10 9/L时应停药。

6 肝、肾功能不全、体液潴留者慎用。


乙醇(酒精)

Alcohol (Ethyl Alcohol)

【作用与用途】

本品可渗入细菌体内，在一定浓度下能使蛋白质凝固变性而杀灭细菌。最适宜的杀菌浓度为75%。因不能杀灭芽孢和病毒，故不能直接用于手术器械的消毒。50%稀醇可用于预防褥瘊，25%～30%稀醇可擦浴，用于高热病人，使体温下降。

【副作用】

大量误服酒精可引起中枢神经系统抑制，麻痹呼吸中枢及心脏，使血管扩张，最后引起呼吸衰竭和循环衰竭。

酒精不可与镇静药、催眠药及安定药等同服，以防中枢神经系统过度抑制。


过氧乙酸

Peracetic Acid

别名：过醋酸、过氧醋酸、PAA

【作用与用途】

系广谱、速效、高效灭菌剂，本品是强氧化剂，可以杀灭一切微生物，对病毒、细菌、真菌及芽孢均能迅速杀灭，可广泛应用于各种器具及环境消毒。0.2%溶液接触10分钟基本可达到灭菌目的。用于空气、环境消毒、预防消毒。

【用量与用法】

1 洗手 以0.2%～0.5%溶液浸2分钟。

2 塑料、玻璃制品 以0.2%溶液浸2小时。

3 地面、家具等 以0.5%溶液喷雾。

【注意点】

1 “原液”刺激性、腐蚀性较强，不可直接用手接触。

2 对金属有腐蚀性，不可用于金属器械的消毒。

3 “原液”贮存放置可分解，注意有效期限，应贮存于塑料桶内，凉暗处保存，远离可烯性物质。


醋酸氯己定

Chlorhexidine Acetate (Hibitane)

别名：氯苯胍葶、醋酸洗必泰、氯六亚甲基双胍、双氯苄双胍己烷

【作用与用途】

为阳离子表面活性剂，抗菌谱广，对多数革兰阳性及阴性细菌都有杀灭作用，对绿脓杆菌也有效。用于手术前手、皮肤、刨面及器械消毒。

【用量与用法】

1 手术前洗手 以0.02%水溶液(1∶5 000)浸泡3分钟。

2 手术野消毒 0.5%醇溶液(含醇70%)，其效力与碘酊相似。

3 皮肤或创面消毒 以1%喷雾剂喷雾，或0.05%水溶液冲洗伤口。

4 手术器械消毒 0.1%水溶液(内加0.5%亚硝酸钠，以防生锈)浸泡。贮存器械可用0.02%水溶液(含亚硝酸钠0.1%)浸泡，隔两周换1次。

5 烧伤、烫伤用 0.5%霜剂或气雾剂。

6 房间、家具等消毒 0.5%水溶液喷雾或涂拭。

7 含漱消炎 以0.02%水溶液(1∶5000)漱口，对咽颊炎及口腔溃疡等有效。

【副作用及注意事项】

1 浓溶液可刺激粘膜等，偶见皮肤过敏。

2 禁忌与肥皂和其它阴离子表面活性剂配伍。亦不可与碘酊合用。

3 与铁、铝等金属物质产生反应，配制时，禁忌用金属制品。


戊二醛

Glutaraldehyde

(Glutaral,Glutaric Dialdehyde)

【作用与用途】

本品为快速、广谱、优良的物品消毒剂，可杀灭细菌繁殖体、真病、病毒及芽孢。腐蚀性小，无刺激，有机物不影响灭菌效果，不易损坏器械。适用于各种器械的消毒，如内窥镜、温度计、橡胶和塑料制品、人造纤维、玻璃、金属锋利器械以及不能用加热法来消毒的各种各种医陪器械等。


硼酸(别名：亚硼酸)

(Boric Acid)

【作用与用途】

本品为外用杀菌剂、消毒剂、收敛剂和防腐剂。对多种细菌、霉菌均有抑制作用。作用原理是它能与细菌蛋白质中的氨基结合而发挥作用。可用于皮肤、粘膜、伤口、口腔、阴道、膀胱等冲洗消毒，也可用于耳炎、烧伤、烫伤、湿疹等。

本品禁内服、慎用于婴幼儿。


碘(别名：碘片)

Iodine

【作用与用途】

本品为强力杀菌剂，对细菌、芽胞、病毒、原虫均有强大的杀灭作用。适用于皮肤感染、手术部位消毒、口腔粘膜、齿龈感染及口腔慢性炎症。

副作用：有粘膜充血、喉头水肿而窒息、发热、皮疹等过敏反应。


聚维酮碘(碘络酮)

Povidone Iodine (PVP Iodine)

别名：艾利克、易速净、皮维碘、吡咯烷酮酸、聚乙烯、吡咯烷酮碘

【作用与用途】

为广谱的强力杀菌消毒剂，对病毒、细菌、真菌及霉菌孢子都有较强的杀灭作用。本品对皮肤刺激性小，毒性低，作用持久。使用安全、简便。对组织基本无刺激性，用于皮肤及粘膜消毒，如手术前清洗、手术部位及伤口消毒。


碘伏(别名：碘附、强力碘)

Iodophors

本品为碘与聚醇醚复合而成的广谱消毒剂、能杀死病毒、细菌、芽孢、真菌、原虫。用于皮肤消毒、粘膜冲洗、手术前皮肤消毒，也可用于皮肤、粘膜细菌感染以及器械、环境消霉。


恩地氯铵碘(氯烷吡啶碘)

Undecoylium Chloride Iodine (Virac)

系碘与阳离子季胺化合物的络合物。含有效碘为3.2%，其溶液呈碱性。属碘伏类消毒剂。与皮肤粘膜等接触后缓慢释放出碘而具杀菌作用。本品刺激性小，可用于皮肤、粘膜及家庭消毒。其作用与聚维酮碘相似。


洗消净

由次氯酸钠溶液和十二烷基磺酸钠溶液等量混合配制而成，对细菌、芽孢、病毒均可杀灭。其特点是广谱、高效、速效、临床用于医疗器械、各种用具、餐具和病人的衣物、以及排泄物的消毒。


甲酚皂溶液(来苏儿)

Saponated Cresol Solution (Lysol)

由甲酚500ml、植物油300g及氢氧化钠43g配成。能杀灭多种细菌，包括绿脓杆菌及结核杆菌，但对芽孢作用较弱。用于消毒家具及地面，一般用2%～5%溶液。器械消毒用2%～3%溶液浸泡15～30分钟。副作用是对皮肤、粘膜有腐蚀性。


苯扎溴铵(新洁尔灭)

Benzalkonium Bromide (Bromo Geramine)

为阳离子表面活性消毒剂，具有广谱杀菌力较强，能杀灭多种细菌及真菌，但对革兰阴性杆菌及肠道病毒作用弱，对结核杆菌及芽孢无效。性质稳定，无刺激性，不损坏物品。用于手、皮肤粘膜、泌尿、妇产科、耳鼻喉各种消毒，手消毒用0.1%溶液浸泡1～2分钟。器械消毒用0.1%溶液(内加0.5%亚硝酸钠以防生锈)，浸泡30分钟。本品不可与普通肥皂配伍。不宜用于眼科器械、膀胱镜及铝制品的消毒。


甲醛溶液(别名：福尔马林、蚁醛溶液福马林)

Formaldehyde Solution (Formalin)

本品为强消毒剂，能杀灭病毒、细菌、真菌及芽孢，可用于房舍、器械、器具消毒。本品的10%溶液(即以本品稀释10倍)可用于生物标本的防腐。5%～10%的本品溶液用于止汗及表面消毒等。副作用，对粘膜有刺激性。


含氯石灰(漂白粉、次氯酸钙、氯化石灰、氯石灰)

Chlorinated Lime

本品对细菌、芽胞病毒均有杀灭作用。本品用于饮水食具、便池、便器、粪、尿及生活污水的消毒。通常配成20%澄清液备用，临用时再加水稀释。

【副作用】

对皮肤有刺激性，吸入易中毒。


氯胺T(氯亚明)

Chloramine T(Tosylchloramide Sodium)

别名：氯胺、密安宁、托拉明、可罗拉民丁

【作用与用途】

本品为外用消毒药，对细菌、病毒、真菌、芽胞均有杀灭作用。其作用原理是溶液产生次氯酸放出氯，有缓慢而持久的杀菌作用，可溶解坏死组织。适用于饮水食具、食品，各种器具、水果蔬菜消毒，创面、粘膜冲洗。


高锰酸钾

Potassium Permanganate (PP)

别名：灰锰氧、锰强灰、过锰酸钾。

为强氧化剂，遇有机物而释放新生态氧。可除臭消毒，用于杀菌、消毒，且有收敛作用。0.1%溶液用于清洗溃疡及脓肿，0.025%溶液用于漱口或坐浴，0.01%溶液用于水果等消毒，浸泡5分钟。

【副作用】

本品有刺激、腐蚀性。


乳酸(别名：α羟基丙酸)

Lactic Acid

有消毒杀菌作用，可用于空气消毒，每立方米用1ml，以水稀释10倍后，置蒸发皿内加热蒸发，紧闭门窗30分钟。


苯酚(酚，石炭酸)

Phenol (Carbolic Acid)

本品水溶液对接种细菌有较强的杀灭作用，其作用原理是使细菌体蛋白质变性而起杀灭作用。

本品1%～5%溶液有防腐消毒作用，不腐蚀金属，可浸泡器械消毒，可以用于器械、房屋、排泄物的消毒也可治疗瘙痒、中耳炎等。

【副作用】

对皮肤、粘膜有强列的刺激性和腐蚀性。


氯己定碘(洗必泰碘)

Chlorhexidine Iodine

为碘与洗必泰形成的络盐，其杀菌效果较洗必泰与碘强大，对革兰阳性菌、阴性菌及芽孢均有强大杀灭作用。其0.1%醇溶液(含醇45%)可代替碘酊消毒皮肤。1%洗必泰碘软膏及霜剂可用于外科化脓性创面及皮肤感染等。


过氧化氢溶液(别名：双氧水)

Hydrogen Peroxide Solution

为含3%过氧化氢的水溶液，具有消毒、防腐、除臭及清洁作用。过氧化氢遇到组织中的过氧化氢酶时，迅即分解而释放出新生氧，有杀菌、除臭、除污等功效。可用于清洗创面、溃疡、脓窦、耳内脓液，稀释 至1%浓度，可用于口腔炎、扁桃体炎及白喉等的口腔含漱。本品对厌氧菌感染尤为适用，对破伤风及气性坏疽的创面，可用3%溶液冲洗或湿敷。

【副作用】

有气栓出现。


度米芬(消毒宁)

Domiphen Bromide

【别名】

度灭芬、杜美芬、消毒灵、溴化度粉芬。

为白或微黄色片状结晶，能溶于水及醇。系阳离子型表面活性广谱杀菌剂，抗菌谱及抗菌活性与苯扎溴铵(新洁尔灭)相似。其作用在碱性中增强；在肥皂、合成洗涤剂、酸性有机物质、脓血存在的情况下则效力下降。适用于口腔、咽喉感染的辅助治疗和皮肤、器械消毒等。


呋喃西林

Furacillin

本品为合成抗菌药物，能干扰细菌氧化酶系统，抑制乙酰辅A，干扰微生物糖类的代谢，具有抑菌及杀菌作用。本品只供局部应用，临床用其粉剂、溶液、软膏用于粘膜及皮肤感染的涂敷、冲洗和湿敷等。0.02%水溶液，用于溃疡、化脓性皮炎及烧伤等皮肤消毒。0.2%软膏，用于皮肤及粘膜感染的涂敷。


汞溴红(红汞)

Mercurochrome (Merbromin)

其溶液通常称红药水，内含红汞2%。以其解离出汞离子而起杀菌作用。防腐作用较弱、刺激性小。可用于皮肤、小创面消毒，不可与碘酊同时涂用。


甲紫(别名：龙胆紫、甲基紫、晶紫、结晶紫)

Methyl Violet (Gentian Violet)

其溶液通常称紫药水(含甲紫1%)，为消毒防腐药，有较好的杀菌作用，对组织无刺激性，且能与粘膜、皮肤表面凝结成保护膜而起收敛作用。可用于表浅创面、溃疡及皮肤感染，如小面积烧伤、湿疹、疱疹、咽喉炎、鹅口疮等。


维A酸

Tretinoin (Vitamin A Acid, Retinoids)

别名：维甲酸、维生素A酸、维生素甲酸

【作用与用途】

本品系体内维生素A的代谢中间产物，主要影响骨的生长和促进上皮细胞增生、分化、角质溶解等代谢作用。用于治疗寻常痤疮、银屑病、鱼鳞病、扁平苔癣、毛发红糠疹、毛囊角化病、鳞状细胞癌及黑色素瘤等疾病。

【剂量与用法】

口服，10mg/次，2～3次/日。外用，0.05%～0.1%霜剂或软膏。局部涂擦，1～2次/日。

【副作用】

1 能引起皮肤粘膜干燥，脱屑、恶心呕吐及食欲不振。

2 可引起头痛、头晕及肌肉关节疼痛等症。

3 有致畸作用，孕妇忌服。

4 可引起肝损害，肝肾功能不良者慎用。


异维甲酸

Isotretinoin (Roaccutane)

别名：异维A酸、异曲替酯、保肤灵、β顺式维甲酸、RO43780

【作用与用途】

本品为人工合成的维甲酸立体异构体。肠胃吸收较好，局部用药无效。有较强而快速抑制皮肤腺细胞的增生和分化过程的功能。

临床用于其他药治疗无效的严重痤疮、囊肿性痤疮、聚合性痤疮。

【剂量与用法】

口服：开始时，每日0.5mg/kg，每日1次或数次。4周后，维持量每日0.1mg～1mg/kg，通常16周为一疗程。

【副作用】

1 皮肤干燥、瘙痒、粘膜皲裂等。

2 肝肾功能不全、血脂高及对本品过敏者禁用。

3 孕妇和哺乳期妇女禁用。


阿维A脂(银屑灵)

Etretinate (Tigason)

为维A酸衍生物，可能具有促进上皮细胞分化及角质溶解作用。不良反应小。主要治疗严重牛皮癣、鱼鳞病、毛发红糠疹及毛囊角化等皮肤病。常用量：每日0.5mg～1mg/kg，最高剂量不能超过75mg/日。分2～3次服，2～4周为1疗程。可引起口腔及粘膜干燥，大剂量可使血脂升高及骨骼变化等。肝、肾功能不全、妊娠及哺乳期妇女及对本品过敏者均禁用。


肤炎宁搽剂

FUYANNINGLINIMENT

·本品为无色透明液体，无异味。

·不刺激皮肤、不污染衣物。

【作用】

消炎软坚、消肿、去腐生新。

【适应症】

痤疮(粉刺)、酒渣鼻、脂溢性皮炎、毛囊炎、脓疱疮等。

【用法与用量】

涂于患部，轻轻按摩患处片刻，每日3次。


联苯苄唑乳膏

英文名：Bifonazole Cream

拉丁名：Cremor Bifonazoli

别名：孚琪乳膏

【作用与用途】

本品对皮肤丝状菌、二相性真菌、酵母状真菌等有良好作用。

联苯苄唑的作用机制为二元作用机理，低浓度时阻止细胞膜脂质成分麦角甾醇的合成，高浓度时使细胞膜脂质特异性结合膜的性质发生变化，使细胞膜结构及机能发生障碍而显示抗真菌作用。

本品主治各种皮肤真菌病，如体癣、股癣、手足癣、花斑癣等。

【用法与用量】

每日一次，涂敷患处，2周为一疗程。

【副作用】

皮肤局部刺激感，瘙痒感、龟裂或接触性皮炎等。

【禁忌症】

对咪唑类药物有过敏史者或对本剂有过敏者禁用。


硝酸咪康唑霜

英文名：Miconazole Nitrate Cream

拉丁名：Cremor Miconazoli Nitras

商品名：达克宁霜

【作用与用途】

咪康唑为人工合成的苯乙基咪唑衍生物，为广谱抗真菌药，对皮真菌、念珠菌、酵母菌及其它藻类、子囊菌、隐球菌等具有抑制和杀灭作用，同时对革兰氏阳性球菌和杆菌也有很强的抗菌力。咪康唑作用于菌体细胞膜，改变其通透性，阻止营养物摄取，导致其死亡。

临床用于下列疾病

1 由皮真菌、酵母菌及其他真菌引起的皮肤、指(趾)甲感染，如：体股癣、手足癣、花斑癣、头癣、须癣、甲癣、皮肤、指(趾)甲念珠菌病 、口角炎 、外耳炎

由于达克宁对革兰氏阳性菌有抗菌作用，可用于由此类细菌引起的继发性感染。

2 由酵母菌(如念珠菌等)和革兰氏阳性细菌引起的阴道感染和继发性感染。

【用法与用量】

1 皮肤感染

每日2次，敷药膏于患处，用手指涂擦，使药物全部渗入皮肤。待患处损害全部消失后(通常需2-5周)，应继续用药10天，以防复发。

2 指(趾)甲感染

尽量剪尽患甲，每日一次，敷少许药膏于患处，用手指涂匀。患甲松动后(约需2-3周)应继续用药至新甲开始生长。确见疗效一般需7个月左右。

3 念珠菌阴道炎

每日就寝前用涂药器将药膏(约5g)挤入阴道深处，必须连续用2周。月经期内也可进行。二次复发后再用，仍然有效。

【副作用】

耐受性好，极少数病例可能有灼烧和刺激感。


丁香罗勒服膏

拉丁名：CREMOR OCIMI GRATISSIMI

别名：易舒特

【作用与用途】

经大量的动物实验证明：本品具有较强的止痒润肤、抑菌镇痛、杀疥螨及阴虱等作用。

临床用于皮肤瘙痒、慢性湿症、脂溢性皮炎、干性手足癣、股癣、疥疮等皮肤疾病。

【用法及用量】

1 皮肤瘙痒等皮肤病：适量涂于患处，每日2～3次或遵医嘱。2 疥疮治疗：每次用药前修剪指甲，温水洗澡后，将所有皮疹处均先擦一遍，再自颈部以下遍擦药膏于全身四肢。早晚各擦一次，连用2天，停药2天，自第5天起，再重复上述治疗2天，并消毒衣服及被褥。未愈者可再重复上述治疗或遵医嘱。

【副作用】

偶有个别患者用药后起皮疹，停药后即可恢复。

【禁忌症】

皮肤糜烂渗出处不用。

【注意事项】

勿与眼部接触。


正式品名：莫匹罗星软膏

英文名：MUPIROCIN OINTMENT

拉丁名：UNGUENTUM MUPIROCINI

【作用与用途】

本品对与皮肤感染有关的各种革兰氏阳性球菌尤其对葡萄球菌和链球菌高度敏感，对耐药金黄色葡萄球菌也有效。对某些革兰氏阴性菌有一定的抗菌作用。与其他抗生素无交叉耐药性。

百多邦为局部外用抗生素。适用于各种细菌性皮肤感染，主要用于革兰氏阳性球菌引起的皮肤感染，例如：脓疱病、疖肿、毛囊炎等原发性皮肤感染，及湿疹合并感染，溃疡合并感染，创伤合并感染等继发性皮肤感染。

【用法与用量】

本品应局部涂于患处，患处必要时可用敷料包扎或敷盖，每日三次，五天一疗程，必要时可重复一疗程。

【副作用】

局部应用本品一般无副反应，偶见烧灼感、蛰刺感及瘙痒等，一般不需停药。

【禁忌症】

1 对莫匹罗星或其他含聚乙二醇软膏过敏者禁用。

2 此种百多邦配方不适于眼内或鼻内使用。如误入眼内用水冲洗即可。

【注意事项】

1 有中度或严重肾损伤者慎用。

2 动物研究证明，本品无致畸作用，但孕妇宜慎用。


益肤清乳膏 ECONAZINE Cream

【作用与用途】

本药为综合性具杀霉菌、抗菌性、消炎止痒之抗霉抗炎皮肤治疗剂。本药对皮肤炎之各种搔痒及症状能予快速控制并且具杀霉菌及杀细菌效果，可防止继发性感染症。

临床用于霉菌感染性湿疹、发炎性霉菌感染和由霉菌及革兰氏阳性细菌混合感染的皮肤病灶(如：湿疹性霉菌病、尿布疹、轮廓性湿疹、顽癣、环状疱疹、擦烂、毛发癣、菌性毛囊炎、须疮、外耳炎、牛皮癣、香港脚、汗斑)。

【用法·用量】

每日早晚各涂擦一次，待发炎症状停止后宜继续使用至完全治愈为止。本药须经医师指示使用。

【注意事项】

结核性损害，或病毒性皮肤病如：疱疹、牛痘、水痘等禁用本药。


正名：生肌愈创膏

副名：速愈平

【作用与用途】

本品为现代生物高技术制备而成的稠型载药脂质体软膏。它以细胞的主要成分为原料，模拟细胞制备“人工细胞”～脂质体(Liposome)作为载体，装载促细胞生长的物质与因子。通过脂质体与人体细胞膜的相互作用(胞吞、融合或脂质交换等)，脂质体的内含物直接运载至创面细胞内，参与该部位细胞的修复更新和促进伤口愈合。

本品能被细胞高效地吸收利用，多次给药无累积，动物实验证明无任何副作用，无致敏及局部刺激反应。经本品治疗后一般不留疤痕。

具有生肌、愈创：对各种创伤、皮肤溃疡、褥疮、局部烧伤、烫伤、冻伤、擦伤、疤痕磨削伤及手术伤口等有加速愈合作用。

【用法用量】

涂患处，一般每天涂一次或遵医嘱。

(1)使用本品前，应先对创面进行彻底清创，除去受损伤的坏死组织。

(2)本品不含任何抗菌药物，使用时应根据患者对抗菌药物的适应情况与抗菌药物合用。

(3)本品可被创面吸收，参与创面细胞的修复更新，只要创面无感染，换药时可直接涂抹在创面上，不必再次清创。

【注意事项】

1 本品为无菌制剂，对术后、大面积损伤、烧伤或其他无菌要求严格的创面应一次性用完；对一般创面，每次用完后应立即旋紧盖子，尽快用完。

2 涂用本品后，创面请勿接触水。


肝素钠乳膏

英文名：MEI DE XI CREAM

拉丁名：UNGUENTUM HEP ARINI NATRICI

别名：美得喜乳膏

【作用与用途】

美得喜乳膏能有效控制发炎病症，改善患处之血液循环，具有消炎，消肿，止痛等作用，适用于治疗浅表软组织挫伤，急性浅静脉炎。使用后，通过其扩张血管，改善微循环，使病灶局部血流通畅，代谢改善，营养提高，堆积物排除，从而使红，肿，痛和炎症消失。

临床用于： 1 浅表软组织挫伤；

2 急性浅静脉炎。

用法用量：外用，每日3次，以本乳膏适量涂于患处及其周围，并温和按摩数分钟。

注意事项：本品勿直接涂于溃烂伤口和粘膜组织上。

一、解热镇痛、抗炎及抗痛风药

概述：解热镇痛药是一类有解热、止痛的药，其中许多药物具有抗炎，抗风湿的作用，这些药物虽然有抗炎，抗风湿作用，但在化学结构上，与肾上腺皮质激素不同，被称为非甾体抗炎药。

(1) 解热作用：

解热镇痛药，具有较好的解热作用，可使发热病人体温下降至正常，但此类药物对正常人体温没有影响，发热是许多疾病的常见症状，又是病情发展的重要讯号。同时也是一种防御性反应，高热可引起并发症，要适当应用解热药，解热镇痛药的应用历史悠久，种类繁多，目前临床常用有阿斯匹林，对乙酰氨基酚，本类药物解热效果好，可靠而迅速，主要增强散热过程，对产热过程一般不影响，在治疗量下使发热的机体降至正常。

(2) 镇痛作用：

本类药物仅对，中度疼痛有效，主要作用于体表痛、神经痛，如头痛、牙痛、关节痛、肌肉痛及月经痛效果较好，对外伤性剧痛及内脏平滑肌绞痛无效，本类镇痛作用不是作用于阿片受体，而是对前列腺素合成酶有强大的抑制作用，其镇痛效应在组织有炎症时更为显著。

(3) 抗炎，抗风湿作用：

本类药物除非那西丁，对乙酰氨基酚外，都具有不同程度的抗炎、抗风湿作用，抗炎、抗风湿药主要是消除炎症，本类药物在炎症组织里药物的浓度较高，有利于发挥抗炎作用，对炎性疼痛使用吲哚美辛、氯灭酸及甲灭酸等效果较好，其中氯灭酸、甲灭酸现临床用量很少。

(4) 抗血小板聚集作用

阿司匹林对血小板有特异的抑制作用。血小板聚集对于止血和血栓的形成有密切关系，血小板能生成聚集因子，称为凝栓质(TαA2)目前认为服用小剂量阿斯匹林能抑制TαA2的作用，可用于防治冠脉及脑血管栓塞性疾病。

(5) 抗痛风药

痛风是体内嘌呤碱代谢发生紊乱引起的疾病，表现为血中尿酸过多、易于使尿酸盐在关节、肾及结缔组织析出结晶，可引起关节局部炎症及粒细胞浸润，治疗痛风的药物可通过抑制尿酸的合成或促进尿酸排泄降低血中尿酸水平，从而减少尿酸在关节或肾脏的沉着，而产生治疗作用急性痛风症可用秋水仙碱、保太松、(现很少用)消炎痛、对慢性痛风使用丙磺舒、别嘌呤醇。


盐酸环丙沙星软膏

拉丁名：UNGUENTUM CIPROFLOXACINI HYDROCHLORIDI

英文名：Ciprofloxacin Hydrochloride Ointment

别名：达维邦软膏

【作用与用途】

环丙沙星具有广谱抗菌作用，对大肠杆菌、克雷伯菌和其它肠杆菌科阴性杆菌以及流感杆菌、伤寒杆菌、痢疾杆菌、淋球菌具有较强抗菌活性，对绿脓杆菌、不动杆菌、金黄色葡萄球菌以及肺炎双球菌、甲型溶血链球菌、乙型溶血链球菌等抗菌作用亦优于氟哌酸、甲磺酸培氟沙星。

本品抗菌作用机制为抑制细菌DNA螺旋酶，抗菌作用为杀菌型。

本品与其它抗生素无交叉耐药性，对β内酰胺类、氨基糖甙类、磺胺类耐药菌仍敏感。临床上用于治疗脓疱疮、疖疮、毛囊炎、外伤伤面感染、术后切口感染、湿疹合并感染、足癣合并感染等皮肤软组织感染性疾患。

【用法与用量】

外用，涂患处，一日2～3次或遵医嘱。

【副作用】

偶有轻微刺痛感，但不影响继续治疗。

【禁忌症】

对本品或其它喹诺酮类药物有过敏史者禁用。

【注意事项】

使用中若出现过敏症状，应立即停用。


丁酸氢化可的松软膏

英文名：Hydrocortisone Butyrate

拉丁名：unguentum Hydrocortisone Butyras

商品名：尤卓尔

【作用与用途】

本品为不含氟的中效皮质激素。对非感染引起的皮肤病有显著的抗炎作用，临床上用于非感染性皮肤病的治疗，如各种湿疹、牛皮癣、接触性皮炎、神经性皮炎及尿布疹等。

【用法与用量】

外用，每日二次，每次将本品均匀涂于用药部位，轻揉一分钟后再涂药一次。

【副作用】

本品长期应用，有可能引起皮质激素类外用药品的不良反应。

【禁忌症】

1 与一般皮质激素类外用药相同。

2 本品禁止与眼睛接触。

【注意事项】

1 孕妇、哺乳期妇女、儿童慎用。

2 应注意皮质激素类药物与其它药物合用时的药物相互作用。


肾上腺素异戊酯

Dipivefrin

别名：地匹福林、二匹弗福林、普鲁品、的匹外佛林、特戊肾上腺素、二戊酰肾上腺素。

【作用与用途】

本品具有肾上腺素相似作用，用于治疗慢性开角型青光眼。

【副作用】

有烧灼或刺感，畏光，目眩和对光敏感而感到不适。

【注意】

凡闭角型青光眼禁用。


托品酰胺

Tropicamid

别名：托品卡胺、托吡卡胺

【作用与用途】

本品为抗胆碱药，有散瞳作用和睫状肌麻醉作用，其作用快，时间短，为眼科散瞳首选药，用于散瞳检查眼底，验光配镜，虹膜状体炎。

【副作用】

有口干、便秘、排尿困难、心率加快等不良反应，还能引起高眼压。

【注意】

青光眼患者禁用。


安妥碘

Proionium Iodide

别名：普罗碘铵

【作用与用途】

本品为眼痛辅助治疗药，吸收后，能促进组织内病理沉着物的吸收和慢性炎症的消散。临床用于晚期眼底出血、玻璃体积血或浑浊、虹膜睫状体炎、视网膜脉络膜炎、角膜斑翳等。

【副作用】

有皮疹、恶心等不良反应。

【注意】

禁用于对碘过敏患者


磺胺醋酰钠(磺胺乙酰钠、磺醋酰胺)

Sulfacetamide Sodium (Albucid,SA)

本品为外用磺胺，易溶于水，水溶液pH值为8.0～9.5。对粘膜刺激性较小，主要用于眼部感染如结膜炎、角膜炎及沙眼等。本品不应与强的松龙混合使用。滴眼剂浓度为10%～20%。


硫酸锌

Zinc Sulfate

别名：锌矾、皓矾

【作用与用途】

本品有收敛防腐作用，用于治疗慢性结膜炎、沙眼、眦部脸缘炎。

【用法与用量】

滴眼用0.25～0.5%溶液，一次1～2滴，每日3次。


匹马利星

西马利星

Pimaricin

【作用与用途】

对多种病原真菌均有抗菌活性。用于治疗角膜真菌病。

【用法与用量】

滴眼：1次1-2滴，每日6次。

【副作用】

偶用结膜充血、眼睑炎及刺激感。

【注意】

凡对本品过敏者禁用。孕妇、小儿慎用。


金霉素眼膏

临床用于沙眼、结膜炎、涂眼每日2次。


红霉素眼膏

临床用于沙眼、结膜炎、角膜炎等。


氯霉素滴眼剂

临床用于沙眼、结膜炎、角膜炎等，滴眼每2小时1次每次1～2滴。


利福平滴眼剂

临床用于敏感细菌引起的眼部感染，每日滴眼4～6次每次1-2滴。


阿糖胞苷滴眼剂

临床用于病毒性眼病如树枝状角膜炎、角膜虹膜炎、流行性角膜、结膜炎等。


色苷首酸钠滴眼液

Ocustilla Natrii Cromoglycatis

【作用与用途】

本品是一种抗变态反应药，用于治疗春季卡他性结膜炎。

【用法与用量】

滴眼：一次1～2滴，每日4次。

【副作用】

极少数病人有暂时轻微刺痛感。


素高捷疗眼药膏

Solcoseryl Eye-Gel

【作用与用途】

适用于各种角膜溃疡、角膜损害，由酸碱引起的角膜灼伤、大泡性角膜炎、神经麻痹性角膜炎、角膜和结膜变性等。


眼生素滴眼液

Ocustrilla Extracti Oculi

别名：眼明

【作用与用途】

适用于非化脓性角膜炎、色素膜炎、中心性浆液性视网膜炎。此外，对玻璃体混浊、巩膜炎、早期老年白内障、视网膜色素变性、轻度近视、视力疲劳等有一定疗效。

【用法与用量】

滴眼一次2-3滴，每日3～6次。

【注意】

化脓性眼病忌用。


硝酸毛果芸香碱

Pilocarpine Nitrate

别名：硝酸匹罗卡品、硝酸匹鲁卡品

【作用与用途】

本品为拟胆碱药，主要作用于M-胆碱受体，直接兴奋受体，对眼部有缩小瞳孔和降低眼压作用，使睫状肌收缩而调节痉挛。临床用于治疗开角型青光眼。

【副作用】

可引起眼睑及结膜过敏。


噻吗心安滴眼剂

Timolol Eye Drops

【作用与用途】

本品为一种非选择性的β-肾上腺素能受体阻滞剂，具有降低眼内压作用。其作用原理是降低眼房水的形成能力，抑制眼压上升。临床用于原发性开角型青光眼，无晶状体青光眼、某些继发性青光眼和高眼压，对其它药物或手术治疗后无效的青光眼。

【用法与用量】

滴眼：0.25%眼药水，一次1滴，每日2次。

【副作用】

少数患者有眼干、眼灼热感、眼疼痛、眼充血、视力减退、头晕、头痛血压下降、轻度胸闷、胃肠症状等。

【注意】

慎用于孕妇，儿童最好不用。


美替卜拉格

Metipranolol

【作用与用途】

本品为一种β-肾上腺素能受体阻滞剂，可降低眼压。临床用于治疗慢性开角型青光眼，伴有眼内压高的其他眼疾病。

【用法与用量】

滴眼，首次2滴，以后一次1滴，每日2次。

【副作用】

有轻微刺激，短时头痛等不良反应。

【注意】

对本药过敏的患者禁用，心功能不全患者慎用。


盐酸达哌拉唑

Dipiprazole Hydrochloride

别名：哌吡三唑

【作用与用途】

本品具有镇静、安眠和抗青光眼作用。临床用于需要同时缩瞳和降低眼压的青光眼、急性、亚急性和慢性闭角型青光眼、混合性青光眼；色素性青光眼、预防房角闭塞型青光眼。

【用法与用量】

滴眼，一次1滴，每日3次。


碘磷灵

Ecothiopate Iodide

【作用与用途】

本品为一种长效抗胆碱酯酶药，能治疗青光眼。临床用于原发性青光眼、慢性单纯性(开角)青光眼、调节性内斜视。

【用法与用量】

滴眼用0.03～0.06%浓度滴眼，每日1～2次。

【副作用】

1 有眼充血、头痛、眼睑抽搐等。

2 长期使用可引起白内障，所以不宜长期使用。


盐酸苯呋洛尔

Befunolol Hydrochloride

【作用与用法】

本品具有降低眼内压作用。临床用于青光眼的治疗。

【用法与用量】

滴眼，一次滴1～2滴，每日2次。

【副作用】

1 滴眼时有刺激性引起短暂疼痛。

2 偶有视力模糊、结膜充血、异物感、结膜炎、眼干燥等不良反应。


三氮唑核苷滴眼液

Oculoguttae Ribavirini

别名：病毒唑

【作用与用途】

本品为广谱抗病毒药，临床用于单疱性角膜炎、表层点状角膜炎、急性流行性结膜炎和沙眼等。

【用法与用量】

滴眼一次1～2滴，每小时1次。

【副作用】

偶有轻微刺激。

【注意】

怀孕3个月以内的孕妇慎用。


盐酸左旋丁萘酮心安

Levobunolol Hydrochloride

别名：丁酮心安、布诺洛尔

【作用与用途】

本品是一种眼科应用的非特异性β-肾上腺素能(受体)阻滞剂，是一种以治疗类似青光眼症状的眼科用第三代β-阻滞剂。

临床用于慢性开角型青光眼或眼内压过高的病人。

【用法与用量】

滴眼一次1滴，每日1～2次。

【副作用】

有暂时性眼睛发热、刺痛、眼睑结膜炎等不良反应。

【注意】

1 凡支气管哮喘、严重慢性阻塞性肺病、窦性心动过缓、房室传导阻滞、心力衰竭者禁用；2 慎用于正在口服其他β阻滞剂者。


盐酸萘甲唑啉

Naphazoline Hydrochloride

别名：盐酸萘唑啉、鼻眼净、滴鼻净、盐酸纳发唑啉。

【作用与用途】

本品为α-受体激动剂，具有收缩鼻粘膜血管作用，减少血管的渗出物，减轻鼻粘膜肿胀充血。临床用于治伤风过敏性鼻炎、炎症性鼻充血、急慢性鼻炎。

【用法与用量】

滴鼻：用0.05～1%溶液，一次1～2滴一日数次。

【副作用】

长期使用，易引起萎缩性鼻炎。

【注意】

禁用于婴幼儿、甲亢、高血压、血尿、充血性青光眼。


氧甲唑啉

Oxymetazoline

别名：阿弗林

【作用与用途】

为α-受体激动剂，有收缩鼻粘膜血管作用。临床用于过敏性鼻炎、急慢性鼻炎、鼻窦炎。

【用法与用量】

滴鼻0.05%溶液一次2～4滴，每日2次。

【注意】

本品不可内服。


恶涕完

Otruin

别名：丁苄唑啉

【作用与用法】

为α-受体激动剂可使鼻粘膜血管收缩。临床用于急性伤风鼻炎、副鼻窦感染。

【用法与用量】

滴鼻一次2滴，每日4～6次。


鼻通软膏

【作用与用法】

本品有收缩血管、消炎作用。临床用于因伤风引起鼻塞、鼻腔发热、鼻窦炎等。

【用法与用量】

挤入鼻腔，一日数次。


鼻炎康

本品由黄芩提取物，猪胆汁、藿香、扑尔敏、苍耳子、鹅不食草等精制而成，具有清热解毒、宣肺通窍、活血消肿止痛等功能。临床用于急慢性鼻炎、过敏性鼻炎等。

【用法与用量】

口服一次4片，一日3次。

【副作用】

有轻度嗜睡。


安巴腙

Ambazone

别名：双硫脲咪腙、硫脲胍腙

【作用与用途】

本品为消炎抗菌剂，特别对化脓性链球菌、肺炎球菌等有强大功效。临床用于防治口腔、咽喉感染。

【用法与用量】

口服饭后服用一次10mg，每次3～4次。


喉灵糖

Decatylen Lozenges

【组成】

由克菌定、地布卡因、维生素C等。本品为上述药物组成的复方制剂，具有抗菌止痛作用，临床用于细菌或霉菌感染引起的口腔粘膜炎、咽喉炎、扁桃体炎、牙龈炎等。

用法与用量：口含一次1～2枚，每日3次。


华素片

Tabellae Cydiodini

别名：西地碘

【作用与用途】

本品杀菌抗感染作用较强，临床用于治疗咽喉炎、口炎、口腔溃疡、慢性牙龈炎、牙周炎、糜烂型扁苔癣等。

【用法与用量】

口含一次1片，一日3～5次。

【副作用】

一过性刺激感，对碘过敏患者慎用。


健民咽喉口含片

【作用】

本品为纯中药制剂，其特点是无毒、无副作用，可长期使用，临床用于急慢性咽喉炎及嗓音保健。

【用法用量】

每小时含服2～4片，一日总剂量为16～20片。


碘甘油

Glycerium Iodi

【作用与用法】

本品有防腐、消毒作用。临床用于咽部慢性炎症、角化症、齿龈、咽喉、口腔粘膜炎症。

【用法与用量】

涂抹患处一日2～3次。


复方碘甘油

Glycerinum Iodi Compositus

【作用与用途】

有消毒防腐作用，用于牙龈炎、牙间乳头炎、冠周炎、和牙周炎的消炎。

【用法与用量】

涂抹患处一日3次。


酚甘油

【作用与用途】

有消炎、杀菌、止痛作用。临术用于急性、慢性中耳炎、外耳道炎、急性鼓膜炎。

【用法与用量】

滴耳2%油剂，一次1～2滴，一日3次。


新霉素滴耳剂

Auristilla Neomycin

【作用与用法】

本品有消炎、抗菌作用，临床用于急、慢性中耳炎。

【用法与用量】

滴耳一次1～2滴，一日3次。


泰利必妥滴耳剂

别名：氧氟沙星滴耳剂

【作用与用途】

本品为喹诺酮类抗菌药，有广泛的抗菌作用。对葡萄球菌、链球菌、变形杆菌、绿脓杆菌、流感杆菌均有杀菌作用。临床用于治疗敏感菌引起的中耳炎、鼓膜炎、外耳道炎。

【用法与用量】

治疗中耳炎，一日2次，一疗程为4周。

【副作用】

少有耳痛、瘙痒感等不良反应。

【注意】

禁用有过敏史患者。


复方新霉素滴耳剂

别名：新可滴耳剂

【作用与用途】

本品含硫酸新霉素、氢化可的松等，有消炎、消肿作用。临床用于急慢性化脓性中耳炎。

【用法与用量】

滴耳，一次1～2滴，每日2～3次。


盐酸麻黄碱滴鼻液

Naristilla Ephedrini Hydrochloridi

【作用与用法】

本品有收缩血管作用，临床用于急性慢性鼻炎、鼻窦炎、慢性肥大性鼻炎等。

【用法与用量】

滴鼻一次1～2滴，一日3次。


大佛水鼻腔喷雾剂

本品含麻黄浸提物、薄荷浸提物等。临床用于急性鼻炎、慢性单纯性鼻炎、肥厚性鼻炎和各种副鼻窦炎。

副作用，开始时，可发生打喷嚏、流鼻涕等症状。


麻黄

【性味】辛、苦温。

【功用】(1)发汗：用于风寒感冒。配桂枝发汗力增强，治重症无汗的风寒感冒。

(2)平喘：用于实证喘息。配生石膏、杏仁治肺热咳喘(如肺炎)。

(3)利尿：用于实证水肿。配生石膏、生姜、甘草治风水(如急性肾炎水肿)。

【用法】1.5～10克。生用发汗；蜜炙用于止咳平喘。


桂枝

【性味】辛、甘、温。

【功用】(1)发汗散风：用于风寒感冒。配白芍治风寒感冒有汗者。配麻黄增强发汗作用，治重症无汗的风寒感冒。

(2)温化水湿：用于阳虚不能化气之水湿痰饮停滞，可配茯苓、白术(如五苓散)。

(3)温通经脉：用于阳气不通或寒邪凝滞之胸痹、风寒痹症、闭经等，可配附子、当归、川芎。


苏叶

【性味】辛、温。

【功用】(1)发散风寒：用于风寒感冒，常配荆芥。

(2)解鱼蟹毒：用于鱼蟹中毒引起的呕吐腹泻，常用紫苏。

【用法】5～10克。解鱼蟹毒用30～60克。


荆芥

【性味】辛、微温。

【功用】(1)发汗解表：用于外感风寒，常配防风、苏叶。

(2)理血解毒：用于血蕴热毒之目赤、咽肿、疮毒、麻疹初起、荨麻疹等。

(3)祛瘀止血：荆芥炭能止血，可用于衄血(鼻或齿龈出血)、崩漏(子宫出血)、便血。治便血常配槐花、侧柏炭。

【用法】5～10克。


防风

【性味】辛、温。

【功用】(1)祛风解表：用于风寒感冒，常配荆芥。配黄芪、白术(即“玉屏风散”)，用于体虚自汗。

(2)祛风湿止痛：用于风湿痛。

(3)祛风解痉：用于破伤风。

【用法】3～10克。


白芷

【性味】辛、温。

【功用】(1)散风除湿：用于风寒湿盛引起的前额头痛、牙痛、眉棱骨痛，常配羌活、防风。并用于寒湿内盛、脘腹作痛，带下清稀。

(2)芳香通窍：用于鼻炎、鼻窦炎、常配苍耳、辛荑、薄荷。

(3)消肿排脓：用于疮疡肿痛，常配瓜蒌、贝母。

【用法】3～10克。本品温散耗阴，故阴虚火旺之头痛忌用。


藁本

【性味】辛、温。

【功用】散风寒，止头痛：用于外感风寒之头顶痛，可配白芷。

【用法】3～10克。


细辛

【性味】辛、温。

【功用】(1)发散风寒：用于风寒感冒或风寒所致的头痛，可配麻黄、藁本。

(2)温经止痛：用于寒邪入络之肌肉关节痛。

(3)温化寒痰：用于稀痰壅盛的慢性支气管炎。

(4)宜通肺窍：用于鼻炎、鼻窦炎。

【用法】2～5克。用量不宜过大。


苍耳子

【性味】辛、微苦、温。

【功用】(1)通肺窍：用于鼻炎、鼻窦炎，常配辛荑、白芷、薄荷。

(2)祛风湿：用于皮肤痒疹(如荨麻疹)、风湿痛。

【用法】3～10克。


辛荑

【性味】辛、温。

【功用】通肺窍：本品为治疗鼻塞不通的专药，用于鼻炎、鼻窦炎，常配苍耳子。

【用法】3～10克。


生姜

【性味】辛、温。

【功用】(1)发汗解表：用于风寒感冒。配大枣能调和营卫。

(2)温胃止呕：用于胃寒腹痛呕吐，常配半夏。

(3)解毒：解生半夏、生南星以及鱼蟹毒。

【用法】3～10克，或三片。生用发散力强；煨用偏于温中。


香薷

【性味】辛、微温。

【功用】祛暑化湿，发汗解表：用于夏季感冒。配藿香、扁豆治夏季受凉引起的恶寒、发热无汗、腹痛、吐泻等症。亦可用于水肿。

【用法】3～10克。


柴胡

【性味】苦、微寒。

【功用】(1)解表退热：用于寒热往来，常配黄芩。用于疟疾，常配草果、常山。

(2)疏肝解郁：用于肝郁引起的胁痛(如肝、胆疾患)或月经不调，常配当归、白芍。

(3)升提中气：用于气虚下陷之证，如子宫脱垂，脱肛等，常配黄芪、升麻。

【用法】3～10克。


葛根

【性味】辛、甘、平。

【功用】(1)发汗解热：用于外感风热之项背发紧疼痛。

(2)生津止渴：用于热病口渴，常配天花粉、芦根。

(3)透疹，止泻：用于麻疹不透及腹泻、痢疾。配升麻透疹。配黄芩、黄连等治腹泻、痢疾。

【用法】10～20克。


桑叶

【性味】苦、微寒。

【功用】(1)疏散风热：用于风热感冒及目赤肿痛，常配菊花。

(2)清肝明目：用于风火目疾(如急性结膜炎)。配黑芝麻名桑麻丸，用于肝阴不足，肝阳上亢引起的头晕、视物昏花。

【用法】5～10克。


菊花

【性味】苦、微寒。

【功用】(1)清热散风：用于风热头痛、目赤，可配桑叶、白蒺藜。

(2)平肝明目：治肝经风热或肝阳上亢之头痛、眩晕、两目昏花，可配石决明、枸杞子。

【用法】10～15克。


薄荷

【性味】辛、凉。

【功用】(1)散风热，清头目：治外感风热引起的发热、头痛、咽痛。配菊花、白芷治头痛；配桔梗、甘草治咽痛。

(2)疏肝解郁：用于肝郁气滞、情志抑郁及胸胁胀满，常配柴胡、白芍。

【用法】2～10克。散风热宜后下。


牛蒡子

【性味】辛、微苦、寒。

【功用】(1)散风湿热：用于外感风热及热性病初起。

(2)利咽，透疹：用于风热咽痛、喉肿；风热疮疹及麻疹不透。配山豆根治咽喉肿痛；配紫草透发麻疹。

【用法】3～10克。性偏滑利，气虚便溏者慎用。


蝉蜕

蝉蜕(蝉衣)

【性味】咸、微甘、寒。

【功用】(1)散风热：用于外感风热时的声音嘶哑及皮肤瘙痒。

(2)透斑疹：用于麻疹未透，常配葛根、薄荷。

(3)解痉挛：用于高热惊厥及破伤风，常配全蝎、僵蚕。

【用法】3～9克。解痉挛用15～30克。


蔓荆子

【性味】苦、辛、微寒。

【功用】散风热，止头痛：用于风热感冒之头痛，常配菊花。

【用法】3～10克。


浮萍

【性味】辛、寒。

【功用】(1)发汗解表：用于风热感冒发热汗少，可配薄荷；用于透发斑疹，常配升麻。

(2)行水消肿：用于水肿尿少而兼有表证者(如急性肾炎初期水肿)，常配麻黄、桑白皮。

(3)配蝉蜕治皮肤瘙痒。

【用法】3～10克。本品发汗力强，表虚汗多者忌用。


升麻

【性味】甘、辛、微寒。

【功用】(1)透疹：用于痘疹或麻疹初期，常配葛根。

(2)解毒：用于咽喉肿痛、口疮、牙痛。

(3)升提：用于中气下陷之久泻脱肛、胃下垂及子宫下垂等症，常配柴胡、黄芪。

【用法】3～10克。


淡豆豉

【性味】由于加工方法不同，故有辛、甘、微苦、寒与辛、微温两种。一般常用其偏寒者。

【功用】(1)解表：用于轻型感冒之发热无汗，常配葱白。

(2)除烦：用于热病后虚烦不眠，常配栀子。

【用法】10～15克。


木贼草

【性味】苦、平。

【功用】(1)散风清热，清肝明目：用于风热所致之目赤肿痛、角膜云翳，常配谷精草、蝉衣、蛇蜕、苍术等。

(2)利湿清热：用于肠炎腹泻、黄疸、及泌尿系结石等。

【用法】3～10克。


半夏

【性味】辛、温、有毒。

【功用】(1)燥湿化痰：用于痰清稀而多之湿痰、寒痰，常配陈皮。

(2)降逆止呕：降逆止呕之功颇著，可用于各种呕吐，尤宜于湿浊中阻所致的脘闷呕吐，常配生姜、茯苓。热证呕吐，应配清热泻火药。

(3)消肿止痛：外用治疮疡肿毒、毒蛇咬伤。

【用法】5～10克。


天南星

【性味】苦、温、有毒。

【功用】祛风痰，解痉痫：用于风痰壅盛之中风眩晕、口眼歪斜、半身不遂、抽搐惊痫，常配半夏、天麻。也可用于破伤风。

【用法】5～10克。


白芥子

【性味】辛、温。

【功用】(1)豁痰平喘：用于寒痰壅塞及肺气不利之胸满咳喘、呕吐痰涎，常配苏子、莱菔子。

(2)散结消肿：用于结核性流注(寒性脓疡)、痰核或疮疡初起。

【用法】3～10克。也可研末用醋调涂患处以散结消肿。


旋复花

【性味】苦、辛、咸、温。

【功用】(1)化痰平喘：用于咳嗽痰多、气喘，常配半夏。

(2)降气止呕：用于胃气上逆之嗳气、呕吐，常配代赭石。

【用法】3～10克。须包煎。


瓜蒌

瓜蒌(全瓜蒌、括蒌)

【性味】甘、寒。

【功用】(1)全瓜蒌润肺宽胸，清热化痰，润肠通便：用于肺热痰稠、胸痹心痛、大便燥结。治胸痹心痛(如心绞痛)配薤白。

(2)瓜蒌皮(瓜蒌之皮)清热化痰，宽胸利膈：用于痰热咳嗽及心胸痛。

(3)瓜蒌仁或瓜蒌子润燥滑肠：用于肠燥便秘。

【用法】全瓜蒌10～20克；瓜篓皮6~12克；瓜篓仁10~15克。


贝母

贝母(浙贝母、川贝母)

【性味】浙贝母苦寒；川贝母味淡性平。

【功用】(1)浙贝母清肺止咳，化痰散结：用于肺热咳嗽及痈肿瘰疬。配知母治肺热咳嗽；配元参、牡蛎治瘰疬痰核。

(2)川贝母润肺止咳化痰：用于阴虚火旺或燥邪伤肺之咳嗽。

【用法】3～10克。


天竺黄

【性味】甘、寒。

【功用】清热涤痰，凉心安神：用于肺热咳喘、痰多：热性病神昏谵语、小儿惊痫抽搐及成人中风不语，属于痰热蕴结心包者，常配僵蚕、黄连、贝母。

【用法】3～6克。


竹茹

【性味】甘、微寒。

【功用】清热化痰止呕：用于肺热咳嗽及胃热呕吐。

【用法】6～10克。


胖大海

【性味】甘、淡、凉。

【功用】(1)清肺热，开肺气：用于肺热声哑，痰热咳嗽，咽喉红肿疼痛。胖大海二枚，开水泡代茶，治肺热音哑、咯痰不爽。

(2)清肠通便：用于便秘引起的头胀、目赤、发热等症。

【用法】3～5枚。沸水泡服或煎服。


海浮石

【性味】咸、寒。

【功用】(1)清肺化痰：用于肺热痰稠、咯血，常配贝母。

(2)软坚散结：用于瘰疬、甲状腺肿大、泌尿系结石。配昆布、海藻等治淋巴结核、慢性淋巴结炎。

【用法】6～10克。


昆布

【性味】咸、寒。

【功用】化痰软坚：用于甲状腺肿大、淋巴结结核，常配海藻。

【用法】10～15克。


海藻

【性味】咸、寒。

【功用】化痰结，消瘿瘤：用于淋巴结结核、甲状腺肿大，常配昆布。

【用法】10～15克。


杏仁

【性味】苦杏仁苦温、有小毒；甜杏仁甘平、无毒。

【功用】(1)止咳平喘：本品为止咳平喘之要药，用于咳喘。配贝母化痰止咳；配麻黄宣肺止喘。

(2)润肠通便：用于阴虚血少之便秘。

【用法】3～10克。宜后下。


白前

【性味】辛、苦、微温。

【功用】宣肺降气，化痰止嗽：用于感冒之咳嗽、气喘痰多或喉中痰鸣，常配紫菀、半夏。本品不仅用于寒嗽，也可治热嗽。

【用法】3～10克。


桔梗

【性味】苦、辛、微温。

【功用】(1)宣肺祛痰：用于外感之咳嗽、咯痰不爽。本品辛温不燥，治实证咳嗽不论属寒属热，皆可应用。

(2)排脓消痈：用于肺化脓症之咳吐脓痰，常配芦根、桃仁、冬瓜仁、生薏仁。配甘草、山甲片、皂角刺治疗痈疮不溃，有托脓外出之效。

(3)利咽止痛：用于咽喉肿痛，常配甘草。

【用法】3～9克。


前胡

【性味】苦、辛、微寒。

【功用】散风清热，宣肺化痰：用于外感风热之咳嗽、痰稠、喘满，配牛蒡子、桔梗治风热咳嗽；配桑皮、瓜萎治痰热咳喘。

【用法】6～10克。


紫菀

【性味】苦、辛、微温。

【功用】润肺化痰止咳：用于外感咳嗽、咯痰不爽，及肺虚久咳、痰中带血。治疗慢性咳嗽常与款冬花配伍。外感、内伤之咳嗽均可配伍应用。

【用法】5～10克。一般多蜜炙用。


款冬花

款冬花(冬花)

【性味】辛、温。

【功用】止咳化痰：用于咳嗽痰多、咯吐脓血。紫菀配冬花止咳力强，治外感咳嗽宜与解表宣肺药配用。

【用法】5～10克。多炙用。


百部

【性味】甘、苦、微温。

【功用】(1)润肺止咳：用于新久咳嗽，如急、慢性支气管炎、百日咳及肺结核等。配麻黄、杏仁治小儿风寒咳喘；配紫菀、贝母、寒水石治小儿肺热咳嗽。

(2)灭虱杀虫：用于头虱、体虱。浓煎灌肠治蛲虫。

【用法】5～10克。止咳多蜜炙；杀虫可生用。


楷杷叶

【性味】苦、平。

【功用】(1)清肺化痰：用于肺热咳嗽、咯痰不爽及慢性支管炎久咳不止。

(2)降气和胃：用于胃热呕吐，常配代赭石、旋复花。

【用法】10～15克。清热宜生用；蜜炙能增强润肺止咳之效。


马兜铃

【性味】苦、微辛、寒。

【功用】清肺降气，止咳平喘：用于肺热咳喘，可配桑白皮、贝母。亦用于肺阴虚有热之咳喘，可配阿胶。

【用法】3～10克。


桑白皮

桑白皮(桑皮)

【性味】甘、寒。

【功用】(1)泻肺平喘：用于肺热咳喘。

(2)行水消肿：用于水肿、小便不利。

【用法】10～15克。


葶苈子

【性味】辛、苦、大寒。

【功用】(1)泻肺平喘：用于肺经邪实之喘咳痰多，常配莱菔子，白芥子。

(2)利水消肿：用于实证水肿，胸腹腔积液、小便不利，常配二丑、防己。

【用法】3～10克。本品泻利伤正，体虚者慎用。


海蛤壳

【性味】咸、寒。

【功用】清肺化痰：用于肺热痰粘之咳喘、咯痰不爽及瘰疬痰核。清肺化痰常与青黛配伍名黛蛤散。

【用法】10～15克五钱。宜研粉包煎。


木蝴蝶

木蝴蝶(玉蝴蝶、千张纸)

【性味】苦、寒。

【功用】清肺止咳，开音利咽：用于风热咳嗽、咽痛音哑。治干咳不止常配夏枯草。

【用法】1～3克。


石膏

【性味】辛、甘、寒。

【功用】清肺热、泻胃火，除烦止渴：用于高热、口渴、烦躁，肺热咳喘及胃火引起的头痛、牙痛。治肺热咳喘常配麻黄、杏仁；清肺胃热常配知母。

【用法】15～60克。多生用。须打碎先煎。


寒水石

【性味】辛、咸、寒。

【功用】与石膏相似。多用于小儿热性病，如小儿高热，常配青黛。

【用法】10～15克。多生用。


知母

【性味】苦、寒。

【功用】(1)清热泻火：用于高热烦渴，常配生石膏；用于肺热咳嗽，常配贝母。

(2)滋阴降火：用于阴虚之发热、盗汗，常配黄柏、地黄。

【用法】6～12克。


决明子

决明子(草决明)

【性味】甘、苦、微寒。

【功用】(1)清肝明目：本品为眼科常用药，用于肝胆郁热所致的目赤肿痛、怕光流泪。配菊花、黄芩治急性结膜炎；配菊花、夏枯草用于高血压，也可单味服用。

(2)散风清热：用于风热或肝火上升之头痛。

【用法】10～15克。能润肠通便，大便泄泻者忌用。


谷精草

【性味】甘、平。

【功用】散风热，清头目：用于风热头痛及肝热眼病，如急性结膜炎、角膜炎等。

【用法】6～10克。


密蒙花

【性味】甘、微寒。

【功用】清肝明目：本品为眼科专用药，用于血虚肝热之眼病，常配枸杞子、菟丝子。治肝经实热之眼病则常配青葙子、菊花等。

【用法】6～10克。


夜明砂

【性味】辛、寒。

【功用】(1)清热明目：用于青光眼、夜盲、白内障，常配决明子、谷精草、牛胆汁等。

(2)活血消疳积：用于疳积，瘀血作痛等证。

【用法】3～10克。


夏枯草

【性味】苦、辛、寒。

【功用】(1)清肝明目：用于肝热目赤肿痛，及肝阳上亢之头痛、目眩(如高血压病)，可配苦丁茶、野菊花。

(2)清热散结：用于乳腺炎、腮腺炎，可配柴胡、赤芍、浙贝母。用于瘰疬(如淋巴腺结核)、瘿瘤(如单纯性甲状腺肿大)，常配牡蛎、浙贝母。

【用法】10～15克。


竹叶

【性味】甘、淡、寒。

【功用】(1)清心利尿：用于心火炽盛引起的口舌生疮、尿少而赤，或热淋尿痛(如急性泌尿系感染)，常配生地、木通、甘草梢(如导赤散)。

(2)清热除烦：用于热病后余热未尽之燥热心烦，常配生石膏、麦冬。

【用法】6～15克。


芦根

芦根(苇茎)

【性味】甘、寒。

【功用】(1)清胃生津：用于胃热烦渴，常配天花粉；用于胃热呕吐，常配竹茹、生石膏等。

(2)清肺止咳：用于肺热燥咳，常配炙杷叶。治肺差别，常配薏苡仁、冬瓜子、桃仁、鱼腥草、桔梗等。

【用法】10~30克。鲜者可酌加。


罗布麻

【性味】苦、甘、微寒。

【功用】清泻肝火、平肝熄风：用于肝火炽盛之头痛眩晕、惊风抽搐。本品有降低血压的作用。

【用法】3～10克。水煎服；单味浸泡代茶服。


金银花

金银花(银花、双花、忍冬花)

【性味】甘、寒。

【功用】清热解毒：用于外感热病初起，常配连翘、薄荷、荆芥；用于疮疖、痈疡等外科感染，配连翘、蒲公英、紫花地丁，疼痛明显而未溃者，加炙山甲、皂角刺；用于湿热泻痢，配黄芩、黄连、白头翁等。银花炒炭治血痢。

【用法】10～20克。


连翘

【性味】苦、微寒。

【功用】(1)清热解毒：用于外感热病初起以及上焦诸热。

(2)消肿散结：用于疮痈，配金银花、赤芍；用于咽喉肿痛，常配牛蒡子、元参；用于瘰疠、乳腺炎，常配瓜蒌、贝母、青皮。

【用法】6～15克。


板蓝根

【性味】苦、大寒。

【功用】(1)清热解毒：用于流行性腮腺炎，常配连翘、僵蚕；用于咽喉肿痛，常配山豆根、射干，用鲜者捣汁服之效果更佳；用于口疮，常配生石膏、竹叶；鲜品捣汁外敷治丹毒。

(2)凉血消斑：用于热性病及热毒发斑证，常配生地、生石膏、知母、元参。

【用法】10～15克。


蒲公英

蒲公英(黄花地丁)

【性味】苦、甘、寒。

【功用】清热解毒，消痈散结：用于疮疖痈肿及疔毒乳疮。配大黄、菊花等治疔疮；配瓜蒌、忍冬藤等治乳腺炎。又能解食毒，可用于食物中毒。

【用法】10～30克，鲜品可酌加。外用适量，鲜品捣烂外敷。


紫花地丁

【性味】苦、辛、寒。

【功用】消热解毒，凉血消肿：用于痈肿疔毒。

【用法】10～20克，外用适量，可用鲜品捣敷。


鱼腥草

【性味】辛、酸、微寒。

【功用】散热毒，消痈肿：本品为肺部感染的常用药，用于肺化脓症之咯吐脓血、肺炎，又可治黄白带，或外用熏洗痔疮、脱肛。治肺化脓症常配苇茎、桃仁、薏苡仁、败酱草、桔梗等。

【用法】15～30克。不宜久煎。


蚤休

蚤休(草河车、七叶一枝花)

【性味】苦、微寒、有小毒。

【功用】清热解毒，熄风定惊：用于疮疡痈毒、各种脓毒败血症以及小儿高热惊风等。亦可用于肺热咳喘，如急慢性支气管炎之咳嗽痰黄。

【用法】5～10克。


败酱草

【性味】辛、苦、微寒。

【功用】(1)清热解毒，消痈排脓：用于痈肿及急性阑尾炎，常配薏苡仁、银花。

(2)活血行瘀：本品辛散行血，对血瘀引起的胸腹疼痛有效。

【用法】6～15克。


白头翁

【性味】苦、寒。

【功用】清热解毒，凉血止痢：本品为止痢要药，用于重症菌痢、阿米巴痢疾，常配黄连、秦皮。

【用法】6～15克。


马齿苋

【性味】酸、寒。

【功用】清热解毒，凉血消肿：用于湿热所致的腹泻、痢疾，常配黄连、木香。内服或捣汁外敷，治痈肿。亦用于便血、子宫出血，有止血作用。

【用法】9～15克。鲜品30～60克。外用适量，捣敷患处。


山慈菇

【性味】辛、甘、寒。有小毒。

【功用】清热解毒，消肿散结：用于痈疽疔疮肿毒、瘰疬痰核、肿瘤以及毒蛇咬伤。

【用法】3～6克。


穿心莲

【性味】苦、寒。

【功用】清热解毒，消肿止痛：用于急性菌痢、胃肠炎、感冒发烧、扁桃体炎、咽喉炎、肺炎、疮疖肿毒、肺结核、腮腺炎、急性泌尿系感染以及毒蛇咬伤等。

【用法】6～15克。


白花蛇舌草

【性味】甘、淡、凉。

【功用】清热解毒，散瘀消痈：用于急性阑尾炎、盆腔炎、泌尿系感染及蛇咬伤等。亦可用于消化道癌症。

【用法】15～60克。


漏芦

【性味】苦、咸、寒。

【功用】清热解毒，消肿排脓，下乳：用于痈疖、疔疮肿毒、乳痈、乳汁不通。

【用法】5～12克。


龙葵

【性味】苦、微甘、寒、有小毒。

【功用】(1)清热解毒：多用于消化系统癌症，如肝癌、胃癌、食道癌，可配白花蛇舌草、菝葜等。外敷治疮痈，并对皮炎、湿疹有止痒效果。

(2)利尿降压：用于急性泌尿系感染、高血压病。

(3)祛痰止咳：用于肺热咳嗽。龙葵子也可用于慢性支气管炎、支气管喘息。

【用法】15～30克。


半边莲

【性味】甘、淡、微寒。

【功用】凉血解毒，消炎利水：用于扁桃体炎、阑尾炎、肠炎、肝硬化腹水、晚期血吸虫病腹水及肾炎水肿。捣烂外敷可治疮疖初起，虫蛇咬伤。

【用法】10～20克。鲜品30～60克。


半枝莲

【性味】微苦、寒。

【功用】清热解毒，利尿消肿：用于肝炎、肝肿大，肝硬化腹水；疮痈肿毒；蛇虫咬伤。

【用法】10～30克。


红藤

【性味】苦、微寒。

【功用】清热解毒：用于肠痈腹痛(急性阑尾炎)，常配丹皮、大黄、桃仁、元明粉、瓜蒌仁、赤芍；用于乳痈，常配银花、贝母、蒲公英、夏枯草、连翘、花粉。

【用法】10～15克。


白藓皮

【性味】苦、寒。

【功用】清热解毒，祛风胜湿：用于风热湿毒所致的皮肤病，配苍术、银花、苦参治皮肤疮疡或皮肤瘙痒；配防风、白蒺藜、乌梢蛇等，治慢性湿疹、荨麻疹；也可用于黄疸，常配茵陈；用于风湿热痹，常配银花藤、威灵仙等。

【用法】5～10克。外用适量。


土茯苓

【性味】甘、淡、平。

【功用】清热利湿解毒：用于疮痈，尤其是反复发作的慢性疮疡、湿疹，常配银花、连翘、蒲公英等；前人多用于梅毒。

【用法】15～60克。


山豆根

【性味】苦、寒。

【功用】清热解毒，利咽消肿：本品为喉科常用药。用于肺胃热盛或热毒壅盛的咽喉肿痛或牙龈肿痛，常单味含服，或配射干、板蓝根水煎服。

【用法】6～10克。


射干

【性味】苦、寒。

【功用】(1)清热利咽：本品为咽科常用药。用于咽喉肿痛，常配栀子。

(2)降气消痰：用于咽喉不爽、喉中痰鸣、声门水肿及肺热咳喘痰多，常配紫菀、桔梗。

【用法】6～10克。


马勃

【性味】辛、平

【功用】清热解毒，利咽止血：用于咽喉肿痛，配山豆根、元参等；亦用于咳嗽失音、吐血、衄血等。

【用法】3～6克。宜包煎。


青果

青果(橄榄)

【性味】甘、涩、平。

【功用】清热利咽：本品为喉科常用药。用于咽干音哑、咽喉肿痛。

【用法】6～15克。


锦灯笼

【性味】苦、酸、寒。

【功用】清热解毒，利咽化痰：本品为治疗咽痛常用药。用于咽喉肿痛、肺热咳嗽。

【用法】5～12克。


虎杖

【性味】苦、寒。

【功用】(1)清热解毒：用于疖疮痈肿、骨髓炎、毒蛇咬伤，湿敷创面可预防灼伤感染。

(2)清利湿热：用于传染性黄疸型肝炎、新生儿黄疸以及急性肠胃炎、痢疾、黄白带、急性泌尿系感染等。

(3)祛痰止咳：用于肺热咳嗽，如肺炎、急慢性支气管炎等。

【用法】10～30克。


黄芩

【性味】苦、寒。

【功用】(1)清泻肺火：用于痰黄粘稠之肺热咳嗽，常配桑白皮、鱼腥草。

(2)清大肠湿热：用于急性痢疾，配白芍；用于急性胃肠炎，常配葛根、黄连。

(3)清热解毒：用于痈肿、疔毒及毒热上攻之头痛、目赤、口苦、咽痛或其他热性病。配菊花、夏枯草可用于肝阳亢盛之高血压病。

(4)清热安胎：用于胎热引起的胎动不安，配白术。

【用法】3～10克。


黄连

黄连(川连)

【性味】苦、寒。

【功用】(1)清心火：用于心火亢盛之烦躁、失眠及高热神昏谵语，常配栀子等。

(2)清热燥湿：用于湿热下痢，常配木香(香连丸)，或单味使用。兼发热者，配葛根、黄芩。用于胃热呕吐，配代赭石；反酸灼心，配吴茱萸。

(3)解热毒：用于痈肿疔毒、口舌生疮、目赤肿痛，常配银花、蒲公英等。

【用法】2～10克。


黄柏

【性味】苦、寒。

【功用】(1)清湿热：用于湿热引起的痢疾、黄疸、带下、泌尿系感染、痔出血及皮肤湿疹等。治疗痢疾常配白头翁、黄连；治黄疸常配栀子、茵陈。

(2)清虚火：用于肾阴不足，虚火偏旺之潮热、盗汗、遗精等证，常配知母。

(3)解疮毒：用于热毒疮痈。

【用法】3～10克。


威灵仙

【性味】辛、温。

【功用】(1)祛风湿止痛：用于风湿痛。其性善行，能通行十二经络，故对全身游走性风湿痛尤为适宜。

(2)消鱼骨：用本品30克(加醋)煎汤缓咽，治鱼骨哽喉。

【用法】5～10克。


秦艽

【性味】苦、辛、平。

【功用】(1)祛风湿：用于全身性风湿痛，常配羌活、防风。

(2)退虚热：用于阴虚发热，常配鳖甲、地骨皮。

【用法】5～10克。


木瓜

【性味】酸、温。

【功用】(1)舒筋活络：用于风湿痛、腓肠肌痉。挛治风湿痛，常配威灵仙、防己。治急性胃肠炎吐泻所致的腓肠肌痉挛，配蚕砂、吴茱萸。

(2)祛湿和胃：用于湿盛之呕吐、腹泻、消化不良，常配草蔻。

【用法】6～12克。


xi莶草

【性味】苦、寒。

【功用】(1)祛风湿：用于风湿痛，常配威灵仙、防己。

(2)清肝，安神：用于肝阳上亢之头痛、目眩及失眠。

【用法】10～15克。


海风藤

【性味】辛、苦、微温。

【功用】祛风湿，通经络：用于关节肌肉风湿痛，常配威灵仙、桂枝、秦艽。

【用法】5～10克。


络石藤

【性味】苦、微寒。

【功用】祛风湿，通经络：用于关节肌肉风湿痛、筋脉拘挛，常配独活、薏苡仁、威灵仙。

【用法】6～15克。


千年健

【性味】苦、辛、温。

【功用】祛风湿，壮筋骨：用于风湿痛，手足拘挛、麻木及老年筋骨不利。壮筋骨，可配枸杞子、怀牛膝。

【用法】6～15克。


桑寄生

【性味】苦、平。

【功用】(1)祛风湿，补肝肾，强筋骨：用于腰腿酸痛、风湿痛。治风湿痛常配独活、秦艽、牛膝。

(2)养血安胎：用于月经过多、先兆流产。治先兆流产常配阿胶、续断、白术、黄芩。

【用法】10～20克。


白花蛇

【性味】甘、咸、温。

【功用】(1)搜风通络：用于顽固性风湿痛，关节不利及半身不遂。

(2)镇痉：用于抽搐、惊痫。

【用法】3～10克。


五加皮

【性味】辛、温。

【功用】(1)祛风湿：用于风湿痹痛。

(2)利尿消肿：用于水肿，小便不利。

【用法】5～10克。


海桐皮

【性味】苦、平。

【功用】(1)祛风湿：用于风湿痹痛。

(2)外用治皮肤癣疮，配蛇床子。亦可用于治皮肤水肿。含漱消龋齿痛。

【用法】6～12克。


伸筋草

【性味】苦、辛温。

【功用】祛风通络：用于风湿痹痛。

【用法】6～15克。


藿香

【性味】辛、微温。

【功用】(1)解暑祛湿：用于外感暑湿引起的发热、胸闷、腹胀、吐泻，常配佩兰、苏叶、厚朴等。鲜藿香解暑力较强。

(2)和胃止呕：用于湿浊过盛引起的恶心呕吐。配半夏、生姜治胃寒呕吐。

(3)芳香化浊：用于脾湿胃浊引起的食欲不振、舌苔厚腻、腹泻等症，常配砂仁、木香。

【用法】5～10克。鲜品加倍，后下。


佩兰

【性味】辛、平。

【功用】清暑祛浊，开胃和中：用于暑湿内阻引起的胸脘闷胀，以及湿浊困脾之食欲不振、口甜苔腻等症。鲜佩兰气味浓厚，作用较强。

【用法】5～10克。鲜品加倍，后下。


苍术

【性味】苦、辛、温。

【功用】(1)燥湿健脾：用于湿浊困脾之食欲不振、恶心、呕吐、腹泻、水肿等症，常配陈皮、厚朴、甘草。

(2)祛风湿：辛能发汗，苦能燥湿，用于风湿性关节肿痛，常配防己。治下焦湿热，常配黄柏、牛膝。

【用法】3～9克。


白豆蔻(白蔻仁)

【性味】辛、温。

【功用】(1)温胃行气：用于脾胃寒湿所致的脘腹胀满、恶心呕吐、不思饮食，可配厚朴、陈皮。

(2)芳香化浊：用于湿温病之胸闷不饥、舌苔浊腻，可配薏苡仁、滑石、通草。

【用法】1.5～5克，后下。


砂仁(缩砂仁、阳春砂仁)

【性味】辛、温。

【功用】(1)行气开胃：用于气滞之胃腹胀痛，可配枳壳、木香；用于呕吐，可配陈皮、半夏。

(2)温脾止泻：用于虚寒泄泻，常配干姜。

(3)顺气安胎：用于气机不畅所引起的胎动不安，常配白术、桑寄生、续断。

【用法】1.5～5克，后下。


草豆蔻(草蔻)

【性味】辛、温。

【功用】(1)健脾燥湿：用于脾胃虚弱或寒湿郁滞引起的食欲不振，常配木瓜。

(2)温中止呕：用于寒湿郁滞中焦引起的胃痛呕吐，常配高良姜。

【用法】1.5～5克。


茯苓

【性味】甘、淡、平。

【功用】(1)渗湿利尿：用于水湿停滞之水肿尿少，常配猪苓、泽泻。

(2)健脾安神：用于脾虚湿困引起的食少脘闷、腹泻及心悸、失眠。治食少脘闷常配白术、陈皮。治腹泻常配白术、薏苡仁、莲肉。治失眠常配远志、炒枣仁。

【用法】9～15克。


猪苓

【性味】甘、淡。

【功用】利水渗湿：用于水湿内停之水肿尿少、水泻、白带过多等症。治水肿常配茯苓、泽泻、白术。亦用于阴虚小便不利、水肿等症。

【用法】3～9克。


泽泻

【性味】甘、淡、寒。

【功用】(1)利水渗湿：用于水湿内停之尿少、水肿、泻痢及湿热淋浊等证。治胃内停水常配白术。治尿道涩痛、小便不利常配木通、茯苓。

(2)清泻肾火：用于阴虚火旺诸证。

【用法】3～9克。


车前子

【性味】甘、寒。

【功用】(1)利水通淋止泻：用于水泻、水肿、小便不利。水肿、腹泻常配白术、茯苓、猪苓、泽泻。车前子单用即可止水泻。治尿道涩痛、小便不利，常配木通。

(2)止咳化痰：用于咳嗽痰多。

【用法】3～9。包煎。


茵陈(茵陈蒿)

【性味】苦、平、微寒。

【功用】清湿热，退黄疸：用于湿热性黄疸及热病小便黄少。配栀子、大黄治阳黄；配附子、干姜治阴黄。

【用法】9~15克。后下。


滑石

【性味】甘、淡、寒。

【功用】(1)清暑利尿：用于中暑之烦渴、尿少及水泻下痢。治中暑烦渴尿少，常配生甘草（六一散）。

(2)收敛祛湿：粉剂外敷用于痱子、湿疹、湿疮等皮肤病。

(3)滑石六钱配甘草一钱，名六一散，能清热利尿；再加朱砂名益元散，兼能安神；六一散加青黛名碧玉散，能清肝热。

【用法】9～15克。包煎。


薏苡仁(苡仁米)

【性味】甘、淡、微寒。

【功用】(1)健脾利湿：用于脾虚湿盛之泄泻、水肿，常配茯苓、车前子。

(2)清热排脓：用于肺痈胸痛。治肺脓肿常配苇茎；治肠痈、急性阑尾炎，常配败酱草、红藤。


冬瓜皮

【性味】甘、寒。

【功用】清热利水：治水肿尿少，常配茯苓皮、大腹皮。

【用法】15～30克。


大腹皮

【性味】辛、微温。

【功用】消胀利水：用于腹胀或水肿、腹水。治水肿常配桑白皮、陈皮、生姜皮、茯苓皮名五皮饮。

【用法】3～10克。


防己

【性味】大苦、寒。

【功用】(1)利水消肿：用于水肿。治急性肾炎水肿，配黄芪、白术。

(2)祛风湿止痛：用于风湿热邪阻于经络所致的急性风湿热痛，常配连翘、桑枝。

【用法】3～9克。


木通

【性味】大苦、微寒。

【功用】(1)降火通淋：用于小便淋沥刺痛及口疮，常配生地、竹叶、甘草梢。亦可用于黄疸。

(2)通经下乳：用于闭经、乳少。治经闭常配红花、牛膝；治乳少常与猪蹄煎汤服。

【用法】3～6克。


通草

【性味】甘、淡、寒。

【功用】清热利尿，通气下乳：用于湿热淋证之小便不利，配车前子；用于尿血，配白茅根；用于乳汁不通，配穿山甲。

【用法】3～6克。


bian蓄

【性味】苦、平。

【功用】(1)清热通淋：用于膀胱湿热引起的小便涩痛，常配瞿麦、木通、滑石。

(2)清热化湿：用于黄疸及皮肤湿疮。

【用法】9～30克。


瞿麦

【性味】苦、寒。

【功用】清湿热、利小便：本品为治疗淋证(如急性泌尿系感染、急性前列腺炎等)的常用药，多用于小便不利、尿痛、尿血。治血尿常配栀子、白茅根。

【用法】9～15克。


冬葵子

【性味】甘、寒。

【功用】(1)利水通淋：用于水肿，小便不利，妊娠水肿及淋证。单用或配用茯苓。

(2)下乳润肠：用于乳腺炎、乳法不下及大便不通。治乳汁不通可配花粉、王不留行。

【用法】3～9克。


萆xie

【性味】苦、平。

【功用】(1)利湿浊：用于小便混浊，为治疗乳糜尿之要药。也可用于白带过多。配菖蒲、益智仁、乌药治肾虚小便混浊。

(2)祛风湿：用于风湿痛，常配防已、威灵仙。

【用法】9～15克。


地肤子

【性味】苦、寒。

【功用】清湿热，利小便：用于皮肤湿热之瘙痒及膀胱湿热之小便不利。配生地、黄柏治小便热痛。配蛇床子、白砜外用治湿疮瘙痒。

【用法】5~15克。


金钱草

【性味】甘、苦、微寒。

【功用】清热通淋，利水排石：用于肝胆结石，肾或膀胱结石及黄疸型传染性肝炎。

【用法】15～30克。


海金沙

【性味】甘、寒。

【功用】清热利湿排石：用于泌尿系感染及结石，尤为治疗尿热、尿痛之要药。配生甘草梢治急性泌尿系感染；配金钱草治尿道结石。

【用法】9～15克。包煎。


赤小豆

【性味】甘、酸、平。

【功用】利水消肿，解毒排脓：用于水肿、小便不利，疮痈。

【用法】9～30克。


石苇

【性味】甘、苦、微寒。

【功用】清热利湿通淋：用于热淋、血淋或石淋。治热淋，如急性泌尿系感染等，常配滑石、车前草；治血淋配蒲黄；治石淋，如尿道结石配金钱草。

【用法】3～9克。


葫芦(抽葫芦)

【性味】甘、平。

【功用】利水消肿：用于重症水肿及腹水。

【用法】15～30克。


路路通

【性味】苦、平、微涩。

【功用】利水通络：用于小便不利、水肿、风湿痹痛、月经不调。

【用法】5～10克。


附子

【性味】辛、大热、有毒。

【功用】(1)回阳救逆：有较强之回阳作用。用于畏寒、肢冷、脉微欲绝之虚脱，常配伍人参，或干姜、甘草)。

(2)补益阳气：附子辛热，其性走而不守，能通行十二经，故凡阳气不足之证均可用之，尤能补益肾阳。补肾阳常配肉桂。

(3)祛寒止痛：本品大热，祛寒力强，故能治寒邪内侵之胃腹疼痛、泄泻，以及寒湿阻络之痹痛。

【用法】生附子有毒，多用熟附子。熟附子用3～9克，宜先煎。


肉桂(肉桂心、官桂)

【性味】辛、甘、大热。

【功用】(1)补火助阳：用于肾阳虚衰之水肿尿少、腹冷久泻、四肢发凉，常配附子。

(2)祛寒止痛：用于寒证的胃痛、腹痛、痛经等。前人有“下部腹痛非此不能止”之说。常配吴萸、干姜。

【用法】3～6克。有效成分煎煮后易于挥发，故研末冲服效著。孕妇忌服。


干姜

【性味】大辛、大热。

【功用】(1)温中暖脾：用于脾胃虚寒之恶心、呕吐、腹痛、泄泻。

(2)温肺化饮：用于寒饮伏肺之咳嗽痰稀兼有泡沫者，常配细辛、五味子。

(3)回阳救逆：常配附子治四肢厥冷，脉微欲绝。

【用法】1.5～5克。


吴茱萸(吴萸)

【性味】辛、苦、大热。

【功用】(1)温中止痛：用于寒证之胃痛、腹痛、疝痛。

(2)降逆止呕：用于胃寒恶心、呕吐、吞酸。如吞酸偏于热者，可配黄连。

(3)引火下行：研末外用，醋调贴两足心，治口舌生疮。

【用法】1.5～5克。


高良姜(良姜)

【性味】辛、大温。

【功用】温胃止痛：用于胃寒之脘痛、呕吐等。温胃止痛，常配香附，名良附丸。

【用法】3～9克。


丁香(公丁香)。

【性味】辛、温。

【功用】(1)温中降逆：本品为治疗胃寒呃逆之要药。用于脾胃虚寒之呃逆，常配柿蒂。亦用于虚寒性呕吐、泄泻。

(2)温肾助阳：用于肾阳虚之阴冷、阳萎等。

【用法】1.5～3克。


小茴香

【性味】辛、温。

【功用】(1)散寒理气止痛：用于寒疝、小腹冷痛、睾丸偏坠，常配橘核、荔枝核。

(2)调中开胃：本品气味芳香，能开胃进食。

【用法】3～9克。


艾叶

【性味】苦、辛、温。

【功用】(1)温经止血：用于虚寒证子宫出血。为加强止血常炒炭(艾炭)用。

(2)暖宫散寒：用于子宫虚寒不孕、虚寒痛经。

【用法】3～10。捣绒可作艾灸。


川椒

【性味】辛、热、有毒。

【功用】(1)驱寒止痛：用于阴寒内盛之脘腹绞痛。

(2)杀虫：用于蛔虫所致之腹痛、吐蛔，并有驱蛔作用，常配乌梅。

【用法】3~5克。


毕拔

【性味】辛、热。

【功用】温中散寒：用于胃寒所致之脘腹痛、呕吐、腹泻，常配高良姜。

【用法】1.5～5克。


毕澄茄

【性味】辛、温。

【功用】散寒行气：用于胃寒气滞所致的脘腹胀痛、呕吐，以及寒疝疼痛。

【用法】1.5～5克。


陈皮（橘皮）

【性味】苦、辛、温。

【功用】(1)理气和胃：用于脾胃气滞之脘腹闷胀，常配木香、砂仁。

(2)燥湿化痰：用于湿痰壅盛之咳嗽多痰、呕吐，常配半夏、茯苓。

(3)本品常与补药配伍，取其行气助运，补而不滞。

【用法】3～9克。


青皮

【性味】苦、辛、温。

【功用】(1)疏肝解郁：用于肝气郁结之胸胁痛，常配香附、柴胡、郁金。治乳房胀痛常配瓜蒌。

(2)破气散结：用于食积胀痛或气滞血瘀作痛，常配三棱、莪术。

【用法】3～9克。


枳实

【性味】苦、酸、微寒。

【功用】破气消积：用于痰食停滞引起的消化不良、胸腹胀痛、大便秘结或里急后重。配白术名枳术丸，治脾虚气滞之脘腹胀闷。配厚朴治腹胀。配竹茹能和胃止呕。

【用法】3～9克。


木香(广木香)

【性味】辛、苦、温。

【功用】(1)行气止痛：用于肠胃气滞所致的脘腹胀痛，常配槟榔。用于痢疾腹痛、里急后重，常配黄连(名香连丸)。配茵陈、郁金治胆囊炎、胆石症之肝区痛。

(2)实肠止泻：用于腹泻，宜用煨木香。

【用法】2～5克。生用行气止痛；煨用则健脾止泻。


薤白

【性味】辛、苦、温。

【功用】(1)温中通阳：本品为治疗胸痹之要药。用于寒湿痰浊停于胸中，胸阳不通所致的心胸刺痛及牵及背痛，常配瓜蒌、桂枝。

(2)下气止痢：用于寒凝气滞之脘闷腹痛、泄痢后重。配黄柏治赤痢。

【用法】3～9克。


厚朴

【性味】苦、辛、温。

【功用】(1)行气消胀：用于食积气滞的里实证，如腹胀或腹满痛，胀痛拒按。治腹满里实证常配枳实、大黄。

(2)温中燥湿：用于湿浊中阻之脘腹胀满、呕吐泄泻、苔白腻者，常配陈皮、蔻仁。

(3)降逆平喘：用于肺气上逆之咳喘，常配杏仁。

【用法】3～9克。


香附

【性味】辛、微苦、温。

【功用】(1)理气解郁：用于肝气郁结之胸胁及胃腹胀痛。配柴胡、青皮治胸胁痛。配高良姜(名良附丸)治胃寒痛。

(2)调经止痛：用于肝气郁结之月经不调、小腹胀痛。配艾叶治寒凝气滞之行经腹痛。

【用法】9～15克。


乌药(台乌药)

【性味】辛、温。

【功用】(1)理气散寒止痛：用于寒凝气滞之小腹冷痛。配香附、元胡治胃脘及小腹胀痛。

(2)温肾缩尿：用于下焦虚寒之小便频数，常配益智仁。

【用法】3～9克。


檀香

【性味】辛、温。

【功用】理气止痛：用于心胸闷痛，或脘腹胀痛。

【用法】1～3克。后下。


香橼

【性味】辛、酸、平。

【功用】理气宽胸：用于胃脘闷痛、腹胀、嗳气不舒。配香附、青皮、陈皮、枳壳，治胸脘闷痛。

【用法】3～9克。


佛手

【性味】辛、苦、酸、温。

【功用】和中理气：用于肝胃不和之胸胁胀满、胃痛暧气、食欲不振。近用于治胸痛，溃疡病胃痛等。

【用法】3～5克。


荔枝核

【性味】甘、温。

【功用】行气散寒：本品为治疗疝痛的常用药。用于疝气、小腹气痛及睾丸肿痛，常配川楝子、小茴香。配木香治胃痛。

【用法】5～9克。


绿萼梅

【性味】酸、涩、平。

【功用】疏肝解郁，开胃升津：用于胸闷不舒、胃纳不佳及梅核气。

【用法】3～5克。


沉香

【性味】辛、微温。

【功用】(1)降气止痛：用于脾胃气滞之胸腹胀痛或胃气上逆之呕吐、呃逆。配丁香、肉桂治胃虚呃逆。

(2)纳气平喘：用于肺气上逆之胸满喘急及肾不纳气之虚喘。

【用法】1～3克。研末冲服。


降香

【性味】辛、温。

【功用】(1)降气止痛：用于脘腹及心胸作痛。

(2)活血止血：用于身体内外各种出血。

【用法】3～5克。


柿蒂

【性味】涩、平。

【功用】降气止呃：为治呃逆要药。多用于胃气上逆之呃逆。治寒性呃逆配丁香；治热性呃逆则配竹茹。

【用法】3～9克。


刀豆子

【性味】甘、温。

【功用】温中止呃：用于虚寒呃逆。

【用法】9～15克。


川楝子(金铃子)

【性味】苦、寒。

【功用】(1)清热利气止痛：用于湿热挟气滞所致的胁痛、脘腹痛及疝痛。配元胡名金铃子散，治胁痛、胃痛。配小茴香、吴茱萸、橘核，治小肠疝气。

(2)杀虫：用于蛔虫、蛲虫之腹痛，常配鹤虱、使君子、槟榔。

【用法】9～15克。


仙鹤草

【性味】苦、涩、寒。

【功用】收敛止血：用于身体各部的出血，。

【用法】10～30克。


三七(人参三七)

【性味】甘、苦、温。

【功用】止血散瘀，消肿定痛：用于各种大出血，如咯血、吐血、月经过多及外伤出血等，并用于损伤肿痛。

【用法】1～1.5克。单味研粉冲服。外用适量，研末调敷患处。


白芨

【性味】苦、甘、平。

【功用】补肺止血，生肌止痛：用于肺胃出血及疮疡痈肿。疮疡未溃者服之可清热消肿；已溃者服之可生肌收口。亦可外用止血。

【用法】3～9克。外用研末涂敷。


大蓟

【性味】甘、苦、凉。

【功用】凉血止血：用于血热出血，如吐血、呕血、尿血，常与其他凉血止血药配伍。本品也治高血压病。

【用法】9~15克。


小蓟（刺儿菜）

【性味】甘、凉。

【功用】能凉血止血，治血热出血。

【用法】10~30克。


茜草

【性味】苦、寒。

【功用】凉血止血，活血祛瘀：本品止血而不留瘀，用于热证出血、经闭腹痛、跌打损伤。配乌贼骨止血力更强。

【用法】3～9克。行血通经宜生用；止血宜炒炭用。


地榆

【性味】苦、涩、微寒。

【功用】凉血、收敛止血：用于血热出血而偏于下焦者，如便血、尿血、崩漏(子宫出血)及血痢等；也用于痈肿、疮疡。外用治烫伤。

【用法】3～9克。本品生用凉血止血，炒炭则收敛止血。


槐花

【性味】苦、寒。

【功用】凉血止血：本品为治疗便血的常用药，用于大肠湿热引起的痔出血、便血、血痢及血热引起的吐血、衄血。

【用法】二钱～五钱。止血宜炒炭用。


侧柏叶

【性味】苦、涩、微寒。

【功用】凉血，收敛止血：用于血热出血，如吐血、衄血，但以下焦血热之便血、尿血、崩漏等更为常用。止血方剂无论寒热都可配用侧柏叶。配干姜，艾叶治寒证出血；配生地治热证出血。

【用法】3～9克。生用重在清热；炒炭用重在收敛止血。


白茅根

【性味】甘、寒。

【功用】(1)凉血止血：用于热证的口鼻出血、尿血。

(2)清热利尿：用于水肿、黄疸及热淋。配赤小豆利尿。

【用法】15～30克。鲜品30～60克。


苎麻根

【性味】甘、寒。

【功用】止血安胎：用于妊娠胎漏出血、崩漏及吐血、衄血。

【用法】10～30克。鲜品30~60克。


血余炭

【性味】苦、平。

【功用】止血消瘀：用于吐血、衄血、尿血、崩漏等证。治便血常配侧柏叶、棕榈炭。

【用法】3～9克。


棕榈炭(陈棕炭)

【性味】苦、涩、平。

【功用】收敛止血：用于吐血、衄血、便血、崩漏等证。

【用法】3～9克。


花蕊石

【性味】酸、涩、平。

【功用】化瘀收敛止血：用于一切出血，如吐血、衄血、便血、崩漏及产后大出血等，但以咯血、吐血较为多用。

【用法】9～15克。先煎。


蒲黄

【性味】甘、平。

【功用】止血、活血：用于各种出血、痛经、跌损、痈肿疼痛。配五灵脂名失笑散，能祛瘀止痛，常用于产后腹痛、痛经及胃腹瘀痛。

【用法】3～9克。包煎。生用行血消瘀；炒用止血。


伏龙肝(灶心土)

【性味】辛、温。

【功用】(1)温中止血：用于脾虚不能统血之出血及其他虚寒性出血。

(2)温中止呕：用于呕吐。

⑶温中止泻：用于脾虚泄泻。

【用法】15～30克。包煎或煎汤代水熬药。


川芎

【性味】辛、温。

【功用】(1)活血通经行气：为妇科要药。用于血瘀气滞的月经不畅、经闭、痛经等证，常配熟地、当归、白芍名四物汤。

(2)祛风止痛：用于外感头痛、身痛、风湿痛。

【用法】3～9克。


元胡(玄胡、延胡索)

【性味】辛、温。

【功用】活血、理气、止痛：本品为治疗气痛、瘀痛之要药。用于气血凝滞引起的两胁作痛、胃腹疼痛、痛经、疝痛及肢体疼痛等。配川楝子名金铃子散，治胃腹、胸胁气滞血瘀之疼痛。配当归、香附、川芎治经期腹痛。配小茴香治疝痛。

【用法】3～9克。


紫参(石见穿、石打穿)

【性味】苦、辛、平。

【功用】活血止痛：用于月经不调、痛经。又治肝区痛、黄疸。

【用法】9～15克。


丹参(紫丹参)

【性味】苦、微寒。

【功用】(1)活血祛瘀：用于血瘀之经闭、症瘕及疮疡肿痛。配乳香、没药治瘀血留滞的胸胁脘腹疼痛及肢体痛。

(2)凉血除烦：用于热性病热伤营血之心烦不眠。

【用法】3～15克。


鸡血藤

【性味】苦、温。

【功用】(1)行血补血：用于血虚月经不调及经闭腹痛。

(2)通经活络：用于筋骨麻木及风湿痛。

【用法】9～15克。


郁金(玉金)

【性味】辛、苦、寒。

【功用】(1)行气解郁：行血中之气，为气中血药。用于气滞血瘀的胸腹疼痛、胁肋胀满，常配青皮、香附。配当归、川芎、香附治经少腹痛。

(2)凉血破瘀：用于血热、血瘀引起的吐血、鼻衄、尿血。

(3)利胆：用于黄疸。

(4)清心宁神：用于痰浊阻窍之癫狂，常配菖蒲。

【用法】6～12克。


姜黄

【性味】辛、苦、温。

【功用】行气，破血，止痛：用于气滞血瘀的胸腹痛、痛经及肢体疼痛，常配元胡、香附。

【用法】3～10克。


乳香

【性味】苦、辛、温。

【功用】活血止痛，舒筋消肿：用于瘀血肿痛及筋骨痛，亦用于血瘀所致的胸腹痛，常配没药。配香附、郁金治肝胃气痛。

【用法】3～9克。


没药

【性味】苦、平。

【功用】散疼，消肿，止痛：用于经闭、症瘕、跌打及疮痈肿痛。也用于胸腹肢节疼痛。

【用法】3～9克。


三棱

【性味】苦、平。

【功用】破血行气，消症瘕：用于血瘀经闭及腹中肿块。常配莪术、鳖甲。

【用法】3～9克。


莪术

【性味】辛、苦、温。

【功用】(1)行气止痛，破血消积：用于气滞血瘀之经闭、胸胁痛、腹痛及症瘕肿块等。常配三棱。

(2)消食化积：用于饮食积滞之胃腹胀痛，常配焦麦芽、焦槟榔。

【用法】3～9克。


益母草(坤草)

【性味】辛、微苦、微寒。

【功用】行血祛瘀，利水消肿：本品为妇科要药。用于月经不调，经前、产后瘀血腹痛。又用于肾炎水肿，妇女经期水肿等。

【用法】9～30克。


泽兰

【性味】苦、微温。

【功用】活血，通经：为妇科调经要药。用于经闭，症瘕，产后腹痛。配归尾、赤芍、桃仁治产后瘀血腹痛。

【用法】3～9克。


桃仁

【性味】苦、甘、平。

【功用】(1)破血祛瘀：用于瘀血引起的经闭腹痛、肿块及外伤瘀血作痛。配红花行血通经。

(2)润肠通便：用于津枯便秘。

【用法】3～9克。


红花(南红花)

【性味】辛、温。

【功用】活血通经，祛瘀止痛：用于血瘀之经闭、胸腹胁肋疼痛及症瘕肿块。又用于创伤、痈肿。常与桃仁配伍。

【用法】3～9克。


藏红花（西红花)

【性味】甘，微寒。

【功用】祛瘀止痛，凉血解毒。

【用法】1.5~3克。泡服。


五灵脂

【性味】甘、温。

【功用】散瘀止痛：用于血瘀诸痛，如胃腹疼痛、产后腹痛、痛经等；外敷治蛇、蝎、蜈蚣咬伤。配炮姜治胃脘寒痛。

【用法】3～9克。包煎。生用活血；炒用止血。


穿山甲(山甲珠)

【性味】咸、微寒。

【功用】(1)通经下乳：用于经闭，乳汁不下。下乳常配王不留行、不归、通草。

(2)消肿排脓：用于痈肿初期或脓成不溃等证。配皂刺、生黄芪用于排脓。

【用法】3～9克。


皂角刺

【性味】辛、温。

【功用】活血消肿，托毒排脓：用于外科疮痈未溃者，为外科常用药。配黄芪、乳香、甘草能托里排脓。

【用法】3～9克。


王不留行

【性味】苦、平。

【功用】(1)通经下乳：用于经闭及乳汁不下。王不留行治乳汁多而不通；如乳汁少之虚证，则需配用补益气血之药。

(2)活血消肿：用于瘀血肿块及疮痈肿毒。

【用法】3～9克。


水蛭

【性味】苦、咸、寒。

【功用】破血散结：用于经闭、症瘕肿块、跌打瘀肿，常与虻虫配用。配桃仁、莪术、黄芪、当归，治经闭或恶露不尽。

【用法】3～6克。


虻虫

【性味】苦、微寒、有小毒。

【功用】破血化瘀，消症瘕：用于经闭、症瘕积聚，外伤瘀肿，常与水蛭配用。

【用法】0.6～1.5克。


土鳖虫

【性味】咸、寒、有小毒。

【功用】(1)下瘀血，消症瘕，疗折伤：用于血瘀经闭、跌打损伤及症瘕肿块。

(2)散瘀止痛：用于血瘀引起的肝脾肿痛及腰肌劳损、扭伤。

【用法】3～9克。


牛膝(川牛膝、怀牛膝)

【性味】苦、酸、平。

【功用】(1)川牛膝破血通经，祛风湿：用于血瘀经闭及风湿痛。本品性善下行，专治上炎之火及上部出血，故常用于虚火上炎或血热上冲之目赤、咽肿、吐血、衄血等症。

(2)怀牛膝滋补肝肾，壮腰膝：用于肝肾不足引起的筋骨酸软、腰膝疼痛。

【用法】10～15克。


刘寄奴

【性味】苦、温。

【功用】活血通经止痛：用于血瘀腹痛、闭经、跌打损伤。

【用法】3～10克。


苏木

【性味】甘、咸、平。

【功用】(1)活血行瘀：用于产后瘀血、经闭腹痛、跌打损伤。

(2)止痛消肿：用于痈肿。

【用法】3～9克。


朱砂(辰砂)

【性味】甘、微寒、有毒。

【功用】镇心安神：用于心火上炎所致的心悸、失眠，常配琥珀、茯神；心神不宁，常配远志、龙骨、牡蛎；也治惊痫、癫狂等症。

【用法】0.3~1克。或入丸散。


琥珀

【性味】甘、平。

【功用】(1)宁心安神：用于失眠多梦心悸惊痫，常配夜交藤、酸枣仁或朱砂等。

(2)利尿通淋：治急性泌尿系感染之尿痛、尿血及泌尿系结石。

【用法】1～1.5克，研末冲服。


磁石(灵磁石)

【性味】辛、寒。

【功用】(1)潜阳纳气：用于肝肾阴虚，肝阳上亢引起的耳鸣、耳聋、头痛、头晕和肾不纳气之虚喘。

(2)镇惊安神：用于心肝失养之心神不安、心悸、失眠、癫狂等症。配朱砂(磁朱丸)治耳鸣、耳聋、视物不清，癫痫等症。

【用法】15～30克。先煎。


紫贝齿

【性味】咸、平。

【功用】(1)镇惊安神：用于惊惕不眠、小儿高热抽搐及心悸怔忡等症。

(2)清热明目：用于目赤肿痛、角膜云翳。

【用法】10～15克。先煎。


珍珠母

【性味】咸、甘、寒。

【功用】(1)镇心安神：用于惊悸失眠、惊痫癫狂。

(2)平肝潜阳：用于头痛、眩晕。

【用法】15～30克。先煎。


酸枣仁

【性味】甘、酸、平。

【功用】养肝宁心安神，敛汗：用于心肝血虚之心烦不眠、心悸怔忡、自汗盗汗。配知母、茯苓、川芎治虚烦不眠、心悸盗汗。

【用法】10～15克。


柏子仁

【性味】甘、平。

【功用】(1)养心安神：用于血血不足之心悸、失眠，或心肾不交之失眠、盗汗等，常配酸枣仁、远志。

(2)润肠通便：用于体虚肠燥之便秘，常配麻仁。

【用法】10～15克。


远志

【性味】苦、温。

【功用】(1)祛痰开窍：用于痰阻心窍之神昏痰盛及精神失常，可配菖蒲、郁金。

(2)交通心肾：用于心肾不交之失眠，常配茯苓、酸枣仁。

【用法】3～10克。


合欢皮

【性味】甘、平。

【功用】安神解郁，活血止痛：用于情志郁怒所致的心悸、失眠、健忘。亦用于肝郁胸闷以及损伤、疮痈诸痛。配芥菜子研末，酒调服或外敷，能治疮疡肿痛。

【用法】10～15克。


夜交藤(首乌藤)

【性味】甘、平。

【功能】养心安神，祛风通络：治虚烦失眠，肢体疼痛等。

【用量】15～30克。


灵芝（赤灵芝）

【性味】苦、平、微温。

【功用】⑴养心安神：用于心脾两虚，气血不足之心悸失眠等。

⑵止咳平喘：用于体虚咳喘。

⑶补益气血：用于气虚血少，肝肾不足之虚症。

【用法】3～15克。研粉每服1.5~3克。


天麻

【性味】甘，平。

【功用】平肝熄风，祛风止痛：用于肝阳上亢或风痰引起的头痛眩晕、手足麻木、抽搐或中风初起、癫痫、破伤风等。

【用法】3～9克。


钩藤

【性味】甘、微寒。

【功用】清热平肝，镇痉熄风：用于肝火上炎或肝阳上亢所致之头痛、眩晕及高热抽搐。

【用法】9～15克。宜后下。


僵蚕

【性味】咸、辛、平。

【功用】(1)熄风解痉：用于肝风内动引起的头痛、眩晕、抽搐，常配天麻、全蝎。并用于风热头痛及皮肤痒疹。

(2)化痰散结：用于瘰疬、扁桃体炎、腮腺炎。

【用法】3～9克。


全蝎(全虫)

【性味】甘、辛、平、有毒。

【功用】熄风镇痉：本品为止痉的常用药。用于各种抽搐、惊风、惊厥，常配蜈蚣、僵蚕。亦用于破伤风或中风后遗症。

【用法】1～克。


白蒺藜（刺蒺藜）

【性味】辛、苦、温。

【功用】(1)疏肝解郁：用于肝气郁结之胸胁胀满、乳汁不通。

(2)祛风明目：用于风热所致之眼病、头目眩晕。治上焦风热诸证，常配菊花、蔓荆子。

【用法】6～9克。


地龙(蚯蚓)

【性味】咸、寒。

【功用】(1)清热，镇痉：用于热病抽搐。

(2)通络，平喘：用于风湿痹痛、半身不遂，及支气管哮喘、慢性支气管炎喘重者。

【用法】3～9克。


蜈蚣

【性味】辛、温、有毒。

【功用】熄风镇痉：治同全蝎，为加强药效，二者常同用。

【用法】1～3克。研服，每次0.5~1克。


龙骨

【性味】甘、涩、平。

【功用】(1)平肝潜阳：生用治阳虚肝旺引起的烦躁、失眠、潮热、盗汗及头目眩晕等症，常与生牡蛎配伍。

(2)镇惊安神：生用治惊悸、失眠、心神不宁、健忘等症。

(3)固涩：煅用治遗精、崩漏、白带过多。配乌药、桑螵蛸治遗尿。

【用法】15～30克。宜先煎。


牡蛎

【性味】咸、涩、寒。

【功用】(1)益阴潜阳：生用治阴虚阳亢之潮热盗汗、头痛眩晕、烦躁失眠等症。

(2)软坚散结：生用治瘰疬、肿块。

(3)固涩：煅用治多汗、遗精、带下、崩漏、泄泻等，常与龙骨配伍。

(4)也可用于胃酸过多，常配乌贼骨。

【用法】15～30克。宜先煎。


代赭石

【性味】苦、寒。

【功用】(1)降气镇逆：用于胃气上逆之嗳气、呃逆、呕吐及肺气上逆之喘息，常配旋复花、半夏。

(2)平肝潜阳：治肝阳上亢之头晕目眩、头胀耳鸣(如高血压病)，常配牡蛎、怀牛膝。

(3)凉血止血：用于血热所致之吐血、衄血。

【用法】10～30克。先煎。生用降逆、潜阳；煅用止血。


石决明

【性味】咸、微寒。

【功用】(1)平肝潜阳：用于肝阳上亢之头痛、眩晕、手足痉挛(如高血压病)。

(2)清肝明目：用于视物障碍、青光眼。

【用法】15～30克。先煎。本品多生用。


羚羊角

【性味】咸、寒。

【功用】(1)平肝熄风：用于高热抽搐及肝火炽盛之头痛、眩晕、目赤等(如高血压病)。治肝火炽盛常配石决明、龙胆草、黄连。

(2)清热镇惊：用于热性病之神昏谵语、抽搐。

【用法】1~3克。冲服。


冰片(梅片)

【性味】辛、苦、微寒。

【功用】(1)芳香开窍：用于热病昏迷、惊厥。

(2)清热止痛：外用治咽喉肿痛、疮痈、口疮及某些皮肤病。

【用法】0.03～0.15克。本品入丸散用，不宜入煎剂。


牛黄

【性味】苦、凉。

【功用】清热解毒，开窍豁痰，熄风定惊：用于热病神昏谵语、抽搐，中风痰迷，热毒壅盛之咽喉肿痛、口舌生疮、痈肿疔疮等。

【用法】0.2～0.5克。宜入丸散。近年多用人工牛黄代替。


菖蒲(石菖蒲)

【性味】辛、温。

【功用】(1)豁痰开窍：用于痰浊蒙窍，清阳不升所致的神志不清及惊痫、癫狂、痴呆等症。

(2)养心安神：用于心神不宁。配远志、龟板治健忘。

(3)化湿和中：用于湿困脾胃之食欲不振、胸腹胀闷。

【用法】3～9克。


苏合香

【性味】甘、辛、温。

【功用】开窍，醒神，豁痰：用于中风痰厥神昏、气郁暴厥、心腹闷痛。

【用法】0.3～1克。宜入丸散。


麝香

【性味】辛、温。

【功用】(1)开窍醒脑：用于急性热性病之神志昏迷、惊厥，以及中风、痰厥等，常配冰片。

(2)活血消肿：外用治疮疡肿痛。配五灵脂、乳香、没药等治痈疮。

【用法】0.03～0.15克。多入丸散服。


人参

【性味】甘、微苦、微温。

【功用】大补元气，生津止渴：用于挽救气虚欲脱之危证(如休克、虚脱)及肺肾虚喘、脾虚泄泻、消渴等气虚重证。

【用法】5～10克。入汤剂宜单煎另服。研粉吞服，每次1~1.5克。必要时用15～30克。


西洋参

【性味】苦、甘、凉。

【功用】补益肺胃，清热生津，用于阴虚内热及肺胃阴虚之证。

【用量】3~6克。煎汤另服。


党参

【性味】甘、微温。

【功用】补中益气：用于肺气虚弱之咳嗽气急；脾气虚弱之食少便溏，以及中气不足等证。配五味子治肺气虚；配白术治脾虚溏泄；配熟地、当归治血虚气弱；配附子治阳虚欲脱。

【用法】6～10克。


太子参(孩儿参、童参)

【性味】甘、微苦、平。

【功用】补气生津：用于气阴不足之津伤口渴，心悸失眠，咳嗽气短等。

【用法】10~30克。


黄芪

【性味】甘、微温。

【功用】(1)补气升阳，固表止汗：生用能固表止汗，治虚证自汗、盗汗。炙用能补脾益肺，治疗清气下陷及气虚出血等证。配当归(名当归补血汤)治气血俱虚。配白术、防风(名玉屏风散)治卫气虚弱之自汗不止。配升麻、柴胡，治中气下陷。

(2)托毒排脓，利水消肿：用于痈疮不溃或溃后久不收口及脾虚水肿，常配白术、防己、茯苓。

【用法】10～15克。大剂是可用至30~120克。补益气血宜炙用；固表、托脓、生肌宜生用。


山药(薯蓣)

【性味】甘、平。

【功用】(1)补脾胃：用于脾胃虚弱所致的食少、体倦、腹泻、便溏，常配党参、白术。

(2)益肺肾：用于肺肾两虚之消渴证(如糖尿病)及干咳少痰。因其有收涩之性，又能固精止带。配熟地、山萸肉治肾阴虚之遗精、白带过多。配川贝、沙参治肺阴虚之干咳。

【用法】10～30克。大剂是可用至60~250克，


白术

【性味】甘、微苦、温。

【功用】健脾燥湿：用于脾虚之腹胀泄泻、水肿。配黄芪、党参能补中益气；配黄芩能清热安胎；配莪术、枳实能消除胀满。

【用法】5～15克。通便时，可用至60~120克。


扁豆

【性味】甘、微温。

【功用】(1)补脾止泻：配白术、山药治脾虚泄泻。

(2)清暑解毒：配荷叶、香薷治伤暑吐泻。

【用法】10～30克。健脾胃宜炒用；治暑湿宜生用。


黄精

【性味】甘、平。

【功用】补脾肺，养胃阴：用于脾胃虚弱之体倦乏力、饮食减少及肺虚久咳。

【用法】10～15克。


大枣（红枣）

【性味】甘、平。

【功用】(1)补脾和胃：本品补而不腻，为调补脾胃之常用药。

(2)缓和药性：与葶苈子、甘遂、芫花等峻烈药配用时，可缓解其副作用。

【用法】3～12枚，或10~30克。


甘草

【性味】甘、平。

【功用】(1)补益心脾：用于心气不足及脾胃虚弱之证。

(2)润肺止咳：治肺热之咳嗽、咽痛。

(3)泻火解毒：用于疮痈，配公英、银花。解药毒或误食毒物引起之中毒，常配绿豆。

(4)缓痉止痛：治胃腹痉挛性疼痛，常配白芍，名芍药甘草汤。

【用法】3～12克。


熟地黄(熟地)

【性味】甘、微温。

【功用】(1)补血调经：用于血虚头晕、心悸及月经不调，常配当归、川芎、白芍(名四物汤)。

(2)滋补肾阴：用于肾阴虚所致的潮热、盗汗、消渴、腰酸等症，常配山药、山萸肉、丹皮、茯苓、泽泻(名六味地黄汤)。

【用法】10～30克。


当归

【性味】甘、辛、温。

【功用】(1)补血活血，调经止痛：用于血虚所致的月经不调。因其具有活血止痛之功，也用于痈疽肿毒、跌打肿痛、肢体麻木等症。配丹参、香附治血虚闭经；配白芍能养血柔肝，治肝血不足；配川芎能行血活血，化瘀消肿。

(2)润肠通便：本品质润多脂，用于老年或病后之血虚便秘。

【用法】5～15克。


白芍(杭芍)

【性味】味、酸、微寒。

【功用】(1)柔肝止痛：用于肝阴虚肝阳亢之头痛眩晕，常配菊花。用于肝气不舍引起的胁腹疼痛及手足拘挛，常配甘草(名芍药甘草汤)。

(2)养血调经：用于血虚月经不调、崩漏等证，常配当归、熟地、川芎。

【用法】5～30克。虚寒证宜炒用。


龙眼肉(桂元肉)

【性味】甘、温。

【功用】补益心脾，养血安神：本品有滋养作用，能补益心脾，用于气血不足之心悸、怔忡、头晕、失眠、健忘等症。配酸枣仁治失眠；配菖蒲、远志治健忘。

【用法】10～30克。


阿胶(阿胶珠)

【性味】甘、平。

【功用】(1)滋阴润肺：用于阴虚火旺之心烦、失眠、痉挛等症。又治肺阴虚之咳喘、咯血，常配天冬、麦冬、五味子。

(2)补血止血：用于血虚及各种出血。

【用法】5～10克。烊化。阿胶珠与它药同煎。


何首乌

【性味】苦、涩、温。

【功用】(1)制首乌补肝肾，益精血：用于病后虚损，阴虚血少之头发早白、筋骨不利。

(2)生首乌润便，解毒：用于阴血不足之便秘及瘰疬、痈疮。

【用法】10～30克。


紫河车(胎盘)

【性味】甘、咸、温。

【功用】补气养血益精：用于肾精亏损及气血不足之证。

【用法】焙干研粉吞服，每次1.5～3克,日2~3次。新鲜胎盘，炖汤服之。


沙参(南沙参、北沙参)

【性味】甘、苦、微寒。

【功用】(1)南沙参润肺止咳：用于肺阴虚之久咳、干咳，常配贝母、麦冬。

(2)北沙参养胃生津：用于胃阴虚津液不足之咽干口渴，常配麦冬、花粉。

【用法】10～15克。


玄参(元参)

【性味】苦、咸、微寒。

【功用】(1)滋阴降火解毒：用于阴虚火旺、温病发斑、急性咽喉肿痛、急性淋巴结炎及热性病烦渴。配生地、麦冬或桔梗、甘草治咽喉炎症。

(2)软坚散结：用于痰火结核、瘰疬肿块，常配牡蛎、浙贝母。

【用法】10～15克。


麦冬(寸冬)

【性味】甘、微苦、寒。

【功用】养阴生津，润肺止咳：用于肺胃阴虚之津少口渴、干咳咯血；心阴不足之心悸易惊及热病后期热伤津液等证。配沙参、川贝可治肺阴虚干咳。

【用法】10～15克。


天冬

【性味】甘、苦、寒。

【功用】养阴生津，清热润肺：用于肺肾阴虚之虚热、干咳、咯血及咽干口渴等症。

【用法】10～15克。


石斛

【性味】甘、淡、微寒。

【功用】滋养肺胃，清热生津：用于胃阴不足之虚烦口渴、干呕或肺虚干咳而见舌红苔少者。配麦冬、沙参常用于热性病口干渴。

【用法】6~15克。鲜品15～30克。


百合

【性味】甘、微寒。

【功用】(1)润肺止咳：用于肺燥或阴虚之咳嗽、咯血，常配川贝。

(2)清心安神：用于热性病后余热不清、虚烦不眠、神志恍惚，常配地黄。

【用法】10～30克。


玉竹(葳蕤)

【性味】甘、平。

【功用】养阴润燥，生津止渴：用于肺胃阴虚之口燥咽干、干咳少痰等症。常配百合治虚咳；配麦冬、石斛治虚热津少口干。

【用法】10～15克。


蜂蜜

【性味】甘、平。

【功用】(1)润肺止咳：用于阴虚肺燥之干咳、咽痛。

(2)润肠通便：用于年老体虚之肠燥便秘。

【用法】15～30克两。可单味用水调服。


枸杞子

【性味】甘、平。

【功用】滋补肝肾，益精明目：用于肝肾阴虚引起的腰膝酸软、阳瘘遗精、头晕眼黑、视物模糊等症。配菊花、地黄可平肝明目；配杜仲治肾虚腰痛。

【用法】5～15克。


女贞子

【性味】甘、苦、平。

【功用】滋补肝肾，乌发明目：用于肝肾阴虚之头发早白、两目昏花、耳鸣耳聋、腰膝酸痛及牙齿松动等症。

【用法】10克～15克。


旱莲草

【性味】甘、酸、寒。

【功用】滋补肾阴，凉血止血：用于肝肾阴虚之头发早白及牙龄松动，以及阴虚火旺、血热妄行所致的各种出血。配地榆炭、炒槐花治便血；配白芨、阿胶治咯血。

【用法】10～30克。


潼蒺藜(沙苑蒺藜)

【性味】甘、温。

【功用】补益肝肾，固精明目：用于肝肾不足之遗精、尿频，配金樱子、菟丝子、复盆子。配杜仲治腰痛；配菊花、决明子、枸杞子治头晕目花。

【用法】二钱～五钱。


山茱萸(山萸肉)

【性味】酸、涩、微温。

【功用】补益肝肾，涩精止汗：用于肝肾不足之腰酸遗精、头晕目眩、月经过多以及尿频、自汗等症。治遗精常配金樱子、女贞子；治阳虚自汗常配五味子。

【用法】6～12克。


龟板

【性味】咸、甘、寒。

【功用】(1)滋阴潜阳：用于阴虚阳亢及阴虚火旺之头晕目眩、潮热、盗汗以及热病后津液不足之咽干口渴。配熟地、知母、黄柏治潮热、盗汗。

(2)益肾壮骨：用于肾阴不足之腰膝无力及小儿囟门不合。

【用法】10～30克。先煎。


鳖甲

【性味】咸、寒。

【功用】(1)滋阴潜阳：用于阴虚发热、盗汗。配青蒿治午后潮热。

(2)软坚散结：用于症瘕肿块(如肝脾肿大)，常配三棱、莪术。

【用法】10～30克。先煎。滋阴退热宜生用；软坚散结宜醋炙用。


桑椹

【性味】甘、寒。

【功用】滋阴养血明目：用于阴虚阳亢之眩晕、失眠、腰膝酸软，筋骨不利以及血虚肠燥之便秘等。

【用法】10～15克。可熬膏常服。


鹿茸

【性味】甘、咸、温。

【功用】补肾阳，壮筋骨：用于肾阳不足之畏寒无力、阳瘘滑精以及阳虚不固之崩漏带下等。

【用法】1～2克。多入丸散用，或研粉冲服。


鹿角

【性味】咸、温。

【功用】温补肾阳之力较逊于鹿茸，兼能散瘀消肿而治虚寒性疮疡。

【用法】5～10克。


鹿角胶

【性味】咸，温。

【功用】补肾阳之力胜于鹿角，且能补血止血。

【用量】5～10克，烊化冲服。


鹿角霜

【性味】咸，温

【功用】近似鹿角但药力较弱。

【用量】10～15克。


肉苁蓉(淡大云)

【性味】甘、咸、酸、温。

【功用】(1)补肾壮阳：用于阳痿早泄，常配山萸肉、补骨脂。

(2)润肠通便：用于老年性便秘，常配麻仁、当归。

【用法】10～20克。


巴戟天(巴戟肉)

【性味】辛、甘、微温。

【功用】补肾壮阳：用于肾虚阳痿早泄、女子宫寒不孕及小腹冷痛。

【用法】10～15克。


胡桃肉（核桃仁）

【性味】甘、温。

【功用】温肾纳气，强腰膝：用于肺肾不足之虚喘、肾虚腰痛。配党参治虚喘；配补骨脂、杜仲治肾虚腰痛。

【用法】10～30克。


补骨脂(破故纸)

【性味】辛、苦、大温。

【功用】温肾壮阳：用于肾阳虚之阳痿、遗精。老年人的遗尿、尿频以及脾肾阳虚的慢性腹泻(五更泻)。治更更泻常配肉豆蔻。

【用法】5～10克。


葫芦巴

【性味】苦、温。

【功用】温肾散寒，止痛：用于阳虚寒凝之睾丸冷痛、疝痛及肠胃痉挛之腹痛。

【用法】3～10克。


益智仁

【性味】辛、温。

【功用】(1)补肾固精：用于肾阳虚之遗精、遗尿、尿频。常配山药、乌药名缩泉丸，治尿

频及老人肾虚遗尿。

(2)温脾止泻：用于脾虚泄泻。

【用法】3～10克。


仙茅

【性味】辛、温、有小毒。

【功用】温肾壮阳：用于肾阳不足之阳痿、腰膝冷痛、老年遗尿及胃腹冷痛、食欲不振。

【用法】3～10克。


仙灵脾(淫羊藿)

【性味】辛、甘、温。

【功用】(1)补肾壮阳：用于肾虚阳痿、腰膝无力，为性神经强壮药。

(2)祛风湿：用于下肢风寒湿痹。

【用法】10～15克。


冬虫夏草

【性味】甘、温。

【功用】补肺益肾：用于肺虚咳喘及肾虚阳萎、遗精等症。

【用法】5～10克。


杜仲

【性味】甘、微辛、温。

【功用】(1)补肝肾，强筋骨：用于肝肾不足之腰痛、腰膝无力，常配续断。

(2)暖宫安胎：用于肾经虚寒所致的妊娠漏血、胎动不安。配续断、菟丝子可预防流产。

【用法】10～15克。


狗脊

【性味】苦、甘、温。

【功用】(1)补肝肾，强腰膝：用于肝肾不足之腰腿酸痛无力。治腰痛常配杜仲、牛膝。

(2)祛风湿：用于风湿痛，尤以风湿性腰脊痛疗效更佳。

【用法】10～15克。


续断(川断)

【性味】苦、微温。

【功用】(1)补肝肾，续筋骨：用于肝肾不足之腰膝酸痛、风湿痛及跌打损伤。

(2)止血安胎：用于崩漏或妊娠漏血、胎动不安。配杜仲、白术、当归安胎以预防流产。

【用法】10～20克。


菟丝子

【性味】甘、辛、平。

【功用】(1)补肝肾：本品为补肾缩尿，止遗精之常用药。用于肝肾不足之腰膝酸痛、阳痿、遗精。本品性柔润，平补肝肾而不燥。

(2)安胎：用于体弱易于流产者，常配桑寄生、续断。

【用法】10～15克。


蛤蚧

【性味】咸、平。

【功用】补肺益肾，纳气定喘：用于肺肾不足、肾不纳气之虚喘。

【用法】3～6克，煎汤。研粉每服1~2克。也可1~2对浸酒服。


锁阳

【性味】甘、温。

【功用】补肾壮阳，润燥滑肠：用于肾阳不足之阳痿、遗精、腰膝无力及血虚便秘。

【用法】10～15克。


韭菜子

【性味】辛、甘、温。

【功用】温肾固精：用于肾阳不足之阳萎、遗精、尿频遗尿，可配桑螵蛸。

【用法】5～15克。


浮小麦

【性味】甘、咸、凉。

【功用】止虚汗，常配麻黄根、生龙骨、生牡蛎。

【用法】15～30克。


麻黄根

【性味】甘，平。

【功用】止汗，常配浮小麦等。

【用法】3~10克。


乌梅

【性味】酸、涩、平。

【功用】(1)敛肺止咳：用于久咳不止或痉咳、干咳。

(2)涩肠止泻：用于脾虚久痢、久泻，常配肉豆蔻。

(3)驱虫：用于驱蛔虫。

(4)生津止渴：用于口干渴、消渴证(如糖尿病、尿崩症)。治消渴常配熟地、花粉、天冬；治口干渴配生甘草。

【用法】10～30克。


五味子

【性味】酸、温。

【功用】(1)敛肺止咳：用于肺肾两虚之虚咳、气喘，常与补肾药合用。

(2)涩精止泻：用于遗精、久泻。治遗精常配桑螵蛸、煅龙骨；治久泻常配肉豆蔻、芡实。

(3)生津敛汗：用于阴液不足之口干渴、盗汗，常配麦冬、生牡蛎。

(4)凡一切气血耗散之休克、虚脱，皆可配补药用之。

【用法】2～6克。


五倍子

【性味】酸、咸、寒。

【功用】(1)敛汗止泻：用于体虚汗多、久泻久痢。配乌酶治赤痢；配诃子、五味子治久泻；配地榆治脱肛(也可煎汤加少量明矾，熏洗或研末敷局部)。

(2)收敛止血：本品研末外用止创伤出血及一切湿疮。

(3)敛肺降火：用于肺热咳喘痰多，配青黛、生石膏。

【用法】1.5～6克。


桑螵蛸

【性味】甘、咸、平。

【功用】固精缩尿：用于肾虚之遗精、尿频、遗尿及白带过多等症。配龙骨治遗精；配乌贼骨治白带过多。

【用法】3～10克。


复盆子

【性味】甘、酸、微温。

【功用】固精缩尿：用于肝肾不足之遗精、尿频、遗尿，常配桑螵蛸。

【用法】3～10克。


芡实

【性味】甘、涩、平。

【功用】(1)健脾止泻：用于脾虚泄泻，常配山药、白术。

(2)涩精止带：用于遗精、白带过多、尿频或尿失禁，常配金樱子、莲子。

【用法】5～15克。


金樱子

【性味】酸、涩、平。

【功用】涩精固肠：用于肾虚之遗精、遗尿、尿频，脾虚之久泻及白带过多等症。配芡实治遗精；配复盆子、莲须、山药治遗尿、尿频。

【用法】5～15克。


赤石脂

【性味】甘、咸、涩、温。

【功用】(1)涩肠止泻：用于虚寒证之久泻、久痢。

(2)止血止带：用于月经过多，常配侧柏叶、乌贼骨。也用于胃肠出血及白带过多。

【用法】10～20克。


禹余粮

【性味】甘、涩、平。

【功用】固涩止泻，止血止带：用于久泻、久痢、崩漏带下。

【用法】10～20克。


肉豆蔻(肉果)

【性味】辛、温。

【功用】(1)温中止泻：用于脾胃虚寒之久泻。煨用(煨肉果)可增强止泻作用。配补骨脂、吴茱萸治五更泻。

(2)温胃行气：用于脾胃虚寒之食欲不振、胃腹冷痛，常配砂仁。

【用法】3～10克。


诃子(诃黎勒)

【性味】苦、酸、涩、温。

【功用】(1)涩肠止泻：用于久痢、久泻、脱肛。煨用(煨诃子)止泻作用加强。配党参、升麻治脱肛。

(2)敛肺止喘：用于久咳、虚喘及声音嘶哑。

【用法】3～10克。生用敛肺；煨用止泻。


米壳(罂粟壳)

【性味】酸、涩、微寒。

【功用】镇痛，止泻，止咳：用于久咳、久泻、久痢脱肛及脘腹疼痛。

【用法】3～10克。本品为麻醉之品，不宜久服。


石榴皮

【性味】酸、涩、温、有毒。

【功用】(1)涩汤：用于久泻、久痢。

(2)杀虫：用于杀绦虫及蛔虫。

【用法】3～10克。


莲子(莲肉)

【性味】甘、涩平。

【功用】(1)补脾止泻：用于脾虚之久痢、久泻，常配白术，芡实。

(2)养心益肾：用于心肾不足之遗精，也用于白带过多。

【用法】6～15克。


乌贼骨(海螵蛸)

【性味】咸、温。

【功用】(1)收敛止血：用于吐血、便血、崩漏。配茜草、棕榈炭、五倍子治子宫出血。

(2)制酸止带：用于胃酸过多、赤白带下。

【用法】6～12克。以研粉冲服，每次1.5~3克。


白果(银杏)

【性味】甘、苦、涩、平、有小毒。

【功用】(1)敛肺平喘：用于咳嗽气喘痰多。

(2)止带缩尿：用于妇女带下、尿频、遗尿。

【用法】6~10克。


鸡冠花

【性味】甘、凉。

【功用】清热止血，收敛止带：用于痔疮出血、菌痢及崩漏带下。治菌痢可配马齿苋、白头翁；治白带可用白鸡冠花配乌贼骨。

【用法】9～15克。


神曲(建曲)

【性味】甘、辛、温。

【功用】消食和胃：用于饮食积滞引起的消化不良。焦山楂、焦麦芽、焦神曲三者合用称“焦三仙”。

【用法】6～15克。


麦芽

【性味】甘、平。

【功用】(1)消食：炒麦芽用于淀粉类食物引起的消化不良、小儿乳积。生麦芽偏于疏肝理气。

(2)回乳：炒麦芽用于乳汁不止。

【用法】10～15克。回乳用30~120克。


谷芽(稻芽)

【性味】甘、平。

【功用】健脾消食：用于脾胃虚弱之食欲不振、消化不良。

【用法】10～15克。


山楂

【性味】酸、甘、温。

【功用】(1)消食：用于肉食积滞，常配神曲。

(2)散瘀：用于血瘀经闭或产生瘀血作痛。

【用法】10～30克。


鸡内金

【性味】甘、平。

【功用】(1)健脾消食：用于小儿消化不良、食积，或脾虚胃弱之食欲不振。配神曲、山楂炭、枳实等治食积泄泻。

(2)消积化石：用于腹中肿块及泌尿系或肝胆结石。治结石常配金钱草。

【用法】3～15克。生用消积化石；炒用消食健脾。研面吞服，每次1~3克。


莱菔子

【性味】辛、甘、平。

【功用】(1)下气消食：用于胸满腹胀、气滞作痛、下痢后重。

(2)降气化痰：用于咳喘痰多之证。治疗喘咳常配苏子、白芥子，名三子汤。

【用法】6~10克。化痰宜生用；消食宜炒用。


大麻仁(火麻仁)

【性味】甘、平。

【功用】润肠通便：用于病后、产后、年老体虚等津亏之大便燥结。配瓜蒌、郁李仁、杏仁、枳实，治习惯性便秘。

【用法】10～15克。


郁李仁

【性味】辛、苦、甘、平。

【功用】(1)润肠通便：用于肠燥便秘，常配麻仁。

(2)利尿消肿：用于水肿，常配茯苓、薏苡仁。

【用法】5～10克。


大黄(川军、锦纹)

【性味】苦、寒。

【功用】(1)攻积泻火：用于热盛之便秘。峻下宜生用，缓下宜熟用。配芒硝、枳实、厚朴，治实热结滞之便秘。

(2)解毒，祛瘀：用于热毒炽盛之菌痢、痈肿，血热妄行之吐血、衄血以及瘀血肿块。配桃仁、红花治血瘀经闭。配茵陈、栀子治阳黄。

【用法】5～10克。生用或后下之力大；熟用或久煎则力缓。大黄炭用于止血。


芒硝

【性味】咸、苦、寒。

【功用】(1)泻热通便：用于肠胃实热积滞之便秘，常配大黄。

(2)清热泻火：配冰片、硼砂、朱砂为冰硼散，外用治咽喉肿痛、口腔溃疡。

(3)散结退乳：芒硝一味调敷乳头周围可退乳。

【用法】10～15克，药汁化服。外用适量。


番泻叶

【性味】甘、苦、寒。

【功用】泻下通便：用于肠胃热结之便秘。

【用法】缓下1.5～3克，攻下5~10克。一般宜单味泡服。


牵牛子(黑白丑、二丑)

【性味】苦、寒、有小毒。

【功用】(1)泻下逐水：用于水肿、腹水、小便不利之实证。

(2)消痰驱蛔：用于痰饮咳喘，常配杏仁、厚朴、葶苈子。驱蛔虫常配槟榔。

【用法】3～10克。研粉服每次1.5~3克。


甘遂

【性味】苦、寒、有毒。

【功用】泻水消肿：用于重症水肿、胸腹积水，配大戟、芫花、大枣(名十枣汤)，治胸水、腹水。

【用法】汤剂，1.5~3克；散剂，0.5~1克。


芫花

【性味】辛、温、有毒。

【功用】泻水消肿：用于重症水肿、胸水、腹水。常与甘遂、大戟同用。

【用法】汤剂，1.5~3克；散剂，0.5~1克。


大戟

【性味】苦、寒、有毒。

【功用】泻水消肿，散结：用于重症水肿、胸水、腹水。外用治颈、腋淋巴结肿大。常与甘遂同用，以增加药效。

【用法】汤剂，1.5~3克；散剂，0.5~1克。


使君子

【性味】甘、温。

【功用】驱虫，消积：用于蛔虫、蛲虫及小儿疳积(腹胀、腹痛、食少面黄)。

【用法】6～10克。小儿每岁1粒半，一日总量不超过20粒。空腹连服2~3天。去壳去仁，水煎或炒香嚼服。


苦楝根皮

【性味】苦、寒、有毒。

【功用】杀蛔虫：用于肠蛔虫症，比使君子效果可靠。配芜荑、雷丸、碓虱等治虫积腹痛。

【用法】干品每次6~15克，鲜品15~30克，水煎服。


鹤虱

【性味】辛、苦、平、有小毒。

【功用】杀虫：能杀多种寄生虫，尤其是蛔虫、蛲虫、绦虫。

【用法】5~15克。


芜荑

【性味】辛、苦、温。

【功用】杀虫，消疳：用于杀蛔虫、绦虫，并治疳积。配槟榔用于蛔虫病、蛲虫病。

【用法】3～10克。


槟榔

【性味】辛、苦、温。

【功用】(1)驱虫：用于多种肠寄生虫病，而以杀绦虫的功效最好，并兼有泻下排虫作用。

(2)行滞利水：用于食积气滞之腹胀便秘及水肿等症。

【用法】6～15克。杀虫可用至60~120克。


雷丸

【性味】苦、寒、有小毒。

【功用】杀虫：以治绦虫、钩虫为主。

【用法】6～15克，宜入丸散。


贯众

【性味】苦、微寒、有小毒。

【功用】(1)杀虫：用于蛲虫、绦虫及钩虫。配乌梅、大黄、赤芍治虫积腹痛。

（2)清热解毒：用于湿热瘊毒。

(3)止血：炒炭用于崩漏、便血、血痢。

【用法】10～15克。


榧子

【性味】甘、涩、平。

【功用】杀虫，缓泻：用于绦虫。因兼有缓泻作用，促进排虫，故可单味应用。亦可用于蛔虫、蛲虫、钩虫、姜片虫等。

【用法】15～30克，


南瓜子

【性味】甘、温。

【功用】杀虫：用于绦虫病、血吸虫病及肝吸虫病。

【用法】60～120克，多单味嚼服。亦可去壳捣碎煎服或和蜜调服。


硫磺

【性味】酸、温、有毒。

【功用】(1)补火助阳：用于命门火衰之阳痿、虚喘，虚寒腹痛，常配附子、肉桂。亦治老人阳虚便秘，配半夏名半硫丸。

(2)外用治疥疮。

【用法】内服1～3克，入丸散。外用适量，研末油调，涂患处。


血竭

【性味】甘、咸、平。

【功用】散瘀生新，活血止痛：内服治跌打损伤。外用能生肌收口，止刀伤出血。

【用法】内服1~1.5克,入丸散。外用适量,研粉撒


蛇床子

【性味】辛、苦、温。

【功用】(1)内服补肾壮阳：用于阳痿及白带过多。

(2)外用燥湿杀虫：用于各种湿疮、痒癣、外阴瘙痒症。

【用法】外用，15～30克，煎水外洗；内服，3~10克。


明矾(白矾)

【性味】酸、寒。

【功用】(1)内服祛风热痰涎：用于癫痫，常配郁金名白金丸。

(2)外用燥湿杀虫：治疥癣瘙痒。

【用法】内服，1~3克。外用适量，研粉撒，调敷或化水外洗。


炉甘石

【性味】甘、温。

【功用】明目退翳，收敛生肌：用于目赤翳障、溃疡不敛及皮肤湿疮。

【用法】外用适量，研细末点眼或外敷。


硼砂(月石)

【性味】甘、咸、凉。

【功用】(1)内服消痰破积：用于热痰壅塞之咯痰不爽。

(2)外用解毒防腐为喉科要药。漱口及吹涂患处治口瘊及咽喉炎症。

【用法】内服，1~3克。外用适量。


马钱子(番木鳖)

【性味】苦、寒、有大毒。

【功用】散血，消肿，强肌：外用治恶疮肿毒；内服少量(每次约0.1克)，治肌肉弛缓无力(如脊髓神经麻痹、瘫痪)。

【用法】外用适量。内服0.3～0.6克，且配入丸散服。


蟾酥

【性味】甘、辛、温、有毒。

【功用】拔毒，止痛，消肿：用于痈疽、肿瘤、恶疮、咽喉肿痛。

【用法】0.015 ~ 0.03克，多入丸散服。外用适量。


麻黄汤

【组成】麻黄9克、桂枝6克、杏仁9克、甘草3克。

【功用】发汗解表，宣肺平喘：用于外感风寒，恶寒发热、头身痛、无汗而喘，脉浮紧者。


荆防败毒散

【组成】荆芥、防风、羌活、独活、川芎、柴胡、前胡、桔梗、枳壳、茯苓各30克、甘草15克。

【功用】发散风寒，解表祛湿：用于“流感”、感冒等病证初起，出现恶寒、发热、无汗、剧烈头痛、肌肉关节酸痛，舌苔白腻，脉浮或浮数者。本方亦可用于痢疾、疮痈初起而有表寒证者。


葱豉汤

【组成】葱白(连须)5条、豆豉30克。

【功用】发汗解表：用于外感风寒，恶寒、发热、无汗、头痛鼻塞、身痛，舌苔薄白，脉浮。


桑菊饮

【组成】桑叶8克、菊花6克、薄荷3克、杏仁6克、桔梗6克、生甘草3克、连翘6克、芦根6克。

【功用】疏风清热，宣肺止咳：用于伤风、感冒初起，咳嗽、头痛、微发热，苔薄，脉浮者。本方可用于上呼吸道感染、急性支气管炎等以咳嗽为主者。


银翘散

【组成】银花30克、连翘30克、牛蒡子18克、薄荷18克、荆芥穗12克、豆豉15克、桔梗18克、生甘草15克、竹叶12克，芦根15克。

【功用】辛凉透表，清热解毒：用于外感风热初起，发热微恶寒、无汗或有汗不畅、头痛口渴、咳嗽咽痛，舌尖红，苔薄白或薄黄，脉浮数者。目前常用本方加减治疗风热感冒、“流感”、急性扁桃体炎、急性支气管炎、肺炎、麻疹、“乙脑”、“流脑”以及腮腺炎等急性传染病初起而具有风热表证者。


麻杏石甘汤

【组成】麻黄6克、杏仁9克、生石膏24克、甘草6克。

【功用】辛凉宣泄，清肺平喘：用于外感风热，或风寒郁而化热，热壅于肺，而见咳嗽、气急、鼻煽、口渴、高热不退，舌红苔白或黄，脉滑数者。常用本方配伍鱼腥草、黄芩、瓜蒌、贝母等，治疗急慢性支气管炎、肺炎以及麻疹合并肺炎。


白虎汤

【组成】生石膏30克、知母9克、甘草3克、粳米9克。

【功用】清热泻火，生津止渴：用于外感热病之气分实热证，如高热、烦渴、大汗出、面赤，舌干苔黄，脉洪大或滑数及胃火引起的头痛、身痛、鼻衄等症。用本方加减，可治疗“流脑”、“乙脑”、肺炎、糖尿病、口腔炎症等而见有上述证候者。


竹叶石膏汤

【组成】竹叶9克、生石膏30克、麦冬18克、半夏9克、人参(或党参5克)、粳米8克、甘草3 克。

【功用】清热生津，益气和胃：用于热病后余热不清，气阴未复或热病气阴两伤，而见口干、虚烦、呕逆、纳呆，舌红或绛，少苔，脉细数者；胃阴不足，胃火上逆，而见口舌糜烂、消渴者。也可用于暑病发热气阴两伤之证。


犀角地黄汤

【组成】犀角1~3克(可用广角或水牛角30克代)、生地黄30克、赤芍12克、丹皮9克。

【功用】清心解毒，凉血散瘀：用于外感热病，热入血分，证见高热、神昏谵语、出血或发斑疹，舌质红绛，脉数者。目前临床上常用本方治疗因血分热炽，血热妄行所致的出血发斑、高热昏迷的病证，如血液病、败血症、急性黄色肝萎缩及斑疹伤寒，或尿毒症、肝昏迷等。


清营汤

【组成】犀角粉2克(另冲)、生地黄15克、元参9克、麦冬9克、银花9克、连翘6克、丹参6克、竹叶心3克、黄连5克。

【功用】清营解毒，养阴清心：用于外感热病热入营血，扰及心神，而见高热烦渴或口不渴烦躁、时有谵语，或斑疹隐隐，舌绛而干，脉细数。


黄连解毒汤

【组成】黄连9克、黄芩6克 ，黄柏6克、栀子9克。

【功用】泻火解毒：用于火毒炽盛，发热烦躁、吐衄发斑、甚则神昏谵狂，舌红苔黄，脉数有力之证。用本方加减，可用于急性感染的病证，如急性痢疾、急性泌尿系感染、肺炎、败血症以及痈肿疮疖等而见上述证候者。


普济消毒饮

【组成】黄芩15克、黄连15克、板蓝根3克、连翘3克、马勃3克、牛蒡子3克、薄荷3克、僵蚕2克、元参6克、甘草6克、陈皮6克、升麻2克、柴胡6克、桔梗6克。

【功用】疏风散邪，清热解毒：用于瘟毒上壅，恶寒发热、头面红肿、目不能睁、咽喉肿痛、口渴，脉浮数有力者。用本方加减，可治疗颜面丹毒、流行性腮腺炎、急性扁桃体炎以及痈肿疮疖等而属于热毒上壅之证者。


清瘟败毒饮

【组成】生石膏30~60克，生地15~30克，犀角粉1~3克(另冲)，黄连15克，栀子15克、黄芩15克、知母10克、连翘15克、丹皮10克、赤芍10克、元参15克、桔梗6克，甘草3克、竹叶6克。

【功用】清热解毒，凉血救阴：用于热性病，火热炽盛，气血两燔，证见高热神昏、狂躁谵语、头痛如裂、发斑吐衄、抽搐痉厥，舌绛唇焦，脉数等。


仙方活命饮

【组成】银花30克、炙山甲、天花粉、白芷、当归尾、赤芍、浙贝母、防风、乳香、没药、皂角刺、陈皮、生甘草各9克。水煎或酒水各半煎服。

【功用】清热解毒，消肿止痛：用于疮疡肿毒初起，局部红肿热痛之证。


五味消毒饮

【组成】银花15克、蒲公英15克、紫花地丁15克、野菊花15克、紫背天葵6克。

【功用】清热解毒，消疔肿：用于各种疮疡疔毒初起而属实热者。


导赤散

【组成】生地、木通、生草梢、竹叶各等份。

【功用】清热利尿：用于心经热盛引起的口舌生疮、口渴面赤、心胸烦热、渴喜冷饮；或心移热于小肠所致的小便赤涩、尿道灼痛等证。用本方加减，可治疗急性泌尿系感染、口腔糜烂、溃疡等属于心火上炎之证者。


龙胆泻肝汤

【组成】龙胆草6克、黄芩9克、栀子9克、泽泻12克、木通9克、车前子9克、当归3克、生地9克、柴胡6克、甘草6克。

【功用】泻肝火，清利肝胆湿热：用于肝胆实火所致的头痛目赤、胁痛口苦、耳肿耳痛及肝经湿热下注之小便混浊、会阴肿痒、带下黄稠，舌边红苔黄，脉弦数有力等证。用本方加减，可治疗急性传染性肝炎、胆囊炎、急性泌尿系感染、急性生殖系统炎证、急性中耳炎、急性结膜炎等见有上述证候者。


泻白散

【组成】桑白皮30克、地骨皮30克、生甘草3克、粳米6克。

【功用】泻肺火，清虚热：用于肺热咳喘、咯血、口干唇燥，舌红苔黄，脉细数者。可用本方配合麻杏石甘汤，治疗小儿麻疹初起，或疹后合并肺炎之咳嗽气急、痰粘、身热不退等症。


清胃散

【组成】黄连5克、生地12克、丹皮6克、升麻6克、当归6克。

【功用】清胃凉血：用于胃热牙痛、牙龈红肿溃烂出血，或口气热臭，或唇舌颊部肿痛，舌红苔少，脉滑数者。目前常用本方治疗口腔溃疡及牙周急性炎症。


玉女煎

【组成】生石膏15～30克、熟地9~30克、麦冬6克、知母4.5克、牛膝4.5克。

【功用】清胃滋阴：用于肾阴不足，胃火有余之证，如烦热干渴、口舌生疮、牙龈肿痛、鼻出血或消渴证等，而见舌红苔白或黄，脉细数者。用本方加减可治疗急性热性病之发热烦渴，糖尿病之口舌干燥，以及口腔溃疡、牙周炎等见有上述证候者。


左金丸

【组成】黄连180克、吴茱萸30克，制成丸剂，每服2~3克，日服2~3次。也可按比例煎服。

【功用】泻肝和胃：用于肝经火郁兼有肝胃不和之证，如恶心、呕吐酸水、口苦嘈杂、胁肋作痛，舌红，脉弦数等。


白头翁汤

【组成】白头翁15克、秦皮12克、黄柏12克、黄连6克。

【功用】清热解毒，凉血止痢：用于热毒下迫引起的急性肠炎或痢疾，证见便下脓血、里急后重、肛门灼热，舌质红苔黄，脉弦数者。


苇茎汤

【组成】苇茎(芦根)30克、生苡仁30克、桃仁9克、冬瓜子24克。

【功用】清肺化痰，逐瘀排脓：用于肺痈，咳吐臭痰脓血、胸痛，舌红苔黄，脉滑数者。可用本方治疗肺脓疡、肺炎、慢性支气管炎继发感染等。


青蒿鳖甲汤

【组成】青蒿6克、鳖甲15克、生地12克、知母6克、丹皮9克。

【功用】养阴清势：用于阴虚潮热或低热，如热病后期或慢性病低烧不退，舌红苔少，脉细数等症。目前常用本方治疗结核病潮热及其他慢性消耗性疾病之低热。


清骨散

【组成】银柴胡5克、胡黄连3克、秦艽3克、鳖甲3克、地骨皮3克、青蒿3克、知母3克、甘草2克。

【功用】清虚热，退骨蒸：用于阴虚潮热骨蒸。如某些慢性病低烧、手足心热、颧红身瘦、舌红苔少、脉细数等。


藿香正气散

【组成】藿香9克、苏叶6克、白芷3克、大腹皮9克、茯苓9克、白术或苍术6克、陈皮6克、半夏9克、厚朴6克、桔梗6克、甘草6克

【功用】解表和中，芳香化浊：用于外感风寒，内有湿滞或感受暑湿，外见寒热头痛等表证，内有胸腹满闷、纳呆呕恶、腹痛泄泻，口淡苔腻，脉濡缓等湿阻之证。本方常用于胃肠型感冒、急性胃肠炎或消化不良等具有上述证候者。


平胃散

【组成】苍术9克、厚朴6克、陈皮6克、甘草3克、生姜3片、大枣3枚。

【功用】燥湿健脾：用于湿困脾胃之不思饮食、脘腹胀满、恶心呕吐、口中无味、肢倦便溏，舌苔白腻而厚者。本方可用于慢性胃炎、胃下垂所引起的腹胀消化不良等症。


三仁汤

【组成】杏仁15克、生苡仁18克、白蔻仁6 克、厚朴6克、半夏15克、竹叶6克、滑石18克、通草6克。

【功用】宣化畅中，清热利湿：用于湿热互结，湿重热轻之头痛身重、胸闷欲呕、午后身热，苔白不渴，脉濡者。也可用于伤寒病初期、夏日重症感冒或肾盂肾炎急性发作而具有前述证候者。


菌陈蒿汤

【组成】茵陈蒿30克、栀子15克、大黄10克。

【功用】清湿热，退黄疸：用于湿热郁蒸引起的黄疸，证见面目周身发黄如橘色(阳黄)、尿赤、大便秘、口渴、腹胀、苔黄腻，脉沉实或滑数者。单用本方或以本方加减，可治疗急性黄疸型传染性肝炎、胆囊炎、胆石症，以及其他原因引起的黄疸，但必须是湿热阳黄之证。


八正散

【组成】车前子12克、木通6克、瞿麦15克、扁蓄15克、滑石12克、甘草3克、栀子6克、熟大黄6克、灯芯3克。

【功用】清热泻火，利尿通淋：用于湿热下注膀胱而见少腹急满、小便浑赤、尿痛、尿流不畅者。本方常用于急性肾炎及急性泌尿系感染而属湿热证者。


五苓散

【组成】茯苓9克、猪苓9克、白术9克、泽泻15克、桂枝6克。

【功用】化气利水：用于外有表寒，内停水湿，证见头痛发热、烦渴饮水或水入则吐、小便不利，或吐泻频作，舌苔白腻，脉浮者。可用本方加减或与其他方剂配伍，治疗各种原因之水肿、水泻、黄疸等。


五皮饮

【组成】陈皮9克、茯苓皮24克、生姜皮6克、桑白皮9克、大腹皮9克。

【功用】行气化湿，利水消肿：用于全身水肿，胸腹胀满，小便不利以及妊娠水肿等。本方也常用于各种原因引起的水肿，但以急性肾炎水肿、妊娠水肿、经期水肿以及腹水等较为多用。


实脾饮

【组成】白术12克、厚朴6克、木瓜6克、木香3克、草果3克、大腹子(即槟榔)6克、茯苓15克、干姜6克、制附子6克、炙甘草3克、生姜3片、大枣3枚。

【功用】温阳健脾，行气利水：用于脾阳不足，水湿内停，而见尿少浮肿下半身尤著、腹泻便溏、胸腹胀满，或身重肢冷。舌苔白腻而润，脉沉迟者。本方与五苓散合用也可治疗慢性肾炎水肿、心脏病水肿或肝硬变腹水之轻症而属于脾阳虚者。


苓桂术甘汤

【组成】茯苓12克、桂枝9克、白术6克、炙甘草6克。

【功用】健脾祛湿，温阳化饮：用于脾虚湿盛所致的胸闷气促、咳嗽痰多、脘痞便溏、心悸目眩等症。用本方加减，可治疗心脏病水肿、肾炎水肿或心力衰竭之心悸等而属脾虚湿盛之证者。


独活寄生汤

【组成】独活9克、秦艽9克、防风9克、川芎6克，细辛3克，桑寄生18克，牛膝9克、杜仲9克、当归12克、白芍9克、熟地15克、茯苓12克、党参12克，肉桂1.5克、甘草6克。

【功用】补肝肾益气血，祛风湿止痹痛：用于肝肾两亏，风寒湿痹，证见关节肌肉疼痛、屈伸不利或挛痛麻木、腰膝冷痛等。目前多用本方治疗风湿性关节炎、坐骨神经痛、神经炎、腰肌劳损等属于肝肾、气血亏虚者。


蠲痹汤

【组成】羌活9克、防风9克、片姜黄6克、当归9克、赤芍9克、黄芪9克，炙甘草3克，生姜3片，大枣3枚。

【功用】祛风除湿，益气和营：用于肢体疼痛、项背拘急、肩臂掣痛、手足麻木者。尤以上肢风湿痹证最为适宜。


清燥救肺汤

【组成】桑叶9克、生石膏15克、人参2克、甘草3克、麻仁3克、阿胶3克(烊化)、麦冬4克、杏仁2克、枇杷叶6克。

【功用】清燥润肺：用于燥热伤肺之干咳无痰或少痰、气促胸痛、口燥咽干，舌干红少苔者。


养阴清肺汤

【组成】生地9克、麦冬9克、元参9克、丹皮3克、川贝母6克、生甘草2 克、薄荷2克、白芍3克。

【功用】养阴清肺：用于阴虚肺热而见干咳少痰、口燥咽干，舌红少苔或无苔，脉数者。


沙参麦冬汤

【组成】北沙参10克、玉竹10克、麦冬10克、天花粉15克、扁豆10克、桑叶6克、生甘草3克。

【功用】甘寒生津，清养肺胃：用于燥伤肺胃，津液亏损而见口渴咽干、或干咳少痰，舌红少苔，脉细数者。


麦门冬汤

【组成】麦冬35克、半夏5克、人参5克、粳米5克、甘草3克、大枣4枚。

【功用】养胃润肺，降逆化痰：用于肺胃阴虚，虚火上炎之证。如肺阴伤之干咳或痰粘咯吐不爽；胃阴伤之咽干口渴、恶心、干呕、呃逆。舌红苔净，脉虚数等。


大承气汤

【组成】大黄12克、芒硝或玄明粉9 克、厚朴15克、枳实15克。

【功用】泻热去实，消痞除满：用于①阳明腑实证：潮热谵语、腹满硬而拒按、便秘、手足微有汗出，舌苔焦黄起刺，或焦黑燥裂，脉沉滑有力者。②热结旁流：阳明腑实证，一般均见大便燥结，但有时因肠中热实积结较甚，肠胃尽力排除热实而出现下利的现象称为“热结旁流”。证见高热烦躁、脐腹硬痛、下利清水臭秽、口舌干燥、脉滑数者。③阳明腑实证而见高热昏厥抽搐者。


大黄特丹皮汤

【组成】大黄18克、丹皮9克、桃仁12克、冬瓜子30克、芒硝9克。

【功用】泻热破瘀，散结消肿：用于肠痈。目前常用本方加减治疗急性阑尾炎。


凉膈散

【组成】大黄600克、芒硝600克、甘草600克、栀子300克、黄芩300克十两、薄荷300克、

连翘1200克，制成散剂，每服6~12克。也可按比例煎服。

【功用】泻火通便：用于上、中焦热邪炽盛之证，如外感热病，肺胃热炽而见高热而赤、头痛咽痛、口舌糜烂、齿痛鼻衄、胸膈烦热、便秘尿赤，苔黄，脉滑数者。用本方加减，可治疗急性胆囊炎、胆石症而见上述证候者。也有人用本方加大青叶、板蓝根等清热解毒之品治疗“乙脑”或“流脑”而见烦躁、便秘者。


温脾汤

【组成】大黄9克、附子9克、干姜6克、党参6克、炙甘草3克。

【功用】温脾阳，逐冷积：用于脾胃阳虚之冷积便秘，或久痢不止、腹痛、肢冷、苔白滑、脉沉弦者。


麻子仁丸

【组成】麻仁500克、杏仁250克、大黄500克、枳实250克、厚朴250克、白芍250克，炼蜜为丸，每丸重9克，每次1～2丸，日服1~2次。

【功用】润肠通便：用于肠胃燥结之便秘或痔疮便秘。


十枣汤

【组成】大戟、芫花、甘遂各等分研粉，大枣10枚煮汤，清晨空腹调服药粉1.5~3克。泻下后，宜服稀粥以和胃气。

【功用】攻逐水饮：用于胸水、腹水或肾炎水肿而体质尚好者。


小柴胡汤

【组成】柴胡12克、黄芩9克、制半夏9克、党参9克、炙甘草6克、生姜9克、大枣4枚。

【功用】和解表里，扶正祛邪：用于少阳证之寒热往来、胸胁苦满、不欲饮食、心烦呕恶、口苦咽干、耳聋目眩，舌苔薄白，脉弦而数者。本方应用范围较广泛，单用本方或作适当加减，可治疗外感热性病、传染性肝炎、胆囊炎、产后发热、经期感冒以及疟疾等见有往来寒热、胸胁满闷等症者。


半夏泻心汤

【组成】制半夏12克、黄芩9克、干姜9克、黄连3克、党参9克、炙甘草6克、大枣4枚。

【功用】和胃降逆，开结散痞：用于脾胃不和，肠胃功能失调，寒热互结所致的心下痞满、但满不痛、呕恶、不思饮食、肠鸣腹泻，舌苔腻而微黄者。


逍遥散

【组成】柴胡、当归、白芍、白术、茯苓各30克、炙甘草15克、煨生姜、薄荷适量，共为散。也可按比例煎服。

【功用】疏肝健脾：用于肝郁血虚，脾失健运所致的两胁疼痛、头痛目眩、口燥咽干、神疲食少或月经不调、乳房胀痛，脉弦细等症。本方常用于月经不调、痛经，以及慢性肝胆疾患而见上述证候者。


痛泻要方

【组成】白术(土炒)90克、白芍(炒）60克、陈皮45克、防风60克，共为散。也可按比例煎服。

【功用】疏肝健脾，缓痛止泻：用于肝木剩脾引起的肠鸣腹痛、大便泄泻、泻必腹痛、泻后痛不减，且常与情绪变化有关，一般无实热或虚寒的见证，舌苔薄白，脉弦而缓者。本方可用于慢性肠炎，肠功能紊乱以及慢性消化不良等见有上述证候者。


四逆散

【组成】柴胡6克、白芍9克、枳实6克、甘草3克。

【功用】疏肝理气，解郁泄热：用于肝气郁结，胸胁脘腹胀痛或兼有腹泻，或月经不调。或热郁于里，而见四肢发凉、口干，舌红苔黄，脉弦细数者。可用本方加减，治疗肝胆疾患引起的胁肋痛(如慢性肝炎、胆道蛔虫症、胆囊炎、胸膜炎等)，胃肠神经官能症以及溃疡病所致胃脘痛等。


理中汤

【组成】党参、干姜、白术、炙甘草各9克。

【功用】温中散寒，补气健脾：用于脾胃虚寒纳化失常所引起的食欲不振、脘腹疼痛、腹泻、浮肿，舌胖苔白滑，脉沉迟等症。常用本方加减，治疗慢性胃肠炎、消化不良、溃疡病以及胃肠痉挛性疼痛等而具有脾胃虚寒之证者。


小建中汤

【组成】白芍12克、桂枝6克、炙甘草3克、生姜9 克、大枣4枚、饴糖18克(溶化冲服)。

【功用】温中补虚，缓痉止痛：用于脾胃虚寒所致的脘腹疼痛、喜按喜暖，或心悸、虚烦不宁、面色无华等症。本方可用于胃、十二指肠溃疡及胃肠痉挛等属于中焦虚寒者。


大建中汤

【组成】川椒3克、干姜5克、党参9克、饴糖18克（溶化冲服）。

【功用】温中补虚，降逆止痛：用于中阳虚衰、阴寒内盛所致的脘腹绞痛，如时而腹部攻冲起包，手不可近，呕不能食。或因脾胃虚寒较甚，而蛔虫扰动不安者。


吴茱萸汤

【组成】吴茱萸9克、党参9克、生姜18克、大枣4枚。

【功用】温中补虚，降逆止呕：用于脾胃虚寒或肝经寒气上逆，而见吞酸嘈杂，或头顶痛、干呕吐涎沫，舌淡苔白滑，脉沉迟者。


四逆汤

【组成】制附子9克、干姜9克、炙甘草12克。

【功用】回阳救逆：用于阳气衰微，阴寒内盛，而见四肢厥冷、恶寒卧、下利清谷、血压下降、出冷汗，或呕吐腹痛，苔白滑，脉沉细或微细欲绝者。本方可用于急性胃肠炎、小儿消化不良之剧烈吐泻，或大汗过多所引起的末梢循环衰竭，以及其他疾病发展到休克阶段而属于阳虚寒盛者。


参附汤

【组成】人参12克、制附子9克。

【功用】回阳益气救脱：用于阳气暴脱，而见面色苍白、头晕、冷阗2出、手足厥冷，脉微欲绝者。现多用于大手术或大出血后以及脑血管意外等出现上述证候者。


真武汤

【组成】茯苓9克、白术6克、白芍9克、生姜9克、制附子9克。

【功用】温阳利水：用于脾肾阳虚，水气内停，而见小便不利、肢体沉重疼痛或浮肿、恶寒腹痛、大便溏泄，舌淡苔白腻，脉沉细者。用本方加减还可用于脾肾阳虚之慢性肾炎水肿、心力衰竭水肿，以及慢性肠炎痢疾之久泻等。


当归四逆汤

【组成】当归9克、桂枝9克、白芍9克、细辛6克、炙甘草6克、木通6克、大枣5枚。

【功用】活血养血，温经通脉：用于血虚寒凝而见手足寒冷、青紫、麻木、疼痛，脉细者。目前常用本方治疗冻疮，四肢血管痉挛症(如雷诺氏病)，以及痛经而属血虚有寒者。


阳和汤

【组成】熟地30克、白芥子6克、鹿角胶9克、肉桂3克、麻黄2克、炮姜炭2克、生甘草3克。

【功用】温阳散寒，除痰通络：用于一切痈疽属于阴证者，如流注、痰核、瘰疬、鹤膝风等。使用本方应注意病变局部色白或暗、不肿或肿势散温，酸痛，并见面色无华、苔白不渴，脉沉细或迟细等全身虚寒之象。可用本方治疗淋巴结结核、骨结核，还可用于慢性支气管炎属于阳虚者。


四君子汤

【组成】党参(或人参)12克、茯苓9克、白术9克、炙甘草3克。

【功用】补气健脾：用于脾胃虚弱所致的纳少便溏、身疲乏力，苔白，脉缓弱之证。


参苓白术散

【组成】党参9克、茯苓9克、白术9克、炙甘草3克、炒扁豆12克、山药12克、薏苡仁12克、莲肉9克、陈皮6克、砂仁3克、桔梗3克、大枣5枚。

【功用】补气健脾，和胃渗湿：用于脾肺气虚，湿痰不化之食少乏力、便溏或泻，或咳嗽痰多等症。用本方加减可治疗慢性肠炎久泻，结核病之身疲乏力、痰多食少以及慢性肾炎等见有上述证候者。


补中益气汤

【组成】黄芪15克、党参10克、白术10克、炙甘草5克、当归10克、陈皮6克、升麻3克、柴胡3克。

【功用】益气升阳：用于脾虚气弱重症，如身倦自汗，及中气下陷之内脏下垂(如脱肛、子宫脱垂)、久泻、小便频急(如慢性泌尿系感染)；气虚不能摄血之便血、崩漏等证。也用于低血压头痛眩晕、或气虚嗜睡、气虚发热等证。


生脉散

【组成】人参10克、麦冬15克、五味子6克。

【功用】益气养阴，敛汗生脉：用于气阴衰微之汗多欲脱，脉微细欲绝，以及口渴、舌红无津、久咳肺虚、气短自汗等。本方可用于各种热性病之神倦、口干，肺结核，慢性支气管炎以及其他慢性疾病见有气阴两虚之证者。近已制成针剂，用于休克之急救。


四物汤

【组成】熟地15克、白芍10克、当归10克、川芎6克。

【功用】补血活血调经：用于血虚或血虚兼瘀的病证及妇女月经不调。


当归补血汤

【组成】黄芪30克、当归6克。

【功用】补气生血：用于失血后，气虚血少之证，如面色萎黄、神疲乏力，脉虚无力。


归脾汤

【组成】党参12克、白术9克、茯苓10克、黄芪12克、炙甘草5克、当归10克、酸枣仁10克、龙眼肉10克、远志10克、木香5克，生姜3片、大枣3枚。

【功用】健脾养心，益气补血：用于治疗心脾两虚、气血不足之心悸、健忘、失眠多梦、身疲食少，以及由于脾不统血所致的便血及月经过多等症。


炙甘草汤

【组成】炙甘草12克、党参6克、大枣10枚、生姜10克、桂枝10克、生地30克、阿胶6克、麦冬10克、麻仁20克。

【功用】益气滋阴，补血复脉：用于气虚血少之心悸气短、脉律不整(脉结代)，舌光少苔。临床上，可用本方加减，治疗冠心病或风湿性心脏病之心律不齐，以及甲状腺机能亢进、肺结核、神经衰弱之心悸而属于气阴两虚者。


六味地黄丸(汤)

【组成】熟地24克、山萸肉12克、山药12克、泽泻9克、茯苓9克、丹皮9克。

【功用】滋补肝肾：用于慢性疾病过程中出现肝肾阴虚，虚火上炎之证，如腰膝酸软、眩晕、耳鸣、咽干、喉痛、潮热、遗精等。以本方加减，可治疗慢性肾炎、糖尿病、高血压病、神经衰弱、慢性泌尿系感染以及月经过多等见有肝肾阴虚证候者。

【附方】

知柏地黄丸 即六味地黄丸加知母、黄柏。本方滋阴泻火之力较强，用于阴虚火旺，骨蒸潮热，盗汁咽痛者。本方配清热解毒药，可用于慢性泌尿系感染；配凉血止血药可用于隐匿性血尿等。

杞菊地黄丸 即六味地黄丸加枸杞子、菊花。本方重在滋补肝肾以明目，用于肝肾阴虚所致的头晕、目眩、视物昏花、两目干涩等，或高血压病属于阴虚阳亢者。

明目地黄丸 即杞菊地黄丸加当归、白芍、白蒺藜、石决明，更能加强养肝明目的作用。

麦味地黄丸 即六味地黄丸加麦冬、五味子。用于肺肾两虚之咳嗽咯血者。

七味都气丸 即六味地黄丸加五味子。用于肾不纳气之虚喘。


一贯煎

【组成】生地30克、枸杞子12克，北沙参10克、麦冬10克、当归10克、川楝子5克。

【功用】滋养肝肾，疏肝理气：用于阴虚气滞之胸胁胀痛、胃脘疼痛，吞酸吐苦，咽干口燥，舌红少津，脉细弱。


金匮肾气丸(即肾气丸)

【组成】熟地240克、山药120克、山萸肉120克、泽泻90克、茯苓90克、丹皮90克，附子30克、肉桂30克。以上为丸剂用量。也可按比例煎服。

【功用】温补肾阳：用于肾阳不足所致的腰膝冷痛或下半身发凉，小腹拘急、小便不利或失禁，或夜间尿频，以及痰饮咳喘，消渴，水肿，久泻等。


二仙汤

【组成】仙茅9克、仙灵脾9克、巴戟天9克、当归9克、黄柏6克、知母6克。

【功用】温肾阳，补肾精，泻肾火，调冲任：用于更年期综合征，高血压病、闭经以及其他慢性病见有肾阴阳两虚、虚火上扰者。


保和丸

【组成】山楂180克，神曲60克，莱菔子30克，茯苓90克、陈皮30克、半夏90克，连翘30克，研末为丸。每服6~9克，每日2次。也可按比例煎服。

【功用】消食和胃：用于停食所致的胸脘痞满胀痛、厌食、嗳腐吞酸或大便不调，苔黄腻，脉滑等。


枳术丸

【组成】白术60克、枳实30克。水丸，每服6～9克，每日2次。

【功用】健脾消食除满：用于脾胃虚弱，运化不佳所致的饮食停滞、脘腹痞满、食欲不振或胃中有振水声、大便不调者。可用本方法疗胃下垂，胃肌无力或慢性胃病见有上述证候者。


枳实导滞丸

【组成】大黄30克，炒枳实15克、炒神曲15克，茯苓9克、黄芩9克、黄连9克、白术9克，泽泻2克、研末为水丸。每服6克，每日2次。也可按比例煎服。

【功用】消导积滞，清利湿热：用于饮食内停，生湿蕴热所引起的痞闷胀满、腹痛纳呆、腹泻或下痢后重，舌苔黄腻，脉沉有力等证。本方可用于停食、消化不良、急慢性胃肠炎或痢疾初起而见上述证候者。


乌梅丸

【组成】乌梅480克、黄连500克、黄柏180克、人参180克、当归120克、附子180克、桂枝180克、川椒120克、干姜300克、细辛180克。前者为丸剂用量，也可按比例煎服。

【功用】安蛔止痛：用于蛔厥，证见上腹阵发性剧痛、恶心哎吐或吐蛔，发作时则冷汗出、四肢凉，脉弦紧或伏者。可用本方或成药丸剂治疗胆道蛔虫症，也可治疗慢性肠炎、久痢而具有寒热昏杂之证者。


化虫丸

【组成】鹤虱、槟榔、苦楝根皮、雷丸、使群子、芜荑、黑丑、大黄各12克，元明粉24克，水丸。每服3～6克，睡前服。或适量加减作汤剂服。

【功用】驱虫：用于肠道寄生虫症。


半夏厚朴汤

【组成】半夏9克、厚朴9克、茯苓12克、苏叶6克、生姜15克。

【功用】理气开郁，降逆化痰：用于咽中似物梗阻，吐之不出，咽之不下(梅核气)，或湿痰凝聚，胸膈满闷、撑胀而兼有呕吐者。用本方加减可治疗慢性咽喉炎及神经官能症见有上述症状者。


金铃子散

【组成】金铃子(川楝子)、元胡各30克。

【功用】疏肝泄热，行气止痛：用于胸胁胃腹疼痛、疝痛、经期腹痛，舌红苔黄，脉弦数者。本方广泛应用于气滞诸痛，如肝炎、胆囊炎、胆石症、胃肠炎、溃疡病、月经不调等所出现的肝区或上下腹疼痛。


瓜蒌薤白白酒汤

【组成】全瓜蒌12克、薤白9克、白酒30~60毫升，同煎。

【功用】通阳散结，豁痰下气：用于胸痹，证见胸背疼痛、痰多喘闷、气短不得卧，苔白腻而滑，脉沉弦者。目前常用本方加活血化瘀药治疗冠心病之心绞痛。也用于胸膜炎、慢性支气管炎、胁间神经痛等属于上述证候者。


暖肝煎

【组成】当归9克、枸杞子9克、小茴香6克、肉桂6克、乌药6克、沉香3克、茯苓9克、生姜3片，水煎服。

【功用】温补肝肾，行气散寒：用于肝肾不足，阴寒偏盛之小腹冷痛、疝气等。


旋复代赭汤

【组成】旋复花(包)9克、代赭石15克、生姜9克、制半夏9克、炙甘草6克、大枣4枚、党参9克。

【功用】和胃降逆，下气消痰：用于胃气虚弱，痰浊内阻，胃失和降，证见胃脘胀满、嗳气、呃逆或恶心哎吐，苔白滑，脉弦滑无力者。本方可用于急慢性胃炎、神经性呕吐、耳源性眩晕及幽门不全梗阻而见胃气上逆之证者。


苏子降气汤

【组成】苏子9克、制半夏9克、炙甘草4克、前胡6克、厚朴6克、橘红6克、当归6克、肉桂2克、生姜3片。

【功用】降气平喘，温化痰饮：用于痰涎壅盛所致的胸闷痰多、咳喘气促、形寒肢肿，舌苔白滑等上实下虚之证。目前多用本方治疗慢性支气管炎、支气管哮喘、肺气肿、心脏病性喘息等而有寒痰壅盛之证者。


橘皮竹茹汤

【组成】橘皮(陈皮)9克、竹茹9克、生姜9克、大枣5枚、甘草6克、党参9克。

【功用】补虚清热，理气降逆：用于久病胃虚兼热，胃气上逆而恶心，呃逆者。本方可用于病后胃虚之恶心、呃逆，也用于幽门不全梗阻之呕吐，或妊娠呕吐等见有上述证候者。


丁香柿蒂汤

【组成】丁香6克、柿蒂6克、党参9克、生姜6克。

【功用】温胃降逆：用于胃气虚寒之呃逆。


血府逐瘀汤

【组成】当归9克、赤芍6克、生地9克、川芎5克，桃仁12克、红花9克、柴胡3克、枳壳6克、桔梗5克、甘草3克、牛膝9克。

【功用】活血祛瘀，理气止痛：用于瘀血停滞胸中，而见胸痛、头痛、内热烦急、心悸、失眠、呃逆干呕，以及夜间潮热等症而兼有瘀血表现者(如舌边紫暗或有瘀斑、唇色青紫、两目暗黑等)。本方可用于心绞痛、神经官能症、脑震荡后遗症以及闭经、痛经等见有瘀血证候者。


复元活血汤

【组成】柴胡15克、天花粉9克、当归9克、红花6克、甘草6克、炮山甲6克、酒大黄30克、桃仁9克。

【组成】疏肝通络，活血祛瘀：用于跌打损伤，瘀血留于胸胁，痛不可忍者。

本方可用于各种外伤，扭伤而有瘀血证候者。也用于肋软骨炎。


活络效灵丹

【组成】丹参15克、当归15克、生乳香15克、生没药15克。

【功用】祛瘀消症止痛：用于瘀血阻滞，而见症积、腹痛等症。


补阳还五汤

【组成】生黄芪60克、当归尾6克、赤芍6克、川芎3克、桃仁3克、红花3克、地龙3克。

【功用】补气活血，祛瘀通络：用于半身不遂，口眼歪斜、言语不利或截瘫、下肢痿废、便干尿频及尿失禁者。本方可用于中风后遗症、脑血栓形成及小儿麻痹后遗症等。


生化汤

【组成】当归24克、川芎9克、桃仁6克、炮姜2克、炙甘草2克。

【功用】活血化瘀，温经止痛：用于产后恶露不行，少腹疼痛者。


温经汤

【组成】吴茱萸9克、桂枝6克、当归9克、川芎6克、白芍9克、丹皮9克、阿胶9克（烊化）、麦冬9克、党参9克、甘草6克、半夏9克、生姜3片。

【功用】温经祛瘀，养血调经：用于冲任虚寒，瘀血内阻所致的月经不调。如小腹冷痛，月经量多、淋漓不止，或月经延期日暮发热、手足心热、唇舌干燥等。


十灰散

【组成】大小蓟炭、陈棕炭、侧柏炭、大黄炭、丹皮炭、栀子炭、茜草炭、荷叶炭、茅根炭，各等分，研极细面，每9克。

【功用】凉血，固涩，止血：用于各种出血。


咳血方

【组成】青黛6克、瓜蒌仁9克、海浮石9克、焦栀子9克、诃子6克。

【功用】清热化痰，敛肺止血：用于痰中带血、痰粘难出、心烦口渴，舌苔黄，脉弦数者。


小蓟饮子

【组成】生地24克、小蓟15克、滑石12克、木通6克、炒蒲黄9克、藕节9克、竹叶6克、当归6克、栀子9克、甘草6克。

【功用】凉血止血，清热通淋：用于下焦郁热引起的尿血、尿道灼热或涩痛，舌红苔黄，脉数有力者。可用本方治疗急性泌尿系感染的尿血及其他泌尿系疾患见有上述证候者。


槐角丸

【组成】槐角、防风、地榆、当归、枳壳、黄芩，各等分，研末制丸。每服6～9克，每日2次。也可按比例煎服。

【功用】清肠止血：用于便血、痔疮出血，血色鲜红，舌红，脉数者。


黄土汤

【组成】灶心土60克（包煎或另煎），炙甘草、炒白术、附子、熟地、阿胶(烊化)、黄芩各9克。

【功用】温中止血：用于脾虚失统之便血、吐血、崩漏，证见血色暗淡、四肢不温、面色萎黄，苔白，脉沉细无力者。


二陈汤

【组成】陈皮(或橘红)9克、制半夏9克、茯苓6克、炙甘草3克。

【功用】燥湿化痰，理气和中：用于脾虚痰湿阻滞之咳嗽痰多而呈清稀泡沫、胸闷呕恶、头晕心悸，苔白腻，脉滑等症。本方多用于慢性支气管炎、肺气肿之咳嗽痰稀之症。

【附方】

杏苏散：即二陈汤加紫苏、杏仁、前胡、桔梗、枳壳、生姜、大枣。功能宣肺止咳化痰，用于外感风寒，咳嗽痰多之证。

温胆汤：即二陈汤加枳实、竹茹。用于痰热内扰，虚烦不得眠者。

导痰汤：即二陈汤加枳实、胆星。用于痰多喘急、时发晕厥、头痛眩晕，或咯痰粘稠、坐卧不安者。

半夏白术天麻汤：即二陈汤加白术、天麻。用于痰湿中阻，头痛眩晕、恶心呕吐、胸脘痞闷，苔白滑腻，脉滑之证。


葶苈大枣泻肺汤

【组成】葶苈子9克、大枣10枚。

【功用】泻痰行水，下气平喘：用于咳逆痰多、喘满、胸胁胀闷、面目浮肿、尿少者。


三子养亲汤

【组成】苏子9克、白芥子6克、莱菔子9克。

【功用】顺气降逆，化痰平喘：用于肺气不降之咳嗽气逆、痰多胸闷、食欲不振，舌苔粘腻，脉滑者。


小青龙汤

【组成】麻黄3~6克、桂枝3克、细辛3克、干姜3克、制半夏9克、五味子6克、白芍9克、甘草3克。

【功用】解表散寒，化饮平喘：用于素有痰饮，复感风寒，而见恶寒发热、无汗、咳喘痰稀而多泡沫，苔白润，脉浮紧者。本方常用于老年慢性支气管炎、支气管喘息而见咳喘痰稀有泡沫，遇冷即犯者。


黛蛤散

【组成】青黛、海蛤壳各等份。现用成药散剂，每次9克，包煎。

【功用】清热化痰：用于肺热痰黄而粘稠，或咯痰带血、胸胁疼痛者。


清气化痰丸

【组成】陈皮9克、制半夏6克、茯苓9克、黄芩9克、瓜蒌15克、胆星6克、枳实6克、杏仁6克。原为丸剂，可作汤剂服。

【功用】清热化痰，下气止咳：用于痰热内结、咳嗽痰黄而粘，甚则气急呕恶、胸膈堵闷，或发热，或惊悸失眠、尿短赤，舌红苔黄腻，脉滑数者。可用本方加减，治疗肺有热痰的支气管炎。


止嗽散

【组成】荆芥、紫菀、百部、白前、陈皮各9克，桔梗6克、甘草3克。原方为散剂，现作汤剂服。

【功用】止咳化痰：用于外感久咳，咳痰不爽，表邪未尽者。本方常用于上呼吸道感染、急慢性支气管炎之咳嗽。


消瘰丸

【组成】元参、牡蛎、渐贝母各10克。共为末，炼蜜为丸，每服9克钱，每日2~3次。

【功用】清热化痰，软坚散结：用于瘰疬、痰核。本方主要用于淋巴结结核、甲状腺肿大。


牡蛎散

【组成】生牡蛎、麻黄根、浮小麦、黄芪各30克，为散剂。每服9克，每日2次。

【功用】固表止汗：用于气阴不足，证见自汗、盗汗、心悸气短者。本方常单用或与补益方剂配伍，治疗体虚或病后自汗、盗汗。


玉屏风散

【组成】黄芪180克、白术60克、防风60克。研粉，每次6~9克，每日2次。

【功用】补气固表止汗：用于气虚自汗，易于感冒者。


九仙散

【组成】党参6克、阿胶6克（烊化）、五味子3克、乌梅1枚、炙罂粟壳6克、款冬花6克、炙桑白皮6克、贝母9克、桔梗6克。

【功用】益气敛肺止咳定喘：用于久咳，肺虚气弱，咳甚则气喘自汗，脉虚数者。可用本方治疗慢性支气管炎具有上述证候者，或肺结核久咳不止，痰粘难咯者。


参蛤散

【组成】蛤蚧1对、人参9克。研末，每服1～2克，每日2～3次。

【功用】补肺肾，定喘嗽：用于肺肾两虚之咳喘气促、言语无力、声音低微者。可用本方治疗肺气肿或肺源性心脏病之虚喘。


四神丸

【组成】补骨脂120克，五味子60克、煨肉豆蔻60克，吴茱萸30克，生姜120克，大枣50枚，制丸。每服6～9克，每日1～2次。也可按比例煎服。

【功用】温补脾肾，涩肠止泻：用于脾肾阳虚，证见久泻或五更泄泻、食少乏力、腹痛肢冷，舌淡，脉沉迟无力者。常用本方治疗慢性肠炎，慢性痢疾，肠结核腹泻而见有脾肾虚寒之证者。


真人养脏汤

【组成】诃子6克、肉豆蔻6克、炙罂粟壳3克、党参6克、白术9克、炙甘草3克、肉桂3克、当归9克、白芍6克、木香3克。

【功用】涩肠止泻，补虚温中：用于泻痢日久，脾肾虚寒，气血虚弱，而见滑脱不禁、腹痛喜按、饮食减少、脱肛，舌苔白，脉迟细者。本方多用于慢性肠炎，慢性痢疾或肠功能紊乱之久泻、脱肛之症而属脾肾虚寒者。


金锁固精丸

【组成】潼蒺藜、芡实、莲须、煅龙骨、煅牡蛎各30克。共细末，莲子粉糊为丸。每服9克。也可按比例煎服。

【功用】收涩固精：用于肾虚精关不固之遗精滑泄、腰痛耳鸣、四肢无力者。本方可用于神经衰弱的遗精、失眠多梦等症。


桑螵蛸散

【组成】桑螵蛸、远志、菖蒲、龙骨、党参、茯神、当归、龟板各30克。研粉，每次6克，每日2次。也可按比例煎服。

【功用】固精止遗，交通心肾：用于心肾不交之尿频、遗尿及心神恍惚、失眠健忘等症。


固冲汤

【组成】炒白术30克，生黄芪18克，煅龙骨24克、煅牡蛎24克、山萸肉24克、白芍12克，乌贼骨12克，茜草9克，棕榈炭6克，五倍子1.5(研冲)。

【功用】固脱止血，调补肝脾：用于气虚不能摄血之子宫大量出血，血流不止，脉微弱者。


愈带丸

【组成】椿根白皮45克、白芍6克、良姜炭9克、黄柏炭6克。共为细末，面糊为丸。每服3～9克，每日1～2次。也可按比例煎服。

【功用】清热化湿，固涩止带：用于湿热下注之带下赤白、淋漓腥臭、尿黄或尿痛者。


酸枣仁汤

【组成】酸枣仁18克、知母6克、茯苓6克、川芎3克、炙甘草3克。

【功用】养血安神，清热除烦：用于肝血不足，阳气偏亢之虚烦失眠，眠则多梦易醒、头胀头痛、心悸盗汗，脉弦细而数者。目前常用本方加减治疗神经衰弱之失眠而偏于虚热者。


天王补心丹

【组成】人参(党参）、元参、丹参、茯苓、远志、桔梗各15克，当归、天冬、麦冬、柏子仁、酸枣仁、五味子各30克，生地120克。共为细面，炼蜜为丸，朱砂为衣，每丸9克，每服1丸，每日2次。也可按比例煎服。

【功用】滋阴清热，养血安神：用于心肾不足，阴虚阳亢，虚火易动之失眠、心悸、口舌生疮、便干，舌红苔少，脉细数等症。常用于神经衰弱之失眠多梦，或心脏病心悸失眠而属于阴虚火旺之证者。


黄连阿胶汤

【组成】黄连3克、阿胶9克、黄芩9克、鸡子黄2枚、白芍9克。水煎2次，阿胶烊入，用生鸡子黄调入药汁，分2次温服。

【功用】滋阴降火安神：用于心肾不足，阴虚火旺较重的心烦失眠，舌红苔燥，脉细数者。


甘麦大枣汤

【组成】炙甘草6克、淮小麦(或浮小麦)30克、大枣10枚。

【功用】养心安神，甘缓和中：用于脏躁，时而悲伤欲哭、精神恍惚，不能自主者。目前常以本方加减治疗神经官能症(如癔病)。


桂甘龙牡汤

【组成】桂枝3~9克、甘草9克、龙骨30克、牡蛎30克。

【功用】镇惊安神，通阳止汗：用于心悸怔忡、汗出肢冷，舌质淡润者。


牵正散

【组成】白附子、僵蚕、全蝎，各等分，共为散剂，每服3克。也可按比例煎服。

【功用】祛风痰，止痛挛：用于风痰阻络之口眼歪斜、面肌抽动(如面神经炎)。


封面

特氏袖珍药典
一.概述

本袖珍药典收录中、西药物及中药方剂共一千五百种，按照科目进行分类，可快速定位药物，还可全文检索。

二.简要操作说明:

1.查找药物

  • 要通过药物的分类查阅药物资料，请单击“目录”选项卡。
  • 要通过药物标题来快速查找药物，请单击“索引”选项卡，所有药物和方剂标题将按升序排列。在索引框中键入一字，以该字起首的药物标题将成为当前标题。
  • 要通过药物标题或资料中可能包含的词或词组来检索药物，请单击“搜索”选项卡。

在检索窗中键入您想检索的关键词，按下“列出主题”按钮，即可得到包含该关键词的主题，选中您感兴趣的主题项，双击之或点击“显示”按钮，在右侧的浏览窗中就可看到有关药物的资料。

窍门1：本检索功能支持通配符查找：*和？。其中，*代表字符串，而？代表单个字符。例如：您可以键入al*，经搜索后得到17个主题项，每项的内容中都有包含al的字符串（除了al外还有一个或一个以上的字符）；如果键入al?，则得到4个主题项，内容中有al及另一个字符组成的字符串。

窍门2：本检索功能还支持逻辑关系符与&;，比如您键入al*&高，可检索到9项主题，每一项内容都包括含有al的字符串和“高”字。

窍门3：本检索功能还可针对药物标题来检索，方法是：在“搜索卡”的最下方钩上“仅搜索标题”复选框。与索引方式的区别是：索引只针对药物标题的首字，而搜索可根据药物标题中的任意位置的字（词）来定位，而且只列出符合甄别条件的药物。

  • 在“书签”选项卡中,您可以点击“添加”按钮将当前的药物加入该书签，以便日后查阅。添加到书签卡中的书签名就是当前药物的标题。您可以选中并点击鼠标右键来修改该书签名，以使之更合乎您的阅读习惯。

2.复制药物内容

  • 在右边的窗口中，右键单击您要复制的药物的内部，然后单击“选择全部”；或者用鼠标选定您想要复制的内容 。
  • 单击右键，然后单击“复制”。

3.打印药物内容

  • 选定要打印的药物内容。
  • 在工具栏上，单击“选项”，然后单击“打印”。

4.在已查看的药物中移动

  • 在工具栏上，单击“后退” ，可以显示您查看过的上一个药物。
  • 在工具栏上，单击“前进” ，可以显示已经显示的药物序列中的下一个药物。
  • 在工具栏上，单击“主页” ，回到这个页面(封面)。

三.补充声明:

1.本袖珍药典目前不支持用户修改。

2.本袖珍药典仅用于参考，不作为处方依据。

3.因时间仓促、能力有限，所以目前收集到的资料很少。恳切希望大家批评指教，并欢迎医药企业或人士提供资料，以丰富‘药典’内容，更好地为广大医师服务。联系方式：010 64290467 roboword@mx.cei.gov.cn

北京特科能软件技术有限公司版权所有 1999