Welcome to iSubculture

棋 局 — — 自 序

人 生 是 一 盤 複 雜 的 棋 局 ， 下 一 步 未 行 ， 仍 未 能 決 定 你 以 後 的 命 運 ， 但 當 你 走 出 第 一 步 ， 以 後 的 命 運 軌 跡 便 開 始 顯 現 出 來 。

作 為 一 個 相 命 者 ， 便 要 找 出 別 人 行 過 的 每 一 步 ， 否 則 ， 他 看 相 便 不 會 準 確 。

人 的 指 掌 線 紋 和 面 相 部 位 ， 恍 如 一 盤 棋 ， 最 重 要 的 並 非 棋 子 本 身 ， 而 是 棋 子 所 行 的 每 一 步 ， 譬 如 有 些 人 面 相 某 部 位 生 得 不 好 ， 可 以 比 作 一 子 「 兵 」 、 「 卒 」 ， 但 若 行 對 了 路 ， 也 可 以 越 河 取 勝 ， 相 反 ， 如 人 面 相 某 處 極 佳 ， 等 如 有 「 車 」 、 「 馬 」 在 手 ， 但 若 然 棋 差 一 著 ， 也 會 兵 敗 如 山 倒 。

這 種 理 論 ， 對 一 個 初 學 者 來 說 ， 可 能 是 「 苛 刻 」 、 「 苛 求 」 了 些 ， 但 沒 有 這 種 基 本 的 理 念 ， 命 相 學 說 便 容 易 流 於 低 等 的 「 宿 命 論 」 中 ， 難 登 大 雅 之 堂 了 。

易 天 生

一 九 九 七 年 一 月 廿 一 日

电子书制作：http://zhucha.xici.net


第一章•刑剋篇 -- 1.1 眉頭帶箭

逆 境 ， 人 人 聽 到 都 覺 得 可 怕 ， 誰 想 自 己 會 身 處 逆 境 之 中 ， 誰 不 想 長 年 順 境 。 人 說 處 於 逆 境 之 中 ， 就 當 作 是 一 種 磨 練 ， 說 來 輕 易 ， 但 身 處 逆 境 中 的 人 ， 往 往 就 沒 有 這 種 堅 強 而 達 觀 的 能 力 ， 很 多 都 是 去 找 尋 發 洩 的 事 情 或 找 方 法 麻 醉 自 己 ， 盡 量 去 忘 記 眼 前 的 不 快 樂 ， 更 甚 者 不 敢 去 面 對 未 來 ， 只 沉 溺 於 過 去 的 風 光 和 現 在 的 一 時 刺 激 。 這 樣 下 去 ， 人 的 本 來 良 好 一 面 將 慢 慢 地 消 失 去 。

有 些 人 長 期 陷 於 逆 境 之 中 ， 這 種 人 的 一 雙 眉 毛 的 眉 頭 都 有 逆 毛 倒 生 ， 在 相 學 中 叫 做 「 眉 頭 帶 箭 」 ； 通 常 是 男 性 比 較 多 ， 而 近 年 女 性 亦 在 不 斷 增 加 ， 可 能 現 在 的 女 性 生 活 愈 來 愈 「 男 性 化 」 ， 因 此 也 有 此 種 「 帶 箭 眉 」 。 相 書 說 此 種 眉 毛 的 人 逆 滯 ， 意 思 是 做 起 事 來 總 是 綁 手 綁 腳 的 諸 多 阻 礙 ， 以 致 停 滯 不 前 ， 還 說 此 種 人 開 運 很 遲 ， 須 過 了 三 十 五 歲 才 能 起 運 ， 因 為 兩 邊 眉 頭 是 掌 管 面 相 流 年 的 三 十 一 、 三 十 二 歲 ， 若 生 有 逆 毛 ， 這 兩 年 小 人 很 多 ， 諸 事 多 阻 ， 而 且 常 在 鬥 爭 及 逆 境 之 中 度 日 。 總 之 在 前 半 生 都 會 常 常 在 是 非 和 不 快 樂 中 度 過 的 。


1.2 眉低女性

眉 毛 為 面 相 學 五 官 之 一 ， 甚 為 重 要 ， 本 文 要 講 的 ， 並 不 是 眉 毛 本 身 的 形 狀 或 毛 色 ， 而 是 教 大 家 分 析 眉 毛 的 高 與 低 。

眉 毛 的 位 置 生 得 高 與 低 ， 直 接 對 命 運 和 性 格 有 所 影 響 ， 因 此 我 們 在 看 眉 毛 時 ， 必 須 先 就 眉 毛 高 低 ， 來 作 一 個 比 較 ， 比 如 說 一 個 人 眉 毛 生 得 很 好 ， 但 偏 偏 很 低 ， 即 所 謂 「 眉 低 壓 目 」 ， 本 來 眉 好 的 人 ， 智 慧 很 高 ， 聰 明 、 性 格 開 朗 ， 但 眉 低 便 大 大 影 響 了 這 種 好 的 素 質 。 但 眉 低 之 人 性 格 善 變 、 怕 事 、 做 事 急 躁 、 沒 耐 性 、 易 於 受 他 人 的 支 配 ， 自 信 心 不 足 。

若 女 性 的 眉 生 得 低 壓 雙 目 ， 在 戀 愛 時 期 已 是 對 愛 情 抱 著 玩 票 性 質 之 心 態 ， 拍 很 多 次 拖 ， 都 沒 有 多 大 耐 性 繼 續 持 下 去 ， 到 年 紀 長 大 了 ， 便 急 忙 地 嫁 了 丈 夫 ， 但 婚 後 又 對 著 婚 姻 生 活 發 愁 ， 時 常 覺 得 婚 姻 所 帶 給 她 的 壓 力 非 常 之 沉 重 ， 總 之 是 不 開 心 。

這 種 女 性 其 實 也 是 有 著 聰 明 和 爽 朗 本 質 的 ， 只 是 從 來 沒 有 安 心 細 想 自 己 的 行 為 ， 和 計 畫 未 來 ， 以 致 很 多 事 情 做 了 又 後 悔 ， 這 樣 心 情 又 如 何 能 好 呢 ？


1.3 女性眉骨粗

在 一 個 宴 會 中 ， 看 到 一 位 女 士 ， 她 的 相 很 特 別 ， 雙 眼 的 眉 骨 特 別 高 ， 觀 骨 又 粗 而 橫 突 ， 雙 眼 神 有 逼 人 之 感 ， 我 心 裡 暗 暗 為 這 婦 人 的 丈 夫 擔 心 ， 因 為 這 種 相 的 婦 人 是 剋 夫 之 相 ， 其 夫 必 不 好 受 ， 夫 綱 難 振 。

面 相 學 是 這 樣 說 的 ， 眉 骨 粗 突 的 男 性 ， 性 格 剛 烈 ， 陽 剛 之 氣 甚 重 ， 而 且 剛 愎 自 用 ， 時 常 憑 一 時 之 衝 動 去 做 事 ， 因 此 易 於 與 人 結 怨 ， 但 這 都 是 說 男 性 的 ， 如 今 竟 然 在 一 位 女 性 的 面 上 發 現 ， 又 當 如 何 解 釋 呢 ？

相 學 就 是 這 樣 ， 高 深 莫 測 ， 你 愈 去 研 究 它 ， 便 會 發 覺 愈 多 問 題 存 在 ， 如 上 述 的 情 形 一 樣 ， 女 性 絕 大 部 分 的 眉 骨 都 比 男 性 平 坦 的 ， 因 為 女 人 本 性 較 柔 ， 但 眉 骨 一 粗 ， 便 會 影 響 到 她 有 男 性 的 剛 烈 性 格 ， 處 事 剛 烈 易 於 衝 動 ， 很 易 得 罪 人 ， 這 跟 男 性 一 樣 ， 並 無 分 別 。

後 來 我 才 知 道 ， 這 女 士 的 性 格 果 然 如 我 所 料 ， 在 未 婚 之 前 已 和 丈 夫 的 母 親 勢 成 水 火 ， 險 些 結 不 成 婚 ， 婚 前 的 丈 夫 本 來 是 頗 強 壯 的 人 ， 婚 後 不 久 ， 已 變 得 骨 瘦 如 柴 ， 判 若 兩 人 ， 這 證 明 了 我 的 猜 測 一 點 也 沒 有 錯 啊 。


1.4 自私的眼相

環 顧 身 邊 的 人 ， 會 發 覺 大 多 數 人 都 是 自 私 的 ， 好 像 自 私 便 是 人 的 天 性 一 樣 ， 有 人 可 能 會 不 同 意 我 這 個 說 法 ， 那 便 舉 一 個 例 子 吧 。 比 如 四 個 人 來 到 麻 雀 檯 前 ， 準 備 打 麻 雀 ， 誰 不 想 用 各 種 戰 術 來 贏 對 方 的 錢 ， 很 不 幸 地 ， 人 生 就 有 如 這 一 台 麻 雀 了 。

說 到 人 有 自 私 的 一 面 ， 這 是 不 容 否 認 的 ， 每 一 個 人 踏 入 他 的 人 生 舞 台 ， 都 想 一 心 把 自 己 的 角 色 演 好 ， 於 是 乎 各 用 其 極 了 。 社 會 也 因 此 而 變 得 複 雜 起 來 。

一 個 自 私 的 人 完 完 全 全 否 定 了 親 情 、 愛 情 和 沒 有 愛 心 的 時 候 ， 便 很 可 怕 了 。 我 們 偶 然 也 會 發 現 有 這 一 種 人 ， 他 的 兩 隻 眼 睛 很 明 顯 地 帶 有 三 角 ， 單 眼 皮 ， 而 且 眼 蓋 比 較 浮 腫 ， 眼 珠 上 吊 ， 露 出 了 眼 睛 的 下 三 白 來 ， 這 種 眼 很 可 怕 ， 相 書 稱 之 為 「 蟹 目 」 。 男 人 有 「 蟹 目 」 固 之 然 可 怕 ， 女 性 有 「 蟹 目 」 亦 非 善 類 ， 如 果 說 到 「 剋 夫 相 」 ， 此 類 眼 相 的 女 性 便 可 當 之 無 愧 矣 。

「 蟹 目 」 的 女 性 我 們 很 少 會 見 到 ， 反 而 「 微 帶 蟹 目 」 的 便 有 很 多 ， 怎 樣 是 「 微 帶 蟹 目 」 呢 ？ 就 是 眼 睛 的 上 眼 皮 向 上 墮 ， 微 有 三 角 ， 眼 珠 也 微 向 上 吊 ， 略 露 下 三 白 ， 這 種 人 有 自 私 的 傾 向 ， 但 未 至 大 奸 大 惡 ， 及 早 修 心 養 性 ， 便 可 改 變 此 眼 相 ， 而 運 氣 也 會 好 些 。


1.5 夭亡相

有 時 候 覺 得 相 學 真 是 一 門 很 不 簡 單 的 學 問 ， 因 為 它 不 能 夠 單 看 某 一 部 位 而 作 準 ， 而 須 要 作 多 方 面 的 綜 合 分 析 ， 才 有 明 確 的 答 案 ， 這 還 不 止 ， 若 要 真 的 把 錯 誤 率 減 至 最 低 的 話 ， 就 必 須 配 合 出 生 日 期 ， 以 四 柱 八 字 來 推 算 其 人 的 命 運 際 遇 了 ， 但 一 談 到 「 子 平 四 柱 」 這 套 學 術 ， 又 覺 得 高 深 異 常 ， 因 為 子 平 四 柱 是 把 人 的 命 運 狀 況 、 身 體 機 能 和 性 格 影 響 等 一 一 顯 露 出 來 ， 因 此 在 運 算 上 更 自 然 產 生 了 很 多 綜 錯 複 雜 的 情 況 了 。

曾 看 過 某 女 性 的 八 字 ， 是 屬 於 旺 極 宜 洩 那 一 類 ， 但 八 字 中 卻 找 不 到 能 宣 洩 文 物 ， 這 顯 示 出 這 位 女 性 是 個 性 格 極 之 剛 烈 的 女 性 ， 而 身 體 方 面 也 因 某 些 地 方 容 易 閉 塞 ， 欠 缺 新 陳 代 謝 的 作 用 ， 因 此 很 年 輕 便 患 上 了 一 個 很 難 醫 治 的 病 ， 拖 了 三 年 仍 未 有 起 色 ， 結 果 被 病 魔 奪 去 生 命 ， 死 時 才 三 十 幾 歲 。

其 實 我 在 她 的 面 相 上 已 發 現 了 不 利 因 素 ， 像 她 的 眼 睛 ， 生 得 很 圓 ， 眼 白 多 和 黑 睛 少 ， 眼 神 又 呆 滯 ， 這 類 眼 睛 我 看 過 兩 個 ， 都 相 繼 在 三 十 多 歲 便 死 去 ， 因 此 我 發 覺 這 種 圓 眼 的 人 若 八 字 不 好 ， 便 很 難 長 壽 。


1.6 心術不正

很 多 時 聽 到 一 句 形 容 別 人 的 說 話 ， 便 是 「 心 術 不 正 」 。 一 個 人 若 心 不 正 ， 便 會 很 容 易 做 錯 事 ， 走 歪 路 ， 香 港 地 ， 四 方 八 面 都 是 物 質 和 慾 望 的 引 誘 ， 若 把 持 不 住 ， 便 會 做 著 誤 己 誤 人 的 事 情 來 了 。

那 麼 看 一 個 人 是 否 「 心 術 不 正 」 ， 是 如 何 看 法 呢 ？ 這 很 容 易 ， 面 相 學 說 到 ： 鼻 子 不 正 ， 左 或 右 偏 側 的 人 ， 其 心 亦 偏 ， 想 事 情 往 往 會 有 「 想 埋 一 邊 」 的 傾 向 ， 而 鼻 偏 側 的 人 多 數 是 男 性 ， 女 性 則 較 少 。

在 女 性 方 面 ， 我 發 覺 另 一 種 情 況 ， 是 比 男 性 多 的 ， 這 便 是 「 斜 視 」 了 ， 經 常 斜 視 的 人 常 會 懷 疑 別 人 ， 做 事 反 覆 無 常 ， 且 有 很 多 不 可 告 人 的 祕 密 ， 這 種 人 也 屬 於 心 術 不 正 之 類 。

從 面 相 上 看 一 個 人 是 否 心 術 不 正 已 經 講 過 了 ， 不 妨 再 從 掌 相 方 面 去 看 看 吧 ， 先 看 中 指 有 沒 有 左 或 右 偏 側 ， 如 果 有 的 話 ， 證 明 其 人 的 心 中 思 想 並 不 健 全 ， 很 多 時 都 是 較 偏 激 和 鑽 牛 角 尖 的 ， 因 此 我 也 列 此 為 「 心 術 不 正 」 類 了 。

說 來 也 湊 巧 ， 三 種 相 格 所 表 現 出 來 的 ， 都 是 傾 側 偏 斜 而 失 去 正 直 的 ， 而 這 幾 處 又 正 好 是 相 學 中 舉 足 輕 重 的 部 位 。


1.7 嘴角眼角向下的女性

一 個 人 難 不 難 相 處 ， 很 容 易 可 以 看 得 出 來 的 ， 只 要 看 看 其 眼 角 和 口 角 這 兩 位 部 位 ， 是 向 上 還 是 向 下 ， 這 兩 個 部 位 向 上 和 向 下 的 影 響 力 ， 是 截 然 不 同 的 。

首 先 說 向 下 的 口 角 和 眼 角 ， 這 類 人 給 人 的 感 覺 永 遠 是 不 快 樂 和 不 自 然 的 ， 為 甚 麼 會 有 這 種 感 覺 呢 ？ 很 簡 單 ， 如 果 一 個 人 在 哭 泣 時 ， 這 兩 處 地 方 必 定 是 反 下 來 的 ， 這 種 表 情 當 然 是 不 會 令 人 產 生 快 樂 的 感 覺 了 。

若 果 一 個 女 性 ， 她 時 常 也 不 開 心 ， 對 每 件 事 都 不 順 眼 ， 總 是 對 人 帶 有 敵 視 ， 她 的 眼 角 和 嘴 角 便 會 很 自 然 地 反 向 下 來 了 ， 這 種 相 是 不 好 的 ， 試 問 一 個 人 時 常 也 不 快 樂 ， 又 不 受 人 歡 迎 ， 哪 有 甚 麼 快 樂 可 言 呢 ？

除 了 不 開 心 之 外 ， 口 角 及 眼 角 向 下 的 人 的 命 運 ， 也 是 死 板 而 枯 燥 無 味 的 ， 由 於 性 格 的 不 好 ， 更 會 惹 來 可 悲 的 命 運 。

若 果 眼 角 反 下 而 成 三 角 眼 ， 眼 神 又 很 強 烈 地 外 露 ， 再 加 上 口 角 反 向 下 得 很 厲 害 ， 嘴 唇 很 薄 ， 薄 得 像 一 條 線 似 的 ， 這 人 便 非 常 冷 酷 無 情 ， 這 種 相 必 招 來 噩 運 。


1.8 劍鋒鼻的女性

要 看 一 個 人 有 沒 有 量 度 ， 除 了 看 其 人 的 印 堂 夠 不 夠 闊 外 ， 還 可 以 從 其 他 部 位 察 看 的 ， 一 個 小 氣 的 人 ， 尤 其 女 性 ， 她 的 鼻 孔 必 定 很 窄 ， 兩 邊 的 鼻 翼 單 薄 細 小 ， 何 以 見 得 呢 ？ 因 為 這 兩 部 位 生 得 太 小 的 話 ， 做 起 事 來 會 小 心 翼 翼 ， 瞻 前 望 後 。 總 之 ， 有 甚 麼 微 小 的 事 情 ， 她 也 會 計 較 一 番 才 可 安 心 的 。

其 實 一 人 小 心 謹 慎 地 處 世 和 交 朋 結 友 ， 並 不 是 一 件 壞 事 ， 只 要 是 不 太 過 分 ， 令 人 反 感 便 沒 問 題 了 ， 但 有 一 種 女 性 卻 會 惹 人 反 感 的 ， 她 有 兩 種 面 相 特 徵 ， 即 是 鼻 孔 窄 和 鼻 翼 單 薄 細 小 ， 這 還 不 止 ， 她 更 生 有 一 個 「 劍 鋒 鼻 」 ， 何 之 謂 「 劍 鋒 鼻 」 呢 ？ 便 是 鼻 樑 很 少 肉 ， 薄 得 見 骨 ， 令 鼻 骨 像 把 劍 鋒 一 般 坦 露 在 鼻 樑 之 上 。 這 種 女 性 ， 對 朋 友 很 冷 淡 ， 對 兄 弟 親 人 亦 很 疏 離 ， 在 人 生 的 路 途 裡 ， 沒 有 甚 麼 知 己 朋 友 。

女 性 生 有 這 種 「 劍 鋒 鼻 」 ， 對 婚 姻 影 響 至 大 ， 很 少 男 性 能 夠 忍 受 其 小 姐 脾 氣 的 ， 但 現 今 香 港 地 男 性 已 有 很 大 的 改 變 ， 很 多 都 很 遷 就 女 性 ， 我 亦 看 過 有 這 種 鼻 的 女 性 婚 姻 美 滿 ， 但 只 得 兩 個 而 已 。


1.9 不能坐正

從 熒 光 幕 上 看 到 一 位 久 久 未 有 演 出 機 會 的 女 演 員 ， 發 覺 她 的 演 技 比 從 前 進 步 得 多 了 ， 不 知 怎 的 ， 以 前 總 是 給 人 一 種 造 作 不 自 然 之 感 覺 ， 因 此 在 電 視 台 被 稱 為 美 人 ， 但 卻 紅 不 起 來 ， 這 點 不 禁 使 我 好 奇 起 來 ， 對 她 的 面 相 作 出 探 究 。

她 的 五 官 ： 眼 、 耳 、 口 、 眉 都 生 得 很 不 錯 了 ， 唯 獨 是 那 個 鼻 子 ， 出 了 很 大 的 問 題 ， 那 便 是 歪 向 左 邊 ， 這 種 歪 鼻 子 對 一 個 人 的 命 運 有 很 不 利 的 影 響 。 在 性 格 方 面 ， 往 往 是 過 於 追 求 完 美 無 缺 ， 因 此 導 致 過 於 理 想 化 而 偏 激 ， 影 響 了 愛 情 生 活 ， 幸 而 她 的 眼 睛 黑 白 分 明 ， 正 是 一 對 「 丹 鳳 眼 」 ， 眉 清 目 秀 ， 口 型 很 美 ， 這 足 以 構 成 一 種 強 而 有 力 的 運 勢 ， 把 歪 了 的 鼻 子 所 來 的 不 利 之 處 控 制 丿 。

有 一 個 流 傳 下 來 的 看 法 ， 便 是 鼻 子 歪 的 女 性 「 不 能 坐 正 」 ， 即 是 很 容 易 喜 歡 已 婚 男 性 。 而 在 從 影 生 涯 裡 ， 那 女 演 員 亦 每 每 遇 到 「 不 能 坐 正 」 的 情 況 ， 總 是 有 另 一 個 女 星 跟 其 「 爭 出 位 的 」 。


1.10 女性覆船口

愈 來 愈 覺 得 相 學 是 一 門 很 奇 怪 的 學 問 ， 它 可 以 千 變 萬 化 ， 但 萬 變 又 不 離 其 宗 ， 令 人 玩 味 無 窮 ， 真 的 學 無 止 境 。 就 像 我 在 某 個 宴 會 上 ， 看 見 一 個 上 了 年 紀 的 女 士 ， 她 的 相 便 很 有 問 題 了 。

以 前 我 也 說 過 ， 「 地 閣 」 （ 即 下 巴 ） 和 兩 頤 （ 面 頰 ） 生 得 飽 滿 ， 必 定 能 安 享 晚 年 之 福 ， 兒 女 滿 堂 ， 一 一 侍 奉 跟 前 ， 弄 孫 為 樂 ， 好 不 寫 意 。 那 位 女 士 便 屬 於 此 相 ， 但 相 學 便 是 那 麼 奇 妙 ， 人 的 面 相 像 永 遠 不 會 十 全 十 美 的 ， 這 裡 好 ， 那 裡 便 壞 ， 就 好 像 人 生 一 樣 ， 有 起 有 跌 ， 好 壞 參 半 。

且 說 那 女 士 ， 我 發 覺 她 雖 然 有 一 個 很 飽 滿 的 下 停 ， 生 活 必 定 無 憂 ， 子 女 對 她 都 好 ， 很 有 福 氣 ， 但 有 一 個 重 要 部 位 卻 很 失 敗 ， 那 便 是 口 部 了 ， 她 的 口 反 得 很 利 害 ， 這 叫 「 覆 船 口 」 ， 乃 相 中 大 忌 ， 這 種 人 經 常 也 會 不 開 心 快 樂 ， 因 為 她 不 能 滿 足 現 狀 ， 對 人 對 事 又 欠 缺 圓 滑 妥 善 的 方 法 處 理 ， 令 到 自 己 和 周 圍 的 人 都 很 不 快 樂 ， 而 且 愛 說 人 是 非 長 短 ， 直 接 影 響 其 福 澤 。

後 來 證 實 了 這 女 士 果 然 有 很 孝 順 的 子 女 ， 生 活 無 憂 ， 但 如 能 凡 事 滿 足 的 話 ， 相 信 會 活 得 快 樂 些 的 。


1.11 夫星

古 人 說 ， 女 性 好 不 好 命 ， 首 先 要 看 其 「 夫 宮 」 。 夫 宮 為 鼻 ， 相 信 大 家 都 知 道 了 ， 至 於 八 字 命 理 則 著 重 看 「 官 星 」 。 何 謂 官 星 ？ 即 八 宇 在 五 行 中 剋 制 日 主 的 便 叫 官 星 ， 只 要 官 星 強 旺 ， 便 屬 好 命 了 ， 因 為 官 星 亦 即 是 其 丈 夫 。

古 人 不 單 在 掌 相 和 面 相 上 對 女 性 的 探 究 很 少 ， 連 八 字 命 理 中 也 很 少 有 深 入 的 解 釋 ， 除 了 《 三 命 通 會 》 中 的 一 般 講 女 性 八 字 的 理 論 比 較 完 整 外 ， 其 他 命 書 ， 少 之 又 少 了 。

為 何 女 性 好 命 與 否 不 是 看 自 己 ， 而 是 先 要 看 夫 星 和 官 星 呢 ？ 這 是 一 種 克 代 觀 的 原 因 所 致 ， 古 人 認 定 女 性 是 要 嫁 得 好 丈 夫 才 能 夠 安 享 富 貴 ， 沒 有 丈 夫 或 丈 夫 運 滯 的 ， 便 會 是 一 個 命 苦 的 女 性 。 這 論 調 在 今 天 的 社 會 似 乎 已 經 不 合 時 宜 了 ， 女 權 至 上 的 今 天 ， 已 沒 有 所 謂 女 性 必 須 嫁 得 好 丈 夫 這 回 事 ， 不 信 嗎 ？ 大 家 可 以 看 看 某 電 台 的 女 強 人 ， 她 打 扮 得 們 像 一 個 男 性 ， 事 業 扶 搖 直 上 ， 位 高 權 重 ， 看 她 的 相 貌 ， 鼻 低 而 小 ， 面 大 顴 骨 粗 ， 顯 然 「 夫 星 失 陷 」 ， 但 有 哪 一 個 人 敢 說 她 命 苦 呢 ？ 時 代 不 同 了 ， 命 理 是 否 要 作 一 些 改 變 ？ 這 由 讀 者 諸 君 來 作 判 斷 吧 。


1.12 女性鼻子看運勢

有 種 女 性 ， 天 生 驕 傲 ， 可 以 說 是 野 性 難 馴 ， 男 士 們 有 這 種 女 朋 友 都 會 感 到 頭 痛 萬 分 ， 因 為 他 們 所 遇 到 的 女 性 ， 是 無 法 控 制 的 ， 除 非 把 男 性 的 尊 嚴 徹 底 拿 走 ， 否 則 總 會 有 受 不 了 的 一 天 。

看 一 個 人 高 不 高 傲 ， 是 否 很 「 沙 塵 」 ， 只 要 看 看 其 人 兩 邊 的 鼻 翼 ， 是 不 是 向 上 翹 起 便 可 知 ， 是 的 話 ， 這 個 人 心 性 驕 傲 ， 自 信 心 強 ， 這 種 鼻 形 多 數 是 男 性 擁 有 ， 但 在 少 數 女 性 的 面 上 ， 亦 可 以 發 現 得 到 。

女 性 有 這 種 鼻 子 ， 可 要 比 很 多 男 性 強 ， 因 為 她 們 有 才 幹 ， 有 決 心 和 有 膽 識 ， 所 以 辦 事 能 力 很 高 ， 工 作 表 現 非 常 出 色 ， 很 快 便 能 夠 有 晉 升 機 會 ； 唯 一 的 缺 點 是 太 心 高 氣 傲 ， 自 己 認 為 是 對 的 事 情 ， 便 會 不 顧 一 切 的 去 做 ， 就 算 發 覺 是 錯 了 ， 也 要 堅 持 到 底 才 甘 心 。

若 相 反 地 兩 邊 鼻 翼 不 但 不 翹 上 ， 反 而 向 下 偏 的 ； 這 位 女 性 便 有 一 種 凡 事 不 講 求 原 則 ， 得 過 且 過 的 心 態 。 這 種 鼻 子 因 失 了 氣 勢 ， 時 常 也 有 被 上 司 或 長 輩 教 訓 的 機 會 ， 因 此 最 好 培 養 自 信 心 ， 凡 事 耐 心 地 做 ， 下 定 決 心 ， 不 畏 艱 辛 ， 做 錯 便 改 ， 運 氣 定 可 轉 好 的


1.13 面相辨忠奸

觀 察 女 性 的 鼻 子 ， 是 可 以 看 出 她 是 善 或 惡 的 。 一 個 善 良 的 女 性 ， 她 應 該 生 有 一 個 善 良 的 鼻 子 ， 何 謂 善 良 的 鼻 子 呢 ？ 相 書 說 得 很 明 白 ， 有 一 句 是 這 樣 的 ： 「 準 頭 有 肉 心 無 毒 」 ， 亦 即 是 說 ， 準 頭 （ 即 鼻 頭 ） 圓 滿 肉 豐 厚 ， 是 個 不 會 有 任 何 機 心 惡 念 的 人 ， 而 事 實 上 這 個 簡 單 而 又 容 易 看 的 相 法 ， 是 非 常 之 準 確 的 觀 人 術 。

我 看 過 很 多 仁 厚 長 者 和 忠 厚 的 青 年 ， 他 們 的 鼻 頭 都 是 不 約 而 同 地 圓 滿 而 豐 厚 有 肉 的 。 當 然 ， 我 們 不 可 能 在 擁 有 這 種 鼻 子 的 人 臉 上 ， 找 到 一 對 兇 惡 的 眼 睛 ， 通 常 他 們 的 眼 睛 都 是 比 較 柔 和 的 。 眼 惡 者 又 當 別 論 。

若 然 準 頭 是 無 肉 ， 不 單 止 無 肉 ， 甚 至 乎 鼻 頭 向 下 成 尖 啄 狀 者 ， 這 個 女 性 則 心 地 有 點 惡 毒 了 。 所 謂 「 鷹 嘴 鼻 ， 啄 人 心 髓 」 ， 古 書 是 如 此 說 ， 可 想 而 知 鼻 頭 決 不 可 無 肉 而 下 垂 ， 發 覺 有 此 種 鼻 形 的 人 也 不 用 怕 ， 只 要 不 立 心 險 惡 ， 凡 事 忍 讓 ， 不 貪 心 、 不 憎 恨 ， 信 仰 佛 教 ， 修 心 養 性 ， 便 可 改 變 命 運 ， 否 則 四 十 至 五 十 歲 期 間 必 招 破 敗 。


1.14 剛氣過盛之女相

古 時 社 會 和 現 代 社 會 的 女 性 觀 ， 有 很 大 的 分 別 ， 這 是 不 容 置 疑 的 事 實 ； 過 去 亦 都 說 過 不 只 一 次 了 ， 但 歸 根 究 柢 ， 我 卻 發 覺 古 人 在 某 方 面 的 思 想 ， 是 比 較 完 善 的 。

男 主 外 ， 女 主 內 ， 是 中 國 人 一 向 的 傳 統 思 想 ， 而 古 人 更 要 求 女 性 做 到 三 從 四 德 ， 是 一 種 近 乎 完 美 的 要 求 ， 因 為 中 國 二 千 年 來 的 文 化 ， 均 受 到 《 易 經 》 的 陰 陽 學 說 所 影 響 。

男 主 陽 ， 女 主 陰 ； 男 為 剛 ， 女 為 柔 ， 因 此 男 主 外 ， 女 主 內 ， 便 成 順 理 成 章 的 事 了 。 男 主 陽 ， 女 主 陰 ， 這 是 不 能 否 認 的 ， 現 代 女 性 都 很 獨 立 自 主 ， 陽 氣 旺 盛 ， 這 也 無 傷 大 雅 的 ； 但 若 然 一 個 女 性 陽 剛 之 氣 太 盛 ， 一 發 而 不 可 收 拾 ， 這 便 形 成 一 種 陽 陰 顛 倒 之 現 象 了 。 這 種 女 性 是 會 受 到 孤 獨 之 苦 ， 難 於 找 尋 一 位 能 夠 愛 護 她 的 異 性 ， 終 其 一 生 ， 都 在 金 錢 、 名 利 和 權 力 鬥 爭 之 上 ， 若 是 這 樣 ， 其 命 中 八 字 必 然 剛 強 無 制 ， 而 面 相 則 多 屬 眼 露 白 多 、 鼻 高 欠 肉 、 法 令 太 深 、 口 唇 薄 、 口 角 尖 垂 ， 至 於 手 相 方 面 多 屬 斷 掌 或 者 川 字 掌 ， 事 業 線 太 深 太 長 ， 拇 指 太 硬 太 直 ， 失 去 柔 軟 性 ， 這 些 都 屬 於 剛 氣 過 盛 之 女 相 。


1.15 樸實型女性

在 人 生 路 途 上 ， 愛 情 所 佔 的 分 量 ， 可 謂 舉 足 輕 重 ； 感 情 線 所 代 表 的 ， 便 是 這 方 面 的 事 情 了 。 如 果 生 得 一 條 完 整 無 缺 、 沒 有 支 線 而 且 還 很 粗 的 感 情 線 ， 在 男 性 方 面 問 題 不 大 ， 因 為 很 多 男 性 都 是 心 思 不 夠 細 密 ， 粗 心 大 意 的 ， 對 愛 情 的 表 現 ， 總 是 欠 缺 了 製 造 浪 漫 氣 氛 的 能 力 ； 但 若 果 這 種 粗 而 全 無 支 線 的 感 情 線 落 在 女 性 手 上 ， 便 會 像 一 個 不 解 溫 柔 的 人 ， 感 情 的 表 現 方 式 笨 拙 ， 尤 其 拇 指 太 硬 ， 加 上 固 執 的 性 格 ， 很 容 易 令 人 覺 得 她 好 像 一 個 「 男 人 婆 」 ， 而 這 種 女 性 本 身 亦 對 談 戀 愛 沒 有 多 大 興 趣 ， 勞 勞 碌 碌 地 度 過 一 生 者 居 多 。

在 鄉 間 長 大 的 女 性 ， 大 多 數 都 生 有 這 樣 的 手 相 的 ， 因 此 她 們 要 長 期 勞 動 ， 做 很 多 粗 重 的 工 作 ； 她 們 結 婚 的 目 的 ， 很 可 能 是 為 了 要 加 添 勞 動 人 口 而 已 。

這 類 女 性 也 有 好 處 ， 她 們 是 很 捱 得 苦 的 ， 她 們 有 堅 強 的 意 志 ， 甚 麼 打 擊 也 受 得 起 ， 不 怕 生 活 困 苦 ， 而 且 對 感 情 很 專 一 ， 心 無 二 向 ， 從 一 而 終 。 那 些 時 常 要 有 幾 個 男 性 糾 纏 在 身 邊 才 覺 得 快 樂 的 女 性 ， 真 的 要 跟 她 們 好 好 學 習 。


1.16 變形感情線

曾 經 有 個 朋 友 ， 她 可 說 是 女 中 豪 傑 ， 她 有 驕 人 的 事 業 成 就 ， 但 在 婚 姻 方 面 卻 一 敗 塗 地 ， 原 因 可 能 是 她 好 勝 心 實 在 太 強 了 ， 她 根 本 就 不 懂 得 甚 麼 是 愛 情 。

講 到 懂 不 懂 得 愛 情 ， 任 何 人 也 有 談 戀 愛 的 自 由 ， 但 不 一 定 懂 ， 真 正 的 愛 情 是 出 於 互 相 尊 重 和 謙 忍 的 ， 有 很 多 女 性 結 婚 不 久 便 不 快 樂 ， 大 部 分 是 不 能 適 應 刻 板 的 婚 姻 生 活 ， 不 錯 ， 刻 板 的 愛 情 ， 是 及 不 上 多 姿 多 彩 、 變 化 多 端 的 愛 情 刺 激 ， 但 婚 姻 便 是 要 求 穩 定 和 恆 久 不 變 。

那 個 事 業 有 成 但 婚 姻 失 敗 的 女 性 ， 生 有 一 條 很 不 正 常 的 感 情 線 。 起 點 是 由 掌 邊 下 伸 出 的 ， 但 伸 出 不 久 ， 在 小 指 下 便 告 中 斷 ； 取 而 代 之 的 意 是 一 條 由 小 指 下 無 故 伸 出 的 ， 像 「 金 星 帶 」 般 的 感 情 線 ， 到 得 中 指 下 ， 便 伸 出 幾 條 支 線 。 這 是 一 條 變 了 形 的 感 情 線 ， 令 這 位 女 性 的 性 格 ， 有 著 善 變 和 貪 新 忘 舊 的 特 點 ， 愛 浪 漫 也 愛 物 質 。

有 這 種 感 情 線 的 女 性 ， 有 些 地 方 必 須 注 意 。 因 為 其 愛 物 質 和 浪 漫 的 愛 情 觀 ， 令 她 常 陷 於 幻 想 之 中 。 現 實 很 難 會 有 兩 全 其 美 的 ， 或 許 兩 者 擇 其 一 ， 會 比 較 實 際 些 。


1.17 耳的好壞

耳 朵 最 重 要 是 夠 硬 ， 硬 的 耳 朵 ， 表 示 其 生 命 力 強 ， 身 健 體 壯 ， 性 格 硬 朗 ， 做 事 果 敢 ； 若 然 相 反 地 兩 耳 太 軟 ， 觸 摸 時 只 覺 像 是 一 團 軟 肉 ， 毫 無 彈 性 ； 更 甚 者 ， 兩 耳 上 端 因 耳 太 柔 軟 的 關 係 ， 顯 得 有 些 下 垂 ， 這 種 耳 朵 便 生 得 不 好 。 這 不 單 止 令 身 體 不 好 ， 而 且 性 格 很 怪 ， 領 悟 能 力 低 ， 古 相 書 說 的 一 種 「 豬 耳 」 ， 便 是 指 兩 耳 不 單 有 以 上 所 說 的 特 徵 ， 而 且 更 輪 廓 不 分 ， 兩 隻 耳 就 像 兩 團 厚 肉 一 般 。 這 種 耳 相 更 是 一 個 短 壽 而 下 賤 的 人 ， 但 這 種 耳 在 香 港 這 個 人 傑 地 靈 之 處 ， 可 以 說 是 不 會 找 到 的 ， 這 種 耳 多 數 生 於 一 些 非 洲 地 區 或 中 國 某 些 很 貧 窮 落 後 的 地 方 。

講 到 耳 朵 好 壞 ， 不 禁 留 意 起 電 視 熒 光 幕 前 的 女 明 星 們 ， 竟 給 我 發 現 到 ， 很 多 女 明 星 的 耳 朵 都 生 得 很 單 薄 ， 夠 不 夠 硬 則 不 得 而 知 ， 因 為 無 法 觸 摸 得 到 。 但 單 憑 外 形 看 ， 耳 形 生 得 不 美 的 女 明 星 ， 都 不 能 夠 一 炮 而 紅 ； 總 是 要 經 過 多 番 波 折 和 突 破 障 礙 之 後 ， 才 能 夠 有 星 運 ， 好 像 某 位 女 演 員 最 初 以 青 春 玉 女 姿 態 出 現 ， 但 未 能 走 紅 ， 經 過 數 年 的 轉 折 ， 到 頭 來 卻 成 為 一 位 出 色 的 女 主 持 人 ， 她 的 耳 朵 便 是 輪 廓 不 起 和 單 薄 的 了 。


第二章•改命篇 -- 2.1 迷信的女性（一）

看 相 之 道 ， 並 非 三 言 兩 語 可 以 講 得 一 清 二 楚 。 很 多 人 以 為 相 學 是 一 門 神 奇 的 東 西 ， 處 處 求 靈 驗 和 準 確 無 誤 ； 但 事 實 上 ， 相 學 並 非 甚 麼 神 祕 的 仙 術 ， 若 說 是 也 只 是 騙 人 的 伎 倆 。

相 學 是 一 門 統 計 學 ， 也 可 說 是 預 測 學 ， 凡 是 預 測 的 事 情 ， 都 不 能 有 十 足 準 確 的 答 案 ， 就 好 像 你 不 能 要 求 天 文 台 預 測 明 天 下 雨 便 一 定 下 雨 ， 明 天 晴 朗 便 一 定 晴 朗 ， 人 相 學 亦 復 如 此 ， 並 無 分 別 。

人 們 對 相 學 ， 普 遍 有 錯 誤 的 觀 念 ， 就 是 事 事 必 須 求 準 ， 若 不 準 便 不 如 不 看 相 好 了 ， 其 實 若 有 這 種 心 態 ， 真 的 倒 不 如 不 看 的 好 。 因 為 這 種 被 命 運 支 配 一 切 迷 信 的 思 想 ， 對 於 未 來 的 好 與 壞 ， 都 不 能 產 生 積 極 作 用 ， 只 有 負 面 的 影 響 。

在 這 裡 教 大 家 看 一 種 特 別 迷 信 的 人 。 我 曾 經 認 識 一 位 迷 信 得 近 乎 失 常 的 女 性 ， 她 如 何 地 迷 信 呢 ？ 說 來 也 可 笑 ， 她 幾 乎 每 星 期 也 要 去 看 相 ， 有 時 還 不 止 一 次 ， 聽 到 那 處 看 相 的 靈 驗 ， 便 會 去 問 吉 凶 ， 占 卜 、 掌 相 、 八 字 、 斗 數 連 扶 乩 ， 她 也 不 放 過 ， 像 是 看 相 看 上 了 癮 一 樣 。 這 人 已 迷 失 了 自 我 ， 相 中 雙 目 欠 神 ， 且 眼 白 混 濁 不 清 ， 眼 球 虛 浮 ， 像 失 去 了 靈 魂 一 樣 ， 再 加 上 大 拇 指 太 柔 軟 彎 曲 ， 完 全 是 沒 有 主 見 地 任 由 命 運 擺 布 。


2.2 迷信的女性（二）

上 文 說 過 的 那 位 女 性 ， 她 的 迷 信 心 態 一 發 不 可 收 拾 ， 沉 迷 於 占 卜 星 相 之 中 ， 終 日 想 知 道 自 己 的 未 來 吉 凶 禍 福 ， 已 迷 失 了 自 我 。

後 來 在 一 個 偶 然 的 機 會 下 見 到 她 ， 發 覺 她 的 面 相 有 了 很 大 的 改 變 ， 簡 直 跟 以 前 判 若 兩 人 ， 於 是 我 跟 她 說 起 近 況 來 ， 我 看 見 她 的 神 色 和 氣 度 ， 都 比 以 前 寬 鬆 得 多 。 以 前 總 是 像 一 把 拉 得 緊 緊 的 弓 ， 無 時 無 刻 不 在 準 備 把 箭 射 出 ， 因 此 精 神 極 度 緊 張 。 如 今 已 經 沒 有 了 這 種 感 覺 ， 而 最 令 我 吃 驚 的 是 ， 她 的 雙 眼 由 原 先 的 毫 無 神 采 和 混 濁 不 清 ， 變 得 很 晶 瑩 通 透 ， 黑 白 分 明 ， 而 且 眼 神 藏 而 不 露 。 我 聽 她 在 說 話 時 ， 也 不 像 以 前 般 急 躁 和 緊 張 ， 很 柔 和 ， 氣 定 神 閒 。 不 問 而 知 ， 她 如 今 的 性 格 定 然 有 了 極 大 轉 變 。

我 問 起 她 還 有 沒 有 去 看 相 ， 她 說 現 在 已 不 去 看 相 了 ， 生 活 雖 然 不 比 以 前 來 得 多 姿 多 彩 ， 錢 也 沒 有 以 前 賺 得 多 ， 但 目 前 的 生 活 很 充 實 ， 她 說 一 個 人 不 貪 ， 便 不 會 有 那 麼 多 煩 惱 。

到 後 來 她 才 告 訴 我 ， 原 來 她 信 了 佛 教 ， 經 常 看 佛 書 和 去 聽 佛 學 講 座 ， 性 格 因 此 改 變 了 。

我 此 時 才 驚 覺 到 ， 佛 教 竟 對 一 個 迷 失 的 人 ， 有 如 此 大 的 幫 助 ， 看 來 相 學 在 這 方 面 ， 是 及 不 上 佛 學 了 。


2.3 必有一劫的「懸針紋」

人 一 生 當 中 ， 並 不 是 都 能 夠 無 風 無 險 地 安 然 度 過 的 ， 中 途 每 有 難 以 預 測 的 事 情 發 生 。 對 於 這 種 未 來 的 恐 懼 和 不 安 感 ， 人 們 只 好 以 求 神 問 卜 來 解 決 ， 這 反 映 了 人 心 底 裡 的 一 種 弱 點 。 帶 有 哲 理 性 的 相 學 ， 的 確 可 以 作 為 醫 治 人 們 這 種 心 理 弱 點 的 良 方 ， 有 很 大 程 度 的 幫 助 。

當 你 去 到 相 館 看 相 之 時 ， 心 情 必 定 是 非 常 緊 張 ， 並 擔 心 自 己 的 未 來 ， 若 不 幸 地 被 相 學 家 說 你 在 某 一 年 會 有 意 外 發 生 ， 你 的 心 必 然 會 產 生 極 大 的 不 安 。

其 實 一 切 的 不 幸 是 可 以 避 免 的 ， 只 要 了 解 「 相 由 心 生 」 ， 平 常 多 積 陰 德 ， 多 做 善 事 和 幫 助 不 幸 的 人 ， 自 然 地 「 相 由 心 滅 」 ， 不 好 的 相 格 亦 會 隨 之 改 變 ， 不 信 嗎 ？ 我 認 識 的 人 一 位 女 性 ， 她 的 遭 遇 便 是 證 明 。

這 位 女 士 有 著 很 不 好 的 相 ， 那 便 是 在 「 印 堂 」 眉 心 中 間 有 一 條 深 刻 的 直 紋 ， 相 書 所 云 「 懸 針 破 印 」 是 也 。 此 紋 顯 現 ， 其 人 在 中 年 時 必 遇 一 次 生 命 危 險 ， 若 眼 凶 神 露 或 雙 目 無 神 ， 便 更 能 肯 定 此 說 ： 後 來 ， 有 人 送 了 她 一 尊 觀 音 像 ， 此 後 她 日 夜 供 奉 ， 平 日 行 善 積 德 。 在 某 一 次 意 外 中 ， 她 所 乘 的 汽 車 失 事 ， 她 竟 能 安 然 無 恙 ， 過 此 一 劫 。 雖 然 她 的 印 堂 「 懸 針 紋 」 尚 在 ， 但 已 失 去 其 作 用 了 。


2.4 不要時常皺眉

一 個 人 時 常 把 眉 頭 皺 起 來 ， 其 實 是 一 個 很 不 好 的 習 慣 。

以 我 的 看 相 經 驗 分 析 ， 發 覺 一 個 很 明 顯 的 現 象 ， 就 是 經 常 皺 眉 的 人 ， 其 「 印 堂 」 部 位 會 變 得 愈 來 愈 窄 ， 直 至 見 到 印 堂 出 現 皺 紋 為 止 。 這 樣 又 窄 又 有 紋 的 印 堂 ， 對 人 的 運 氣 ， 有 很 大 的 影 響 ， 會 令 一 個 人 時 刻 也 不 快 樂 的 。 因 此 ， 如 果 不 是 遇 到 很 大 的 困 難 ， 也 不 要 輕 易 皺 眉 。

日 前 在 小 巴 上 看 見 一 位 老 婆 婆 ， 她 令 我 出 奇 地 留 意 她 的 面 相 。 到 底 她 的 相 有 何 特 別 之 處 ， 會 令 我 注 視 呢 ？ 當 然 是 有 的 。 因 為 老 人 家 的 印 堂 部 位 通 常 已 長 了 皺 紋 ， 可 能 這 是 一 個 人 經 歷 了 悲 歡 離 合 ， 到 老 了 便 成 為 歲 月 的 印 記 。 但 很 奇 怪 地 ， 我 看 見 的 這 位 老 婆 婆 的 印 堂 ， 不 單 止 沒 有 半 點 皺 紋 ， 而 且 非 常 光 滑 、 開 闊 和 平 滿 。 比 起 很 多 年 輕 人 ， 這 位 老 婆 婆 是 開 懷 自 在 得 多 了 ， 我 深 信 她 在 年 輕 和 中 年 的 時 候 ， 必 定 都 很 樂 觀 開 朗 ， 就 算 是 現 在 年 紀 大 了 ， 也 是 一 樣 地 達 觀 ， 而 且 童 心 未 泯 呢 。 人 生 在 世 的 確 是 因 難 的 時 候 比 順 意 的 時 候 多 ， 但 若 事 事 放 開 懷 抱 ， 便 能 享 受 到 真 正 的 人 生 。


2.5 眉頭深鎖的女性

一 個 女 性 如 果 時 常 歡 笑 ， 自 然 人 見 人 愛 ， 處 處 受 人 歡 迎 ， 但 若 平 日 總 是 黑 口 黑 面 ， 好 像 全 世 界 人 都 得 罪 了 她 似 的 ， 對 於 甚 麼 事 都 看 不 順 眼 ， 諸 多 挑 剔 ， 這 類 人 確 是 不 可 理 喻 。

看 過 某 相 書 說 ， 「 不 愁 者 而 眉 心 常 鎖 起 者 」 ， 便 會 時 常 也 不 快 樂 ， 亦 即 是 上 面 所 說 到 的 性 格 ， 若 這 女 性 的 面 相 ， 再 加 上 兩 條 法 令 紋 又 特 別 深 刻 ， 就 更 能 肯 定 這 說 法 。

我 認 識 的 一 位 女 性 ， 便 有 這 種 面 相 。 她 的 眉 心 常 緊 鎖 ， 皺 起 眉 頭 ， 法 令 也 很 深 ， 她 的 年 紀 大 約 四 十 歲 ， 這 麼 年 輕 便 生 得 這 種 相 ， 其 心 境 比 實 際 年 紀 衰 老 一 倍 以 上 ， 而 她 的 行 為 更 令 到 身 邊 的 人 不 愉 快 ， 其 實 又 何 苦 呢 ？ 人 生 只 匆 匆 數 十 寒 暑 ， 何 不 放 開 懷 抱 ， 不 要 事 事 計 較 這 樣 做 人 也 有 意 思 得 多 呢 。

還 有 一 點 值 得 一 提 的 ， 便 是 這 個 印 堂 部 位 （ 亦 即 眉 心 ） ， 足 以 影 響 人 的 一 生 命 運 ， 我 們 必 須 注 意 一 點 ， 不 可 時 常 眉 頭 深 鎖 ， 因 為 皺 得 眉 多 ， 眉 心 的 肌 肉 自 然 會 數 縮 ， 久 而 久 之 ， 本 來 眉 心 闊 的 人 也 會 變 成 眉 心 窄 了 ， 眉 心 闊 的 人 ， 運 氣 遠 比 眉 心 窄 的 人 好 很 多 的 。 所 以 ， 眉 項 深 鎖 的 女 性 應 特 別 留 意 並 加 以 改 善 。


2.6 交加眉

在 中 國 相 學 之 中 ， 有 一 種 很 特 別 的 眉 相 ， 這 種 眉 的 名 字 亦 很 古 怪 ， 叫 做 「 交 加 眉 」 ， 何 以 有 這 樣 叫 法 呢 ？ 原 因 是 這 種 眉 的 後 半 截 忽 然 中 斷 了 ， 不 自 然 地 再 由 旁 邊 生 出 一 截 來 ， 看 上 去 有 點 像 一 支 叉 似 的 。

這 種 「 交 叉 眉 」 ， 是 代 表 性 格 很 複 雜 和 猜 忌 心 很 重 ， 對 人 欠 缺 真 誠 ， 朋 友 雖 然 很 多 ， 但 卻 沒 有 半 個 知 心 朋 友 。

此 外 「 交 加 眉 」 的 女 性 ， 在 感 情 上 是 很 不 穩 定 的 ， 對 朋 友 採 取 一 種 很 現 實 態 度 ， 處 處 以 金 錢 做 著 眼 點 。 因 此 ， 身 邊 的 朋 友 很 多 都 只 是 工 作 上 和 利 益 上 對 自 己 有 幫 勵 的 人 。

年 青 的 時 候 ， 看 過 某 位 女 士 的 眉 毛 生 得 很 好 ， 上 下 起 伏 ， 整 條 眼 眉 生 得 濃 而 不 亂 ， 在 廿 多 歲 時 ， 便 做 了 行 政 人 員 ， 或 者 是 工 作 的 性 質 對 她 有 太 大 的 影 響 ， 後 來 發 覺 她 的 眼 眉 漸 漸 變 成 了 「 交 叉 眉 」 了 。 她 對 我 說 她 所 處 身 的 工 作 環 境 ， 令 她 很 不 開 心 ， 時 常 對 下 屬 猜 忌 ， 無 時 無 刻 不 是 想 方 法 對 付 下 屬 ， 她 覺 得 很 倦 ， 但 又 捨 不 得 高 薪 酬 ， 唯 有 繼 續 做 下 去 。


2.7 女性眉毛散

女 性 中 ， 有 一 種 的 眼 眉 很 特 別 ， 就 是 眉 毛 伸 長 至 中 途 ， 忽 然 間 散 開 ， 像 只 得 半 截 眉 毛 一 樣 。

記 得 以 前 也 說 過 ， 眉 尾 散 的 女 子 性 格 比 較 怪 ， 理 智 和 感 情 像 永 遠 無 法 取 得 平 衡 一 樣 ， 當 感 情 過 度 激 動 時 ， 就 像 失 去 了 理 智 一 般 ， 很 易 做 出 後 悔 莫 及 的 事 情 。

這 種 「 尾 散 眉 」 最 主 要 的 缺 點 ， 是 經 常 心 緒 不 寧 ， 無 時 安 樂 ， 所 以 她 的 伴 侶 必 定 要 是 一 個 非 常 非 常 之 有 耐 性 ， 又 有 愛 心 ， 兼 且 具 備 忍 耐 力 的 人 ， 這 樣 才 可 以 避 免 發 生 感 情 的 困 擾 。

這 種 男 性 掌 紋 必 須 是 「 金 星 丘 」 和 「 第 二 火 星 丘 」 都 很 豐 厚 有 肉 ， 此 外 在 面 相 上 眼 睛 部 分 要 「 黑 多 白 少 」 ， 即 眼 珠 比 眼 白 多 。

有 這 三 種 特 徵 的 男 性 ， 便 可 把 眉 毛 散 的 女 性 ， 從 心 緒 不 寧 中 改 變 過 來 ， 因 為 眉 毛 散 的 女 性 很 需 要 人 早 晚 愛 護 和 關 心 ， 這 樣 便 可 減 少 胡 思 亂 想 ， 上 面 所 講 的 男 性 ， 正 好 能 給 她 這 一 切 ， 因 此 可 在 不 知 不 覺 間 影 響 到 女 方 的 性 情 。

尾 毛 的 流 年 運 ， 限 在 三 十 一 歲 至 三 十 四 歲 之 間 ， 四 年 中 的 後 二 年 便 是 行 到 眉 尾 部 分 ， 因 此 眉 尾 散 的 女 性 ， 盡 量 在 這 兩 年 中 注 意 自 己 的 行 為 ， 處 處 抑 制 ， 便 可 安 然 度 過 。


2.8 劍鋒鼻的配偶問題

「 劍 鋒 鼻 」 和 鼻 孔 、 鼻 翼 都 生 得 窄 小 的 女 性 ， 在 婚 姻 上 會 有 很 不 利 的 影 響 的 ， 其 最 大 的 問 題 是 ， 這 種 女 性 有 很 不 穩 定 的 性 格 和 固 執 無 理 的 一 面 。 很 難 與 自 己 親 人 和 睦 相 處 ， 尤 其 是 朝 夕 相 對 的 丈 夫 ， 更 是 首 當 其 衝 。 他 除 了 忍 受 之 外 ， 別 無 選 擇 。

有 以 上 面 相 的 女 性 ， 假 若 性 格 一 點 也 不 改 變 的 話 ， 她 的 伴 侶 會 形 成 一 種 很 消 極 和 悲 觀 的 心 態 。 在 長 期 的 忍 耐 壓 抑 底 下 ， 敢 怒 而 不 敢 言 ， 這 位 男 性 的 面 相 將 有 以 下 改 變 。

雙 眼 的 上 眼 蓋 浮 腫 起 來 ， 面 色 也 變 得 很 灰 沉 沉 沒 有 生 氣 ， 雙 目 欠 神 ， 沒 精 打 彩 地 睜 起 來 ， 此 時 他 便 會 對 甚 麼 事 也 失 去 興 趣 。

試 問 當 自 己 的 丈 夫 變 成 這 樣 子 的 話 ， 又 有 哪 一 個 女 性 願 意 呢 ？

因 此 「 劍 鋒 鼻 」 的 女 性 必 須 修 心 養 性 ， 平 日 多 作 善 事 ， 多 關 心 他 人 ， 不 要 在 小 問 題 上 挑 骨 頭 ， 最 好 能 信 奉 佛 教 ， 多 些 聽 經 ， 了 解 人 與 人 之 間 相 處 之 道 ， 也 是 很 重 要 的 一 個 課 題 。 若 然 死 性 不 改 ， 伴 侶 或 自 己 的 至 親 ， 終 會 有 忍 受 不 了 的 一 天 而 離 你 而 去 ， 到 時 後 悔 便 太 遲 了 。


2.9 女性的「夫宮」

一 般 來 說 ， 鼻 子 太 小 的 女 性 都 是 欠 缺 夫 運 的 ， 或 是 丈 夫 很 難 有 大 發 展 ， 因 為 這 裡 是 「 夫 宮 」 的 所 在 。 鼻 子 太 細 小 和 扁 平 ， 名 之 為 「 夫 宮 陷 」 ， 夫 宮 失 陷 ， 表 示 其 夫 有 志 難 伸 。

如 果 「 夫 宮 陷 」 的 女 性 ， 其 丈 夫 事 業 卻 很 成 功 ， 事 事 順 利 的 話 ， 很 可 能 其 夫 的 鼻 子 本 身 非 常 高 聳 有 肉 ， 這 樣 子 ， 「 夫 宮 陷 」 的 女 性 ， 便 會 不 幸 地 得 不 到 丈 夫 的 愛 護 ， 在 丈 夫 的 心 目 中 沒 有 半 點 地 位 ， 更 管 不 著 自 己 丈 夫 在 外 面 所 做 的 任 何 事 情 。

總 之 ， 女 性 鼻 子 不 宜 太 低 太 小 ， 也 不 宜 太 大 ， 有 否 聽 過 一 句 話 ， 就 是 「 成 功 的 男 士 背 後 定 有 一 位 女 性 」 ？ 所 以 男 性 在 事 業 上 能 否 取 得 驕 人 的 成 就 ， 跟 妻 子 的 面 相 能 否 配 合 ， 有 極 大 的 關 係 呢 ！

如 果 相 反 地 ， 女 性 高 鼻 子 ， 而 丈 夫 則 鼻 低 扁 小 的 話 ， 那 問 題 便 很 大 了 ！ 男 性 一 向 是 主 外 ， 而 女 性 主 內 的 ， 若 有 上 面 所 謂 的 情 況 出 現 的 話 ， 便 可 能 會 把 這 種 傳 統 反 轉 過 來 ， 變 成 做 丈 夫 的 在 家 裡 掌 管 一 切 ， 而 做 太 太 的 卻 在 外 面 幹 一 番 事 業 ， 「 婦 唱 夫 隨 」 ， 這 樣 做 丈 夫 的 內 心 必 不 快 樂 。


2.10 鼻子扁平的女性

一 切 命 相 都 是 講 求 配 合 的 ， 配 合 得 好 ， 就 算 本 身 八 字 、 面 相 或 掌 相 差 一 些 ， 也 不 至 於 有 太 大 影 響 ， 若 然 失 去 了 有 效 和 適 當 配 合 的 話 ， 便 很 容 易 受 命 運 支 配 ， 輕 則 一 事 無 成 ， 重 則 禍 患 頻 生 。

因 此 談 到 「 配 合 」 一 詞 ， 在 相 學 中 是 不 可 忽 視 的 ， 或 許 有 人 覺 得 這 是 一 種 迷 信 的 思 想 ， 但 如 果 能 從 另 一 方 面 積 極 地 想 想 ， 便 可 發 覺 這 是 一 種 人 定 勝 天 的 有 效 方 法 ， 而 我 所 說 的 「 配 合 」 方 法 ， 亦 非 一 般 風 水 擺 設 等 事 物 ， 而 是 以 兩 樣 很 自 然 的 東 西 去 作 命 理 的 配 合 。

最 主 要 的 配 合 方 法 ， 是 從 個 人 的 性 格 著 手 ， 若 不 能 改 變 到 自 己 ， 便 多 點 接 觸 和 親 近 能 令 自 己 缺 點 改 善 的 人 ， 我 所 說 的 就 是 這 兩 種 配 合 了 。

記 得 在 多 年 前 曾 為 一 位 很 沒 自 信 心 的 女 孩 子 看 相 ， 因 為 她 的 鼻 子 生 得 像 小 孩 子 一 般 又 扁 又 平 ， 這 是 一 種 強 烈 地 需 要 倚 賴 別 人 的 面 相 ， 於 是 我 建 議 她 積 極 從 這 方 面 去 改 變 自 己 ； 但 可 是 她 太 沒 自 信 心 了 ， 改 來 改 去 ， 也 沒 有 太 大 的 進 展 ， ， 於 是 我 建 議 她 ， 多 看 成 功 人 物 的 傳 記 和 多 些 接 近 積 極 自 信 的 朋 友 。 起 初 ， 她 也 很 自 卑 和 不 敢 面 對 的 ， 但 日 子 久 了 ， 適 應 之 後 ， 性 格 果 然 變 得 自 信 了 很 多 ， 鼻 樑 也 開 始 微 微 地 隆 起 了 。


2.11 鼻子的相配合

相 書 有 云 ： 「 鼻 乃 財 星 ， 管 中 年 之 造 化 。 」

在 我 們 的 想 像 中 ， 認 為 鼻 子 非 常 的 重 要 。 鼻 子 代 表 了 健 康 ， 鼻 子 也 代 表 了 財 富 ， 女 性 選 丈 夫 ， 也 要 選 個 鼻 子 又 大 又 壯 的 ， 鼻 子 似 乎 就 統 攝 了 一 切 ， 但 這 是 錯 的 ， 因 為 面 相 的 任 何 部 位 ， 都 要 互 相 配 合 襯 托 的 ， 並 不 是 某 部 位 好 便 是 好 。

認 識 中 ， 有 位 女 士 嫁 了 給 一 個 鼻 子 又 高 又 大 的 男 子 為 妻 。 不 錯 ， 丈 夫 的 個 性 富 於 積 極 進 取 ， 作 事 一 定 要 成 功 才 會 放 棄 ， 財 源 也 很 暢 順 ； 不 過 做 太 太 卻 感 到 很 委 屈 ， 因 為 自 己 的 丈 夫 太 大 男 人 主 義 ， 無 論 她 在 丈 夫 面 前 說 甚 麼 做 甚 麼 ， 在 丈 夫 心 中 都 毫 不 重 視 的 ， 她 總 覺 得 自 己 沒 有 地 位 ， 結 果 也 要 弄 到 離 婚 收 場 。

我 看 過 她 丈 夫 的 相 ， 他 前 額 、 下 巴 和 兩 顴 都 不 如 鼻 子 那 麼 突 出 ， 性 格 易 於 目 空 一 切 ， 自 以 為 是 ， 不 太 尊 重 別 人 ， 因 此 便 影 響 了 婚 姻 。

女 性 找 對 象 有 點 基 本 原 則 ， 就 是 自 己 鼻 太 高 ， 便 不 要 找 個 鼻 又 是 太 高 的 人 ， 否 則 很 容 易 有 磨 擦 ， 最 好 找 個 鼻 子 不 太 高 的 男 性 ， 雖 然 略 欠 男 子 氣 概 ， 但 勝 在 處 處 對 你 千 依 百 順 ， 婚 姻 便 有 保 障 了 。


2.12 口反和鼻起節

口 和 鼻 在 面 相 學 上 都 有 舉 足 輕 重 的 作 用 ， 尤 其 是 「 鼻 起 節 」 和 「 口 反 」 這 兩 種 對 女 性 極 之 不 利 的 面 相 。

今 次 我 依 然 是 講 這 兩 種 面 相 ， 但 是 論 點 則 集 中 在 其 與 配 偶 之 間 的 相 處 之 道 ， 和 如 何 選 擇 能 配 合 她 的 相 ， 找 一 個 能 補 其 缺 點 的 男 性 。

「 鼻 起 節 」 的 女 性 個 性 剛 烈 和 頑 固 ， 專 跟 人 家 持 反 調 ， 對 婚 姻 也 造 成 影 響 ， 因 此 在 選 擇 配 偶 方 面 就 要 小 心 一 點 ， 不 要 找 一 個 鼻 子 太 高 的 男 性 做 丈 夫 ， 最 好 就 找 一 個 鼻 子 略 低 的 ， 處 處 能 夠 容 忍 你 ， 此 外 更 要 有 很 厚 的 嘴 唇 ， 口 角 能 向 上 朝 。 這 種 相 的 男 性 很 有 量 度 ， 對 感 情 專 一 、 重 情 義 。

此 外 要 談 到 「 口 反 」 的 女 性 了 ， 口 反 的 女 性 的 最 大 缺 點 是 不 滿 足 ； 總 是 要 別 人 付 出 ， 而 自 己 則 很 少 反 省 自 己 的 錯 處 ， 給 男 性 一 種 「 太 難 服 侍 」 之 感 覺 ， 因 此 會 影 響 到 婚 姻 生 活 不 快 樂 。 她 們 最 理 想 伴 侶 的 相 一 定 要 鼻 直 而 挺 ， 「 地 閣 」 （ 即 下 巴 ） 要 夠 豐 厚 ， 這 樣 的 男 性 最 夠 男 子 氣 概 ， 又 有 說 服 力 ， 因 此 口 反 的 女 性 很 多 時 也 被 其 說 服 ， 不 至 於 太 不 講 理 。


2.13 輪飛廓反的耳朵

在 人 生 的 路 途 上 ， 各 人 有 不 同 的 際 遇 ， 在 富 貴 之 家 成 長 ， 誰 個 不 想 ？ 但 很 可 惜 ， 大 多 數 人 都 是 在 中 下 階 層 的 家 庭 裡 成 長 ， 有 些 甚 至 不 幸 地 落 在 低 下 層 的 人 家 ， 忍 受 著 一 般 人 不 能 想 像 的 悲 慘 生 活 。

試 問 有 誰 願 意 生 長 在 一 個 低 下 層 無 依 無 助 的 破 碎 的 家 庭 呢 ？ 但 人 又 能 夠 自 己 作 選 擇 嗎 ？ 不 能 ， 人 的 出 生 是 不 能 由 自 己 控 制 的 ， 就 因 為 這 樣 ， 很 多 人 便 在 無 助 的 情 況 底 下 ， 想 從 一 雙 手 掌 之 中 或 面 相 上 得 到 一 些 助 力 ， 希 望 能 把 握 到 自 己 的 命 運 ， 甚 至 乎 是 扭 轉 它 ， 這 又 能 夠 嗎 ？ 命 運 從 積 極 的 一 面 去 看 ， 的 確 能 扭 轉 的 ， 不 信 嗎 ？ 我 們 又 看 看 一 個 實 例 吧 ！

有 一 位 女 性 ， 她 的 耳 朵 生 得 很 差 的 ， 仍 相 書 中 所 說 的 「 開 花 耳 」 ， 耳 朵 輪 廓 不 分 明 ， 「 輪 飛 廓 反 」 是 也 ， 何 謂 輪 飛 ？ 即 耳 邊 沒 有 捲 入 的 耳 骨 ， 所 謂 廓 反 者 ， 意 思 是 耳 的 內 部 本 有 一 塊 軟 骨 突 出 ， 但 如 果 這 塊 耳 骨 太 大 ， 向 耳 外 反 出 的 話 便 是 廓 反 了 。

有 這 種 耳 的 女 孩 是 生 長 在 一 個 不 幸 的 家 庭 的 ， 她 們 難 有 父 母 之 緣 ， 孤 苦 淒 涼 ， 性 格 自 小 孤 僻 ， 不 信 任 任 何 人 ， 從 小 便 不 快 樂 ， 但 長 大 後 卻 能 努 力 改 善 自 己 的 性 格 缺 點 ， 耳 朵 也 變 得 輪 廓 分 明 ， 生 活 得 到 改 善 ， 心 境 也 開 朗 得 多 了 。


2.14 女性眼白多

眼 睛 露 白 太 多 ， 會 對 戀 愛 及 婚 姻 有 不 利 的 影 響 的 。

記 得 曾 有 位 女 士 ， 她 是 三 白 眼 的 ， 她 來 問 我 為 甚 麼 自 己 經 歷 過 多 次 戀 愛 ， 始 終 無 法 成 功 ， 到 頭 來 還 是 要 嫁 一 個 自 己 不 喜 歡 的 人 ， 婚 姻 生 活 又 不 愉 快 ， 並 且 有 種 感 覺 ， 便 是 自 己 何 時 再 不 能 忍 受 時 ， 這 段 婚 姻 便 要 告 吹 了 。

以 前 也 說 過 ， 女 性 眼 睛 露 白 多 ， 「 多 白 眼 」 者 ， 性 格 高 傲 ， 不 可 一 世 ； 這 種 女 性 更 是 很 有 野 心 ， 對 事 業 重 於 對 愛 情 ， 也 不 喜 歡 受 到 婚 姻 和 感 情 的 束 縛 ， 這 樣 又 如 何 能 享 受 美 好 的 婚 姻 生 活 呢 ？

我 每 次 看 到 有 三 白 眼 的 女 性 時 ， 都 會 告 訴 她 若 她 不 斷 的 渴 求 ， 只 會 更 感 空 虛 ， 她 們 必 須 把 心 安 定 下 來 ， 才 能 夠 找 到 一 個 真 正 愛 自 己 的 人 。 如 果 真 要 從 面 相 中 找 出 一 位 好 伴 侶 來 ， 我 建 議 找 一 個 有 厚 厚 耳 珠 、 嘴 角 和 口 角 朝 上 的 男 性 。

當 然 他 千 萬 不 可 也 是 眼 睛 露 白 的 ， 最 好 是 黑 眼 珠 比 眼 白 多 ， 這 樣 她 在 戀 愛 的 路 途 上 定 然 可 無 甚 風 浪 ， 因 為 這 類 男 性 都 很 仁 厚 ， 又 有 忍 耐 力 ， 對 於 伴 侶 的 缺 點 都 會 一 一 忍 受 ， 充 滿 愛 心 。 還 有 ， 三 白 眼 的 女 性 如 要 結 婚 ， 最 好 找 一 個 年 長 自 己 十 幾 歲 以 上 的 男 性 ， 主 要 是 對 方 性 格 比 自 己 穩 定 。


2.15 人定勝天

一 個 人 的 命 運 是 非 常 複 雜 的 ， 單 憑 掌 相 和 面 相 ， 只 能 限 於 七 成 的 準 確 度 ， 這 是 不 能 否 認 的 事 實 。 至 於 有 人 說 ， 自 己 的 相 術 怎 麼 百 發 百 中 ， 萬 算 萬 靈 ， 只 不 過 是 吸 引 顧 額 的 招 數 已 。

我 的 看 相 方 式 喜 歡 比 較 全 面 一 些 。 除 了 看 掌 相 之 外 ， 我 也 看 八 字 ， 這 樣 三 者 結 合 起 來 推 算 ， 準 確 機 會 將 大 大 增 加 。 但 也 不 能 說 是 百 分 之 一 百 準 確 ， 因 為 人 本 身 的 行 為 也 構 成 為 外 在 的 因 素 ， 直 接 影 響 命 運 。

記 得 早 幾 年 我 替 一 位 女 性 看 掌 和 批 命 ， 見 其 命 中 有 婚 姻 上 的 障 礙 ， 而 且 應 在 三 年 之 後 出 現 ， 手 掌 中 的 婚 姻 線 也 有 急 墜 向 下 的 情 形 。 於 是 我 繼 續 看 看 她 的 面 相 是 否 有 甚 麼 缺 點 ， 導 致 有 這 種 情 形 出 現 。 我 發 覺 她 五 官 很 端 正 ， 並 無 太 大 缺 點 ， 只 是 眼 帶 一 點 桃 花 而 已 。 於 是 我 向 她 提 出 忠 告 ， 指 出 在 這 幾 年 內 ， 必 須 處 處 留 神 ， 不 必 要 的 異 性 接 觸 ， 可 免 則 免 ， 並 努 力 維 持 現 時 這 段 婚 姻 。

結 果 ， 她 照 我 的 說 話 去 做 ， 三 年 後 ， 婚 姻 也 沒 有 出 現 問 題 ， 只 是 期 間 丈 夫 曾 一 度 入 院 治 病 ， 分 隔 了 一 段 日 子 而 已 。 後 來 ， 我 再 看 她 的 婚 姻 線 ， 發 覺 其 右 手 的 線 紋 已 沒 有 下 墜 ， 這 是 後 天 改 命 的 一 個 很 好 例 子 。


2.16 斷線者的對象

頭 腦 線 是 很 重 要 的 線 紋 ， 最 宜 完 整 清 晰 ， 最 忌 中 途 折 斷 。 因 為 頭 腦 線 斷 開 了 的 女 性 ， 個 性 衝 動 ， 思 想 極 快 ， 愛 做 便 做 ， 是 不 會 理 會 任 何 後 果 的 ， 愛 冒 險 和 刺 激 。 在 她 們 三 十 至 四 十 歲 期 間 ， 易 生 意 外 。

說 到 女 性 生 有 中 斷 頭 腦 線 的 ， 對 婚 姻 會 否 有 影 響 ？ 答 案 是 有 的 ， 這 影 響 主 要 來 自 其 盲 目 衝 動 的 不 完 整 性 格 。 因 此 ， 除 了 要 對 本 身 的 性 格 有 一 個 改 善 計 畫 外 ， 還 須 在 選 擇 對 象 方 面 多 加 注 意 ， 選 擇 的 對 象 性 格 最 好 是 要 成 熟 穩 定 的 ， 絕 對 不 可 跟 自 己 一 樣 是 「 衝 動 派 」 。

男 性 中 掌 紋 頭 腦 線 和 生 命 線 的 起 點 ， 連 接 了 一 段 才 分 開 兩 邊 伸 展 的 ， 是 最 適 合 斷 掌 女 性 的 ， 因 為 這 種 男 性 有 小 心 謹 慎 的 性 格 ， 事 事 都 考 慮 周 全 ， 對 斷 線 的 女 性 來 講 ， 起 到 一 種 很 大 的 輔 助 作 用 。

除 此 之 外 ， 若 對 方 的 「 第 二 火 星 丘 」 夠 豐 厚 有 肉 ， 便 更 好 了 ， 這 種 男 性 有 很 強 的 生 命 力 ， 對 一 切 變 化 的 突 發 事 情 ， 都 會 冷 靜 處 理 。 在 某 程 度 上 ， 斷 線 女 性 可 受 到 這 種 男 性 的 潛 移 默 化 ， 對 本 身 性 格 的 改 善 ， 有 很 大 的 幫 助 。


2.17 感情線太深的對象

感 情 線 太 深 ， 或 感 情 線 太 長 的 女 性 ， 都 是 過 於 感 情 用 事 的 ， 理 智 會 被 一 時 之 感 情 衝 動 而 蒙 蔽 ， 因 此 便 很 容 易 作 出 不 正 確 的 判 斷 與 行 為 來 ， 這 種 女 性 的 佔 有 慾 實 在 太 強 了 。

若 說 到 這 類 女 性 的 感 情 問 題 ， 是 會 比 較 麻 煩 的 。 因 為 她 時 常 會 對 自 己 愛 人 的 行 為 諸 多 過 問 ， 遇 有 些 小 問 題 也 會 小 題 大 作 ， 令 對 方 感 到 不 快 樂 ， 感 情 也 會 因 此 而 受 到 影 響 ， 引 致 不 幸 的 後 果 。

那 麼 感 情 線 太 深 和 太 長 的 女 性 ， 要 找 一 個 怎 麼 樣 掌 相 或 面 相 的 伴 侶 ， 才 能 夠 避 免 有 不 幸 的 事 情 發 生 呢 ？

針 對 這 種 女 性 的 性 格 缺 點 來 講 ， 其 實 都 是 出 於 對 情 之 一 字 太 緊 張 和 放 不 下 所 致 ， 因 此 一 定 不 要 嫁 一 個 太 大 男 人 主 義 的 人 ， 也 不 要 和 喜 歡 自 由 自 在 、 凡 事 毫 不 認 真 的 男 性 談 戀 愛 ， 因 為 這 樣 到 頭 來 只 會 分 手 收 場 。 應 該 找 與 自 己 掌 紋 特 徵 一 樣 的 男 性 做 對 象 ， 因 為 大 家 若 都 同 樣 地 如 此 關 心 對 方 ， 必 能 了 解 對 方 的 心 情 ， 彼 此 自 然 互 相 了 解 。

事 實 上 ， 感 情 這 東 西 是 很 微 妙 的 ， 有 一 些 事 情 是 怎 樣 也 解 釋 不 清 的 ， 若 不 能 夠 改 變 自 己 ， 不 妨 嘗 試 一 下 去 找 這 種 對 象 吧 。


2.18 理想對象

有 一 種 不 安 於 室 的 女 性 ， 她 們 的 頭 腦 線 會 分 出 很 多 支 線 來 ， 而 拇 指 又 太 過 柔 軟 。 這 種 女 性 實 在 是 多 才 多 藝 ， 不 能 專 心 在 一 件 事 情 上 ， 就 算 是 結 了 婚 ， 也 絕 對 不 願 受 家 庭 束 縛 。

到 底 這 類 女 性 要 配 上 何 種 的 對 象 ， 才 能 不 受 她 的 性 格 缺 點 影 響 呢 ？ 我 們 不 妨 來 研 究 一 下 。

這 類 女 性 的 對 象 ， 掌 紋 最 好 是 清 楚 和 簡 單 一 些 ， 三 條 基 本 的 主 線 生 得 較 長 ， 代 表 了 這 位 男 性 有 穩 定 的 性 格 、 理 智 、 思 想 不 會 太 複 雜 ， 若 再 加 上 堅 硬 挺 直 的 拇 指 ， 定 必 有 堅 強 無 比 的 意 志 力 。 因 此 ， 就 算 你 的 性 格 比 較 善 變 ， 也 不 會 令 對 方 對 你 有 太 大 反 感 ， 因 為 其 對 愛 情 的 執 著 和 自 信 ， 必 能 把 你 感 動 的 。

至 於 相 反 地 頭 腦 線 生 得 很 粗 ， 像 柴 枝 般 的 女 性 若 要 找 對 象 ， 便 千 萬 別 找 一 個 掌 紋 跟 你 一 樣 的 男 性 ， 因 為 有 這 種 掌 紋 的 人 不 解 風 情 ， 若 一 對 戀 人 或 夫 妻 ， 彼 此 都 不 能 領 會 對 方 的 心 意 ， 漸 漸 地 感 情 便 會 變 淡 了 。 最 理 想 的 對 象 ， 是 個 百 般 溫 柔 和 體 貼 的 男 性 ， 這 種 男 性 的 特 徵 是 眉 毛 彎 曲 ， 有 如 新 月 。


第三章•情慾篇 -- 3.1 禍福一念間

曾 經 看 過 一 本 周 刊 ， 報 道 某 女 學 生 在 洛 杉 磯 與 二 百 多 名 男 性 交 歡 。 這 段 事 件 實 在 是 駭 人 聽 聞 ， 一 個 女 性 怎 可 能 放 蕩 至 此 ， 本 來 也 不 想 多 看 ， 但 那 份 周 刊 偏 偏 刊 登 此 女 子 的 相 片 ， 成 為 封 面 女 郎 ， 不 看 也 不 成 。 這 位 女 子 最 令 人 心 寒 的 地 方 反 而 不 是 她 的 行 為 ， 乃 是 她 的 一 雙 「 蜂 目 」 。

古 時 的 相 書 指 出 ， 這 種 眼 的 人 ， 尤 其 是 女 性 ， 是 有 弒 夫 的 傾 向 的 ； 這 說 得 對 錯 與 否 ， 我 們 不 必 去 管 ； 但 就 以 現 代 相 學 來 分 析 ， 「 蜂 目 」 是 眼 生 得 大 ， 四 周 眼 白 太 多 ， 黑 眼 又 生 得 太 小 ， 眼 光 流 露 。 這 種 相 有 很 強 的 報 復 心 ， 此 外 ， 做 每 件 事 必 然 做 得 徹 徹 底 底 ， 毫 無 保 留 的 餘 地 ， 是 屬 於 全 攻 型 的 一 種 人 。 此 外 ， 在 性 方 面 的 渴 求 ， 也 會 超 乎 一 般 人 的 ， 沒 有 任 何 一 個 男 性 能 夠 滿 足 她 ， 結 果 被 弄 得 彈 盡 糧 絕 告 終 。

其 實 ， 此 類 眼 的 人 一 定 要 多 行 善 事 ， 前 生 作 孽 太 多 ， 便 會 很 易 生 就 這 種 「 蜂 目 」 。 一 生 人 之 中 起 跌 甚 大 ， 危 險 特 別 多 ， 人 在 大 起 大 跌 中 往 往 會 承 受 不 了 的 。

在 過 去 某 女 明 星 也 有 類 似 的 這 種 眼 相 ， 但 後 來 她 皈 依 佛 教 ， 修 心 向 善 ， 晚 境 也 算 不 錯 ， 其 一 生 的 福 禍 ， 就 取 決 於 一 念 間 。


3.2 失德之相

中 國 人 對 女 相 的 要 求 有 其 特 別 之 處 ， 他 們 要 求 的 首 要 條 件 乃 在 其 神 態 和 舉 止 之 間 ， 其 次 才 談 到 面 相 ， 所 以 ， 並 非 生 得 靚 便 是 好 相 ； 必 須 先 觀 其 一 舉 一 動 ， 是 否 莊 重 ， 神 閒 氣 定 。 若 然 這 女 子 行 動 搖 擺 不 定 ， 神 態 飄 忽 ， 且 諸 多 表 情 造 作 ， 便 被 視 為 失 德 之 婦 了 。

當 然 ， 現 代 跟 古 代 的 生 活 有 了 很 大 的 分 別 ， 現 在 的 女 性 在 社 會 上 已 不 再 被 動 ， 她 們 已 有 能 力 主 動 爭 取 自 己 想 要 的 ， 因 此 上 面 提 到 那 種 古 人 視 作 失 德 之 女 相 ， 亦 會 在 某 種 情 況 下 普 遍 起 來 ， 難 道 這 些 女 性 都 失 德 嗎 ？ 這 已 是 一 個 社 會 觀 的 問 題 了 。

記 得 曾 看 過 一 套 日 本 的 電 視 劇 集 ， 劇 中 的 女 主 角 生 得 五 官 端 正 ， 眉 清 目 秀 ， 觀 鼻 有 勢 ， 口 型 亦 十 分 之 美 ， 但 偏 偏 時 常 帶 著 一 種 捉 摸 不 定 、 飄 忽 而 迷 惘 的 眼 神 。 這 位 女 演 員 也 充 分 演 活 了 劇 中 角 色 ， 那 種 現 代 女 性 對 愛 情 的 不 穩 定 和 迷 失 之 心 態 ， 活 現 於 熒 幕 之 上 。

這 種 情 況 雖 然 在 現 今 社 會 很 常 見 ， 但 在 古 時 的 社 會 ， 正 好 被 人 們 看 成 是 一 種 失 德 的 行 為 。

因 此 ， 判 斷 女 相 ， 必 須 要 認 清 時 代 背 景 才 好 下 判 語 。


3.3 桃花痣

某 天 ， 一 位 女 朋 友 來 電 ， 說 要 介 紹 一 位 經 理 的 夫 人 給 我 認 識 ， 她 會 專 誠 來 找 我 看 相 ， 希 望 我 能 夠 指 點 迷 津 。

我 見 到 她 時 ， 第 一 個 印 象 感 覺 她 的 態 度 嫻 雅 雍 容 ， 是 一 位 很 有 風 度 氣 質 的 中 年 婦 女 ， 必 是 出 身 良 好 的 家 庭 ， 生 活 富 裕 ， 重 視 修 養 學 識 ， 令 人 從 而 自 然 地 深 生 敬 愛 。

後 來 ， 她 取 出 她 丈 夫 的 相 片 給 我 看 。

一 看 之 下 ， 發 覺 其 丈 夫 左 眼 尾 有 一 顆 很 明 顯 的 黑 痣 ， 所 以 我 說 他 性 喜 風 流 ， 果 然 地 ， 這 位 女 士 要 問 的 事 情 ， 便 是 他 丈 夫 這 個 問 題 。

左 眼 尾 的 黑 痣 ， 乃 「 桃 花 痣 」 。 因 為 眼 尾 是 妻 妾 宮 ， 這 顆 痣 使 他 永 遠 有 著 心 猿 意 馬 的 情 緒 ， 看 見 漂 亮 的 女 性 就 會 衝 動 幻 想 ， 難 以 自 制 ， 所 以 我 建 議 她 陪 丈 夫 去 造 手 術 ， 把 這 顆 痣 除 掉 ， 並 要 丈 夫 不 可 耳 朵 前 蓄 留 鬢 髮 ， 也 即 是 髮 腳 不 宜 超 過 耳 朵 的 上 弦 ， 這 樣 便 可 以 減 少 其 性 衝 動 ， 同 時 加 強 理 智 的 控 制 能 力 。

其 實 ， 最 重 要 的 還 是 兩 夫 妻 相 處 能 坦 誠 ， 互 相 關 心 和 尊 重 對 方 ， 努 力 維 持 一 段 婚 姻 ， 這 的 確 是 要 下 很 多 工 夫 的 。


3.4 色情相

現 在 的 社 會 風 氣 很 壞 ， 漫 畫 書 不 懂 收 斂 ， 又 有 色 情 刊 物 的 出 版 ； 然 而 這 只 是 某 幾 家 出 版 社 為 了 生 存 而 走 的 路 線 ， 其 影 響 遠 比 不 上 電 視 傳 播 的 影 響 力 大 ， 在 熒 光 幕 上 產 生 的 影 響 力 ， 遠 比 書 本 大 ； 就 算 是 很 少 的 不 雅 鏡 頭 ， 其 渲 染 力 亦 會 造 成 某 些 出 版 人 將 之 「 發 揚 光 大 」 的 後 果 。

社 會 風 氣 變 得 對 色 情 事 物 包 容 ， 不 是 一 朝 一 夕 造 成 的 ， 而 是 由 很 多 人 共 同 造 成 的 ， 例 如 過 去 的 八 卦 雜 誌 刊 登 性 感 暴 露 的 女 明 星 封 面 ， 結 果 是 很 多 人 買 ， 造 成 所 有 市 面 上 的 八 卦 雜 誌 都 爭 相 仿 效 ； 而 暴 露 的 女 星 ， 又 能 被 一 般 人 接 愛 ， 且 有 大 公 司 力 捧 ， 也 能 大 紅 大 紫 。

說 了 一 大 堆 題 外 話 ， 還 是 入 正 題 吧 。 不 知 道 大 家 有 否 發 現 ， 某 一 位 很 出 名 的 影 圈 人 士 ， 他 專 拍 三 級 片 ， 一 手 造 就 了 很 多 三 級 女 星 ， 其 面 相 有 一 種 很 特 別 的 特 徵 ， 就 是 有 一 個 又 紅 又 大 的 的 鼻 頭 ， 這 種 鼻 相 ， 古 相 書 中 說 是 酒 色 之 徒 的 鼻 相 ， 主 沉 迷 酒 色 ， 只 有 色 情 事 物 才 能 夠 令 他 精 神 振 作 。

至 於 這 位 圈 中 外 人 竟 推 己 及 人 ， 令 到 色 情 風 氣 上 漲 ， 色 情 事 業 發 揚 光 大 ， 的 確 很 了 得 。


3.5 看性慾強弱

在 報 章 雜 誌 、 電 視 傳 媒 中 ， 曾 出 現 一 個 很 搞 笑 的 名 字 — — 「 慾 海 肥 花 」 。 這 朵 所 謂 的 「 肥 花 」 ， 一 時 間 竟 成 了 街 知 巷 聞 的 人 物 ， 都 可 謂 「 一 百 歲 唔 死 都 有 新 聞 聽 」 了 ， 竟 然 有 人 讚 賞 她 的 大 膽 作 風 、 挺 身 而 出 ， 對 自 己 所 做 的 無 悔 。 無 疑 這 件 事 情 赤 裸 裸 地 從 電 視 機 裡 播 映 出 來 ， 令 到 很 多 人 覺 得 很 新 奇 有 趣 ； 而 電 視 台 亦 能 夠 取 得 收 視 率 ， 但 背 後 所 隱 藏 的 不 良 影 響 ， 卻 鮮 為 人 知 。

說 過 了 閒 話 ， 又 回 到 談 女 相 術 的 話 題 了 。 今 次 題 當 然 跟 開 場 白 有 關 的 ， 就 是 女 性 從 相 學 中 看 性 慾 強 （ 大 食 ） 是 怎 個 看 法 了 。

我 們 拋 開 了 淫 賤 不 講 ， 單 就 以 性 慾 強 來 看 看 吧 ， 女 性 如 果 整 個 嘴 唇 太 厚 ， 厚 得 像 腫 了 一 樣 ， 古 人 指 其 性 需 求 特 別 強 烈 ， 男 人 通 常 也 吃 不 消 的 ， 若 再 加 上 「 口 大 而 不 收 」 （ 即 口 比 一 般 人 張 得 大 ， 但 當 口 閉 合 時 ， 依 然 是 一 樣 大 的 ） ， 便 有 「 飢 不 擇 食 」 的 情 況 。

慾 念 強 盛 的 人 能 好 好 控 制 ， 壓 抑 自 己 的 性 衝 動 是 很 重 要 的 ， 否 則 到 頭 來 ， 必 招 致 無 依 無 靠 的 孤 苦 下 半 生 。


3.6 女性之口唇

一 個 女 性 的 感 情 深 厚 、 重 情 義 ， 是 可 從 面 相 中 的 口 唇 看 得 出 來 的 。 這 種 女 性 上 、 下 兩 片 口 唇 比 較 厚 （ 但 絕 對 不 是 浮 腫 ） ， 上 唇 代 表 靈 性 方 面 ， 下 唇 則 屬 於 情 慾 方 面 ， 兩 者 平 均 ， 不 會 相 差 太 大 ， 便 是 個 靈 、 慾 並 重 ， 有 人 情 味 的 女 性 ， 性 格 又 很 穩 定 ， 是 男 士 們 理 想 的 婚 姻 對 象 。

有 一 些 女 性 相 反 地 兩 片 口 唇 生 得 太 薄 ， 望 上 去 好 像 只 看 到 兩 條 唇 線 。 這 種 口 唇 實 在 太 薄 了 ， 口 唇 是 代 表 情 慾 的 木 樞 ， 這 樣 薄 便 是 性 太 冷 和 對 人 過 分 苛 刻 ， 這 尤 其 生 在 女 性 的 臉 上 。

一 個 女 性 若 欠 缺 了 女 性 的 溫 柔 和 給 人 冷 冰 冰 的 感 覺 ， 對 其 婚 姻 、 子 女 和 親 友 之 間 ， 必 然 有 一 定 的 影 響 。

此 外 看 嘴 唇 的 顏 色 ， 亦 可 看 出 一 個 人 的 身 體 狀 況 ， 健 康 和 精 神 飽 滿 的 人 ， 口 唇 必 定 是 很 紅 潤 ， 色 澤 鮮 明 ， 表 示 這 人 有 良 好 的 心 理 和 生 理 的 結 構 ， 開 朗 且 樂 觀 ， 身 體 怎 會 不 好 呢 ？

相 反 地 ， 口 唇 色 澤 暗 且 帶 點 灰 藍 ， 或 者 是 唇 色 蒼 白 ， 都 是 身 體 有 疾 病 的 象 徵 。 因 此 應 該 注 意 飲 食 健 康 ， 小 心 病 從 口 入 。


3.7 看女性的情慾

手 掌 中 的 金 星 丘 （ 即 拇 指 球 ） ， 是 掌 管 著 一 個 人 的 情 慾 表 現 。 如 果 過 分 的 豐 厚 ， 是 會 比 一 般 人 的 情 慾 來 得 旺 盛 的 ， 一 個 情 慾 旺 盛 的 女 性 ， 確 實 會 引 來 很 多 狂 風 浪 蝶 的 。 而 事 實 上 ， 金 星 丘 過 分 發 達 的 女 性 是 有 著 美 貌 和 豐 滿 的 身 材 的 ； 正 所 謂 得 天 獨 厚 ， 說 得 一 點 也 不 錯 呢 。

有 些 女 性 的 金 星 丘 原 本 是 很 發 達 的 ， 但 到 後 來 竟 像 一 個 挖 空 了 心 的 橙 一 樣 ， 用 手 指 按 下 時 ， 已 完 全 失 去 彈 性 ， 又 像 洩 了 氣 的 皮 球 般 陷 下 。 這 很 明 顯 是 因 她 早 期 的 色 慾 太 過 而 性 行 為 過 多 ， 造 成 了 對 性 失 去 興 趣 。

此 外 金 星 丘 也 不 宜 有 太 多 的 細 碎 線 斜 伸 。 這 種 線 名 叫 「 情 慾 線 」 ， 會 令 一 個 人 時 常 陷 於 情 慾 愛 恨 之 中 ， 以 致 內 心 得 不 到 平 穩 ， 影 響 日 常 的 生 活 ， 尤 其 是 金 星 丘 本 來 已 很 發 達 了 ， 更 不 要 有 這 種 細 碎 而 密 布 於 金 星 丘 的 情 慾 線 ， 因 為 這 種 手 相 會 有 盲 目 的 情 慾 行 為 ， 有 所 謂 的 「 飢 不 擇 食 」 ！

其 實 金 星 丘 是 豐 滿 的 好 ， 但 不 要 太 過 分 發 達 和 有 太 多 的 情 慾 線 便 沒 問 題 了 。


3.8 三級女星的手相

最 近 才 發 覺 ， 某 電 視 台 很 奇 怪 ， 當 某 些 三 級 影 星 比 較 出 位 和 風 頭 大 一 點 的 時 候 ， 這 電 視 台 便 會 替 她 大 事 宣 傳 ， 推 波 助 瀾 地 搞 一 番 ， 好 令 觀 眾 們 很 快 接 受 這 些 三 級 女 星 ； 這 已 不 是 第 一 次 了 ， 由 起 初 到 現 在 ， 至 少 有 六 個 這 類 女 星 被 電 視 台 捧 紅 過 。 這 是 甚 麼 世 界 ？ 我 實 在 跟 不 上 來 啊 ！

做 三 級 女 星 ， 絕 對 不 會 是 為 興 趣 的 ， 都 是 為 了 名 ， 為 了 利 ， 和 急 於 求 成 所 致 ， 因 為 可 以 在 她 們 的 掌 相 上 發 現 到 某 些 特 徵 來 。

首 先 ， 女 性 急 功 近 利 ， 是 怎 樣 的 啊 ？ 看 看 她 的 掌 紋 便 可 知 道 ， 一 般 都 有 兩 種 情 況 出 現 ， 就 是 頭 腦 線 尾 部 起 勾 ， 此 外 生 命 線 和 頭 腦 線 的 開 端 各 自 分 開 ， 獨 立 地 伸 出 來 ， 這 叫 川 字 掌 。 二 者 合 起 來 ， 便 是 一 個 性 格 急 功 近 利 ， 貪 享 富 貴 的 機 會 主 義 者 了 。 如 果 是 女 性 而 又 投 身 於 娛 樂 圈 的 話 ， 便 很 容 易 晉 身 三 級 女 星 行 列 。

當 然 ， 做 三 級 女 星 除 了 以 上 掌 紋 外 ， 還 須 要 另 一 條 件 ， 那 便 是 身 材 ， 手 指 第 三 節 肥 大 的 多 數 都 有 豐 滿 的 身 材 。


第四章•財運篇 -- 4.1 女性的不動產

香 港 地 寸 金 尺 土 ， 能 夠 擁 有 私 人 物 業 的 人 是 絕 不 簡 單 。 一 個 普 通 的 單 位 ， 動 不 動 也 要 數 百 萬 才 買 到 ， 夫 婦 二 人 同 時 工 作 ， 入 息 各 有 萬 多 元 ， 若 要 應 付 供 樓 ， 便 會 感 到 吃 力 非 常 ， 所 以 能 擁 有 物 業 的 人 是 很 難 得 的 。

在 面 相 學 中 ， 是 有 方 法 看 出 其 人 能 否 擁 有 物 業 的 。

在 女 性 的 面 上 ， 有 個 部 位 表 示 其 擁 有 不 動 產 的 機 會 比 一 般 人 大 的 ， 那 便 是 「 地 庫 」 了 。 甚 麼 是 「 地 庫 」 呢 ？ 它 就 在 面 部 下 庭 位 置 ， 位 於 面 頰 的 兩 頤 之 處 ， 如 果 生 得 圓 渾 飽 滿 的 女 性 ， 通 常 都 會 有 不 動 產 的 ， 亦 即 很 可 能 擁 有 物 業 ； 若 此 處 凹 陷 的 話 ， 便 表 示 其 人 的 金 錢 運 不 能 夠 滿 足 日 常 開 支 ， 更 不 用 說 能 擁 有 物 業 了 ； 若 果 有 的 話 ， 也 會 給 她 及 早 賣 出 去 ， 所 賣 到 的 金 錢 ， 很 快 又 不 知 跑 到 哪 處 去 ， 用 得 一 乾 二 淨 ； 因 為 「 地 庫 」 凹 陷 的 人 ， 時 常 也 會 陷 於 不 安 定 的 生 活 中 呢 。

地 庫 圓 渾 豐 滿 ， 亦 要 視 乎 「 天 倉 」 （ 即 太 陽 穴 ） 是 否 飽 滿 ， 才 能 夠 判 定 其 是 否 能 承 擔 這 個 物 業 ， 若 只 得 「 地 庫 」 好 而 「 天 倉 」 凹 陷 的 話 ， 很 可 能 是 個 「 富 屋 窮 人 」 ， 為 了 應 付 供 樓 而 疲 於 奔 命 。


4.2 富婆

所 謂 「 生 死 有 命 ， 富 貴 由 天 」 ， 這 句 話 說 出 來 帶 有 些 迷 信 色 彩 ， 但 也 反 映 了 從 古 至 今 中 國 人 在 樂 天 知 命 、 安 守 本 分 之 上 ， 的 確 是 有 其 特 性 的 。

說 到 「 富 貴 由 天 」 這 句 話 ， 也 不 無 其 玄 理 ， 每 一 個 人 的 面 相 都 不 盡 相 同 ， 富 貴 的 人 有 其 富 貴 的 面 相 ， 窮 困 者 亦 可 從 面 相 觀 察 得 到 。

以 前 的 社 會 是 以 男 性 為 主 ， 女 性 永 遠 是 男 性 的 追 隨 者 。 但 從 民 國 開 始 ， 女 性 有 了 一 定 的 地 位 ， 主 要 是 受 了 西 方 思 想 的 衝 擊 ， 女 性 漸 漸 變 得 不 簡 單 了 。

時 至 今 日 ， 很 多 女 性 都 在 社 會 上 佔 著 重 要 的 位 置 。 有 些 女 性 的 財 富 ， 比 之 男 性 更 有 過 之 而 無 不 及 ， 女 性 的 財 運 到 底 又 從 相 學 中 何 處 可 察 知 呢 ？

我 們 要 看 其 「 天 倉 」 、 「 地 庫 」 ， 是 否 豐 滿 有 肉 ， 色 澤 是 否 鮮 明 ， 鼻 和 顴 是 否 相 配 ， 眼 是 否 沉 穩 而 帶 威 嚴 。 若 果 以 上 所 說 的 特 徵 都 有 的 話 ， 這 個 女 性 便 有 著 高 人 一 等 的 財 富 了 。

這 種 「 富 婆 」 ， 在 香 港 好 像 特 別 的 多 ， 隨 口 也 可 以 說 上 幾 個 ， 有 報 業 女 大 享 ， 有 地 產 界 名 女 人 ， 還 有 政 壇 風 雲 女 強 者 … … 總 之 數 之 不 盡 啊 ！


4.3 鼻孔寬窄

看 一 個 人 的 財 運 ， 不 單 止 要 看 鼻 形 夠 不 夠 挺 直 和 豐 滿 有 肉 ， 還 有 一 處 也 是 非 常 重 要 的 ， 此 處 決 定 了 ： 一 、 財 富 的 運 用 是 否 恰 當 ； 二 、 是 否 財 來 財 去 ， 留 之 不 住 。 致 底 這 是 甚 麼 地 方 呢 ？ 答 案 便 是 — — 鼻 孔 。

鼻 孔 ， 相 學 名 之 為 「 井 火 灶 」 ， 極 為 重 要 。 不 談 相 學 ， 單 單 就 人 體 看 到 的 器 官 有 哪 件 比 它 更 重 要 ？ 沒 有 了 它 ， 我 們 倒 數 十 聲 之 後 ， 生 命 便 要 受 到 威 脅 ， 因 為 沒 有 了 鼻 孔 ， 便 不 能 吸 氣 ， 又 如 何 能 活 呢 ？

在 相 學 上 ， 鼻 孔 乃 人 之 精 華 收 放 之 聚 散 地 ， 其 實 此 處 不 單 只 看 財 運 的 ， 但 在 這 裡 我 們 先 來 講 鼻 孔 對 財 運 的 影 響 ， 有 些 女 性 鼻 孔 生 得 很 窄 小 ， 像 看 不 見 似 的 ， 這 種 人 是 非 常 「 孤 寒 」 的 ， 正 所 謂 「 一 毛 不 拔 」 便 是 這 種 人 了 ， 若 果 窄 小 而 又 呈 三 角 形 者 ， 對 錢 財 以 外 的 一 切 ， 也 都 會 死 抱 住 不 放 ， 用 「 生 人 霸 死 地 」 來 形 容 此 類 人 最 貼 切 不 過 了 。

相 反 地 ， 鼻 孔 太 大 和 外 露 的 女 性 ， 便 會 有 揮 金 如 土 的 習 慣 ， 對 於 財 政 千 萬 別 落 在 其 手 中 ， 否 則 很 快 便 會 用 清 光 所 有 錢 ， 因 為 這 種 女 性 毫 不 重 視 金 錢 ， 想 到 的 便 會 買 。


4.4 鼻孔大的女性

相 學 表 面 來 講 好 像 很 易 看 ， 但 若 拿 著 一 本 命 相 書 來 替 人 看 相 ， 卻 又 覺 得 無 從 入 手 ， 東 說 一 些 ， 西 說 一 些 ， 但 總 是 不 能 把 所 看 到 的 串 聯 起 來 ， 於 是 便 不 準 確 了 。

看 面 相 其 實 也 有 要 訣 的 ， 我 們 必 定 要 清 楚 面 相 中 的 部 位 配 合 ， 比 如 眉 心 窄 的 便 不 可 以 鼻 孔 太 小 ， 這 樣 是 會 把 運 氣 破 壞 的 。 那 麼 鼻 孔 大 的 女 性 又 如 何 呢 ？ 女 性 鼻 太 大 除 了 不 好 看 之 外 ， 還 會 時 常 亂 花 錢 ， 對 於 金 錢 的 運 用 是 完 全 沒 有 預 算 的 ， 但 卻 有 男 兒 之 氣 概 。

鼻 孔 大 的 人 運 氣 好 壞 ， 主 要 是 配 合 口 型 來 觀 察 的 ， 如 果 嘴 厚 唇 紅 而 又 口 角 朝 上 的 女 性 ， 鼻 孔 大 些 也 沒 有 大 礙 ， 只 是 性 格 有 點 男 性 化 而 已 ， 比 較 豪 爽 和 不 拘 小 節 ， 但 很 重 情 義 。

若 相 反 地 ， 有 鼻 孔 大 的 情 況 ， 而 口 又 生 得 很 薄 ， 口 角 還 向 兩 邊 下 垂 ， 這 種 女 性 便 有 很 大 問 題 ， 這 種 女 性 不 單 止 花 錢 是 豪 不 考 慮 ， 更 會 看 不 起 別 人 ， 以 自 己 的 花 費 金 錢 行 為 來 把 別 人 比 低 ， 自 己 便 會 覺 得 心 和 有 快 感 ； 這 種 不 正 常 的 心 理 ， 必 須 要 好 好 反 省 一 下 ， 否 則 老 來 落 得 悽 酸 孤 單 的 下 場 ， 是 一 點 不 出 奇 的 。


4.5 晢學掌

一 提 起 「 貧 窮 」 這 個 名 詞 ， 人 人 也 會 望 而 生 畏 ， 世 間 上 又 有 哪 一 個 人 不 想 自 己 富 貴 ， 誰 會 願 意 捱 窮 呢 ？ 但 有 一 類 人 卻 很 特 別 ， 寧 願 捱 窮 也 不 會 去 為 錢 而 奔 波 ； 這 類 人 有 點 清 高 ， 覺 得 很 多 人 都 太 俗 氣 了 ， 為 了 金 錢 去 做 一 些 自 己 不 願 做 的 事 情 ， 而 他 呢 ？ 他 則 為 了 自 己 理 想 ， 甘 願 過 一 些 平 實 而 淡 薄 名 利 的 生 活 。

上 面 所 講 的 那 種 人 ， 在 相 學 上 隻 手 稱 為 「 晢 學 掌 」 。

甚 麼 是 「 晢 學 掌 」 呢 ？ 便 是 一 隻 手 的 背 多 筋 脈 ， 手 指 骨 節 很 大 ， 形 成 十 隻 手 指 的 指 與 指 之 間 產 生 了 太 大 缺 口 ， 造 成 所 謂 的 「 手 指 縫 疏 ， 漏 財 」 這 種 說 法 ， 其 實 說 成 是 「 漏 財 」 ， 倒 不 如 說 其 不 太 重 視 金 錢 ， 不 去 把 握 賺 錢 的 機 會 ， 時 常 也 兩 袖 清 風 ， 因 而 給 人 一 種 貧 窮 的 模 樣 。

在 女 性 方 面 也 有 時 會 發 現 此 種 「 晢 學 掌 」 的 ， 她 們 都 很 醉 心 於 文 學 或 晢 學 有 關 於 人 生 的 問 題 。 現 今 的 青 少 年 已 很 少 有 這 方 面 的 傾 向 了 ， 多 一 些 晢 學 掌 的 人 ， 是 會 對 太 俗 氣 的 社 會 起 著 一 個 淨 化 作 用 的 ， 因 為 他 們 不 貪 錢 、 不 市 儈 ， 對 人 有 真 實 感 情 ， 這 樣 比 起 金 錢 不 是 更 可 貴 嗎 ？


4.6 習慣浪費的女性

看 到 自 己 喜 歡 的 東 西 ， 人 人 都 想 立 即 擁 有 它 ， 有 些 人 會 忍 手 ， 有 些 人 卻 不 加 考 慮 便 買 回 家 ， 怎 樣 也 按 捺 不 住 自 己 的 購 買 慾 。

一 看 到 喜 歡 的 東 西 ， 馬 上 就 買 。 這 種 浪 費 的 習 慣 ， 往 往 落 在 一 些 女 性 身 上 ， 她 們 都 有 著 以 下 這 些 手 相 特 徵 ：

一 、 拇 指 向 後 彎 ， 這 是 欠 缺 忍 耐 力 ， 意 志 不 堅 定 的 女 性 。

二 、 水 星 丘 和 太 陽 丘 有 彎 彎 曲 曲 的 細 紋 ， 表 示 此 人 守 不 住 錢 ， 只 要 有 錢 就 會 花 光 花 淨 。

三 、 中 指 短 的 人 ， 同 樣 缺 少 一 份 耐 力 ， 加 上 手 又 生 得 很 小 ， 通 常 買 東 西 都 不 會 有 太 大 考 慮 的 。

四 、 還 有 一 種 手 相 是 很 易 看 的 ， 其 準 確 度 奇 高 。 如 果 對 方 的 手 伸 出 來 時 ， 是 五 指 張 得 開 開 的 ， 表 示 其 人 性 格 豪 邁 爽 朗 ， 是 個 樂 天 派 ， 對 於 金 錢 這 回 事 ， 絕 對 不 會 痛 惜 ； 只 要 使 得 開 心 ， 浪 費 一 些 她 也 會 覺 得 是 值 得 的 。

因 此 ， 有 以 上 各 種 手 相 的 女 性 ， 一 定 要 造 定 期 存 款 ， 免 得 手 頭 上 一 有 錢 便 馬 上 花 去 。 積 穀 防 飢 ， 乃 中 國 人 之 美 德 ， 是 應 該 鼓 勵 的 。


第五章•愛恨篇 -- 5.1 失敗的一對

在 某 個 婚 宴 上 看 到 一 對 新 人 ， 不 期 然 注 視 他 們 的 面 相 。 給 我 發 現 了 一 件 事 情 ， 就 是 該 對 夫 妻 的 面 相 ， 都 出 現 一 些 問 題 。

丈 夫 的 眼 睛 上 吊 ， 露 出 下 三 白 ， 而 且 眼 神 不 足 ， 有 點 呆 滯 ， 但 鼻 子 卻 生 得 很 大 而 且 很 豐 厚 有 肉 ， 這 種 相 在 男 性 方 面 會 很 易 惹 來 桃 花 而 又 欠 缺 自 制 能 力 ， 性 慾 特 別 強 盛 ， 因 此 很 容 易 做 錯 事 。

我 又 好 奇 地 看 看 新 娘 子 的 面 相 ， 初 看 時 只 覺 其 相 貌 並 沒 有 甚 麼 特 別 之 處 ， 鼻 直 顴 豐 ， 應 在 物 質 方 面 有 充 裕 的 條 件 ， 生 活 過 得 不 錯 的 ； 但 再 細 看 之 下 ， 發 覺 她 的 眼 神 不 夠 ， 形 容 憔 悴 ， 面 色 帶 點 灰 敗 。

我 對 這 一 對 新 人 有 點 擔 心 。 這 一 對 配 搭 ， 在 雙 方 的 眼 神 裡 ， 都 欠 缺 一 種 感 情 的 把 持 力 量 。

後 來 我 知 道 這 一 對 夫 妻 維 持 一 年 左 右 的 婚 姻 生 活 ， 最 後 宣 告 分 開 ， 原 因 是 男 的 到 大 陸 工 作 ， 很 少 回 家 ， 女 的 不 甘 孤 單 獨 守 ， 男 的 在 大 陸 有 二 奶 ， 女 的 在 香 港 有 男 朋 友 ， 正 所 謂 各 有 各 玩 ， 很 自 然 地 也 是 分 手 收 場 了 。


5.2 金星帶（一）

以 下 介 紹 的 一 條 線 紋 ， 是 比 較 罕 見 的 ， 所 以 容 易 被 人 忽 略 。 這 條 線 紋 就 是 「 金 星 帶 」 。

金 星 帶 位 於 感 情 線 上 ， 通 常 起 自 食 指 根 部 而 彎 向 小 指 根 部 ， 有 些 是 與 其 他 掌 紋 同 樣 清 晰 深 長 。 然 而 ， 大 多 數 都 是 細 弱 不 顯 ， 又 乏 旁 枝 線 。

雖 然 金 星 帶 在 命 運 上 是 比 不 上 其 他 掌 紋 重 要 ， 但 若 要 了 解 愛 情 問 題 ， 或 男 女 關 係 的 話 ， 就 必 須 與 感 情 線 及 金 星 丘 互 相 配 合 來 看 。 而 在 女 性 的 情 慾 方 面 往 往 也 受 金 星 帶 所 影 響 。

一 般 來 說 ， 金 星 帶 起 自 食 指 和 中 指 之 間 ， 而 延 伸 到 無 名 指 和 小 指 之 間 者 最 為 理 想 ， 這 類 女 性 如 果 金 星 丘 又 是 隆 起 豐 滿 的 話 ， 其 人 會 有 很 強 烈 的 慾 念 ， 且 有 耽 溺 於 色 慾 之 傾 向 ， 故 應 該 設 法 留 意 此 缺 點 。

此 外 ， 假 如 金 星 帶 強 而 有 力 ， 但 感 情 線 偏 偏 卻 生 得 不 好 ， 散 碎 而 軟 弱 無 力 ， 表 示 這 個 女 性 一 定 要 留 意 幾 件 事 情 ； 不 可 感 情 用 事 ， 因 為 這 類 女 性 心 情 常 不 好 ， 且 有 隨 意 向 人 發 洩 的 傾 向 ， 故 應 盡 量 收 斂 ； 此 外 在 感 情 上 容 易 受 到 挫 折 ， 在 放 縱 心 態 下 便 易 於 受 騙 和 被 誘 惑 。


5.3 金星帶（二）

上 文 已 跟 大 家 談 過 「 金 星 帶 」 在 相 學 上 的 一 些 基 本 看 法 ， 本 篇 繼 續 談 談 「 金 星 帶 」 的 其 他 相 學 看 法 。

有 一 種 女 性 的 掌 紋 上 ， 有 明 顯 的 金 星 帶 ， 但 卻 與 婚 姻 線 接 觸 的 ， 這 類 女 性 在 感 情 上 會 有 一 種 很 不 正 常 的 過 敏 症 ， 時 常 也 會 想 到 自 己 的 丈 夫 或 是 愛 人 ， 會 變 心 和 對 自 己 不 忠 等 不 好 的 事 來 。 在 情 慾 方 面 ， 她 們 又 欠 缺 控 制 的 能 力 ， 易 於 變 成 一 個 玩 弄 愛 情 的 女 人 。

金 星 帶 多 條 重 疊 的 女 性 ， 她 們 的 慾 念 會 比 一 般 人 重 得 多 ， 心 緒 不 寧 也 是 其 性 格 之 缺 點 ， 應 多 加 改 善 。

此 外 ， 金 星 帶 由 斷 斷 續 續 的 短 線 形 成 的 女 性 ， 其 感 受 性 很 強 ， 很 多 事 物 都 會 很 容 易 影 響 到 她 的 心 情 ， 患 上 歇 斯 底 里 症 的 機 會 很 高 。 感 情 方 面 ， 她 們 是 很 易 衝 動 的 ， 正 因 為 這 女 性 感 受 性 強 之 緣 故 ， 對 於 愛 情 常 抱 有 悲 觀 之 心 理 。

如 果 金 星 帶 本 已 斷 斷 續 續 ， 而 感 情 線 又 有 太 多 細 弱 支 線 的 女 性 ， 而 支 線 又 是 向 上 伸 出 ， 表 示 這 個 女 性 各 方 面 都 喜 採 取 主 動 ， 不 喜 歡 被 動 ， 包 括 在 性 生 活 方 面 也 是 一 樣 。


5.4 二拉命

以 前 也 說 過 影 響 線 使 人 有 情 緒 的 波 動 ， 令 人 時 常 覺 得 心 情 煩 躁 不 已 。 這 種 線 生 在 生 命 線 的 內 側 ， 並 斜 伸 而 上 ， 越 過 了 生 命 線 ， 如 果 是 細 碎 的 線 紋 ， 只 是 對 情 緒 上 有 影 響 而 已 ， 若 是 又 長 又 深 刻 的 話 ， 便 不 是 叫 影 響 線 了 ， 而 是 叫 「 障 礙 線 」 。 這 裡 要 說 的 是 一 種 比 較 不 利 於 感 情 方 面 的 「 島 紋 影 響 線 」 。

到 底 甚 麼 叫 做 「 島 紋 影 響 線 」 呢 ？ 而 這 種 線 生 在 女 性 手 上 又 有 何 暗 示 呢 ？ 現 在 就 為 大 家 作 詳 細 分 析 。

在 生 命 線 的 下 端 和 內 側 伸 出 了 一 條 影 響 線 來 ， 其 線 的 尾 端 似 成 島 紋 ， 這 不 但 有 「 戀 父 情 意 結 」 者 的 心 理 ， 而 且 可 能 會 跟 有 婦 之 夫 有 關 係 ， 即 所 謂 的 「 二 拉 命 」 也 ， 因 為 她 對 年 紀 大 而 老 成 持 重 的 男 人 ， 有 著 依 戀 的 潛 意 識 傾 向 ， 所 以 很 容 易 成 為 「 二 拉 」 了 。

其 實 這 種 不 正 常 的 心 理 ， 可 以 在 少 年 時 改 變 過 來 的 ， 除 了 多 些 參 與 年 青 人 的 活 動 ， 加 強 自 己 的 活 動 力 ， 增 進 自 己 的 知 識 見 聞 也 是 很 重 要 的 。 但 有 一 件 事 情 要 說 清 楚 ， 若 果 有 「 島 紋 影 響 線 」 的 女 性 ， 掌 中 感 情 線 向 下 彎 垂 而 下 ， 則 很 易 角 入 情 網 ， 惹 來 麻 煩 多 多 ， 更 加 要 留 心 自 己 的 行 為 。


5.5 偏激的愛

這 一 篇 ， 我 要 談 論 的 是 女 性 的 一 種 線 紋 式 樣 ， 反 映 其 對 愛 情 有 一 種 盲 目 的 衝 動 。

對 於 愛 情 有 一 種 盲 目 衝 動 的 女 性 ， 在 其 掌 中 的 三 大 主 線 會 形 成 一 個 → 之 形 ， 如 像 圖 中 的 線 紋 一 樣 ， 這 類 女 性 必 須 要 保 持 冷 靜 ， 心 平 氣 和 地 對 待 感 情 一 事 ， 否 則 便 有 可 能 發 生 不 必 要 的 不 幸 後 果 。

但 相 反 地 有 女 性 卻 對 愛 情 毫 不 重 視 ， 幾 乎 是 麻 木 而 且 全 無 感 受 可 言 ， 這 種 相 又 是 如 向 看 法 呢 ？ 金 星 丘 太 薄 弱 ， 是 會 對 人 欠 缺 熱 情 和 冷 淡 的 ， 但 仍 不 至 於 冷 感 或 無 情 ， 但 若 再 加 上 感 情 線 和 頭 腦 線 都 很 短 ， 其 長 度 均 不 能 超 過 中 指 的 話 ， 便 有 冷 感 和 無 情 的 傾 向 了 。

其 實 對 愛 情 的 態 度 ， 每 個 人 也 不 盡 相 同 ， 但 是 只 要 不 落 於 偏 激 便 沒 問 題 了 ， 對 愛 情 太 盲 目 地 不 斷 燃 燒 ， 很 快 便 會 令 愛 情 之 火 燒 完 ， 惹 來 痛 苦 ； 但 若 是 沒 有 半 點 愛 情 火 花 ， 對 生 活 和 人 生 都 是 一 種 缺 憾 。 這 種 態 度 對 人 己 都 不 能 帶 來 幸 福 的 。

因 此 如 果 有 以 上 兩 種 手 相 的 女 性 ， 應 該 盡 量 留 意 和 改 善 自 己 的 缺 點 在 哪 處 ， 把 缺 點 糾 正 過 來 ， 相 信 掌 紋 是 會 變 的 ， 它 會 隨 著 內 心 和 行 為 而 漸 變 ， 好 好 嘗 試 吧 。


第六章•身心篇 -- 6.1 女性整容（一）

從 電 視 及 新 聞 中 ， 看 到 一 位 人 海 奇 女 子 ， 身 家 千 萬 ， 卻 在 垃 圾 堆 中 度 日 ， 實 在 是 奇 聞 。 我 從 電 視 機 看 見 她 的 樣 貌 ， 沒 有 半 點 不 正 常 的 地 方 ， 以 相 論 相 ， 看 她 氣 定 神 閒 ， 鼻 形 挺 直 ， 眼 藏 神 而 露 ， 耳 生 得 也 不 錯 ， 絕 對 不 是 個 不 正 常 的 人 ， 而 且 很 有 富 貴 之 氣 ， 這 使 我 更 感 好 奇 要 研 究 她 的 面 相 ， 最 後 終 於 給 我 察 覺 到 ， 她 的 面 相 確 實 有 點 不 妥 之 處 。

首 先 我 看 見 隻 她 眼 的 眼 蓋 和 眼 肚 ， 表 面 上 很 美 觀 秀 氣 ， 有 點 像 相 書 中 所 說 的 「 鳳 眼 」 。 但 仔 細 看 清 楚 ， 發 覺 其 眼 線 極 之 不 自 然 ， 眼 神 有 點 呆 滯 ， 我 判 定 她 的 眼 是 經 過 整 容 手 術 的 ， 因 為 雙 眼 皮 眼 線 實 在 太 深 刻 了 。

此 外 ， 我 又 看 她 的 鼻 子 ， 發 現 其 鼻 生 得 雖 然 高 挺 ， 但 兩 邊 鼻 翼 卻 有 點 變 了 形 而 不 自 然 ， 兩 邊 收 緊 ， 真 正 有 高 挺 鼻 子 的 人 絕 少 會 有 這 種 不 協 調 現 象 的 ， 只 有 經 過 整 容 手 術 ， 兩 邊 鼻 翼 也 受 影 響 ， 因 此 我 判 斷 其 鼻 子 也 是 「 造 」 出 來 的 ， 原 本 是 比 較 低 平 的 。

也 有 許 多 人 問 過 我 ， 如 果 整 了 容 的 人 ， 是 否 會 連 命 運 也 有 所 改 變 ？ 我 經 過 多 年 的 經 驗 ， 也 有 一 些 體 驗 。


6.2 女性整容（二）

整 容 後 的 面 相 ， 和 整 容 後 的 命 運 到 底 有 甚 麼 變 化 ， 其 實 這 是 一 個 很 難 回 答 的 問 題 ， 何 解 ？ 因 為 從 古 至 今 的 相 書 ， 均 沒 有 提 及 這 個 問 題 ， 因 為 古 時 候 根 本 沒 有 這 種 技 術 ， 所 以 不 用 說 ， 古 人 是 無 法 想 像 到 人 的 五 官 也 可 以 改 變 的 ， 現 今 的 相 學 家 也 很 少 提 到 有 關 這 個 問 題 ， 可 能 這 已 破 壞 了 大 自 然 五 行 規 律 的 一 種 現 象 ， 因 此 也 無 從 推 算 。

比 如 說 ， 一 個 女 子 的 鼻 子 本 來 很 扁 平 ， 鼻 孔 大 而 外 露 ， 一 雙 眼 蓋 浮 腫 ， 很 像 以 前 某 一 位 明 星 一 樣 ， 面 貌 生 得 很 醜 ， 結 果 她 把 鼻 子 和 眼 蓋 造 了 整 容 手 術 ， 樣 子 也 美 麗 起 來 了 ， 財 運 和 聲 名 都 得 到 一 定 的 改 善 ； 這 也 和 她 的 相 貌 改 變 有 些 關 係 的 ， 但 在 外 表 風 光 的 背 後 ， 她 卻 失 了 真 性 情 。

以 前 的 平 和 性 格 完 全 改 變 了 ， 變 得 只 管 賺 錢 ， 不 顧 一 切 ， 為 名 為 利 ， 長 期 在 迷 失 的 方 向 走 ， 不 知 自 我 的 存 在 ， 這 都 是 因 為 面 相 的 改 變 ， 沒 有 經 過 一 個 心 理 和 生 理 過 渡 期 所 致 。

因 此 她 在 心 理 和 精 神 上 是 有 問 題 的 ， 但 她 本 人 一 點 也 察 覺 不 到 ， 因 為 她 的 內 心 己 被 外 表 的 相 格 所 支 配 ， 所 造 一 切 都 有 點 身 不 由 己 了 。


6.3 拔眉要小心

有 很 多 女 性 都 有 拔 眉 毛 的 習 慣 ， 其 實 這 是 不 好 的 ， 眉 毛 拔 得 過 分 了 ， 甚 至 會 影 響 命 運 ， 很 不 值 得 。 愛 美 是 女 士 們 的 天 性 ， 但 自 然 美 比 起 經 過 修 飾 的 美 ， 是 來 得 順 眼 和 親 切 的 。

說 開 了 眉 毛 ， 又 不 妨 說 多 一 點 ， 其 實 一 條 好 的 眼 眉 是 不 易 得 的 ， 己 跟 大 家 說 過 了 ， 眉 毛 要 上 下 起 伏 ， 清 而 不 亂 。

我 有 一 次 閒 來 無 事 ， 在 街 上 試 數 數 行 人 中 有 多 少 個 生 有 好 眉 的 ， 結 果 在 身 邊 經 過 的 人 中 ， 過 了 十 多 二 十 人 後 ， 才 得 見 一 個 眉 毛 比 較 好 的 。 因 此 我 說 ， 得 到 一 雙 好 眉 的 人 是 不 可 多 得 的 ， 一 點 也 不 錯 。

女 士 為 甚 麼 又 不 要 拔 眉 毛 呢 ？ 其 實 眉 太 粗 對 女 性 來 說 ， 是 稍 失 女 性 魅 力 的 ， 眉 毛 雖 略 粗 一 些 ， 但 生 得 順 而 不 亂 ， 上 下 起 伏 ， 是 一 個 很 富 於 感 情 和 有 安 家 性 格 的 人 ， 對 藝 術 和 文 學 均 有 修 養 ， 我 認 識 很 多 這 類 女 性 ， 她 們 都 是 很 爽 朗 ， 而 又 帶 溫 柔 的 。

若 明 明 是 一 條 粗 的 眼 眉 ， 拔 得 幼 一 點 倒 也 問 題 不 大 ， 但 若 拔 得 過 分 了 ， 令 眉 毛 變 成 鬆 散 和 太 薄 ， 則 會 有 情 緒 不 安 ， 因 為 眉 散 的 人 是 心 緒 不 安 寧 ， 而 且 做 事 不 集 中 ， 還 會 時 常 破 財 呢 。


6.4 女性面上黑痣

面 上 的 黑 痣 很 多 都 會 有 ， 其 對 命 運 之 影 響 並 不 大 ， 除 非 這 種 痣 生 得 太 大 和 太 礙 眼 ， 生 在 不 甚 美 觀 的 位 置 ， 才 會 對 命 運 構 成 影 響 力 的 。 比 如 說 ， 黑 痣 失 在 面 上 幾 個 最 當 眼 地 方 ， 均 屬 於 不 好 的 。

第 一 個 位 置 是 鼻 梁 ， 這 處 是 相 學 中 的 「 山 根 」 、 「 年 上 」 和 「 壽 上 」 的 部 位 ， 最 要 豐 滿 和 光 澤 ， 色 要 鮮 潤 ， 若 生 有 黑 痣 ， 是 會 對 身 體 造 成 影 響 的 ， 尤 其 在 四 十 歲 至 四 十 四 歲 之 間 ， 更 要 小 心 保 重 身 體 。

另 一 個 部 位 ， 便 是 顴 骨 了 ， 如 果 左 邊 或 是 右 邊 顴 骨 有 顆 黑 痣 ， 便 有 被 小 人 加 害 的 情 況 了 ， 而 且 特 別 容 易 招 人 妒 忌 ， 時 常 也 會 身 陷 權 力 鬥 爭 之 中 ， 認 識 有 一 位 左 顴 骨 有 黑 痣 的 女 性 ， 她 的 遭 遇 果 然 跟 上 述 的 情 況 一 模 一 樣 ， 後 來 她 因 被 別 人 中 傷 而 弄 得 很 不 愉 快 。

最 後 要 說 的 是 「 人 中 」 了 ， 人 中 部 位 是 子 女 的 宮 位 ， 絕 不 宜 有 紋 痕 和 黑 痣 ， 女 性 中 人 有 黑 痣 ， 是 有 難 產 的 危 險 的 ， 對 於 子 女 運 亦 會 欠 佳 ， 有 位 女 性 便 生 有 此 種 相 了 ， 後 來 她 把 人 中 的 黑 痣 脫 去 了 ， 本 來 看 上 去 有 點 礙 眼 的 黑 痣 消 失 了 後 ， 子 女 運 果 然 比 以 前 好 了 很 多 。


6.5 瘡與運

某 天 在 地 鐵 等 車 ， 遇 到 了 一 位 女 性 朋 友 ， 她 知 道 我 會 看 相 ， 於 是 便 指 著 自 己 的 鼻 子 旁 邊 的 一 顆 ， 問 我 這 顆 瘡 會 有 何 不 利 之 處 。

我 看 這 顆 瘡 生 在 鼻 樑 左 側 之 處 ， 據 古 相 書 說 這 卩 是 「 左 身 」 ， 又 稱 「 宮 室 」 ， 其 人 會 應 他 人 幫 忙 或 受 累 ， 這 部 位 生 瘡 ， 要 求 別 人 幫 忙 的 事 相 信 不 成 了 ， 所 以 我 問 她 最 近 有 沒 有 託 人 幫 忙 甚 麼 事 。 她 告 訴 我 ， 原 來 她 的 確 是 為 了 升 職 一 事 ， 託 過 某 些 人 ， 但 失 敗 了 。

「 宮 室 」 部 位 上 面 便 是 「 夫 妻 座 」 ， 也 即 是 山 根 的 左 右 眼 角 的 下 面 ， 如 果 這 裡 生 瘡 的 話 ， 很 可 能 引 起 夫 妻 吵 架 ， 應 提 高 警 覺 ， 設 法 避 免 。

瘡 是 臨 時 性 的 東 西 ， 如 果 因 生 瘡 而 引 起 周 圍 部 位 的 皮 膚 發 紅 ， 而 小 瘡 並 不 化 膿 腐 爛 ， 這 也 許 是 好 兆 頭 ， 像 在 「 宮 室 」 部 份 發 紅 ， 表 示 別 人 幫 忙 成 功 ， 當 然 是 可 喜 可 賀 的 事 情 ； 倘 若 小 瘡 惡 化 而 引 起 該 部 分 皮 膚 發 青 ， 則 可 能 受 到 別 人 的 牽 累 ， 輕 則 挨 罵 受 責 斥 ， 重 則 要 賠 錢 破 財 ， 也 可 能 是 家 居 遭 到 小 偷 光 顧 或 財 物 不 翼 而 飛 等 事 情 。


6.6 指中看健康

在 看 掌 相 時 ， 很 多 朋 友 都 關 心 到 一 個 問 題 ， 便 是 健 康 了 。 有 些 人 覺 得 金 錢 至 上 ， 甚 麼 也 不 重 要 ， 但 不 要 忘 記 ， 沒 有 健 康 的 身 體 ， 就 算 是 家 財 千 萬 ， 也 是 不 會 開 心 快 樂 的 。 錢 不 是 萬 能 的 ， 有 許 多 病 根 本 是 不 能 用 錢 可 以 醫 得 好 ， 有 時 候 窮 人 反 而 會 比 有 錢 人 強 壯 ， 何 解 呢 ， 因 為 低 下 層 的 人 ， 多 數 的 工 作 都 是 以 體 力 勞 動 為 主 ， 運 動 多 ， 因 此 健 康 也 比 有 錢 人 好 了 。

曾 經 在 看 掌 相 方 面 下 過 一 番 苦 功 ， 發 現 某 些 掌 紋 所 產 生 的 不 尋 常 變 化 ， 是 直 接 影 響 健 康 的 ， 而 且 很 是 準 確 。 我 就 以 掌 中 的 幾 條 線 來 作 一 個 分 析 吧 。

首 先 是 健 康 線 ， 這 條 線 位 於 掌 邊 近 處 ， 向 著 尾 指 方 向 伸 展 ， 這 線 如 果 斷 斷 續 續 的 話 ， 腸 胃 機 能 必 定 差 ， 此 外 ， 頭 線 如 有 島 紋 在 線 的 中 間 ， 是 患 有 頭 痛 病 的 ， 而 且 記 憶 力 很 差 。

還 有 ， 每 一 個 人 的 手 指 甲 中 都 有 一 個 白 色 的 半 月 形 在 內 ， 這 個 半 月 形 如 果 生 得 太 窄 小 ， 小 得 幾 乎 是 沒 有 似 的 ， 這 個 人 的 心 藏 便 會 容 易 出 問 題 。

以 上 都 是 一 些 關 於 健 康 的 掌 相 特 徵 ， 準 確 度 相 當 之 高 。


6.7 山根折斷

看 一 個 人 能 否 得 到 朋 友 和 親 人 的 助 力 ， 主 要 是 看 面 相 學 上 的 「 山 根 」 位 置 ， 這 處 位 於 兩 眼 中 央 的 一 段 鼻 樑 起 點 ， 通 常 的 人 也 是 略 略 低 一 些 的 ， 如 果 此 處 不 單 止 沒 有 低 ， 反 而 高 聳 ， 連 結 起 印 堂 和 鼻 樑 就 像 是 一 條 直 線 ， 這 種 鼻 名 之 為 「 貫 頂 鼻 」 ， 有 非 凡 之 顯 貴 ， 和 有 大 事 業 ， 而 且 可 得 很 多 人 的 尊 敬 和 仰 慕 。

有 一 種 鼻 相 是 這 樣 的 ， 山 根 位 置 凹 陷 ， 彷 彿 是 折 斷 了 似 的 ， 在 相 學 上 叫 這 種 做 「 山 根 折 斷 」 。

相 書 說 ： 「 山 根 斷 的 人 六 親 無 靠 」 ， 意 思 是 說 ， 這 種 人 得 不 到 親 人 的 助 力 ， 做 甚 麼 事 也 會 欠 缺 資 源 ， 就 算 成 功 ， 亦 要 付 出 比 別 人 大 很 多 的 代 價 。

至 於 女 性 有 山 根 折 斷 的 ， 會 有 何 種 後 果 呢 ？ 因 為 鼻 乃 夫 宮 ， 山 根 斷 的 女 性 夫 緣 便 會 不 佳 ， 彼 此 的 性 格 ， 有 很 大 的 差 別 ， 造 成 婚 姻 上 的 障 礙 。

此 外 山 根 斷 的 女 性 ， 也 需 要 注 意 健 康 上 的 問 題 ， 特 別 是 呼 器 官 上 的 毛 病 ， 平 時 應 做 適 量 的 運 動 ， 注 意 飲 食 健 康 ， 這 樣 才 可 避 免 步 入 中 年 後 身 體 轉 弱 的 命 運 。


6.8 不測之風雲

「 天 有 不 測 風 雲 ， 人 有 霎 時 禍 福 」 ， 這 句 話 大 家 都 耳 熟 能 詳 ， 又 永 遠 掛 在 睇 相 佬 、 風 水 先 生 們 的 招 牌 之 上 ， 人 人 看 見 這 句 說 話 ， 都 會 對 未 來 產 生 某 程 度 上 的 疑 惑 和 不 安 。

有 時 候 會 在 報 紙 上 看 見 一 些 很 奇 怪 和 諷 刺 的 新 聞 ， 就 是 某 某 相 士 遭 匪 徒 打 劫 而 受 傷 ， 以 前 有 些 更 被 匪 徒 殺 死 呢 ！ 這 種 新 聞 每 隔 一 段 時 間 便 會 出 現 ， 實 在 是 一 件 很 諷 刺 的 事 情 。 人 們 會 覺 得 ， 相 士 們 算 盡 別 人 福 禍 ， 卻 算 不 到 自 己 有 不 測 之 變 。

其 實 相 學 家 也 是 人 ， 總 之 只 要 是 人 ， 便 會 應 了 那 句 「 天 有 不 測 風 雲 ， 人 有 霎 時 禍 福 」 的 話 ， 同 樣 是 人 ， 相 士 也 會 禍 生 不 測 ， 只 不 過 有 好 些 看 相 的 ， 平 日 為 了 吹 捧 自 己 相 術 如 神 ， 極 盡 誇 張 之 能 事 所 致 。

曾 經 有 一 位 女 士 ， 有 過 這 樣 的 經 歷 。 某 天 她 起 床 後 ， 發 覺 自 己 的 額 頭 有 一 層 黑 氣 ， 直 侵 下 印 堂 ， 心 知 不 妙 ， 其 後 黑 氣 已 入 到 印 堂 ， 整 個 印 堂 也 發 現 黑 氣 ， 不 久 她 便 陷 入 一 次 冤 獄 案 中 ， 一 年 後 才 給 放 出 來 。


6.9 影響線和障礙線

障 礙 ， 這 個 名 詞 相 信 沒 有 人 會 喜 歡 的 ， 但 很 可 惜 在 人 生 的 路 途 上 ， 往 往 是 障 礙 遠 比 順 境 多 ， 沒 有 人 一 生 裡 頭 是 完 全 沒 有 障 礙 的 。

在 手 相 學 上 ， 有 一 種 叫 做 「 障 礙 線 」 的 東 西 ， 而 每 一 個 人 都 會 或 多 或 少 的 生 出 幾 條 來 ， 很 少 人 的 手 掌 是 完 全 沒 有 的 。

女 性 的 手 相 是 比 男 性 的 手 相 複 雜 的 ， 不 相 信 的 話 ， 不 妨 找 一 找 身 邊 的 男 女 朋 友 作 一 個 比 較 ， 一 定 會 認 同 我 的 說 法 ， 因 此 ， 女 性 的 手 掌 紋 比 男 性 容 易 出 現 「 障 礙 線 」 ， 倒 底 「 障 礙 線 」 是 怎 樣 的 呢 ？

在 掌 中 的 下 半 底 斜 伸 而 出 ， 多 數 是 細 碎 的 ， 這 代 表 會 影 響 人 情 緒 的 「 影 響 線 」 ， 如 果 這 細 碎 的 線 發 展 成 很 深 刻 和 有 一 定 長 度 的 線 紋 ， 便 變 為 「 障 礙 線 」 了 。 障 礙 線 生 長 在 任 何 一 條 線 之 上 面 ， 定 必 破 壞 這 條 線 的 完 整 力 量 ， 若 障 礙 線 把 主 線 切 斷 了 的 話 ， 這 條 主 線 的 力 量 便 遭 破 壞 無 違 ， 而 且 在 某 一 段 時 間 會 有 很 大 的 阻 力 和 困 擾 。

一 個 人 如 果 太 容 易 受 環 境 影 響 ， 便 會 造 成 重 重 障 礙 ， 這 點 是 和 「 影 響 線 」 演 變 成 「 障 礙 線 」 有 很 大 關 係 的 。


6.10 意外

泰 國 曾 發 生 一 宗 嚴 重 的 交 通 意 外 ， 造 成 兩 人 死 亡 和 多 人 受 傷 ， 傷 亡 者 全 都 是 香 港 的 旅 客 ， 本 來 想 開 開 心 心 在 外 地 度 過 一 個 聖 誕 假 期 的 ， 豈 知 會 有 這 種 不 幸 事 情 發 生 ， 使 人 不 期 然 覺 得 生 命 實 在 是 很 膽 弱 和 無 助 的 ， 生 還 的 人 所 遇 到 的 恐 怖 經 歷 ， 只 怕 畢 生 難 忘 。 那 麼 ， 在 掌 相 之 中 ， 是 否 能 夠 找 到 這 種 險 死 還 生 的 特 徵 呢 ？

從 掌 相 學 看 一 個 人 有 沒 有 意 外 發 生 ， 主 要 是 看 生 命 線 有 沒 有 忽 然 折 斷 的 現 象 ， 若 然 生 命 線 無 緣 無 故 地 在 中 途 斷 開 ， 之 後 再 繼 續 延 伸 ， 這 便 會 在 某 一 段 時 間 有 意 外 發 生 ； 但 若 果 在 這 條 斷 線 的 旁 邊 ， 有 一 條 輔 助 線 貼 著 生 長 的 話 ， 多 數 都 是 有 驚 無 險 ； 另 外 如 果 斷 線 處 剛 好 有 個 小 方 格 ， 連 接 了 斷 線 之 處 ， 這 也 是 能 夠 逢 凶 化 吉 的 象 徵 呢 。

如 果 掌 中 有 一 像 火 星 線 自 第 一 火 星 丘 伸 展 下 來 ， 也 是 能 夠 彌 補 生 命 線 中 斷 之 害 處 的 ， 因 為 生 有 這 條 「 火 星 線 」 的 人 ， 生 命 力 很 強 ， 有 任 何 意 外 事 件 也 不 會 傷 及 其 生 命 的 。


第七章•五行篇 -- 7.1 旺夫相之金形面（一）

旺 夫 相 者 ， 是 要 分 開 一 組 組 來 講 的 ， 並 不 能 單 就 眼 眉 生 得 好 ， 或 單 一 個 鼻 靚 或 眼 靚 ， 便 屬 於 旺 夫 ， 這 並 非 說 完 全 不 能 旺 夫 ， 而 只 是 旺 一 點 點 而 已 。

我 現 在 要 講 的 ， 是 一 個 組 合 ， 分 三 個 部 分 為 一 組 ， 這 三 個 部 位 配 合 得 好 ， 才 算 是 旺 夫 ， 而 且 是 旺 夫 程 度 相 當 之 大 ； 若 只 有 一 兩 樣 好 者 ， 亦 屬 不 差 ， 其 旺 夫 之 力 亦 不 弱 ； 若 果 沒 有 ， 夫 運 便 屬 平 常 ， 好 壞 則 要 視 乎 丈 夫 自 己 本 身 之 相 貌 而 定 了 。

我 為 甚 麼 要 以 組 合 形 式 來 分 析 「 旺 夫 相 」 呢 ？ 因 為 女 性 的 面 形 大 致 可 分 為 四 種 形 態 ， 分 別 是 金 、 木 、 水 、 火 四 種 形 態 ， 四 種 不 同 的 面 形 ， 金 形 面 方 、 木 形 瓜 子 口 面 、 水 形 面 圓 和 火 形 頭 部 及 五 官 都 尖 等 。

現 在 先 說 第 一 個 組 合 — — 金 形 面 方 的 女 性 。 女 性 若 面 方 ， 性 格 本 屬 剛 強 ， 對 婚 姻 不 好 ， 但 面 有 肉 包 著 ， 使 方 形 面 不 露 骨 的 話 ， 即 能 外 柔 內 剛 ， 表 現 出 女 性 的 一 種 獨 特 性 格 來 了 。 古 代 的 貞 烈 女 子 ， 便 屬 此 種 女 性 。 眼 神 若 能 柔 和 點 的 話 ， 更 是 一 個 善 良 和 有 愛 心 的 女 性 ， 懂 得 體 貼 別 人 ； 且 有 內 在 美 ， 對 愛 情 堅 貞 不 屈 。


7.2 旺夫相之金形面（二）

上 一 篇 說 過 旺 夫 相 的 金 形 面 組 合 ， 眼 神 必 須 要 柔 和 些 ， 面 有 肉 包 而 不 露 骨 ， 這 是 基 本 要 求 ， 若 更 加 上 顴 鼻 相 配 ， 即 鼻 直 顴 骨 起 而 有 肉 ， 但 顴 鼻 又 不 至 太 高 是 也 ， 不 會 超 過 丈 夫 的 鼻 ， 這 種 女 性 非 常 之 能 幹 。

若 眼 神 凶 惡 的 話 ， 便 是 配 合 不 好 了 ， 眼 神 太 強 烈 而 配 金 形 方 面 的 女 性 ， 都 會 不 尊 重 丈 夫 的 ， 甚 至 時 常 喝 罵 ， 令 丈 夫 失 去 了 男 性 尊 嚴 ， 沒 有 自 信 心 在 社 會 上 立 足 。

眼 神 美 ， 而 又 再 加 上 觀 鼻 相 配 的 方 面 女 性 （ 即 是 顴 鼻 直 ， 顴 骨 起 ， 而 兩 者 均 有 肉 包 ， 不 會 單 獨 鼻 起 而 無 顴 ， 或 顴 起 而 鼻 太 低 是 也 ） ， 顴 鼻 雖 突 出 ， 但 又 不 至 於 太 高 或 太 低 ， 不 會 超 過 丈 夫 的 鼻 子 ， 這 種 女 性 是 非 常 之 能 幹 和 聰 明 的 ， 並 能 夠 幫 助 夫 君 發 展 事 業 ， 非 常 之 有 才 幹 。

以 上 所 說 三 種 面 相 配 合 起 來 ， 即 是 ：

一 、 面 方 有 肉 ； 二 、 眼 神 柔 和 ； 三 、 顴 鼻 相 配 。

方 形 面 的 金 形 女 性 能 同 時 擁 有 以 上 三 種 面 相 ， 她 能 帶 給 丈 夫 極 大 的 自 信 ， 時 常 鼓 勵 丈 夫 令 其 有 向 上 心 ， 旺 夫 又 幫 夫 ， 將 來 他 的 丈 夫 必 發 ， 丈 夫 非 常 之 有 權 勢 ， 可 謂 萬 人 之 上 ， 非 常 顯 貴 ， 必 定 是 大 機 構 的 最 高 統 治 者 。


7.3 旺夫相之木形面

旺 夫 相 第 二 個 組 合 是 「 木 形 瓜 子 口 面 」 的 女 性 。

木 形 女 性 的 性 格 是 非 常 之 柔 順 的 ， 但 缺 點 是 多 愁 善 感 ， 容 易 對 愛 情 生 起 悲 觀 的 心 態 。 若 是 下 巴 能 夠 長 得 夠 厚 ， 而 且 有 肉 ， 便 會 有 很 多 人 對 她 很 尊 敬 ， 個 性 比 較 穩 定 ， 有 豐 厚 的 財 運 。 瓜 子 口 面 的 女 性 ， 若 再 有 「 眉 清 目 秀 」 的 好 相 ， 便 是 非 常 之 聰 明 和 有 智 慧 的 女 性 了 ， 而 且 非 常 之 有 貴 氣 。

如 何 是 眉 清 目 秀 ？ 眉 清 目 秀 ， 是 指 眼 眉 比 較 幼 身 ， 生 得 很 清 晰 ， 一 點 也 不 雜 亂 ， 很 自 然 地 向 兩 邊 伸 展 開 去 ， 像 波 浪 一 般 ， 有 層 次 地 根 根 見 底 ， 每 條 都 見 到 眉 頭 和 眉 尾 的 ， 這 是 一 種 智 力 高 的 象 徵 。 目 秀 又 如 何 呢 ？ 眼 睛 比 較 修 長 ， 好 像 是 鳳 眼 一 樣 ， 且 有 雙 眼 皮 ， 此 乃 相 書 中 所 說 的 丹 鳳 眼 也 ， 這 與 木 形 女 性 相 配 合 起 來 ， 是 極 之 有 貴 氣 的 。

另 外 第 三 樣 是 眼 要 有 靈 光 ， 何 者 謂 之 靈 光 ， 在 這 裡 可 以 教 大 家 一 點 祕 訣 ； 眼 神 望 去 很 有 光 彩 的 ， 令 人 有 一 種 精 神 飽 滿 的 感 覺 ， 而 且 一 點 也 不 急 ， 急 射 的 只 是 兇 光 而 已 。 靈 光 是 因 為 眼 睛 黑 白 分 明 而 光 彩 照 人 。

鉯 上 所 說 的 三 種 面 相 配 合 起 來 ， 即 ：

一 、 下 巴 肉 厚 ； 二 、 眉 清 目 秀 ； 三 、 眼 有 靈 光 。

瓜 子 口 面 的 木 形 女 性 ， 如 能 同 時 擁 有 以 上 三 種 面 相 ， 丈 夫 會 極 有 才 氣 ， 能 夠 名 揚 四 海 ， 夫 憑 妻 貴 ， 很 可 能 丈 夫 是 個 大 藝 術 家 呢 。


7.4 旺夫相之水形面

說 完 兩 個 旺 夫 相 的 「 五 行 組 合 」 ， 繼 續 說 的 第 三 個 組 合 是 「 水 形 圓 面 」 的 女 性 。

水 形 的 女 性 ， 好 動 而 樂 天 派 ， 不 會 為 現 實 而 憂 心 ， 只 顧 享 受 眼 前 的 快 樂 時 光 ； 個 性 活 潑 可 愛 ， 真 的 是 人 見 人 愛 的 ， 但 缺 點 是 太 過 活 躍 ， 不 會 稍 停 一 刻 ， 而 且 感 情 易 生 變 動 ， 凡 事 只 三 分 鐘 熱 度 。

若 面 圓 鼻 正 ， 則 可 把 不 定 的 性 格 穩 定 下 來 。 面 圓 鼻 正 ， 鼻 要 不 歪 ， 不 會 鼻 頭 尖 ， 不 起 節 ， 鼻 樑 不 歪 ， 鼻 頭 最 好 是 豐 厚 有 肉 。 此 外 ， 耳 要 有 垂 珠 ， 最 好 是 略 為 向 出 ， 這 樣 相 書 叫 「 明 珠 朝 海 」 ， 是 仁 慈 福 壽 的 面 相 。 圓 面 的 女 性 能 有 這 種 特 徵 ， 若 是 生 於 富 家 ， 一 生 有 很 多 人 照 顧 ， 從 來 也 不 用 擔 心 經 濟 問 題 。

最 後 是 氣 定 神 閒 了 ， 面 圓 的 人 最 重 要 的 一 點 是 氣 不 急 速 ； 若 急 速 者 ， 做 事 定 有 頭 無 尾 ， 有 始 無 終 ， 身 體 也 不 會 健 康 。 若 然 能 氣 定 神 閒 的 話 ， 便 可 把 面 圓 女 性 的 缺 點 ， 一 一 轉 過 來 。

以 上 所 說 的 三 種 面 相 配 合 起 來 ， 即 ：

一 、 面 圓 鼻 正 ； 二 、 耳 有 垂 珠 ； 三 、 氣 定 神 閒 。

水 形 面 圓 的 女 性 ， 能 同 時 擁 有 以 上 三 種 面 相 ， 丈 夫 會 極 之 富 有 ， 富 甲 一 方 ， 能 享 厚 福 。 這 種 女 性 很 旺 夫 ， 令 到 自 己 丈 夫 很 快 樂 和 覺 得 幸 福 。


7.5 旺夫相之火形面

最 後 要 講 的 「 五 行 組 合 」 是 火 形 面 的 組 合 。

火 形 頭 尖 和 五 官 尖 ， 這 種 女 性 的 面 相 在 各 部 分 都 是 比 較 尖 削 的 ， 例 如 頭 頂 較 尖 ， 耳 朵 尖 、 眉 尖 、 鼻 頭 尖 、 口 尖 啄 、 骨 格 突 出 、 髮 尖 有 「 美 女 啄 」 （ 即 在 髮 際 中 央 向 下 尖 ） 和 眼 球 露 ， 略 為 有 輕 微 三 角 口 。

火 形 女 性 是 現 代 形 的 女 強 人 ， 性 格 過 於 剛 烈 ， 很 獨 立 自 主 ， 在 社 會 上 做 起 事 來 寸 土 必 爭 ， 能 力 更 勝 男 士 一 籌 ， 但 缺 點 是 不 會 體 貼 丈 夫 ， 若 相 中 骨 無 肉 包 ， 骨 露 得 爽 直 帶 尖 ， 而 雙 眼 又 太 露 ， 這 樣 便 會 過 於 剛 烈 而 招 徠 不 幸 。

因 此 火 形 女 性 骨 起 ， 還 須 有 肉 包 著 ， 這 便 有 個 性 而 莊 重 ， 不 至 太 強 橫 了 。

而 雙 目 露 是 火 型 女 性 的 特 點 ； 但 是 激 烈 而 不 露 ， 且 眼 神 慈 和 ， 便 得 到 了 好 的 調 節 ， 這 種 配 合 必 得 好 夫 。 以 上 所 說 的 三 種 面 相 配 合 起 來 ， 即 ：

一 、 骨 起 有 肉 ； 二 、 雙 目 不 露 ； 三 、 眼 神 慈 和 。

火 形 女 性 同 時 擁 有 以 上 三 種 面 相 ， 其 丈 夫 定 是 一 個 獨 當 一 面 的 人 物 ， 非 常 之 貴 氣 ， 而 她 亦 能 旺 夫 和 幫 夫 ， 能 令 丈 夫 有 很 強 運 勢 。


第八章•雜談 -- 8.1 論平衡

在 面 相 學 上 有 一 點 很 重 要 的 事 情 ， 而 一 般 命 相 書 都 很 少 提 及 的 ， 那 便 是 面 部 的 兩 邊 是 否 均 衡 。

正 常 人 的 兩 邊 面 ， 都 不 會 有 甚 麼 差 異 的 ， 只 有 一 些 在 性 格 上 有 缺 憾 的 人 ， 才 會 有 兩 邊 面 的 五 官 不 平 衡 現 象 出 現 。

曾 經 為 一 位 女 性 看 面 相 ， 她 的 面 相 顯 示 出 左 、 右 兩 邊 有 異 常 的 不 平 衡 ， 左 邊 的 眼 角 較 偏 向 上 ， 而 右 邊 的 眼 角 則 微 向 下 垂 ， 而 且 嘴 角 也 是 這 樣 ， 表 示 這 位 女 性 總 是 給 人 家 一 種 不 自 然 的 感 覺 ， 又 說 不 出 不 自 然 的 原 因 來 ， 其 實 這 是 由 於 面 部 的 左 、 右 不 平 衡 所 致 。

人 的 左 方 是 由 大 腦 的 右 半 球 支 配 ， 而 右 方 則 剛 好 相 反 ， 是 由 左 半 球 控 制 ； 故 此 ， 這 兩 方 面 當 然 是 同 樣 平 均 的 才 好 ， 否 則 大 腦 本 身 豈 不 是 失 去 左 右 的 平 衡 力 ？

所 以 ， 這 位 兩 邊 面 不 平 衡 的 女 性 ， 在 心 智 方 面 ， 從 小 孩 時 代 便 有 很 明 顯 的 不 平 衡 ， 某 方 面 特 別 遲 鈍 ， 而 某 一 方 面 卻 又 很 突 出 。

至 於 在 感 情 上 ， 亦 跟 一 般 人 有 異 ， 喜 怒 時 常 都 會 難 以 空 制 ， 忽 而 很 開 心 ， 忽 而 又 會 很 苦 惱 ， 很 多 時 飄 忽 不 定 。


8.2 觀相學交友

很 多 時 聽 到 有 人 說 某 某 人 的 樣 子 很 敦 厚 ， 某 某 人 的 樣 子 很 單 薄 ， 那 麼 何 種 相 格 是 單 薄 呢 ？ 何 種 相 格 才 是 敦 厚 呢 ？

我 們 先 來 講 一 種 屬 於 單 薄 的 面 相 ， 相 書 裡 說 ： 「 面 無 三 兩 肉 者 不 可 交 」 ， 意 思 即 指 面 上 薄 削 ， 很 少 肉 的 人 ， 不 應 該 與 之 交 往 。

我 認 識 一 位 女 性 ， 她 的 面 相 便 是 這 樣 子 ， 面 部 薄 削 非 常 ， 絕 非 瘦 削 ， 但 偏 偏 卻 沒 有 肉 ， 看 上 去 只 覺 得 她 的 面 皮 拉 得 很 緊 ， 一 點 也 不 寬 容 。 在 性 格 方 面 ， 她 平 常 總 是 對 人 諸 多 不 滿 ， 說 話 又 很 尖 酸 ， 不 理 人 家 的 感 受 如 何 ， 常 常 令 別 人 無 地 自 容 她 才 滿 足 。

另 外 一 種 相 格 ， 亦 屬 於 「 交 不 過 」 的 朋 友 ， 古 書 說 ： 「 面 肉 橫 生 者 不 可 交 」 ， 因 為 面 肉 向 兩 旁 發 展 的 ， 正 面 望 上 去 沒 有 半 點 肉 ， 因 為 肉 都 往 兩 邊 擠 去 了 ， 這 種 女 性 很 凶 惡 ， 絕 對 不 能 得 罪 ， 否 則 會 遭 她 報 復 ， 此 類 人 不 可 理 喻 和 很 野 蠻 的 。

還 有 一 種 叫 面 皮 青 薄 的 ， 也 是 不 宜 相 交 ， 面 皮 薄 面 帶 青 藍 ， 古 書 說 這 種 人 無 情 、 自 私 、 陰 謀 很 多 。


8.3 面上的痣

面 上 的 痣 和 命 運 的 關 係 影 響 不 大 ， 但 若 這 粒 痣 是 生 在 面 上 很 顯 眼 或 很 礙 眼 的 地 方 的 話 ， 便 有 問 題 了 。 那 麼 何 處 才 是 顯 眼 的 地 方 ？ 而 礙 眼 的 地 方 又 屬 何 處 呢 ？

顯 眼 的 痣 是 生 在 額 頭 的 「 天 中 」 位 置 之 上 ， 古 相 書 提 到 這 粒 痣 是 「 少 年 得 痣 」 ， 而 事 實 上 女 影 星 薛 家 燕 便 有 這 粒 「 少 年 得 痣 」 ， 她 不 是 在 少 女 時 期 便 在 影 圈 中 平 步 青 雲 嗎 ？

此 外 說 到 礙 眼 的 痣 ， 有 以 下 幾 個 ： 一 、 生 在 鼻 樑 中 間 ， 這 種 痣 是 會 影 響 身 體 健 康 的 ， 在 四 十 至 四 十 五 歲 特 別 要 注 意 身 體 ， 尤 其 肺 部 和 呼 吸 系 統 毛 病 。

二 、 生 在 「 人 中 」 ， 即 鼻 子 與 上 唇 之 間 的 位 置 ， 此 處 也 不 宜 生 有 痣 痕 ， 因 為 是 會 影 響 生 育 的 ， 易 於 有 難 產 的 情 況 發 生 。

三 、 相 信 這 種 是 最 礙 眼 的 痣 了 ， 它 是 生 在 眼 白 裡 ， 這 種 痣 會 影 響 一 個 人 的 出 身 ， 左 眼 有 痣 ， 父 親 便 會 與 你 無 緣 ； 右 邊 有 痣 ， 則 母 親 與 你 的 緣 薄 ， 對 性 格 之 成 長 ， 有 著 或 多 或 少 的 影 響 。

四 、 最 後 ， 顴 上 生 痣 也 是 不 好 的 ， 會 造 成 人 緣 不 佳 和 小 人 眾 多 的 情 況 。


8.4 額高的女性

古 人 有 一 種 說 法 ， 就 是 女 性 的 前 額 ， 不 宜 太 高 和 太 發 達 ， 說 會 影 響 婚 姻 ， 勞 碌 半 生 ， 這 話 可 令 我 這 個 相 學 研 究 者 感 到 有 些 不 解 ， 因 為 前 額 是 看 一 個 人 的 智 力 的 地 方 ， 也 是 看 其 人 的 少 年 運 ； 這 處 生 得 飽 滿 的 話 ， 理 應 智 力 發 達 、 思 想 敏 捷 和 早 運 必 佳 才 對 ， 怎 麼 在 古 人 的 眼 中 ， 會 被 視 為 婚 婚 不 佳 和 勞 碌 半 生 呢 ？ 真 令 人 費 解 。

相 學 是 須 要 引 證 和 不 斷 探 索 、 研 究 的 ， 當 遇 到 以 上 的 問 題 時 ， 我 們 須 要 用 較 科 學 的 眼 光 來 分 析 判 斷 ， 不 能 盲 從 附 和 ， 在 一 再 追 根 尋 源 之 下 ， 必 能 找 出 一 個 比 較 接 近 的 答 案 來 。

說 回 女 性 額 太 高 和 太 發 達 為 何 不 好 吧 ， 經 過 一 番 驗 證 後 ， 發 覺 古 人 所 言 不 無 道 理 ， 因 為 這 種 女 性 的 性 格 會 很 早 熟 ， 比 一 般 女 性 都 能 幹 ， 有 野 心 ， 富 於 主 動 爭 取 ； 在 愛 情 方 面 每 每 採 取 主 動 ， 說 得 不 錯 ， 她 是 比 較 奔 波 勞 碌 的 ， 至 於 在 婚 姻 方 面 往 往 不 太 注 重 ， 因 為 事 業 對 她 來 說 是 較 重 要 的 。 但 若 丈 夫 能 夠 相 就 ， 婚 姻 是 沒 問 題 的 。

在 今 日 的 社 會 裡 ， 這 種 女 性 多 得 很 ， 表 面 上 好 像 古 人 看 得 不 對 ， 但 想 深 一 層 卻 又 覺 得 有 點 相 似 ， 無 他 ， 這 種 差 異 乃 出 於 時 代 的 背 景 不 同 而 已 。


8.5 生兒育女

生 兒 育 女 ， 是 做 人 的 天 職 ， 並 沒 有 任 何 條 文 規 定 要 人 生 孩 子 或 不 生 孩 子 ， 就 算 在 中 國 大 陸 ， 也 只 限 生 兩 個 孩 子 而 不 是 完 全 不 准 生 。 但 在 今 天 的 香 港 社 會 ， 子 女 的 問 題 好 像 顯 得 有 點 難 以 解 決 ， 因 為 目 前 很 多 家 庭 ， 都 是 丈 夫 和 妻 子 一 起 出 來 社 會 工 作 才 能 夠 維 持 生 活 ， 多 了 一 個 孩 子 ， 無 疑 影 響 了 妻 子 的 工 作 ， 令 家 庭 不 單 止 少 了 一 份 入 息 ， 還 要 加 添 一 份 支 出 。 因 此 很 多 夫 婦 都 在 生 兒 育 女 問 題 上 ， 採 取 一 個 「 拖 」 字 。

到 底 看 女 性 在 兒 女 生 育 方 面 ， 應 從 何 說 起 呢 ？ 不 難 ， 只 要 看 看 其 眼 下 的 「 兒 女 宮 」 ， 這 位 置 如 果 生 得 肉 厚 ， 像 一 條 蠶 的 模 樣 ， 這 女 子 是 不 會 計 較 未 來 家 庭 的 負 擔 ， 和 欠 缺 計 畫 地 生 孩 子 的 。 有 些 家 庭 可 以 有 七 、 八 個 子 女 之 多 ， 便 多 數 是 此 種 「 好 生 養 」 的 女 性 所 出 了 。

至 於 對 生 育 子 女 有 抗 拒 感 的 女 性 亦 不 少 ， 她 們 都 有 一 個 特 徵 ， 便 是 眼 下 「 兒 女 宮 」 位 置 生 得 平 坦 欠 肉 ， 有 些 甚 至 凹 陷 下 來 ， 這 樣 子 在 生 育 方 面 容 易 出 現 生 理 或 心 理 上 的 問 題 ， 應 及 早 找 出 問 題 所 在 ， 加 以 防 備 。


8.6 眼的忠奸之分

有 些 人 會 把 眼 睛 瞇 起 成 一 條 線 ， 這 種 刻 意 隱 藏 自 己 的 眼 神 的 人 ， 通 常 都 是 極 之 聰 明 的 ， 所 以 他 不 想 別 人 知 道 他 的 內 心 ， 這 樣 子 把 眼 睛 瞇 起 ， 便 沒 有 人 看 得 見 其 眼 神 了 ， 而 只 會 覺 得 他 有 一 幅 慈 和 的 笑 容 ， 很 平 易 近 人 。

要 分 出 這 個 人 到 底 是 個 慈 祥 的 人 ， 還 是 奸 險 的 人 是 很 容 易 的 ， 只 要 看 看 他 的 上 眼 蓋 有 沒 有 浮 腫 便 可 知 了 。 若 然 有 這 種 情 況 ， 多 數 都 是 因 為 這 個 人 長 期 在 不 自 然 和 不 平 衡 的 心 態 底 下 裝 出 笑 容 來 ， 才 會 產 生 上 眼 蓋 浮 腫 的 現 象 ， 這 個 人 當 然 不 會 是 善 良 了 ， 如 果 瞇 起 眼 睛 而 帶 三 角 形 者 ， 更 是 個 心 術 不 正 之 徒 。

至 於 一 個 善 良 的 人 上 眼 蓋 之 部 位 ， 即 眉 眼 之 間 ， 一 定 很 寬 容 自 然 ， 不 浮 腫 也 不 單 薄 ， 而 且 有 空 位 的 ， 這 種 人 平 時 也 笑 容 很 多 ， 心 地 也 很 善 良 。

至 於 女 性 時 常 把 眼 睛 瞇 起 成 一 字 或 者 微 向 上 彎 弓 ， 這 種 眼 叫 作 「 媚 」 眼 ， 是 個 很 有 吸 引 力 的 女 性 ， 而 她 對 愛 情 的 觀 感 也 比 較 開 放 ， 她 一 定 會 有 幾 個 男 朋 友 追 求 ， 而 她 卻 不 會 只 專 心 於 某 一 個 男 朋 友 。 若 果 其 感 情 線 有 鎖 鏈 紋 ， 更 加 可 以 肯 定 此 說 。


8.7 藝人的眼鼻

說 也 奇 怪 ， 最 近 才 發 現 影 視 界 有 一 個 很 有 趣 的 情 況 ， 就 是 能 夠 走 紅 的 藝 人 ， 都 有 一 些 共 通 的 地 方 ， 不 知 道 是 巧 合 抑 或 是 所 謂 的 天 數 了 。 總 之 ， 男 性 能 走 紅 的 藝 人 都 是 眼 睛 小 的 ， 而 當 今 最 紅 的 四 大 天 王 ， 他 們 都 是 眼 睛 比 較 小 的 ， 影 圈 的 大 哥 成 龍 亦 是 ； 但 相 反 地 ， 能 大 紅 大 紫 的 女 藝 人 卻 又 是 眼 睛 生 得 比 較 大 的 ， 不 信 嗎 ？ 試 舉 一 些 例 子 ： 梅 艷 芳 、 王 菲 、 周 慧 敏 、 黎 瑞 恩 等 等 ， 都 是 歌 壇 能 獨 當 一 面 的 紅 人 。 偶 爾 也 有 一 兩 個 細 眼 或 矇 眼 的 女 星 出 了 位 ， 但 是 始 終 不 能 長 久 。

這 現 象 相 信 還 會 維 持 一 段 很 長 的 時 間 ， 因 此 眼 睛 生 得 很 大 的 朋 友 ， 不 妨 考 慮 進 軍 娛 樂 圈 ， 但 有 一 點 是 不 可 不 提 醒 大 家 的 ， 便 是 眼 睛 生 得 大 ， 必 定 要 黑 白 分 明 ， 絕 對 不 可 雙 眼 無 神 ， 更 加 不 可 以 目 露 兇 光 。 三 白 眼 或 四 白 眼 雖 可 在 圈 子 裡 紅 一 陣 子 ， 但 卻 惹 來 日 後 無 窮 苦 惱 。

還 有 一 點 要 注 意 的 ， 便 是 當 影 星 最 重 要 鼻 子 豐 滿 和 正 直 ， 這 是 一 個 最 低 限 度 的 要 求 ， 大 家 試 試 看 自 己 能 否 合 符 。 這 些 條 件 ， 才 考 慮 進 軍 娛 樂 圈 吧 。


8.8 剎那光輝的眼神

替 藝 人 看 相 ， 有 一 個 很 有 趣 的 經 驗 ， 別 處 不 講 ， 就 以 眼 睛 來 作 比 較 深 入 的 深 討 ， 原 來 也 十 分 之 有 趣 的 呢 。

影 藝 從 業 人 士 ， 能 否 在 熒 光 幕 前 大 紅 大 紫 ， 是 很 容 易 看 的 ， 只 要 大 家 多 留 意 他 們 的 一 雙 眼 睛 便 可 以 了 。

為 甚 麼 要 看 眼 睛 呢 ？ 因 為 眼 是 一 個 人 的 靈 魂 之 窗 ， 也 是 人 與 人 溝 通 的 主 要 橋 樑 ， 一 個 「 眼 睛 識 做 戲 」 的 藝 人 ， 他 已 經 成 功 了 一 大 半 ， 若 然 換 了 一 個 眼 神 呆 滯 ， 不 懂 得 運 用 眼 神 來 演 戲 的 藝 人 ， 就 算 他 樣 子 怎 樣 美 麗 或 英 俊 ， 也 只 是 給 人 一 個 像 「 公 仔 」 的 模 樣 ， 很 難 有 深 刻 的 印 象 。

現 在 跟 大 家 談 談 ， 從 眼 神 來 看 女 藝 員 能 否 走 紅 這 問 題 ， 一 個 很 易 走 紅 的 女 演 員 ， 除 了 眼 睛 「 識 做 戲 」 外 ， 更 要 晶 瑩 通 透 、 黑 白 分 明 ， 這 樣 子 受 歡 迎 的 時 間 也 會 長 久 些 。 若 果 雙 眼 的 光 芒 閃 動 而 外 露 ， 也 會 有 一 段 很 光 輝 的 日 子 ， 受 萬 眾 注 視 ， 但 當 別 人 的 光 芒 比 她 更 盛 時 ， 便 會 很 快 把 其 取 而 代 之 了 ； 這 種 眼 神 真 正 應 了 蔡 楓 華 當 年 的 名 句 ： 「 剎 那 的 光 輝 ， 不 代 表 永 恆 。 」

眼 見 很 多 曾 叱 吒 一 時 的 紅 星 都 屬 於 此 種 眼 神 ， 但 現 時 何 在 呢 ？


8.9 外國人之面相

觀 相 論 命 ， 說 來 好 像 很 簡 單 ， 看 到 人 鼻 高 豐 滿 ， 便 表 示 有 自 信 、 有 財 富 ； 見 到 眉 清 目 秀 ， 更 知 其 是 個 文 人 雅 士 ； 耳 朵 生 得 輪 廓 分 明 ， 肉 厚 垂 珠 ， 便 可 知 這 是 一 個 有 父 母 寵 愛 ， 能 擁 有 快 樂 童 年 的 小 孩 。 這 一 切 似 乎 很 簡 單 似 的 ， 沒 有 甚 麼 難 辨 之 處 啊 ！ 這 樣 想 便 錯 了 。

記 得 也 曾 說 過 ， 「 田 宅 宮 」 ， 即 眉 與 眼 之 間 ， 上 眼 蓋 的 部 位 ， 肉 生 得 太 少 太 薄 ， 是 不 好 的 相 ， 表 示 其 家 庭 觀 念 淡 薄 ， 喜 歡 自 由 和 不 想 被 家 庭 束 縛 ， 經 濟 能 力 亦 不 高 ； 如 果 眉 再 生 得 太 低 ， 形 成 了 「 眉 壓 眼 」 的 現 象 ， 那 便 更 不 妙 了 ， 因 為 眉 壓 眼 者 運 氣 必 逆 滯 ， 怕 事 和 易 受 他 人 所 支 配 ， 這 在 先 前 也 說 過 了 。 但 我 發 覺 一 件 事 ， 便 是 外 國 人 絕 大 部 分 都 是 「 田 宅 宮 」 無 肉 和 「 眉 低 壓 眼 」 的 ， 但 外 國 人 作 風 大 膽 ， 絕 對 不 會 拖 泥 帶 水 ， 凡 事 進 取 積 極 ， 這 豈 不 是 跟 中 國 相 書 所 說 的 有 很 大 出 入 嗎 ？ 非 也 ！

君 不 見 外 國 人 的 鼻 子 是 很 高 很 大 和 很 長 的 嗎 ？ 這 種 鼻 子 代 表 充 滿 自 信 ， 積 極 大 膽 ， 而 且 眉 骨 又 很 高 和 粗 ， 個 性 剛 烈 ， 就 連 外 國 女 性 也 是 如 此 的 ， 因 此 區 區 眉 眼 和 田 宅 宮 的 缺 點 便 產 生 不 了 作 用 。


8.10 菲傭之面相

菲 傭 的 問 題 ， 一 直 在 香 港 造 成 困 擾 ， 她 們 每 星 期 都 聚 集 起 來 ， 令 到 很 多 地 方 的 衛 生 和 市 容 都 受 到 影 響 。

這 裡 要 講 的 ， 並 非 菲 傭 影 響 市 容 的 問 題 ， 而 是 要 講 一 講 她 們 的 面 相 。

事 實 上 菲 律 賓 女 性 的 面 相 跟 香 港 女 性 ， 一 看 便 知 有 很 大 分 別 ， 她 們 生 得 很 黑 實 ， 皮 膚 較 為 粗 ， 聲 線 不 柔 和 ， 這 都 反 映 出 她 們 性 格 比 較 保 守 、 智 力 不 高 和 喜 歡 體 力 勞 動 。

至 於 面 相 ， 菲 律 賓 女 性 有 一 些 共 同 的 特 徵 ， 便 是 面 部 的 顴 骨 比 較 粗 和 突 ， 鼻 樑 生 得 低 ， 鼻 翼 也 粗 大 ， 鼻 形 生 得 不 太 美 。 這 種 女 性 在 相 學 來 說 是 一 種 操 勞 命 ， 一 生 都 要 做 一 些 粗 重 工 作 ， 性 格 也 有 點 粗 魯 ， 欠 缺 女 性 溫 柔 的 一 面 ， 但 卻 對 親 友 很 關 心 和 親 切 ， 很 合 夊 ， 也 不 會 自 我 中 心 ， 她 們 是 樂 天 知 足 的 ， 因 此 也 少 有 不 快 樂 。

其 實 菲 傭 之 中 ， 還 有 些 相 格 共 通 之 處 ， 主 要 在 眼 睛 上 表 現 出 來 ， 通 常 她 們 的 眼 和 眉 都 生 得 很 接 近 ， 眼 蓋 又 有 點 浮 腫 ， 眉 骨 較 粗 ； 這 種 女 性 欠 缺 爽 朗 和 自 我 發 揮 的 性 格 ， 但 很 沉 實 ， 忠 於 主 人 和 丈 夫 ， 受 了 委 屈 也 不 會 輕 易 表 露 出 來 。


8.11 面相中的「氣」

有 時 覺 得 看 相 不 難 ， 但 要 把 看 到 的 東 西 表 達 出 來 ， 又 要 對 方 明 白 ， 並 且 接 受 正 確 的 見 解 ， 便 實 在 不 容 易 ， 因 為 人 們 都 不 想 追 根 尋 源 ， 去 了 解 自 己 因 何 會 有 這 樣 的 手 相 和 面 相 ， 他 們 只 想 知 道 好 與 不 好 、 利 與 害 等 答 案 ， 相 理 方 面 便 沒 有 興 趣 去 知 了 。

比 如 說 ， 一 個 印 堂 本 來 很 闊 的 女 性 ， 她 因 為 時 常 都 很 開 懷 和 快 樂 ， 運 氣 也 很 好 ， 但 卻 因 為 鼻 孔 生 得 太 小 ， 以 至 面 相 的 「 氣 」 流 通 得 不 暢 順 ， 每 一 件 事 起 初 的 確 是 很 順 利 的 ， 但 到 頭 來 總 是 閉 塞 不 通 ， 停 滯 不 前 ， 失 敗 居 多 。

遇 上 這 位 女 性 ， 我 一 時 間 也 不 知 怎 樣 向 她 解 釋 她 的 相 格 ， 說 她 夠 運 但 又 不 通 ， 因 為 她 最 終 失 敗 ， 說 她 不 夠 運 又 錯 ， 因 為 她 比 起 很 多 人 機 會 多 出 數 倍 ， 若 要 解 釋 其 中 的 相 理 ， 又 恐 怕 沒 有 人 能 明 白 。 相 學 之 難 ， 就 難 在 此 了 。

其 實 並 沒 有 一 本 相 書 有 明 文 寫 出 「 印 堂 闊 便 不 要 鼻 孔 窄 」 ， 這 只 是 個 人 在 看 相 上 的 經 驗 累 積 ， 和 一 點 感 覺 而 已 。 因 為 印 堂 闊 ， 其 人 易 於 得 「 氣 」 （ 氣 乃 相 學 高 深 學 問 ， 這 裡 暫 不 多 談 ） ， 但 鼻 孔 乃 出 氣 之 所 ， 得 氣 多 而 出 氣 少 ， 便 構 成 一 種 嚴 重 的 逆 運 了 。


8.12 不易看的相

上 篇 跟 大 家 談 過 一 些 相 學 上 很 奇 怪 的 問 題 ， 便 是 某 部 分 生 得 很 好 的 同 時 ， 另 一 邊 的 部 位 卻 生 得 很 差 ， 形 成 了 好 與 壞 的 極 端 對 比 ﹐ 這 些 實 在 是 相 學 家 們 在 下 判 斷 時 的 一 個 頭 痛 問 題 ， 但 也 正 是 相 學 奧 妙 無 窮 和 有 趣 之 處 。

本 篇 要 講 的 亦 是 這 個 問 題 ， 不 過 講 的 部 位 是 有 所 不 同 ， 便 是 面 相 上 關 係 極 其 密 切 的 兩 個 地 方 — — 「 印 堂 」 與 「 眼 睛 」 ， 這 兩 部 位 可 說 是 息 息 相 關 ， 幾 乎 是 不 可 分 開 來 單 獨 觀 察 的 。

通 常 眉 心 寬 闊 、 飽 滿 的 人 ， 心 胸 氣 量 都 很 闊 ， 運 氣 比 別 人 好 ， 開 運 早 ， 一 生 少 有 大 波 折 ， 學 識 和 智 慧 都 很 好 。

我 認 識 一 位 女 士 ， 她 有 上 面 提 到 的 好 印 堂 ， 但 眼 睛 卻 生 得 眼 神 過 於 強 烈 ， 目 露 白 太 多 ， 有 這 種 眼 的 女 性 個 性 太 強 ， 喜 歡 爭 強 好 勝 ， 而 且 處 處 會 為 難 人 ， 不 理 人 家 感 受 ； 因 此 問 題 又 來 了 ， 印 堂 闊 的 好 性 格 便 遭 到 眼 白 過 多 的 壞 性 格 所 影 響 ， 這 位 女 性 的 表 現 是 一 時 很 仁 厚 ， 和 藹 可 親 ， 但 心 情 一 差 ， 便 令 人 很 難 以 忍 受 ， 這 種 相 是 最 難 看 得 準 的 。


8.13 耳珠的意義

耳 珠 ， 是 耳 朵 下 低 垂 著 的 一 塊 肉 ， 並 非 人 人 皆 有 ， 多 數 人 都 是 有 肉 ， 但 並 不 是 厚 厚 地 垂 下 來 ； 因 為 這 種 耳 珠 難 得 ， 相 書 稱 它 為 「 垂 珠 」 ， 是 人 生 福 氣 的 象 徵 。

出 生 於 良 好 家 庭 ， 得 到 良 好 教 養 的 孩 子 們 ， 大 都 生 有 「 垂 珠 」 ， 這 也 是 一 種 壽 徵 ， 長 壽 健 康 的 老 人 家 一 般 都 有 ， 大 家 不 妨 留 意 一 下 他 們 的 垂 珠 ， 是 否 長 得 很 厚 地 垂 下 來 呢 ？

至 於 耳 朵 沒 有 垂 珠 的 人 多 不 多 呢 ？ 答 案 是 絕 對 比 有 垂 珠 的 多 ， 可 能 是 世 間 永 遠 是 不 完 美 和 不 公 平 的 ， 不 幸 的 人 像 遠 遠 多 於 幸 福 的 人 ， 所 以 耳 無 垂 珠 的 人 也 比 有 垂 珠 的 人 多 了 。 他 們 忍 受 著 不 公 平 和 不 快 樂 ， 年 紀 小 小 便 已 很 孤 僻 不 合 群 了 。

有 一 位 女 性 耳 朵 沒 有 垂 珠 ， 她 生 長 在 一 個 很 現 實 的 家 庭 ， 父 母 很 貪 錢 ， 認 為 女 子 是 「 蝕 本 貨 」 ， 因 此 她 得 不 到 應 有 的 愛 ， 造 成 了 不 快 樂 的 童 年 陰 影 ， 後 來 長 大 了 ， 得 到 正 確 的 觀 念 ， 努 力 改 善 自 己 的 行 為 及 性 格 缺 點 ， 耳 朵 在 不 知 不 覺 間 ， 長 出 了 小 小 垂 珠 來 ， 你 說 奇 不 奇 怪 ？ 因 為 在 相 學 中 耳 朵 是 最 難 變 的 地 方 ， 她 竟 也 能 改 變 ， 足 見 相 由 心 生 ， 半 點 也 不 錯 。 自 然 地 ， 她 的 心 境 和 日 後 際 遇 均 轉 向 美 好 了 。


8.14 嘴的大小

口 在 西 方 的 面 相 學 上 ， 是 判 斷 性 格 為 主 ； 而 在 東 方 人 的 面 相 學 上 ， 則 是 判 斷 生 活 方 面 和 工 作 方 面 ， 兩 者 結 合 起 來 ， 口 便 可 以 判 斷 性 慾 、 精 力 、 愛 情 、 意 志 、 健 康 、 飲 食 和 理 智 等 事 情 了 。

比 如 說 ， 一 個 精 力 旺 盛 、 慾 念 強 的 女 性 ， 口 部 都 是 生 得 比 較 肥 厚 的 ， 這 點 以 前 也 說 過 。 反 之 ， 慾 念 失 去 或 精 力 衰 退 之 時 ， 口 形 也 會 隨 之 而 起 變 化 ， 變 得 貧 弱 起 來 了 。 這 說 明 了 甚 麼 ？ 就 是 口 不 只 是 單 單 發 聲 的 器 官 。 口 的 大 小 ， 可 以 表 現 出 性 格 和 命 運 ， 我 們 可 以 左 眼 和 右 眼 瞳 中 心 ， 畫 一 條 垂 直 線 來 做 個 標 準 ， 如 果 口 是 超 過 這 條 線 ， 則 屬 大 口 ， 不 及 者 為 小 口 。

凡 大 口 的 人 ， 身 體 會 比 較 好 ， 食 慾 旺 盛 ， 但 女 性 卻 不 宜 有 太 大 的 口 ， 因 此 不 宜 超 過 標 準 線 太 多 ， 否 則 便 影 響 其 頭 腦 和 行 為 的 發 展 。 女 性 的 口 適 中 而 唇 紅 齒 齊 者 ， 跟 男 性 一 樣 可 以 競 爭 ， 是 個 女 中 豪 傑 ， 因 此 不 會 呆 在 家 中 ， 而 是 活 躍 於 社 會 上 。 古 時 的 人 說 女 子 口 大 「 剋 夫 」 ， 原 因 很 可 能 就 在 於 此 ， 但 時 代 不 同 了 ， 這 看 法 已 不 推 自 反 。


8.15 下唇太厚的女性

電 視 台 曾 播 映 一 套 關 於 命 理 的 電 視 劇 ， 名 叫 《 命 轉 乾 坤 》 ， 看 後 覺 得 很 有 意 思 ， 劇 中 時 常 指 出 ， 玄 學 術 數 應 以 科 學 的 態 度 去 面 對 ， 而 且 說 命 運 能 夠 扭 轉 的 ， 這 方 面 劇 名 已 說 得 很 明 顯 了 。

我 認 為 該 劇 正 在 說 出 玄 學 界 中 新 舊 兩 派 的 對 立 和 優 劣 ， 很 希 望 這 套 劇 集 能 夠 保 持 水 準 ， 直 至 故 事 完 結 為 止 ， 帶 出 一 個 能 發 人 深 省 的 結 局 ， 打 破 盲 目 的 迷 信 。

言 歸 正 傳 ， 本 篇 講 的 是 一 種 以 自 我 為 本 位 的 女 性 唇 相 ， 這 種 女 性 的 下 唇 特 別 厚 ， 下 唇 在 面 相 學 上 ， 是 判 斷 自 我 本 位 的 愛 情 部 分 。 下 唇 很 厚 的 女 性 ， 有 一 種 非 常 獨 特 的 個 性 ， 但 若 然 不 適 當 地 運 用 這 種 性 格 特 點 ， 則 容 易 變 成 一 個 有 利 己 傾 向 的 人 ； 因 為 凡 事 她 都 以 自 我 為 本 位 ， 很 多 時 都 自 我 中 心 者 ， 不 顧 別 人 立 場 ， 所 以 很 容 易 招 惹 小 人 ， 也 時 常 受 到 別 人 的 排 斥 。

嘴 唇 乃 是 個 人 的 情 和 慾 所 在 ， 下 唇 是 偏 於 物 質 方 面 的 慾 望 地 點 ， 太 厚 的 話 ， 便 會 受 物 質 和 身 外 的 一 些 事 物 支 配 ， 若 果 其 他 五 官 都 生 得 不 錯 ， 這 反 而 能 造 就 勝 人 一 籌 的 財 富 來 ， 但 若 五 官 都 生 得 差 的 話 ， 便 會 變 成 了 人 見 人 怕 的 婦 人 了 。


8.16 幸運兒

有 些 女 性 天 生 有 著 令 大 眾 喜 愛 和 仰 慕 的 魅 力 ， 有 些 女 性 卻 處 處 招 人 排 斥 ， 跑 到 甚 麼 地 方 也 好 ， 總 是 不 受 歡 迎 的 人 物 ， 這 到 底 是 甚 麼 原 因 呢 ？

受 到 掌 相 和 命 運 的 影 響 下 ， 人 往 往 會 有 很 奇 妙 的 際 遇 ， 就 像 我 認 識 的 一 位 女 性 一 樣 ， 她 手 掌 生 有 一 條 很 特 別 的 線 紋 ， 這 條 線 紋 是 由 「 月 丘 」 開 始 ， 彎 彎 地 向 上 伸 展 ， 直 達 中 指 下 的 「 土 星 丘 」 ， 其 實 這 條 線 是 「 命 運 線 」 ， 只 不 過 跟 普 通 的 命 運 線 不 同 ， 不 是 由 掌 的 中 央 升 起 ， 而 是 從 掌 邊 的 「 月 丘 」 升 起 的 。

這 樣 的 手 紋 表 示 她 會 受 到 大 眾 的 喜 愛 ， 因 為 她 有 一 種 很 幸 運 的 際 遇 ， 處 處 也 有 貴 人 的 扶 持 ， 也 不 用 甚 麼 很 大 的 努 力 ， 便 能 得 到 成 果 ， 這 令 她 產 生 一 種 容 易 驕 傲 的 性 格 。

說 到 做 事 方 面 ， 這 種 女 性 凡 事 也 不 喜 歡 親 力 親 為 ， 因 為 總 有 一 些 人 很 樂 意 替 她 挺 身 而 出 ， 一 力 承 擔 起 她 的 工 作 和 任 何 困 難 。

有 這 種 手 相 的 女 性 在 選 擇 職 業 時 ， 不 妨 考 慮 一 些 演 藝 方 面 或 者 藝 術 創 作 等 工 作 ， 這 些 工 作 通 常 也 很 需 要 大 眾 的 喜 愛 和 敬 仰 ， 因 此 有 這 種 手 相 的 女 性 ， 會 比 起 一 般 人 佔 著 先 天 性 的 優 勢 。


8.17 能醫不自醫

常 言 道 ： 「 能 醫 不 自 醫 ， 能 卜 不 自 卜 。 」 很 多 醫 生 都 不 想 為 自 己 的 親 人 醫 重 症 ， 恐 怕 用 藥 過 重 或 過 輕 ， 不 能 客 觀 地 處 理 病 情 ， 混 進 了 感 情 因 素 。 至 於 外 科 醫 師 更 不 敢 親 自 為 自 己 的 親 人 開 刀 動 大 手 術 。 事 實 上 ， 看 相 的 情 形 跟 醫 生 並 無 分 別 ， 同 樣 都 會 因 為 太 熟 悉 而 容 易 被 主 觀 因 素 影 響 ， 引 致 看 相 不 能 準 確 。

記 得 為 自 己 的 弟 弟 和 弟 婦 看 過 八 字 和 掌 相 ， 他 們 都 是 對 得 失 看 得 比 較 重 的 人 ， 這 無 形 中 令 我 在 批 算 時 ， 產 生 很 大 的 壓 力 ， 令 我 只 看 弟 弟 好 的 方 面 ， 壞 的 地 方 卻 很 少 看 。 而 弟 婦 方 面 ， 我 因 為 覺 得 她 性 格 很 自 我 中 心 ， 有 點 不 好 的 地 方 我 指 出 了 ， 但 卻 又 不 好 意 思 。

總 之 ， 在 替 他 們 論 相 之 時 ， 有 很 大 的 障 礙 。

至 於 看 一 個 全 不 相 識 的 女 性 ， 準 確 度 會 比 一 個 相 識 的 高 很 多 ； 好 像 某 次 替 一 位 女 士 看 相 ， 見 她 的 掌 紋 紛 亂 ， 三 條 主 線 粗 而 赤 色 ， 很 明 顯 地 ， 這 是 一 位 脾 氣 暴 躁 、 沒 有 耐 性 的 女 子 ， 我 坦 白 地 說 出 她 這 一 缺 點 ， 還 教 她 如 何 從 日 常 生 活 中 加 以 改 善 ， 她 雖 然 未 必 接 受 我 的 說 話 ， 但 我 總 算 可 以 無 拘 無 束 的 說 話 ， 是 比 替 太 親 密 的 人 看 相 來 得 輕 鬆 的 。