Welcome to iSubculture

• 在 相 學 之 上 ， 「 女 相 」 跟 「 男 相 」 有 很 大 程 度 的 分 別 ， 古 時 女 相 只 重 夫 星 ， 今 天 來 講 ， 已 不 合 時 宜 ， 女 相 跟 男 相 一 樣 ， 均 需 看 得 愈 全 面 愈 好 。

• 本 書 以 中 肯 的 立 場 、 顯 淺 的 文 字 ， 和 大 家 一 起 探 討 ， 現 代 女 性 在 今 天 的 面 相 學 中 ， 所 扮 演 的 是 甚 麼 角 色 。

• 現 代 女 性 在 香 港 可 說 是 得 天 獨 厚 ， 成 功 已 不 再 限 於 男 性 了 ， 女 性 也 可 以 獨 當 一 面 。 因 此 「 女 相 」 在 現 代 相 學 裏 是 不 能 忽 視 的 。

自 序

— — 相 學 是 否 迷 信

有 人 問 我 ， 相 學 是 甚 麼 ？ 我 會 對 他 說 ， 相 學 是 ： 一 、 心 理 學 ， 二 、 生 理 學 ， 三 、 科 學 ， 四 、 統 計 學 ， 五 、 哲 學 ， 六 、 醫 學 ， 七 、 推 理 學 ， 八 、 邏 輯 學 ， 九 、 處 世 學 … … 愈 說 愈 多 了 。 真 的 ， 相 學 就 是 這 樣 ， 由 很 多 種 學 問 組 成 ， 而 偏 偏 我 所 不 提 的 都 有 好 幾 種 ， 那 便 是 ： 一 、 宿 命 論 ， 二 、 神 秘 學 說 ， 三 、 神 通 力 量 … … 等 等 ， 這 些 迷 信 色 彩 的 東 西 ， 我 一 向 是 不 加 進 我 的 相 學 寫 作 和 相 理 之 中 的 。 要 真 正 成 為 一 個 出 色 的 相 學 家 ， 首 先 便 要 屏 棄 自 己 心 中 的 迷 信 ， 推 己 及 人 ， 繼 而 破 除 別 人 心 中 的 迷 信 。

可 能 有 人 覺 得 ， 相 學 本 身 已 是 一 種 迷 信 ， 但 我 們 若 能 夠 對 人 生 有 一 種 正 確 認 知 的 話 ， 便 可 以 去 改 變 它 ， 改 變 它 在 一 般 人 眼 中 那 種 迷 信 的 感 覺 ， 進 而 讓 對 方 了 解 到 ， 活 在 他 自 己 生 命 裏 的 ， 只 是 一 直 支 配 著 他 的 七 情 六 慾 。 掌 紋 面 相 ， 就 是 清 楚 地 告 訴 我 們 ， 每 一 個 人 的 七 情 六 慾 ， 線 紋 分 佈 、 指 掌 間 、 眉 目 間 ， 甚 至 每 一 個 舉 止 間 ， 都 表 現 出 人 們 的 性 格 傾 向 及 行 為 結 果 來 ， 對 一 個 真 正 的 看 相 者 來 說 ， 只 要 把 握 住 這 些 東 西 ， 便 能 夠 不 迷 信 地 解 說 命 運 了 。

电子书制作：http://zhucha.xici.net


第一章•觀際遇 -- 1.1 爛賭之手相

就 某 方 面 來 說 ， 人 實 在 很 像 電 腦 。 譬 如 ， 電 腦 能 貯 存 一 切 「 資 料 」 ， 人 腦 亦 能 貯 藏 一 切 記 憶 ， 與 電 腦 無 異 。 電 腦 依 靠 「 方 程 式 」 來 運 算 工 作 ， 而 我 們 則 依 照 「 習 慣 」 來 產 生 行 為 和 動 力 ， 作 為 一 個 相 學 研 究 者 的 我 ， 早 在 幾 年 前 已 開 始 把 好 些 相 學 理 念 ， 輪 入 到 電 腦 中 去 ， 而 所 得 的 答 案 ， 竟 頗 能 切 合 古 今 相 書 裡 所 說 的 理 論 。

言 歸 正 傳 ， 本 書 開 篇 要 講 的 是 食 指 短 而 無 名 指 過 長 的 女 性 。 這 種 手 相 有 一 個 不 好 的 地 方 ， 便 是 喜 歡 投 機 和 賭 博 了 ， 而 這 種 女 性 往 往 流 連 於 麻 雀 耍 樂 中 ， 忘 卻 家 務 ， 令 到 丈 夫 產 生 不 愉 快 的 心 情 ， 因 此 應 該 及 早 把 這 種 性 格 缺 點 改 過 ， 否 則 便 會 大 大 影 響 婚 姻 。

無 名 指 長 度 超 過 中 指 第 三 節 的 中 間 ， 接 近 中 指 頂 端 ， 這 種 過 長 的 無 名 指 其 實 對 藝 術 和 創 作 有 很 強 的 潛 力 ， 如 果 再 加 上 無 名 指 下 有 一 條 太 陽 線 （ 又 名 藝 術 線 ） ， 將 會 有 藝 術 上 的 成 就 ， 只 要 了 解 到 自 己 有 如 此 的 天 資 ， 不 難 把 好 賭 和 愛 投 機 取 巧 的 性 格 扭 轉 過 來 的 。

至 於 食 指 太 短 ， 其 長 度 不 超 過 中 指 第 一 節 的 中 間 ， 是 個 自 信 心 弱 、 自 尊 心 太 強 的 人 ， 也 由 於 太 要 面 子 ， 因 此 妨 礙 了 發 展 個 人 優 點 ， 所 以 最 重 要 的 還 是 增 強 自 信 心 、 建 立 自 我 。


1.2 交際線

看 掌 相 除 了 要 看 三 大 主 線 （ 頭 腦 線 、 生 命 線 和 感 情 線 ） 外 ， 其 餘 有 些 線 也 頗 為 重 要 的 ， 比 如 說 命 運 線 （ 即 事 業 線 ） 和 太 陽 線 （ 即 藝 術 線 ） 便 是 。 其 實 還 有 一 條 線 須 要 看 的 ， 但 此 線 往 往 被 人 們 忽 略 了 ， 因 為 它 對 命 局 的 影 響 不 大 ， 然 而 這 條 線 能 起 著 一 種 命 運 的 輔 助 功 用 ， 尤 其 配 合 了 命 運 線 和 太 陽 線 所 產 生 的 影 響 力 ， 更 是 不 能 輕 視 。

說 了 那 麼 久 ， 到 底 我 要 說 的 是 哪 一 條 掌 紋 呢 ？ 就 是 「 水 星 線 」 了 。 這 條 線 又 叫 作 「 交 際 線 」 ， 還 不 止 ， 它 還 有 很 多 不 同 的 名 稱 ， 但 在 此 不 提 了 ， 現 在 要 講 的 是 這 條 線 紋 的 特 性 。

此 紋 何 以 又 叫 「 交 際 線 」 呢 ？ 因 為 它 若 然 生 得 又 長 又 清 晰 的 話 ， 必 能 在 人 際 關 係 上 取 得 極 大 的 成 果 。 這 種 人 頭 腦 快 捷 ， 思 想 積 極 富 進 取 心 ， 若 配 合 一 條 清 而 秀 長 的 事 業 線 ， 在 社 會 上 便 很 有 地 位 ， 加 上 他 的 幹 勁 ， 比 起 很 多 人 都 幸 運 得 多 了 ， 因 為 他 打 通 了 人 際 關 係 這 條 路 而 本 身 又 是 實 力 派 ， 當 然 做 起 事 來 ， 事 半 功 倍 了 。

至 於 有 一 條 好 的 「 交 際 線 」 ， 配 合 有 一 條 秀 長 而 清 晰 的 「 太 陽 線 」 者 ， 更 能 在 名 利 和 藝 術 上 得 到 驕 人 成 就 ， 而 且 在 生 活 的 享 受 方 面 更 定 是 比 起 一 般 人 好 得 多 ， 這 類 人 最 懂 得 享 受 人 生 。


1.3 金錢運

曾 經 見 過 很 多 耳 垂 珠 特 別 肥 大 的 女 性 ， 一 般 都 可 以 享 有 金 錢 運 ， 相 反 耳 垂 弱 小 ， 是 否 就 會 貧 困 呢 ？ 這 當 然 不 是 絕 對 的 ， 有 一 些 金 錢 運 不 差 的 女 性 甚 至 乎 是 沒 有 耳 珠 的 ， 一 樣 會 有 錢 ， 但 卻 不 免 會 奔 波 勞 碌 ， 財 來 財 去 ； 論 到 健 康 方 面 ， 耳 厚 垂 珠 也 是 比 起 耳 欠 垂 珠 的 人 好 得 多 ， 待 人 亦 較 有 分 寸 ， 謙 和 得 多 了 。

至 於 在 掌 中 看 金 錢 運 又 是 怎 樣 的 呢 ？ 有 一 種 人 是 特 別 財 運 享 通 的 ， 這 類 人 的 命 運 線 、 太 陽 線 和 水 星 線 這 三 條 副 線 ， 從 底 部 起 點 處 互 相 連 結 ， 然 後 往 上 分 開 伸 展 而 出 ， 其 形 狀 就 好 似 一 個 丫 叉 一 樣 ， 這 種 手 相 如 果 生 在 女 性 手 上 ， 就 算 沒 有 嫁 給 一 個 富 有 的 丈 夫 ， 自 己 也 會 是 一 個 很 能 幹 的 人 ， 至 於 財 運 方 面 更 加 不 在 話 下 ， 比 起 很 多 人 的 財 運 都 有 過 之 而 無 不 及 ， 絕 對 是 個 幸 運 兒 。

此 外 古 人 說 掌 中 紅 如 噴 血 （ 俗 稱 珠 砂 掌 ） ， 也 是 財 運 特 別 好 的 人 ， 又 有 一 說 是 掌 軟 如 棉 者 ， 財 富 一 生 無 缺 ， 享 之 不 盡 。 這 兩 點 說 得 比 較 誇 張 了 些 。 事 實 上 珠 砂 掌 和 掌 軟 如 棉 的 人 是 會 在 人 生 某 一 段 時 間 財 運 特 別 好 ， 若 說 到 一 生 富 貴 ， 這 非 要 看 過 了 全 局 的 相 格 不 可 ， 否 則 是 不 能 作 準 的 。


1.4 面大額窄

一 般 女 性 都 是 瓜 子 口 面 ， 或 者 飽 滿 地 生 成 一 個 圓 圓 的 臉 ， 但 在 面 相 學 上 ， 有 一 種 面 型 是 比 較 不 常 見 的 ， 這 種 女 性 又 不 是 很 肥 ， 但 看 上 去 面 部 卻 顯 得 很 大 ， 骨 骼 發 達 而 包 著 面 上 的 皮 肉 卻 顯 得 拉 緊 。 這 種 面 型 的 女 性 在 先 天 上 帶 有 刑 剋 ， 由 小 到 大 都 是 不 容 易 跟 別 人 好 好 相 處 的 。

記 得 以 前 認 識 了 一 位 有 這 樣 面 相 的 女 性 ， 而 事 實 上 她 的 面 不 單 止 太 寬 和 大 ， 而 且 前 額 生 得 非 常 之 低 窄 ， 這 樣 子 的 配 合 是 非 常 之 失 敗 的 ， 早 運 定 然 比 一 般 人 為 差 ， 而 且 是 在 刑 剋 痛 苦 的 環 境 中 長 大 。

但 面 寬 而 大 的 女 性 卻 有 一 種 很 強 的 刻 苦 精 神 ， 很 捱 得 ， 意 志 力 比 起 一 般 女 性 都 強 很 多 ， 就 像 我 所 認 識 的 那 位 女 性 ， 她 年 紀 小 小 便 要 替 母 親 做 倒 垃 圾 的 工 作 ， 非 常 刻 苦 ， 生 活 質 素 極 低 。 長 大 後 結 了 婚 ， 但 又 因 丈 夫 好 賭 爛 滾 ， 導 致 婚 姻 破 裂 ； 和 丈 夫 分 手 後 ， 結 識 了 一 個 新 的 男 朋 友 ， 但 又 是 吊 兒 郎 當 型 的 。

這 種 女 性 雖 然 說 命 帶 刑 剋 ， 但 責 任 亦 須 要 自 己 付 上 多 少 的 ， 如 果 帶 眼 識 人 ， 認 清 楚 眼 前 事 物 ， 便 會 減 低 挫 敗 之 苦 了 。


1.5 鼻孔圓大的女性

女 性 在 以 前 的 社 會 上 ， 的 確 是 欠 缺 了 一 些 地 位 和 權 威 的 ， 但 時 至 今 日 ， 再 也 沒 有 人 敢 這 樣 說 了 ， 因 為 大 家 有 目 共 睹 ， 社 會 上 很 多 權 重 位 高 的 都 是 女 士 們 。

在 六 、 七 十 年 代 裏 ， 已 經 有 很 多 女 性 不 甘 示 弱 地 站 出 來 ， 而 且 為 社 會 大 眾 所 認 同 ， 得 到 驕 人 的 聲 望 和 成 就 。 粵 語 殘 片 中 ， 有 很 多 表 現 女 性 堅 強 一 面 的 電 影 ， 而 有 些 女 影 星 在 相 格 上 因 為 有 其 獨 特 之 處 ， 因 而 能 獨 當 一 面 。

談 到 電 影 ， 其 實 也 屬 於 藝 術 一 種 ， 大 凡 從 事 藝 術 而 能 得 巨 大 成 就 的 人 ， 其 面 相 都 有 一 個 共 通 點 ， 便 是 鼻 孔 生 得 較 大 和 較 圓 ， 這 種 相 的 人 不 拘 小 節 、 性 格 俠 義 豪 爽 、 感 受 性 特 強 、 至 情 至 性 和 無 機 心 ， 在 藝 術 的 創 作 上 ， 具 有 強 大 的 獨 創 力 ， 比 起 一 般 人 都 夠 膽 去 突 破 自 己 。

不 說 別 些 藝 術 家 ， 就 粵 語 片 全 盛 時 期 的 兩 位 女 性 ， 都 是 生 有 比 較 圓 和 大 的 鼻 孔 ， 因 而 在 藝 壇 上 建 立 了 不 朽 功 績 ， 她 們 便 是 任 姐 任 劍 輝 和 陳 寶 珠 小 姐 兩 位 了 。

事 實 上 ， 在 演 藝 生 涯 中 ， 的 確 會 遇 上 不 少 困 難 和 障 礙 的 ， 這 非 要 有 勇 氣 衝 破 不 可 ， 而 不 拘 小 節 和 大 膽 創 新 的 性 格 更 有 著 莫 大 的 助 力 。


1.6 破財相

古 書 中 說 道 ： 法 令 紋 劃 破 兩 邊 的 鼻 翼 ， 即 「 蘭 台 」 及 「 廷 尉 」 這 兩 個 部 位 ， 是 很 不 好 的 相 。

一 般 來 講 ， 法 令 紋 應 該 在 在 後 鼻 翼 兩 旁 穩 穩 下 游 ， 絕 不 會 越 過 鼻 翼 的 ， 此 種 相 是 會 在 財 運 方 面 出 現 很 不 協 調 的 局 面 ， 財 運 不 是 沒 有 ， 但 大 上 大 落 ， 可 以 說 終 日 為 著 金 錢 勞 心 勞 力 ， 終 有 日 會 吃 不 消 的 。

此 外 還 有 一 種 容 易 破 財 、 絕 對 不 宜 賭 博 的 女 性 ， 這 種 女 性 的 鼻 孔 雖 然 不 仰 露 ， 在 平 常 也 不 會 給 人 覺 得 她 是 一 個 很 浪 費 金 錢 的 人 ， 但 細 看 下 卻 察 覺 到 她 的 兩 邊 鼻 翼 部 位 ， 被 細 紋 穿 破 ， 亦 即 古 相 書 所 說 ： 蘭 台 和 廷 尉 被 破 。

生 有 這 種 相 的 人 儘 管 積 聚 很 多 金 錢 ， 但 總 會 有 一 天 因 投 機 或 賭 博 而 失 去 ， 因 此 有 這 種 相 的 女 性 便 要 記 著 ， 在 平 時 有 多 餘 錢 的 時 候 ， 便 拿 一 些 去 做 善 事 ， 幫 助 一 些 窮 困 的 人 ， 其 餘 的 小 心 處 理 ， 這 樣 才 能 避 免 了 破 大 財 的 噩 運 。


1.7 早運艱辛

社 會 愈 來 愈 複 雜 ， 生 活 亦 愈 顯 艱 難 ， 有 些 人 由 朝 到 晚 做 個 不 停 ， 所 賺 只 是 「 雞 碎 」 咁 多 的 金 錢 ， 有 些 人 不 須 要 做 ， 開 口 說 幾 句 話 ， 便 已 生 活 無 憂 ， 這 種 富 貴 和 貧 賤 的 差 別 ， 往 往 便 是 每 人 的 命 運 了 。

有 位 朋 友 ， 她 是 女 性 ， 很 小 年 紀 便 要 出 來 社 會 做 事 ， 家 裏 的 開 支 要 靠 她 賺 取 的 薪 金 來 維 持 ， 她 捱 得 確 實 很 辛 苦 。

在 很 偶 然 的 機 會 下 ， 我 為 她 看 掌 相 ， 只 見 她 額 頭 比 較 窄 小 ， 這 問 題 不 大 ， 最 差 的 還 是 她 的 額 頭 生 有 很 多 細 碎 的 小 橫 紋 ， 又 欠 肉 ， 而 且 有 些 微 凹 凸 不 平 ， 這 樣 子 試 問 早 年 運 程 又 如 何 能 好 呢 ？ 於 是 我 再 看 看 她 掌 中 的 事 業 線 是 怎 樣 子 ， 原 來 她 的 事 業 線 是 由 掌 的 底 部 伸 出 ， 又 直 又 清 ， 難 怪 她 會 這 麼 早 便 出 來 社 會 做 事 了 ， 我 再 細 心 觀 察 ， 看 其 事 業 線 生 得 好 不 好 ， 發 覺 生 得 很 不 錯 ， 除 了 在 起 點 之 處 有 點 交 叉 外 ， 整 條 線 的 結 構 也 屬 於 清 秀 而 有 力 的 。

於 是 我 便 可 以 肯 定 ， 這 位 女 性 早 年 比 較 辛 苦 ， 但 過 了 廿 六 歲 後 便 會 轉 運 ， 一 切 都 會 來 得 順 利 ， 唯 一 是 在 感 情 方 面 ， 要 等 到 廿 八 歲 過 後 ， 才 談 婚 論 嫁 會 較 為 適 合 。 因 為 要 避 開 動 盪 不 安 的 早 期 陰 影 ， 才 能 建 設 好 本 身 的 感 情 世 界 。


1.8 口小的女性

嘴 巴 細 小 的 女 性 ， 雖 有 令 一 般 男 士 傾 慕 的 魅 力 ， 但 其 性 格 比 較 上 缺 乏 活 動 力 ， 不 能 夠 像 其 他 女 性 般 可 隨 意 把 自 己 的 力 量 伸 展 開 來 ， 因 此 會 容 易 受 人 支 配 ， 環 境 上 的 變 遷 同 樣 地 令 她 不 能 適 應 。

嘴 小 的 女 性 倒 有 她 的 特 長 ， 就 是 她 喜 歡 細 瑣 的 事 情 以 及 微 細 的 工 作 ， 對 於 一 般 女 性 處 理 不 到 的 瑣 碎 事 情 ， 她 卻 能 處 理 得 井 井 有 條 ， 而 且 是 非 常 有 秩 序 的 。

因 此 ， 嘴 小 女 性 最 適 宜 當 一 個 藝 術 家 、 會 計 、 花 店 插 花 和 設 計 等 工 作 。 不 適 合 的 工 作 則 有 推 銷 員 、 行 政 人 員 、 演 員 和 外 交 職 位 等 。

在 愛 情 方 面 ， 嘴 小 女 性 也 是 比 較 害 羞 的 ， 更 加 不 會 主 動 地 跟 自 己 喜 歡 的 對 像 交 談 ， 在 這 方 面 ， 她 顯 得 更 加 被 動 了 ， 總 是 不 能 夠 把 自 己 所 想 的 成 功 地 表 達 出 來 。

記 得 曾 經 有 位 女 士 前 來 找 我 ， 她 說 自 己 膽 子 很 小 ， 又 欠 缺 活 力 ， 與 朋 友 們 總 是 合 不 來 ， 我 告 訴 了 她 的 性 格 優 點 在 於 能 處 理 很 多 細 微 的 事 情 ， 叫 她 留 心 自 己 的 優 點 ， 別 太 著 意 自 己 的 缺 點 ， 這 方 法 最 適 合 用 在 口 小 女 性 的 身 上 。


1.9 談面型喜忌

曾 經 講 過 看 面 型 的 學 問 ， 而 面 型 的 喜 忌 ， 則 好 像 未 有 說 過 ， 在 此 一 提 吧 。

瘦 面 的 人 最 忌 是 「 尖 削 」 ， 尖 則 刻 薄 削 則 窮 困 。 方 面 之 人 最 怕 「 凹 」 ， 無 論 額 、 鼻 、 顴 、 地 閣 等 部 位 ， 都 要 豐 滿 而 不 凹 陷 ， 否 則 命 途 必 受 困 。 圓 臉 之 人 最 忌 是 「 突 」 ， 尤 其 是 眼 睛 圓 突 ， 會 影 響 健 康 和 壽 命 的 ， 鼻 太 突 、 顴 太 突 、 口 太 突 和 太 露 等 ， 也 是 不 能 跟 面 圓 的 相 產 生 協 調 相 格 的 。 至 於 面 型 厚 實 的 人 最 忌 是 「 橫 」 ， 尤 其 是 顴 骨 橫 突 ， 腮 骨 橫 突 、 耳 和 鼻 翼 橫 突 也 非 佳 相 ， 這 是 兇 惡 暴 戾 的 相 。

上 面 所 說 面 方 之 人 怕 「 凹 」 的 相 ， 我 在 前 一 陣 子 也 見 過 ， 是 位 女 性 ， 這 位 女 性 脾 氣 很 是 古 怪 ， 總 是 跟 身 邊 的 人 合 不 來 的 ， 主 要 原 因 是 她 的 脾 氣 很 大 ， 動 不 動 便 大 動 肝 火 ， 但 她 的 自 信 心 又 不 足 ， 做 起 事 來 又 時 常 做 得 不 好 ， 很 多 時 也 不 懂 得 表 達 自 己 ， 所 以 便 跟 人 合 不 來 了 。

至 於 面 瘦 而 「 尖 削 」 的 女 性 ， 是 會 比 較 尖 酸 刻 薄 的 ， 尤 其 嘴 尖 和 鼻 尖 ， 這 兩 樣 東 西 都 同 時 擁 有 的 女 性 ， 便 須 對 本 身 的 人 格 品 行 作 出 檢 討 了 ， 否 則 災 禍 是 會 在 適 當 的 時 間 降 臨 其 身 的 。


1.10 演藝天份高的女相

對 於 「 地 閣 」 （ 下 巴 ） 的 相 法 ， 很 少 跟 大 家 講 ， 其 實 這 個 位 置 所 包 含 的 意 義 很 大 ， 比 如 說 一 個 人 的 晚 運 好 不 好 ， 「 地 閣 」 便 有 著 重 大 的 啟 示 。 因 為 這 裏 是 「 下 停 」 的 位 置 ， 故 此 最 好 是 豐 厚 有 肉 ， 而 且 向 前 突 出 ， 這 樣 才 會 享 有 一 個 美 好 的 晚 年 運 。

現 在 要 向 大 家 介 紹 的 是 一 種 比 較 特 別 的 「 地 閣 」 ， 這 種 「 地 閣 」 一 般 來 說 ， 外 國 人 會 比 較 多 一 些 ， 中 國 人 則 很 少 發 現 得 到 。

這 種 地 閣 的 形 狀 很 特 別 ， 在 其 中 間 的 位 置 有 點 坑 陷 現 象 ， 看 上 去 活 像 一 個 桃 ， 如 果 在 中 國 相 學 裏 ， 會 覺 得 這 種 坑 陷 現 象 是 破 壞 自 然 ， 依 例 判 定 為 晚 景 不 順 、 孤 芳 無 依 的 相 。 但 在 西 方 相 學 的 角 度 裏 卻 有 不 同 的 看 法 ， 他 們 認 為 這 種 「 桃 」 型 下 巴 會 有 極 高 的 藝 術 表 演 天 份 ， 因 此 很 多 明 星 歌 星 也 會 擁 有 這 種 下 巴 。

而 我 則 取 中 西 兩 者 的 說 法 ， 無 疑 這 類 人 是 很 有 演 藝 天 才 ， 但 卻 因 個 性 太 過 自 我 中 心 而 出 現 孤 獨 ， 就 算 身 邊 有 很 多 擁 護 者 ， 其 心 靈 還 是 十 分 空 虛 的 ； 至 於 晚 運 好 不 好 ， 便 要 看 有 沒 有 肉 和 是 否 突 出 來 了 ， 若 然 兩 者 俱 全 ， 生 在 女 性 的 面 相 上 ， 便 是 個 很 有 性 格 和 很 有 福 的 女 人 了 。


1.11 雙下巴女星

上 文 講 開 「 雙 下 巴 」 的 女 性 ， 似 乎 還 可 以 再 延 伸 出 一 些 新 的 話 題 來 。

記 得 有 朋 友 問 我 ， 既 然 有 這 種 下 巴 的 女 性 是 有 演 藝 天 份 ， 那 麼 在 香 港 的 女 影 星 之 中 ， 又 有 哪 一 是 「 雙 下 巴 」 的 呢 ？ 我 很 快 便 可 以 答 覆 這 位 朋 友 ， 她 便 是 林 青 霞 小 姐 了 ， 她 是 女 明 星 中 雙 下 巴 的 表 表 者 ， 我 這 樣 說 相 信 沒 有 人 會 提 出 反 對 的 是 嗎 ？

林 青 霞 的 雙 下 巴 有 一 個 特 別 之 處 ， 就 是 生 得 非 常 之 有 肉 ， 向 外 突 出 ， 這 是 十 分 之 好 的 相 格 ， 不 單 止 有 藝 術 天 份 ， 而 且 很 有 貴 氣 ， 會 受 到 很 多 人 的 讚 賞 和 關 注 。

細 心 留 意 林 小 姐 的 雙 下 巴 ， 不 難 發 覺 到 她 在 年 輕 時 的 下 巴 已 是 這 樣 了 ， 但 肉 卻 不 像 現 在 那 麼 厚 ， 這 樣 很 可 能 表 示 在 當 其 時 的 她 是 個 性 情 中 人 ， 喜 怒 形 於 色 ， 不 會 虛 假 ， 敢 作 敢 為 ， 總 給 人 很 自 我 的 感 覺 。 現 在 又 如 何 呢 ？ 看 來 她 的 下 巴 比 起 以 前 的 厚 肉 得 多 了 ， 這 表 示 在 財 運 上 會 有 豐 厚 的 收 穫 ， 此 外 性 格 方 面 比 以 前 來 得 穩 定 ， 而 且 奴 僕 宮 這 麼 豐 厚 突 出 ， 是 會 有 很 多 支 持 者 的 ， 因 為 這 是 「 奴 僕 宮 」 所 在 ， 亦 即 有 很 多 人 甘 心 為 她 做 事 ， 因 此 若 在 商 界 發 展 ， 必 大 有 可 為 。


1.12 雀躍

有 些 人 腳 橅 在 行 路 時 總 是 不 到 地 的 ， 這 種 步 行 的 方 式 古 人 叫 作 「 雀 躍 」 ， 意 思 是 指 其 人 行 路 的 形 態 有 點 像 一 隻 雀 鳥 那 樣 只 用 指 爪 著 力 彈 跳 ， 古 人 說 有 這 種 相 格 的 人 生 活 不 安 定 ， 到 處 飄 泊 而 難 得 安 身 立 命 之 所 。

在 我 眾 多 朋 友 之 中 ， 有 些 人 也 有 犯 「 雀 躍 」 這 毛 病 ， 嚴 重 的 情 況 不 多 見 ， 但 還 是 有 一 個 ， 她 是 位 女 性 ， 在 行 路 的 時 候 ， 我 從 後 看 到 她 的 腳 掌 著 地 未 及 一 半 ， 另 一 隻 腳 便 已 踏 上 去 了 ， 真 的 是 腳 橅 完 全 不 用 著 地 的 。 這 位 女 士 ， 在 我 認 識 她 的 頭 兩 年 ， 已 搬 了 五 次 屋 ， 兩 年 過 後 她 並 未 有 停 下 來 ， 依 然 是 每 隔 一 年 左 右 便 搬 一 次 ， 後 來 她 自 己 做 起 生 意 來 ， 結 果 又 是 搬 來 搬 去 的 ， 總 之 是 處 處 也 不 能 生 根 。

有 一 個 很 有 趣 的 觀 察 方 法 ， 是 可 以 看 到 某 人 是 否 腳 橅 不 到 地 ， 以 「 雀 躍 」 的 方 式 來 行 路 的 ， 但 卻 不 須 見 其 人 而 知 其 相 格 的 ， 那 便 是 看 其 人 所 穿 的 鞋 子 了 。

大 凡 是 正 常 行 路 的 人 ， 整 個 鞋 子 的 底 部 會 是 平 均 地 磨 損 的 ， 若 是 行 路 時 只 用 腳 橅 著 力 ， 鞋 底 橅 部 必 磨 損 較 多 ， 如 若 鞋 底 的 前 端 磨 損 最 多 者 ， 那 便 非 「 雀 躍 」 者 莫 屬 了 。


第二章•求富貴 -- 2.1 現代女性

眉 眼 的 尾 端 都 向 上 吊 起 的 女 性 ， 性 格 是 比 較 高 傲 和 容 易 發 怒 的 ， 這 種 眼 和 眉 ， 是 比 較 少 見 ， 但 從 某 些 潑 辣 的 女 性 面 上 偶 而 也 會 發 現 得 到 ， 她 們 的 性 格 都 很 懂 得 保 護 自 己 ， 主 動 而 進 取 ， 帶 一 點 攻 擊 性 ， 她 們 開 運 都 會 比 一 般 同 年 紀 的 女 性 早 ， 很 容 易 在 競 爭 激 烈 的 香 港 社 會 取 得 一 席 位 置 。

談 到 愛 情 生 活 ， 這 種 眼 和 眉 均 尾 部 向 上 的 女 性 ， 是 可 有 可 無 的 ， 她 們 沒 有 耐 性 去 慢 慢 培 養 出 愛 情 的 果 實 ， 另 一 方 面 也 因 個 性 太 過 男 性 化 而 令 很 多 男 士 行 人 止 步 。 有 些 成 就 過 高 ， 令 男 士 們 有 高 不 可 攀 的 感 覺 。

其 實 做 女 性 的 ， 懂 得 溫 柔 是 必 須 要 的 ， 通 常 看 女 性 夠 不 夠 溫 柔 ， 從 眼 眉 已 可 看 出 一 些 事 情 來 。

眉 毛 愈 彎 曲 柔 順 ， 則 愈 顯 其 溫 柔 體 貼 的 性 情 ， 眉 毛 愈 直 和 愈 粗 硬 ， 則 愈 見 其 粗 魯 和 缺 少 溫 柔 之 性 格 。

眉 毛 直 ， 而 又 輕 清 秀 長 之 女 性 ， 個 性 爽 朗 ， 有 剛 強 的 一 面 ， 亦 有 溫 柔 的 一 面 ， 在 現 今 的 社 會 中 ， 有 著 很 多 屬 於 此 種 眼 和 眉 的 女 性 呢 ！ 她 們 都 是 有 思 想 有 性 格 的 一 㜍 現 代 女 性 。


2.2 口大的女性

「 男 兒 口 大 食 四 方 ， 女 兒 口 大 食 窮 郎 。 」 不 知 道 大 家 有 否 聽 說 過 這 一 句 話 呢 ？ 這 是 在 古 時 候 民 間 流 傳 下 來 的 ， 定 有 它 一 定 的 道 理 存 在 。

在 相 學 角 度 來 分 析 「 口 大 」 ， 相 信 必 定 能 令 大 家 對 面 相 學 興 趣 加 深 。 為 甚 麼 說 男 女 之 口 大 會 有 這 麼 大 的 分 別 呢 ？ 男 的 會 「 食 四 方 」 那 麼 有 氣 勢 ， 女 的 卻 「 食 窮 郎 」 那 麼 嚴 重 ， 其 實 這 又 是 古 人 對 女 性 的 一 種 不 甚 公 平 的 看 待 方 式 ， 用 正 確 的 現 代 相 學 來 分 析 ， 卻 會 有 另 一 個 不 盡 相 同 的 答 案 呢 。

男 性 口 大 ， 性 格 主 動 和 豪 邁 ， 但 會 過 於 粗 魯 、 草 率 行 事 ， 慾 望 和 慾 念 都 很 強 ， 是 個 衝 動 派 的 行 動 型 人 物 。

這 樣 子 的 大 口 兒 落 在 女 性 臉 上 ， 又 如 何 呢 ？ 當 然 ， 古 時 人 都 會 覺 得 很 不 自 然 和 很 不 合 理 了 ， 以 當 時 的 男 性 社 會 來 說 又 如 何 能 容 得 下 這 種 性 格 的 女 子 呢 ？ 但 現 代 又 如 何 ？ 現 代 郤 不 同 了 ， 因 為 現 今 的 女 性 已 獲 得 跟 男 性 比 齊 的 地 位 ， 有 口 大 的 性 格 也 不 是 甚 麼 大 不 了 的 事 情 ， 反 而 能 成 為 大 姐 大 、 女 強 人 的 機 會 比 一 般 女 性 為 高 。 不 信 嗎 ？ 可 留 意 電 視 機 上 的 女 性 強 者 便 知 了 。

就 隨 便 舉 幾 個 例 子 ， 林 燕 妮 、 大 姐 明 和 陸 恭 蕙 ， 她 們 嘴 形 靚 ， 口 大 而 有 收 ， 因 此 能 有 今 天 的 成 就 。


2.3 口大而不收

前 文 跟 大 家 說 過 了 「 口 大 」 的 女 相 ， 其 實 還 須 要 一 些 補 充 ， 才 能 夠 完 滿 地 對 「 口 大 」 這 種 相 作 比 較 全 面 的 分 析 。

相 書 有 提 到 不 論 是 男 或 女 口 大 都 未 必 一 定 好 ， 定 要 口 大 而 能 收 ， 才 叫 做 好 ， 口 大 不 收 者 則 賤 ， 會 犯 上 粗 野 、 橫 暴 、 強 奪 豪 取 和 物 慾 太 重 （ 貪 威 識 食 ） 等 性 格 。 那 麼 怎 樣 才 是 口 「 大 而 不 收 」 呢 ？

口 「 大 而 不 收 」 ， 是 指 口 張 得 很 大 ， 合 上 口 時 ， 口 子 依 然 是 很 不 自 然 地 佔 著 面 的 下 半 部 份 ， 令 到 其 他 部 位 ， 如 地 閣 （ 下 巴 ） 、 人 中 、 兩 頤 、 地 庫 等 顯 得 收 縮 變 小 ， 這 種 血 盆 大 口 ， 不 論 男 女 ， 也 會 給 人 種 不 安 的 感 覺 ， 我 們 不 時 在 報 章 上 所 看 到 的 通 緝 犯 ， 都 有 這 種 口 大 而 不 收 的 相 ， 而 事 實 上 ， 他 們 的 智 力 偏 低 ， 而 偏 偏 慾 望 大 而 又 愛 威 風 、 魯 莽 地 冒 進 ， 很 易 會 淪 為 盜 賊 的 。

但 口 大 而 收 則 全 然 不 同 了 ， 口 張 大 時 可 以 很 大 ， 收 合 時 則 和 正 常 人 一 樣 ， 這 種 相 是 大 貴 相 ， 他 有 很 強 慾 望 ， 但 不 流 於 粗 俗 ， 有 強 而 有 力 的 進 取 心 而 不 強 橫 ， 總 之 他 是 位 有 智 慧 、 能 收 能 放 的 人 ， 終 於 能 夠 成 大 器 、 成 大 事 業 者 居 多 。


2.4 女中豪傑

有 聽 過 「 眉 長 過 目 ， 兄 弟 五 六 」 這 句 說 話 嗎 ？ 古 人 把 眉 毛 的 長 短 視 作 兄 弟 多 寡 之 表 示 ， 此 說 經 過 我 的 統 計 ， 其 準 確 程 度 大 約 有 六 成 左 右 。

但 若 以 眉 的 長 短 來 觀 其 人 對 於 親 情 的 厚 薄 ， 則 有 七 、 八 成 準 呢 。

先 說 眉 長 的 人 ， 兄 弟 情 誼 會 比 較 深 厚 ， 因 此 所 得 到 來 自 兄 弟 的 助 力 相 當 之 大 ， 這 當 然 要 以 眉 型 不 太 差 為 先 決 條 件 。

如 果 眉 長 ， 卻 又 有 連 眉 現 象 者 ， 便 會 是 一 個 感 情 深 厚 的 人 ， 但 卻 常 被 困 於 複 雜 的 感 情 之 中 。 此 外 這 種 人 也 在 學 識 上 有 相 當 的 修 養 ， 但 偏 偏 卻 有 志 難 伸 ， 且 夢 想 得 太 多 ， 個 性 又 猶 豫 不 決 ， 常 困 自 己 於 死 胡 同 中 ， 因 此 有 必 要 學 懂 「 放 開 懷 抱 」 這 四 字 ， 一 切 隨 緣 會 更 加 好 的 。

如 果 是 眉 長 而 又 向 上 揚 起 ， 且 生 在 女 性 面 上 ， 這 真 正 是 不 折 不 扣 的 女 中 豪 傑 了 （ 很 多 女 性 喜 歡 把 自 己 眼 眉 劃 成 這 樣 ， 這 是 不 算 數 的 ） ， 這 種 女 性 有 著 男 性 一 般 的 豪 邁 個 性 ， 揮 灑 自 如 ， 毫 無 拘 束 ， 敢 作 敢 為 ， 決 斷 力 又 強 。 在 我 們 這 個 生 活 圈 子 裏 ， 有 時 候 也 會 發 現 到 這 種 眼 眉 的 女 性 ， 看 看 是 否 真 屬 於 這 種 性 格 ， 相 信 答 案 必 然 屬 於 「 是 」 。


2.5 大姐大的面相

在 娛 樂 園 中 有 兩 位 出 了 名 的 大 姐 大 ， 不 知 道 大 家 知 否 哪 兩 位 呢 ？

相 信 很 多 人 立 刻 便 會 想 到 是 哪 兩 位 女 星 了 ， 不 錯 ， 就 是 她 們 ， 「 阿 姐 」 汪 明 荃 和 「 大 姐 明 」 林 建 明 ， 她 們 都 堪 稱 娛 樂 圈 的 大 姐 大 ， 實 當 之 無 愧 的 。

這 兩 位 女 性 都 有 著 同 一 個 特 點 ， 就 是 面 部 的 顴 骨 特 別 高 和 大 ， 這 代 表 了 她 們 都 有 著 一 段 運 勢 很 強 的 時 期 ， 這 種 強 運 並 不 輕 易 消 失 ， 在 娛 樂 圈 中 起 跌 雖 大 ， 但 只 要 給 她 們 站 得 住 腳 ， 不 久 她 們 又 會 藉 著 強 運 「 再 起 風 雲 」 了 。

說 到 汪 阿 姐 ， 她 不 是 風 頭 大 出 嗎 ？ 一 杯 「 熱 咖 啡 」 ， 令 到 她 有 了 新 突 破 。 而 大 姐 明 更 巴 閉 ， 她 領 導 一 班 搏 殺 的 工 作 人 員 ， 炮 製 出 《 今 日 睇 真 D》 ， 不 單 止 創 出 某 台 收 視 率 歷 來 罕 見 的 高 峰 ， 更 得 到 普 羅 市 民 的 讚 賞 。

她 們 有 這 種 強 運 勢 ， 完 全 是 借 助 了 比 一 般 人 高 聳 和 大 的 顴 骨 ， 因 為 她 們 有 著 很 強 的 領 導 力 ， 凡 事 親 力 親 為 ， 深 得 別 人 的 愛 戴 和 擁 護 ， 所 幸 者 她 們 兩 位 的 顴 骨 都 有 肉 包 著 ， 不 至 惹 人 反 感 和 對 抗 。 這 一 點 是 很 重 要 ， 而 且 是 關 鍵 所 在 。


2.6 玉柱紋

命 運 線 又 稱 作 事 業 線 ， 到 底 為 甚 麼 會 有 這 兩 個 名 稱 呢 ？ 如 果 單 以 這 條 線 紋 而 論 ， 是 包 含 著 平 衡 著 平 衡 中 心 思 想 、 穩 定 情 緒 和 實 踐 能 力 的 高 低 等 作 用 ， 而 這 幾 方 面 對 人 生 的 影 響 起 著 很 重 大 的 力 量 ， 尤 其 是 男 性 ， 若 失 去 了 上 述 幾 種 能 力 的 話 ， 將 會 很 難 出 人 頭 地 ， 甚 至 是 個 沒 出 息 的 人 ， 所 以 男 性 手 掌 生 有 不 好 的 頭 腦 線 ， 彎 曲 、 斷 碎 或 島 紋 等 ， 便 倒 不 如 沒 有 這 條 線 好 。

女 性 的 命 運 線 一 般 都 比 男 性 的 淺 些 、 短 些 和 不 甚 明 顯 ， 這 對 女 性 命 運 沒 有 影 響 ， 當 然 也 不 能 夠 太 過 斷 碎 或 有 大 島 紋 ， 否 則 不 論 男 女 ， 命 途 多 逆 滯 是 必 然 的 事 了 。

至 於 一 些 生 得 特 別 清 楚 明 顯 又 毫 無 斷 續 線 ， 由 掌 的 底 部 直 伸 上 中 指 下 的 命 運 線 ， 在 古 時 人 稱 之 為 「 玉 柱 」 ， 表 示 能 有 輝 煌 的 人 生 ， 從 成 功 的 人 士 掌 中 往 往 能 找 到 這 樣 的 命 運 線 。

但 這 條 線 落 女 性 掌 中 又 如 何 呢 ？ 這 種 女 性 會 是 一 個 很 能 幹 、 很 吃 得 苦 的 人 ， 比 起 很 多 男 性 ， 她 堅 強 何 止 百 倍 ， 但 這 是 辛 苦 命 ， 沒 有 工 作 做 便 會 覺 得 百 無 聊 賴 的 ， 到 底 這 對 女 性 的 命 運 來 說 是 好 是 壞 ， 這 個 真 的 要 當 事 人 自 己 才 能 夠 去 判 定 了 。


第三章•論愛情 -- 3.1 感情失敗者

感 情 線 末 端 朝 下 的 支 線 愈 多 ， 就 愈 表 示 戀 愛 不 會 有 結 果 。 尤 其 是 感 情 線 比 標 準 短 ， 而 且 支 線 又 多 時 ， 就 表 示 這 個 人 雖 然 常 常 墮 入 愛 河 ， 但 卻 從 來 沒 有 結 果 。 而 造 成 這 種 破 壞 愛 情 果 實 的 原 因 ， 大 多 數 都 是 因 為 過 於 任 性 所 致 。

記 得 曾 看 過 一 位 女 性 的 手 掌 ， 她 便 有 上 面 所 說 的 感 情 線 ， 當 我 說 到 她 在 愛 情 路 上 不 很 順 利 時 ， 她 表 示 說 得 沒 錯 ， 她 有 很 多 次 戀 愛 失 敗 的 經 驗 。 又 問 起 我 以 後 應 如 何 去 面 對 愛 情 這 個 問 題 ， 因 為 她 覺 得 自 己 對 愛 情 已 經 失 去 了 信 心 。 我 便 對 她 說 ， 首 先 是 應 該 抹 去 一 些 內 心 不 利 的 「 因 素 」 ， 比 如 小 時 候 見 到 父 母 感 情 破 裂 ， 產 生 陰 影 ， 影 響 了 日 後 心 境 ， 長 大 後 便 會 對 愛 情 抱 著 消 極 悲 觀 的 能 度 ， 對 於 愛 人 亦 會 表 現 得 毫 不 在 乎 ， 甚 至 會 覺 得 多 結 識 幾 個 戀 人 ， 才 感 到 有 安 全 感 ， 這 些 思 想 都 是 有 偏 差 的 ， 應 該 加 以 改 善 ， 才 會 有 機 會 嘗 到 真 愛 的 滋 味 。

後 來 偶 然 再 遇 到 這 位 女 士 ， 只 見 她 身 旁 有 了 一 位 男 朋 友 ， 她 對 我 說 ， 今 次 是 最 長 久 的 一 次 ， 她 問 我 會 否 保 持 不 變 ， 我 從 她 的 掌 中 找 到 了 答 案 ， 因 為 她 的 感 情 線 向 下 支 線 已 大 大 減 少 ， 於 是 我 叫 她 大 可 放 心 了 。


3.2 孤立型感情線

看 一 個 人 對 人 是 熱 情 還 是 冷 淡 ， 可 以 很 容 易 地 從 感 情 線 找 到 答 案 。

通 常 感 情 線 尾 部 分 叉 和 支 線 多 的 人 ， 都 會 表 現 出 很 熱 情 的 性 格 來 ， 相 反 這 裏 並 無 任 何 支 線 ， 而 且 很 呆 板 和 單 獨 地 打 橫 伸 出 ， 這 種 人 會 比 較 保 守 ， 對 人 欠 缺 熱 情 ， 冷 淡 非 常 。

在 此 我 們 分 析 一 下 這 種 「 孤 立 型 」 的 頭 腦 線 ， 它 落 在 掌 中 何 丘 上 ， 會 有 何 種 情 況 出 現 吧 。

（ 一 ） 落 在 「 土 星 丘 」 （ 即 中 指 下 ） ， 這 種 偏 短 而 又 單 獨 一 條 的 頭 腦 線 尾 ， 最 難 與 人 相 處 ， 因 為 其 人 性 格 太 過 自 私 ， 不 懂 得 做 人 ， 做 起 事 來 處 處 跟 人 家 對 立 ， 毫 不 圓 滑 ， 有 時 還 會 很 絕 情 。

（ 二 ） 落 在 「 木 星 丘 」 （ 即 食 指 下 ） ， 這 是 比 較 長 的 一 條 線 紋 ， 如 配 合 了 「 孤 立 型 」 頭 腦 線 的 話 ， 便 會 有 種 很 強 的 獨 佔 慾 ， 自 己 所 得 的 東 西 從 來 不 肯 拿 來 與 人 分 享 。 對 於 愛 侶 ， 更 是 要 時 常 都 在 她 的 控 制 之 下 ， 絕 不 放 鬆 ， 這 可 以 說 是 太 關 心 對 方 或 太 重 視 對 方 ， 但 若 對 方 不 接 受 這 一 套 的 話 ， 便 很 容 易 會 產 生 反 感 了 。 我 以 前 看 過 很 多 屬 於 這 樣 掌 紋 的 女 性 ， 她 們 都 或 多 或 少 有 著 上 述 的 性 格 ， 以 致 愛 情 路 上 十 分 崎 嶇 。


3.3 偏激愛情

對 於 愛 情 有 一 種 盲 目 的 衝 動 之 女 性 ， 在 其 掌 中 的 三 大 主 線 會 形 成 一 個 「 丫 」 字 形 ， 像 圖 中 的 線 紋 一 樣 ， 這 類 女 性 必 須 要 保 持 冷 靜 ， 心 平 氣 和 地 對 待 感 情 一 事 ， 否 則 便 有 可 能 發 生 不 必 要 的 不 幸 後 果 了 。

但 相 反 地 有 些 女 性 卻 對 愛 情 毫 不 重 視 ， 幾 乎 是 麻 木 而 毫 無 感 覺 可 言 的 ， 這 種 相 又 是 如 何 看 法 呢 ？

以 前 也 說 過 ， 金 星 丘 太 薄 弱 ， 是 會 對 人 欠 缺 熱 情 和 冷 淡 的 。 但 仍 不 至 於 冷 感 或 無 情 ， 不 過 若 再 加 上 感 情 線 和 頭 腦 線 都 很 短 ， 其 長 度 均 不 能 超 過 中 指 的 話 ， 便 有 冷 感 和 無 情 的 傾 向 了 。

其 實 對 愛 情 的 態 度 ， 每 個 人 也 不 盡 相 同 ， 但 是 只 要 不 落 於 偏 激 便 沒 問 題 了 ， 對 愛 情 太 盲 目 地 不 斷 燃 燒 ， 很 快 便 會 令 愛 情 之 火 燒 完 ， 惹 來 痛 苦 。 但 若 是 沒 有 半 點 愛 情 火 花 ， 對 於 生 活 和 人 生 來 講 都 是 有 了 一 種 缺 陷 的 。 用 過 於 偏 激 、 太 盲 目 和 冷 感 這 等 態 度 對 人 和 對 己 ， 都 不 能 帶 來 幸 福 ， 因 此 如 果 有 以 上 兩 種 手 相 的 女 性 ， 應 該 盡 量 留 意 自 己 的 缺 點 在 哪 處 ， 把 缺 點 糾 正 過 來 ， 相 信 掌 紋 是 會 變 的 ， 它 隨 著 內 心 和 行 為 而 漸 變 ， 好 好 嘗 試 吧 。


3.4 掌型與面型

通 常 女 性 的 手 掌 和 手 指 是 也 較 修 長 的 ， 但 亦 有 一 少 部 份 人 不 同 ， 她 們 的 手 指 肥 短 ， 手 掌 也 較 為 寬 闊 。 這 種 女 性 會 很 現 實 ， 對 於 性 的 需 求 尤 為 急 切 ， 此 外 在 金 錢 運 方 面 亦 比 一 般 人 好 ， 她 是 一 個 典 型 的 享 受 型 女 性 。

至 於 情 況 完 全 相 反 的 女 性 ， 其 手 掌 和 手 指 生 得 太 過 瘦 弱 和 太 窄 ， 這 便 表 示 她 會 欠 缺 精 力 和 熱 情 ， 很 容 易 對 事 物 失 去 興 趣 。 至 於 在 愛 情 路 上 ， 除 非 找 到 一 個 很 了 不 解 自 己 和 容 忍 到 自 己 性 格 的 男 性 ， 否 則 便 會 被 對 方 所 誤 解 ， 感 情 無 疾 而 終 者 居 多 ， 而 對 性 的 需 求 往 往 偏 重 於 「 心 靈 」 方 面 。

太 過 寬 闊 的 掌 和 太 瘦 弱 狹 窄 的 手 相 也 是 不 好 的 ， 保 持 著 正 常 闊 窄 手 掌 的 女 性 ， 在 情 慾 方 面 的 表 現 ， 往 往 是 靈 慾 並 重 的 。

在 面 相 方 面 ， 闊 而 短 面 型 的 女 性 ， 在 異 性 面 前 ， 往 往 顯 得 不 夠 溫 柔 ， 欠 缺 了 一 點 女 人 味 。 至 於 面 部 又 窄 又 瘦 的 女 性 則 比 較 小 器 ， 凡 事 也 看 不 開 ， 每 天 也 不 能 安 心 ， 也 不 懂 得 如 何 去 享 受 人 生 。 對 愛 情 卻 很 專 一 ， 但 很 多 時 會 因 自 己 太 神 經 過 敏 而 跟 愛 侶 發 生 爭 執 ， 過 份 欠 缺 安 全 感 是 其 性 格 之 缺 點 。


3.5 看女性婚姻線

婚 姻 線 生 在 掌 的 邊 緣 、 尾 指 對 下 的 位 置 ， 那 裡 所 伸 出 的 一 條 小 線 紋 便 是 婚 姻 線 了 。

理 想 的 婚 姻 線 ， 是 完 整 清 晰 的 ， 一 條 或 兩 條 便 夠 了 ， 若 生 得 太 多 線 ， 是 會 影 響 到 愛 情 生 活 的 ， 有 這 種 相 的 人 ， 感 情 甚 為 複 雜 ， 紛 亂 一 片 ， 會 經 過 很 多 次 的 戀 愛 ， 才 會 得 到 美 滿 姻 緣 。

有 很 多 人 以 為 婚 姻 線 便 一 定 是 看 婚 姻 好 壞 的 了 ， 其 實 這 是 一 種 錯 覺 ， 生 有 很 多 條 的 婚 姻 線 者 未 必 會 離 婚 ， 生 有 單 一 條 的 婚 姻 線 ， 亦 不 一 定 會 獲 得 美 滿 的 婚 姻 。 最 重 要 的 還 是 感 情 線 和 頭 腦 線 的 好 壞 ， 這 才 是 決 定 一 切 。

曾 經 看 過 一 位 女 性 的 掌 紋 ， 她 的 婚 姻 線 有 長 長 短 短 的 很 多 條 ， 始 終 沒 有 一 條 能 在 這 堆 線 中 脫 穎 而 出 ， 每 條 線 都 是 很 淺 很 幼 和 無 力 的 ， 這 樣 便 顯 示 出 這 位 女 性 的 身 邊 會 有 很 多 異 性 出 現 ， 但 卻 沒 一 個 是 理 想 的 對 象 ， 而 且 是 抱 著 「 玩 玩 吓 」 的 態 度 ， 所 以 這 位 女 性 時 常 抱 怨 自 己 快 三 十 歲 了 ， 還 未 找 到 一 位 白 馬 王 子 。 但 到 近 日 再 看 她 的 手 掌 紋 時 ， 發 現 其 掌 中 的 婚 姻 線 其 中 一 條 忽 然 清 楚 有 力 起 來 ， 這 時 候 我 便 推 知 到 她 的 佳 期 將 至 了 。 事 實 上 她 真 的 結 識 了 一 位 對 像 ， 且 已 甚 為 親 密 。


3.6 內眼角

以 往 很 多 時 都 跟 大 家 談 及 眼 角 的 事 情 ， 但 都 是 說 外 眼 角 的 ， 而 內 眼 角 卻 很 少 提 及 ， 其 實 內 眼 角 的 重 要 性 絕 不 比 外 眼 角 遜 色 。

只 不 過 這 部 位 多 數 人 大 致 相 同 ， 因 而 令 人 忽 視 而 已 。

正 如 剛 才 所 說 ， 大 多 數 人 的 內 眼 角 形 狀 都 差 不 多 ， 都 是 略 為 向 下 呈 尖 啄 形 ， 但 現 在 要 說 的 ， 是 這 個 內 眼 角 顯 得 特 別 的 尖 和 向 下 啄 出 ， 好 像 鷹 嘴 那 般 。

這 類 型 的 相 如 生 於 女 性 ， 她 便 有 著 一 種 極 其 敏 銳 的 觀 察 力 和 警 覺 性 ， 對 於 所 要 得 到 的 事 物 ， 必 能 部 署 計 劃 ， 很 快 便 可 以 擁 有 ， 但 這 種 眼 相 的 女 性 欠 缺 溫 柔 的 母 性 ， 對 孩 子 可 能 不 夠 耐 性 ， 在 管 教 方 面 ， 必 須 多 一 點 關 懷 和 愛 心 ， 這 樣 才 能 令 孩 子 的 成 長 得 到 良 好 發 展 。

在 愛 情 方 面 ， 這 類 女 性 亦 採 取 了 很 保 護 的 姿 態 ， 令 男 士 們 在 無 從 入 手 的 情 況 下 放 棄 追 求 的 念 頭 ， 反 而 這 類 女 性 會 對 於 自 己 看 中 的 異 性 ， 積 極 地 採 取 主 動 來 ， 使 男 性 覺 得 這 樣 子 有 點 不 自 然 的 感 覺 。

因 此 這 類 內 眼 角 太 尖 和 太 啄 的 女 性 是 會 比 較 遲 婚 的 。


3.7 眉骨太突的女性

女 人 與 男 人 由 於 生 理 上 有 著 顯 著 的 差 異 ， 所 以 在 心 理 與 行 為 兩 方 面 便 也 有 著 許 多 不 同 點 了 。

男 人 總 是 剛 強 而 富 於 侵 略 性 ， 女 性 則 傾 向 於 柔 弱 與 保 守 。

儘 管 時 代 進 步 ， 「 重 男 輕 女 」 的 社 會 觀 念 已 經 褪 色 ， 但 那 是 否 已 經 完 全 不 存 在 呢 ？ 此 外 ， 男 性 會 喜 歡 粗 野 的 女 人 嗎 ？ 而 女 性 又 會 喜 歡 一 個 柔 順 軟 弱 、 毫 無 男 子 氣 概 的 人 嗎 ？

這 些 問 都 說 明 了 ， 男 人 總 得 像 個 男 人 ， 女 人 總 得 像 個 女 人 ， 這 是 很 現 實 的 問 題 。

有 一 種 女 性 的 命 運 很 特 別 ， 她 會 很 易 和 一 個 軟 弱 而 沒 有 男 子 氣 的 男 性 結 合 ， 這 種 相 可 以 從 這 女 子 眉 骨 的 中 間 、 印 堂 對 上 的 位 置 可 看 得 到 ， 這 裏 是 「 中 正 」 的 位 置 ， 若 眉 骨 和 這 個 中 正 的 骨 骼 特 別 地 隆 起 ， 性 格 便 是 位 極 度 剛 強 的 女 性 ， 男 性 在 其 心 中 毫 無 地 位 ， 一 般 的 男 性 都 會 敬 而 遠 之 ， 只 有 一 些 缺 乏 了 母 愛 和 自 信 心 不 足 的 男 性 ， 才 能 跟 這 種 女 性 合 得 來 。

如 果 這 類 女 性 的 眼 神 又 是 很 強 烈 外 露 的 話 ， 那 是 一 種 很 明 顯 的 剋 夫 相 ， 其 丈 夫 往 往 只 懂 得 躲 在 其 身 後 ， 毫 無 主 張 ， 但 卻 無 可 否 認 ， 這 已 是 唯 一 ， 且 最 好 的 配 合 了 。


3.8 旺夫和不旺夫之分

能 夠 幫 夫 的 女 性 我 們 稱 之 為 旺 夫 相 ， 這 類 女 性 非 常 之 聰 明 ， 又 很 有 才 幹 。

但 她 卻 不 會 跟 丈 夫 爭 一 日 之 長 短 ， 而 是 全 心 全 意 地 輔 助 自 己 的 丈 夫 ， 激 發 他 的 鬥 志 ， 把 一 切 希 望 都 寄 託 在 丈 夫 身 上 。

旺 夫 之 相 以 前 也 說 過 幾 次 了 ， 很 難 找 到 新 的 話 題 再 拿 出 來 談 論 ， 但 發 覺 到 有 一 種 女 相 也 是 十 分 之 旺 夫 而 很 少 提 及 的 ， 這 便 是 口 帶 四 方 、 下 巴 豐 滿 ， 和 下 停 圓 渾 的 女 性 了 。

這 種 女 性 的 性 格 很 善 良 可 愛 ， 有 包 容 之 心 ， 不 會 小 氣 ， 像 從 不 發 怒 似 的 ， 家 中 的 一 切 她 都 打 點 得 井 井 有 條 ， 令 丈 夫 感 到 幸 福 快 樂 。

相 反 口 唇 薄 、 下 巴 尖 削 、 下 停 又 不 飽 滿 的 話 ， 這 位 女 性 便 須 要 好 好 的 反 省 了 ， 她 只 會 令 到 自 己 的 丈 夫 難 堪 ， 她 不 會 顧 及 到 丈 夫 的 自 尊 心 ， 說 話 中 總 是 帶 著 幾 分 尖 酸 刻 薄 ， 令 人 反 感 ； 至 於 在 感 情 方 面 ， 她 是 個 忽 冷 忽 熱 的 女 人 ， 人 家 說 的 「 難 服 侍 」 ， 便 是 這 類 女 性 了 ！ 這 樣 子 丈 夫 又 怎 能 長 久 忍 下 去 呢 ？ 結 果 婚 姻 出 現 問 題 者 為 多 。


3.9 眼邊凹陷的女性

記 得 自 己 在 十 多 歲 時 ， 便 已 對 掌 相 學 產 生 了 濃 厚 的 興 趣 ， 於 是 乎 身 邊 的 友 人 便 成 了 我 探 究 的 對 像 。 記 得 當 時 自 己 年 紀 小 小 便 在 一 間 茶 樓 做 賣 點 心 工 作 ， 由 於 工 作 關 係 ， 每 天 見 到 的 人 很 多 ， 有 新 面 孔 ， 也 有 舊 面 孔 ， 可 能 在 這 種 有 利 條 件 底 下 ， 對 於 觀 人 面 相 的 基 礎 便 由 此 而 打 穩 了 。

當 時 自 己 還 是 在 相 學 的 摸 索 階 段 中 ， 有 很 多 在 相 書 裏 看 到 的 都 未 能 加 以 證 實 ， 於 是 便 留 意 起 身 邊 朋 友 的 相 來 了 。 當 時 有 一 位 已 婚 婦 人 ， 她 是 我 所 留 意 的 其 中 一 位 ， 因 為 她 的 眼 眶 凹 陷 得 頗 利 害 ， 相 書 有 提 到 ， 眼 的 四 周 若 然 凹 陷 ， 令 得 整 隻 眼 睛 像 藏 了 入 去 般 的 女 性 ， 在 婚 姻 生 活 必 定 會 出 現 問 題 的 ， 因 為 這 一 帶 的 位 置 連 接 著 幾 個 重 要 的 宮 位 ， 包 括 ： 男 女 宮 、 妻 妾 宮 、 田 宅 宮 ， 這 些 地 方 都 是 最 需 要 豐 滿 開 揚 的 ， 若 果 是 眼 眶 凹 陷 的 話 ， 這 些 關 乎 男 女 愛 情 生 活 之 宮 位 便 告 失 守 了 ， 這 樣 子 縱 然 眼 睛 生 得 如 何 地 美 麗 ， 始 終 會 在 婚 姻 上 出 現 問 題 的 。

經 過 一 段 時 間 的 觀 察 後 ， 那 位 眼 凹 的 女 性 眼 外 四 周 出 現 了 昏 暗 的 現 象 ， 我 心 知 不 妙 ， 果 然 其 丈 夫 收 了 「 二 奶 」 ， 而 且 是 她 自 己 的 妹 妺 。


第四章•談性格 - 4.1 觀掌丘

很 多 人 都 以 為 看 手 相 最 重 要 的 便 是 手 掌 紋 ， 單 單 看 手 掌 紋 ， 其 餘 的 一 概 不 管 ， 這 樣 子 看 掌 相 法 ， 是 很 難 得 到 準 確 的 答 案 。

其 實 在 看 掌 紋 之 前 ， 首 先 要 做 的 事 情 ， 便 是 看 手 指 的 形 狀 以 判 斷 其 人 的 先 天 性 格 為 何 ， 然 後 是 第 二 步 ， 但 仍 未 到 掌 紋 。

第 二 步 要 看 的 ， 乃 是 掌 丘 的 部 份 ， 看 看 哪 一 個 掌 丘 最 豐 隆 、 哪 一 個 掌 丘 最 扁 平 等 等 ， 因 為 掌 丘 表 現 了 人 的 活 動 力 和 行 為 取 向 ， 對 於 判 斷 命 運 的 幫 助 非 常 之 大 。

記 得 在 數 年 前 看 過 一 位 女 士 的 手 相 ， 她 的 手 肉 很 豐 滿 ， 尤 其 是 四 隻 手 指 對 下 的 基 位 特 別 發 達 ， 四 個 掌 丘 ， 包 括 「 木 星 丘 」 、 「 土 星 丘 」 、 「 太 陽 丘 」 和 「 水 星 丘 」 等 都 很 豐 滿 隆 起 ， 這 顯 示 出 ， 該 位 女 性 的 性 格 相 當 之 開 朗 和 開 放 、 樂 觀 而 積 極 、 活 動 力 很 強 ， 是 個 很 活 躍 的 女 性 。

另 外 我 又 看 過 一 個 掌 丘 剛 好 和 上 面 提 到 的 完 全 相 反 的 女 性 ， 她 的 四 指 下 基 位 處 顯 得 非 常 之 薄 弱 扁 平 ， 沒 有 半 點 肉 ， 這 位 女 士 的 性 格 很 保 守 和 呆 板 ， 沒 有 活 力 ， 對 於 物 慾 方 面 的 要 求 很 低 ， 也 很 少 有 興 奮 和 積 極 的 表 現 。


4.2 談第二火星丘

掌 丘 之 中 有 一 個 名 叫 「 第 二 火 星 丘 」 的 ， 這 個 丘 的 位 置 就 在 掌 邊 緣 之 處 ， 感 情 線 與 頭 腦 線 之 間 的 位 置 上 ， 這 裏 有 些 人 生 得 很 豐 滿 ， 我 見 過 有 些 人 的 「 第 二 火 星 丘 」 不 單 止 豐 厚 ， 而 且 從 掌 邊 突 出 來 。

此 外 ， 亦 有 看 過 這 個 部 位 生 得 特 別 薄 弱 的 ， 甚 至 是 掌 緣 明 顯 地 凹 入 去 。

突 出 和 凹 入 的 掌 緣 ， 兩 者 在 性 格 上 有 很 極 端 的 分 別 。

這 個 「 第 二 火 星 丘 」 是 代 表 著 一 個 人 的 忍 耐 力 和 生 命 力 ， 豐 厚 的 人 ， 特 別 能 捱 得 苦 ， 對 於 逆 境 ， 從 來 也 不 會 逃 避 ， 有 很 強 的 抵 抗 力 ， 健 康 也 比 起 一 般 人 都 好 。

記 得 曾 經 見 過 某 位 女 性 手 掌 上 第 二 火 星 丘 生 得 很 淺 弱 ， 更 有 凹 陷 的 情 形 出 現 ， 這 位 女 性 是 個 很 消 極 的 人 ， 缺 乏 活 力 ， 健 康 又 很 差 ， 再 加 上 她 的 手 指 都 有 彎 曲 的 情 況 出 現 ， 因 此 其 性 格 缺 陷 便 更 加 嚴 重 了 。

她 先 幾 年 結 了 婚 ， 但 總 是 對 婚 姻 生 活 感 到 不 安 ， 缺 乏 對 丈 夫 的 信 任 ， 而 她 自 己 亦 不 能 把 家 庭 中 的 事 務 妥 善 地 處 理 ， 經 常 也 是 弄 得 一 團 糟 的 。


4.3 落在第二火星丘的線紋

前 文 談 過 線 紋 的 頭 或 尾 落 在 掌 中 的 哪 一 個 掌 丘 ， 便 會 有 那 個 掌 丘 的 特 性 產 生 。

現 在 我 來 說 一 說 落 在 「 第 二 火 星 丘 」 的 線 紋 ， 其 特 性 是 如 何 吧 。

論 到 最 容 易 落 在 此 丘 的 線 紋 ， 非 頭 腦 線 莫 屬 了 ， 有 很 多 人 的 頭 腦 線 筆 直 ， 橫 伸 而 長 ， 且 尾 端 落 在 第 二 火 星 丘 上 ， 這 種 掌 紋 之 擁 有 者 若 是 女 性 的 話 ， 其 性 格 上 便 很 有 特 別 之 處 了 。

正 因 為 火 星 丘 的 影 響 ， 這 位 女 性 會 是 一 個 現 實 主 義 者 ， 很 會 把 握 現 況 ， 無 論 在 工 作 或 是 私 生 活 方 面 ， 她 都 會 照 著 計 劃 去 進 行 ， 又 很 有 實 行 力 ， 對 物 質 的 慾 望 頗 為 強 烈 ， 是 一 個 講 究 現 實 的 人 。

因 此 ， 這 類 女 性 會 欠 缺 羅 曼 蒂 克 和 夢 想 ， 美 麗 的 氣 氛 是 很 難 產 生 出 來 的 ， 因 而 很 多 時 被 認 為 是 個 沒 有 女 人 味 的 女 性 。

基 本 上 有 這 種 頭 腦 線 的 人 是 男 性 會 比 較 好 ， 生 於 女 性 手 上 的 話 ， 很 容 易 會 忙 於 工 作 而 忽 略 了 愛 情 ， 當 她 找 到 一 份 讓 其 熱 衷 的 工 作 時 ， 便 會 在 辦 公 室 裡 活 躍 起 來 。 此 外 在 經 濟 方 面 這 類 女 性 也 能 夠 獨 立 的 ， 男 性 做 到 的 很 多 事 情 ， 她 也 能 夠 勝 任 有 餘 呢 。


4.4 看手指

看 手 相 的 時 候 ， 我 第 一 步 是 看 手 型 ， 第 二 步 便 是 看 手 指 了 。

手 指 在 手 相 學 裡 佔 了 一 個 很 重 要 的 位 置 ， 現 在 我 把 手 指 分 成 三 個 部 份 ， 詳 細 為 大 家 分 析 。

手 指 可 細 分 為 第 一 節 、 第 二 節 和 第 三 節 等 三 個 部 份 。 先 來 說 第 一 節 吧 ， 這 部 份 代 表 了 一 個 人 的 精 神 領 域 ， 有 些 人 第 一 節 生 得 特 別 長 ， 比 起 其 他 兩 節 都 突 出 ， 這 種 人 便 會 在 精 神 生 活 上 ， 所 追 求 的 比 一 般 人 來 得 較 多 了 。

若 相 反 地 手 指 第 一 節 生 得 很 短 小 的 人 ， 其 精 神 生 活 則 很 貧 乏 ， 生 活 枯 燥 而 又 欠 缺 生 氣 。

其 次 看 看 第 二 節 ， 第 二 節 代 表 了 理 性 的 世 界 ， 生 得 長 者 ， 性 格 會 較 偏 於 現 實 和 理 性 ， 控 制 自 我 的 能 力 也 頗 強 。 生 得 太 短 的 第 二 節 ， 代 表 其 人 欠 缺 分 析 能 力 ， 處 事 太 過 輕 率 ， 也 有 點 不 切 實 際 。

最 後 要 提 的 便 是 手 指 的 第 三 節 了 ， 這 部 份 最 能 看 出 一 個 人 在 物 質 方 面 的 享 受 和 需 求 ， 這 裏 生 得 很 長 的 人 ， 極 之 重 視 物 質 生 活 的 美 滿 與 否 ， 而 且 很 懂 得 享 受 ， 個 人 的 慾 望 很 多 ， 相 反 此 處 又 短 又 瘦 弱 的 話 ， 便 會 是 個 清 心 寡 慾 的 人 了 。


4.5 具破壞力的頭腦線

頭 腦 線 的 起 點 在 哪 一 個 掌 丘 之 上 ， 便 有 著 那 一 個 掌 丘 的 特 性 ， 正 常 的 頭 腦 線 開 端 是 落 在 「 木 星 丘 」 上 的 ， 但 從 「 第 一 火 星 丘 」 出 發 的 頭 腦 線 卻 甚 為 少 見 了 。

「 第 一 火 星 丘 」 ， 是 位 於 「 木 星 丘 之 下 」 、 「 金 星 丘 之 上 」 兩 者 之 間 的 一 個 小 丘 ， 如 果 頭 腦 線 奇 怪 地 並 非 和 生 命 線 一 起 並 行 ， 而 是 由 這 個 「 第 一 火 星 丘 」 穿 出 的 ， 其 人 性 格 便 有 著 這 丘 的 特 性 如 好 爭 鬥 、 衝 動 、 打 破 傳 統 和 勇 氣 十 足 等 ， 頭 腦 線 的 開 端 由 此 穿 出 ， 便 有 著 這 種 種 性 質 了 。

但 因 為 這 種 頭 腦 線 是 穿 過 生 命 線 而 出 的 ， 因 此 也 有 破 壞 生 命 線 若 干 程 度 的 力 量 ， 其 最 大 缺 點 便 是 缺 乏 忍 耐 力 和 一 點 虛 心 ， 死 硬 派 而 又 太 衝 動 ， 會 盲 目 地 追 求 愛 情 和 心 中 所 喜 好 的 事 物 。

若 然 女 性 有 這 種 手 相 ， 是 比 較 麻 煩 的 ， 男 士 們 並 不 歡 迎 這 種 性 格 的 女 性 ， 因 此 這 類 女 性 一 般 都 比 較 遲 婚 ， 在 婚 後 生 活 也 常 為 一 些 芝 麻 綠 豆 小 事 情 而 煩 惱 ， 如 果 頭 腦 線 紋 良 好 清 晰 ， 這 種 性 格 會 隨 著 年 紀 長 大 而 變 改 ， 漸 趨 穩 定 ， 若 線 紋 不 好 而 斷 續 欠 力 的 話 ， 便 很 難 改 變 缺 點 了 。


4.6 生命線和頭腦線之起點

從 生 命 線 和 頭 腦 線 的 相 連 情 況 ， 能 看 到 一 個 人 做 事 的 小 心 程 度 ， 有 些 人 的 生 命 線 和 頭 腦 線 從 起 點 處 出 發 ， 一 直 相 連 結 ， 延 至 中 指 下 ， 才 告 分 開 ， 這 便 屬 於 過 遲 分 開 了 。 正 常 來 講 這 兩 條 線 應 該 在 食 指 對 下 分 開 ， 才 是 標 準 。

記 得 朋 友 之 中 ， 有 一 位 是 較 特 別 的 ， 她 是 位 女 孩 子 ， 但 做 起 事 來 總 是 拖 泥 帶 水 和 猶 豫 不 決 ， 因 為 她 的 掌 紋 中 ， 頭 腦 線 和 生 命 線 太 遲 分 開 ， 於 是 便 有 這 種 性 格 （ 凡 事 都 太 小 心 翼 翼 的 壞 習 慣 ） 了 。

如 果 相 反 地 頭 腦 線 未 及 食 指 ， 便 和 生 命 線 分 隔 ， 這 是 屬 於 比 較 爽 朗 和 率 直 的 女 性 ， 處 事 簡 單 、 直 截 了 當 而 且 不 拖 泥 帶 水 。

這 類 女 性 在 社 會 上 比 較 容 易 取 得 領 導 地 位 。

如 果 兩 條 線 的 開 端 根 本 由 始 至 終 ， 一 點 也 沒 有 連 結 在 一 起 ， 一 開 始 便 已 分 開 來 ， 即 成 為 所 謂 的 「 川 字 掌 」 ， 性 格 便 會 太 過 開 放 大 膽 了 。

如 果 有 這 種 掌 紋 的 女 性 ， 一 般 都 要 嫁 一 個 年 紀 比 自 己 大 十 年 以 上 的 男 性 比 較 好 ， 否 則 便 須 要 找 一 個 性 格 十 分 之 老 成 持 重 的 男 性 做 丈 夫 了 。


4.7 膽小被動的女性

女 性 的 鼻 樑 扁 小 而 低 平 ， 望 上 去 好 像 沒 有 鼻 骨 那 樣 ， 個 性 便 比 較 軟 弱 ， 膽 子 也 會 小 一 點 ， 大 多 數 都 是 處 於 被 動 的 時 候 。

一 般 來 說 ， 鼻 子 扁 平 的 女 性 身 體 狀 況 都 不 好 ， 因 為 呼 吸 系 統 比 較 差 的 關 係 ， 會 常 患 上 感 冒 咳 嗽 等 毛 病 ， 體 力 也 差 於 一 般 人 ， 因 此 要 多 注 意 身 體 健 康 ， 尤 其 是 呼 吸 系 統 的 毛 病 。

鼻 樑 生 得 扁 平 低 小 的 ， 香 港 人 比 較 少 見 ， 但 大 陸 人 則 比 較 常 見 ， 尤 其 一 些 落 後 貧 窮 的 地 方 ， 基 本 上 所 有 人 也 是 屬 於 此 種 鼻 子 的 。 但 新 一 代 的 中 國 人 已 有 所 改 善 ， 鼻 子 高 了 很 多 。

其 實 也 非 每 個 鼻 樑 扁 低 的 人 都 會 膽 小 怕 事 的 ， 只 要 眉 眼 和 手 掌 生 得 好 ， 拇 指 硬 度 適 中 ， 便 可 以 把 不 利 的 因 素 一 一 驅 走 ， 比 如 說 個 性 懦 弱 膽 小 ， 則 變 成 處 事 小 心 謹 慎 、 溫 柔 體 貼 和 善 解 人 意 。 至 於 身 體 健 康 方 面 ， 雖 然 呼 吸 系 統 較 弱 ， 但 只 是 些 小 毛 病 而 已 。

倘 若 鼻 樑 扁 小 而 眉 眼 生 得 差 ， 拇 指 又 太 軟 弱 後 彎 的 話 ， 問 題 便 很 大 了 ， 這 樣 的 女 性 會 變 得 不 單 止 凡 事 退 縮 怕 事 ， 且 會 容 易 患 上 呼 吸 或 氣 管 上 的 病 症 ， 影 響 身 體 正 常 運 作 ， 後 果 較 嚴 重 。


4.8 愛說謊的女人

有 些 人 喜 歡 說 謊 話 ， 這 最 容 易 從 他 的 眼 神 中 察 覺 出 來 ， 例 如 在 跟 對 方 說 話 時 ， 眼 神 左 右 搖 動 ， 毫 不 集 中 ， 或 者 是 眼 球 偏 左 或 偏 右 ， 這 些 都 是 愛 說 謊 者 的 神 態 。

但 在 一 個 人 經 歷 了 驚 慌 或 拿 不 定 主 意 時 ， 眼 神 亦 會 出 現 飄 忽 的 現 象 ， 這 都 是 一 時 間 的 情 緒 表 現 ， 事 過 境 遷 後 ， 眼 睛 便 會 恢 復 正 常 。 但 說 謊 者 卻 終 日 帶 著 一 雙 不 敢 正 視 別 人 的 眼 睛 ， 這 是 兩 者 不 同 之 處 。

至 於 在 掌 相 方 面 又 是 如 何 去 看 一 個 人 誠 不 誠 實 呢 ？ 首 先 要 中 指 正 直 ， 沒 有 左 右 偏 斜 ， 其 次 要 看 大 拇 指 是 否 挺 直 ， 不 太 過 向 後 彎 曲 ， 這 兩 點 都 合 乎 要 求 的 話 ， 再 加 上 感 情 線 和 頭 腦 線 沒 有 太 大 問 題 ， 必 定 是 誠 實 可 靠 的 人 了 。

曾 認 識 一 位 女 性 ， 她 很 愛 說 謊 ， 家 人 都 經 常 被 她 的 說 話 騙 到 ， 好 像 說 謊 已 成 了 她 日 常 生 活 的 一 部 份 似 的 。 於 是 我 好 奇 地 看 看 她 的 掌 相 ， 看 見 她 的 中 指 彎 曲 ， 這 是 中 心 思 想 不 正 確 的 表 徵 ， 再 察 看 其 拇 指 ， 竟 軟 弱 無 力 地 往 後 彎 ， 這 顯 示 了 她 意 志 薄 弱 、 實 行 力 低 ， 再 加 上 一 對 神 色 飄 忽 的 眼 睛 ， 跟 上 面 所 說 的 「 說 謊 者 」 相 格 完 全 𤄿 合 。


4.9 浪費型的女性

掌 中 線 紋 奇 形 怪 狀 錯 綜 複 雜 ， 除 了 三 大 主 線 和 一 些 輔 助 線 外 ， 還 有 一 些 跟 本 不 能 定 名 的 線 ， 例 如 掌 中 的 一 些 細 密 線 紋 ， 它 們 都 是 細 碎 而 且 垂 直 排 列 成 一 組 ， 這 種 紋 沒 有 正 式 名 稱 ， 但 不 論 其 落 到 掌 中 哪 一 部 份 ， 都 會 影 響 到 該 部 位 的 完 整 性 。

一 般 來 說 ， 這 種 細 碎 的 垂 直 紋 最 常 出 現 在 兩 個 地 方 ， 就 是 無 名 指 對 下 的 「 太 陽 丘 」 和 中 指 對 下 的 「 土 星 丘 」 。 有 這 樣 的 手 相 ， 而 且 又 是 女 性 的 話 ， 一 定 有 過 這 樣 的 經 驗 ， 就 是 一 出 糧 便 把 所 有 錢 拿 去 買 自 己 喜 歡 的 東 西 ， 轉 眼 便 全 部 花 光 了 。 她 也 時 常 請 客 ， 飲 飲 食 食 ， 花 費 頗 鉅 ， 總 之 她 是 一 個 浪 費 金 錢 的 人 。

或 許 這 類 人 是 抱 著 享 受 人 生 的 態 度 ， 雖 然 時 常 兩 袋 空 空 ， 但 仍 然 覺 得 錢 是 賺 來 花 的 ， 留 下 來 又 不 能 保 值 ， 投 資 又 怕 遇 風 險 ， 倒 不 如 「 使 晒 去 」 ， 這 便 是 她 的 人 生 觀 。

有 位 女 性 ， 她 問 我 為 甚 麼 自 己 「 無 錢 剩 」 ， 我 於 是 看 看 她 的 手 ， 果 然 發 覺 她 太 陽 丘 和 土 星 丘 都 充 滿 碎 線 ， 於 是 我 奉 勸 她 要 用 錢 時 都 須 要 保 留 三 份 一 ， 儲 起 也 好 ， 投 資 保 值 也 好 ， 總 不 要 完 全 花 去 ， 但 不 知 道 她 有 否 聽 取 我 的 忠 告 了 。


4.10 懶惰者的手相

記 得 以 前 認 識 過 一 位 朋 友 ， 他 非 常 之 懶 惰 和 不 求 上 進 ， 做 事 總 是 「 唔 嗲 唔 吊 」 的 ， 令 人 為 之 氣 結 ， 在 察 看 其 掌 相 後 ， 才 發 覺 到 他 的 性 格 缺 陷 ， 原 來 是 受 到 了 他 自 己 的 掌 相 配 合 不 好 所 影 響 。

在 他 手 相 中 有 兩 點 地 方 是 值 得 研 究 的 ， 第 一 是 他 的 頭 腦 線 ， 長 長 地 彎 垂 ， 有 這 種 頭 腦 線 的 人 總 愛 幻 想 ， 理 想 主 義 ， 時 常 懷 緬 往 事 ， 但 卻 有 藝 術 天 份 ， 想 像 力 豐 富 。 如 果 手 指 生 得 夠 硬 直 ， 又 不 彎 曲 的 話 ， 便 可 以 發 揮 出 這 種 藝 術 的 創 造 力 ， 達 致 驕 人 的 成 就 。 但 我 這 位 朋 友 很 不 幸 地 ， 手 指 剛 巧 有 相 反 的 情 況 ， 因 此 便 加 深 了 太 理 想 化 和 想 入 非 非 的 缺 點 了 。

手 指 如 果 太 軟 弱 而 往 後 彎 曲 ， 指 型 亦 有 點 歪 的 人 ， 再 加 上 頭 腦 線 太 長 和 下 彎 ， 便 會 變 得 很 懶 惰 ， 只 會 空 想 ， 從 不 肯 拿 出 努 力 來 。 「 幸 福 是 永 遠 不 會 從 天 而 降 的 」 ， 希 望 這 位 朋 友 以 此 為 人 生 的 座 右 銘 吧 。

上 面 所 說 的 是 位 男 性 ， 若 然 生 在 女 性 的 手 上 又 如 何 ？

只 要 手 指 不 歪 向 左 右 兩 旁 ， 便 不 怕 後 彎 手 指 和 過 長 頭 腦 線 ， 因 為 女 性 和 男 性 的 看 法 是 有 所 不 同 的 ， 女 性 正 需 要 這 種 富 幻 想 力 的 柔 和 性 質 。


4.11 兩眼之間太窄

眼 與 眼 之 間 隔 ， 一 直 也 未 有 提 到 過 ， 今 就 其 標 準 來 作 一 個 比 較 。

眼 與 眼 之 間 的 間 隔 以 相 等 於 一 隻 眼 的 長 度 為 最 適 當 ， 若 然 不 及 眼 長 者 便 屬 於 狹 窄 了 ， 而 雙 眼 亦 顯 得 很 接 近 。 相 反 地 ， 其 距 離 超 過 了 眼 長 者 ， 其 間 隔 是 屬 於 較 廣 的 人 。

眼 與 眼 之 間 的 位 置 是 「 山 根 」 部 位 ， 若 兩 眼 的 眼 角 生 得 距 離 很 接 近 的 話 ， 這 位 女 性 容 易 得 到 男 性 的 注 意 。 也 因 為 待 人 太 過 熱 情 而 引 來 很 多 男 性 不 必 要 的 誤 會 。 這 類 女 性 有 親 切 感 、 直 覺 能 力 頗 高 ， 而 又 善 於 臨 機 應 變 。 尤 其 是 有 一 種 神 奇 的 第 六 靈 感 ， 對 預 知 未 來 的 事 ， 有 一 定 的 準 確 度 。

至 於 這 種 兩 眼 之 間 的 部 位 生 得 狹 窄 的 女 性 ， 也 有 其 缺 點 ， 雖 然 可 以 有 預 知 能 力 ， 但 卻 因 而 常 常 弄 巧 反 拙 的 招 來 麻 煩 和 不 必 要 的 擔 心 。 因 為 她 想 得 太 多 了 ， 結 果 變 得 疑 神 疑 鬼 ， 也 很 難 信 任 別 人 ， 在 愛 情 上 也 會 因 此 出 現 問 題 。

如 果 兩 眼 的 距 離 本 已 很 狹 窄 ， 再 加 上 兩 隻 眼 珠 有 「 鬥 雞 」 的 情 形 ， 便 會 影 響 智 力 的 發 展 了 。


4.12 兩眼之距離太寬

兩 眼 距 離 太 窄 的 情 況 已 經 談 過 了 ， 現 在 再 來 講 兩 眼 之 間 距 離 太 闊 的 問 題 。 這 種 相 的 人 兩 隻 眼 之 間 的 距 離 特 別 寬 闊 ， 其 闊 度 相 等 於 一 隻 半 或 兩 隻 眼 的 距 離 ， 這 就 是 過 份 的 寬 了 。

兩 眼 的 距 離 生 得 太 寬 廣 ， 是 個 從 不 計 較 得 失 的 人 ， 芝 麻 綠 豆 的 小 事 她 是 絕 對 不 會 去 管 的 ， 也 因 此 而 給 人 以 一 種 對 周 圍 的 事 漠 不 關 心 和 毫 無 主 動 的 感 覺 ， 雖 然 如 此 ， 這 類 人 有 很 樂 觀 的 性 格 ， 很 容 易 獲 得 別 人 的 好 感 。 若 有 這 種 眼 相 ， 再 加 上 一 對 八 字 眉 便 不 好 了 ， 女 性 有 此 種 面 相 ， 對 於 自 我 的 意 識 很 低 ， 而 且 依 賴 心 重 ， 意 志 力 不 足 ， 多 數 在 婚 後 要 完 全 依 賴 丈 夫 來 生 活 ， 倘 若 嫁 得 不 好 的 話 ， 便 很 易 陷 於 不 幸 的 命 運 當 中 了 。

兩 眼 的 距 離 間 隔 最 好 是 不 太 寬 也 不 太 窄 ， 適 中 的 寬 度 約 為 一 隻 眼 的 長 度 。 這 種 適 中 的 距 離 ， 能 帶 來 安 穩 的 情 緒 和 理 智 的 頭 腦 ， 不 過 於 鬆 懈 自 己 ， 也 不 會 太 過 地 緊 張 ， 也 不 會 像 窄 眼 的 女 性 那 麼 患 得 患 失 。

最 後 要 講 的 是 ， 有 關 眼 的 寬 窄 ， 是 須 要 配 合 眼 神 和 眼 型 的 美 醜 來 決 定 的 ， 有 一 雙 好 眼 的 人 ， 雖 然 略 為 闊 些 或 窄 些 也 不 會 有 太 大 影 響 。


4.13 口如鼠吻

古 人 看 相 方 式 很 特 別 ， 很 喜 歡 用 動 物 的 形 狀 來 作 比 喻 。

可 能 是 他 們 覺 得 這 種 方 式 會 讓 後 人 易 於 記 憶 的 緣 故 吧 。 好 像 古 人 所 說 的 「 口 如 鼠 吻 者 ， 不 可 交 」 ， 意 思 是 指 ， 若 有 人 的 面 相 中 口 部 生 得 好 像 老 鼠 的 口 一 樣 ， 又 尖 又 削 ， 而 且 向 前 突 出 者 ， 不 可 與 之 交 朋 結 友 。

我 們 很 多 時 在 電 視 或 新 聞 上 ， 也 可 以 看 到 這 種 「 口 如 鼠 吻 」 的 人 。

因 為 他 們 多 數 是 盜 賊 、 通 緝 犯 之 流 或 心 術 不 正 者 居 多 ， 這 種 人 當 然 是 絕 對 不 宜 與 之 有 任 何 交 往 了 。

這 種 相 在 男 性 的 面 上 出 現 較 多 ， 很 少 會 在 女 性 的 面 上 出 現 的 ， 若 女 性 有 這 種 鼠 吻 相 的 話 ， 便 會 對 命 運 造 成 很 大 的 影 響 了 ， 這 種 女 性 都 會 是 「 老 姑 婆 」 ， 嫁 不 出 去 。

而 事 實 上 女 性 絕 少 有 這 種 口 型 ， 但 輕 微 的 「 鼠 吻 」 口 則 時 常 可 以 見 到 ， 這 種 女 性 天 生 喜 歡 把 嘴 兒 嘟 起 來 ， 好 像 金 魚 的 嘴 一 樣 常 向 前 嘟 起 。 這 種 女 性 脾 氣 比 較 差 ， 說 話 時 常 令 到 別 人 覺 得 很 難 堪 。

這 些 都 只 不 過 是 一 些 小 缺 點 ， 比 起 真 正 的 「 口 如 鼠 吻 」 者 ， 已 經 好 得 多 了 。


4.14 濃厚的眉毛

眉 毛 的 深 淺 ， 對 於 女 性 來 說 ， 是 有 一 定 的 影 響 力 的 ， 女 性 的 眉 毛 如 果 過 於 濃 厚 時 ， 是 表 示 缺 乏 柔 和 和 性 的 性 情 ， 至 於 具 有 濃 厚 眉 毛 的 女 性 ， 卻 有 一 種 很 特 別 的 性 格 ， 便 是 不 會 奢 侈 地 生 活 ， 就 算 生 於 有 錢 的 家 庭 ， 也 是 喜 歡 過 一 些 樸 素 生 活 。

眉 粗 的 女 性 ， 性 格 比 較 沉 實 ， 不 喜 歡 喧 嘩 的 場 合 ， 而 比 較 喜 歡 找 個 幽 靜 的 地 方 來 讀 書 ， 因 此 ， 很 多 受 過 高 等 教 育 的 女 性 ， 一 般 的 眉 毛 都 比 較 上 深 和 濃 厚 的 。

這 裏 有 一 點 要 特 別 說 明 的 ， 便 是 眉 毛 粗 濃 者 不 可 以 雜 亂 ， 否 則 便 會 破 壞 了 理 智 思 考 的 能 力 ， 思 想 會 很 雜 亂 而 欠 缺 規 律 。

此 外 ， 也 不 要 眉 頭 的 毛 倒 生 ， 或 眉 心 太 窄 。

眉 粗 濃 而 眉 頭 逆 毛 倒 生 的 人 ， 學 習 過 程 會 比 較 艱 苦 ， 時 常 都 出 現 不 順 利 的 情 況 。 若 果 是 眉 心 太 窄 ， 則 凡 事 想 得 太 多 ， 想 極 也 想 不 通 ， 因 此 在 社 會 做 事 會 比 一 般 人 吃 虧 。

若 說 到 愛 情 生 活 ， 眉 濃 厚 的 女 性 ， 對 愛 情 是 比 較 保 守 的 ， 但 卻 很 重 情 義 和 多 愁 善 感 。


4.15 鼻孔的大小

從 鼻 孔 的 大 和 小 可 以 看 到 一 個 人 是 否 節 儉 和 揮 霍 ， 通 常 持 家 有 術 、 不 會 胡 亂 花 錢 的 女 性 ， 是 有 著 小 鼻 孔 的 ， 她 們 會 好 好 計 算 每 日 的 開 支 ， 精 打 細 算 ， 更 會 把 用 剩 的 錢 儲 蓄 起 來 ， 男 士 們 絕 對 不 用 擔 心 家 裡 的 事 ， 因 為 這 些 太 太 已 能 把 持 一 切 。

鼻 孔 小 的 女 性 卻 又 不 能 小 得 像 針 孔 般 ， 也 不 可 以 三 角 形 ， 這 樣 子 節 儉 的 性 格 便 會 變 成 吝 嗇 的 性 格 了 ， 凡 事 都 左 計 右 計 ， 甚 麼 芝 麻 綠 豆 的 小 事 情 也 要 尋 根 究 柢 ， 著 實 令 身 邊 的 人 哭 笑 不 得 的 。

至 於 大 鼻 孔 的 女 性 又 如 何 呢 ？ 鼻 孔 在 女 性 來 講 千 萬 不 要 太 大 ， 過 份 大 的 話 便 會 有 浪 費 金 錢 、 胡 亂 揮 霍 的 習 慣 了 。

這 類 女 子 大 情 大 性 ， 喜 怒 形 於 外 ， 甚 麼 時 候 都 總 像 一 個 小 孩 子 的 模 樣 。 鼻 孔 大 的 女 性 還 有 一 種 易 放 難 收 的 性 格 ， 在 愛 情 方 面 亦 是 如 此 ， 故 此 必 須 要 處 處 留 神 ， 培 養 出 沉 實 的 性 格 來 ， 才 不 致 碰 釘 子 。

反 觀 鼻 孔 小 的 女 性 便 不 像 鼻 孔 大 的 女 性 那 麼 直 率 了 ， 她 們 比 較 小 心 眼 ， 幹 起 事 來 總 是 帶 點 拘 束 和 小 心 翼 翼 的 ， 這 樣 過 份 執 著 ， 卻 又 會 錯 失 很 多 機 會 呢 。


第五章•看得失 -- 5.1 何謂眉寒

有 人 認 為 「 眉 寒 」 的 意 思 即 是 眉 薄 ， 其 實 這 並 非 正 確 的 答 案 。 在 我 來 看 ， 「 眉 寒 」 者 ， 乃 指 眉 毛 欠 「 眉 勢 」 ， 甚 麼 是 眉 勢 ？ 即 是 指 眉 毛 的 走 勢 是 否 向 上 揚 起 ， 這 即 是 古 人 所 謂 的 ： 「 眉 插 天 倉 」 ， 就 算 不 是 眉 勢 上 揚 ， 普 通 人 也 得 眉 毛 平 順 而 不 要 下 垂 ， 若 然 眉 毛 全 然 向 下 垂 ， 甚 至 連 整 條 眉 也 無 力 地 尾 部 向 下 壓 眼 者 ， 不 論 眉 毛 疏 密 ， 均 可 視 作 「 眉 寒 」 。

到 底 「 眉 寒 」 的 人 會 有 怎 麼 樣 的 命 運 呢 ？ 我 們 先 來 說 性 格 方 面 。 如 果 男 性 眉 寒 必 定 有 兩 種 情 況 ： （ 一 ） 是 怕 妻 和 怕 事 ； （ 二 ） 是 前 半 生 受 著 金 錢 和 現 實 環 境 所 支 配 ， 以 致 不 能 自 主 ， 有 志 難 伸 。

在 女 性 方 面 ， 眉 寒 對 她 的 影 響 不 及 男 性 那 麼 大 ， 因 為 女 性 主 柔 ， 而 傳 統 女 性 一 般 都 比 較 怕 事 和 受 制 於 父 母 或 丈 夫 ， 但 以 現 今 女 性 來 說 又 當 作 別 論 ， 何 解 ？ 因 為 目 前 女 性 的 地 位 跟 男 性 看 齊 ， 所 以 在 相 格 的 成 敗 之 上 ， 也 很 大 程 度 跟 男 性 有 共 通 之 處 。 至 於 說 到 眉 寒 對 於 女 性 有 多 少 影 響 力 ， 那 便 須 視 乎 這 位 女 性 的 背 景 了 ； 但 一 般 來 說 ， 生 有 寒 眉 的 女 性 是 比 較 傳 統 一 點 的 ， 因 此 影 響 不 會 太 大 。 此 外 ， 有 一 點 須 注 意 的 ， 便 是 老 人 眉 長 垂 毛 ， 乃 長 壽 特 徵 ， 並 不 是 眉 寒 ， 必 須 分 清 楚 。


5.2 女性中年眉變淡

有 位 讀 者 來 信 ， 問 及 一 些 命 理 的 中 級 問 題 ， 我 很 高 興 收 到 這 位 對 相 學 有 一 份 熱 誠 的 讀 者 來 信 ， 相 信 若 非 對 相 學 有 深 入 的 趼 究 ， 是 不 能 發 出 這 種 對 相 學 有 反 思 的 問 題 來 啊 。 問 題 其 中 一 條 是 以 生 活 中 的 體 驗 作 出 發 點 ， 非 常 之 好 ， 他 問 及 ， 平 日 留 意 到 有 些 中 年 女 士 們 ， 一 對 眼 眉 毛 頗 淡 ， 甚 至 遠 看 像 沒 有 眉 毛 似 的 ， 為 何 稀 疏 現 象 會 偏 偏 出 現 在 眉 毛 之 上 ？

其 實 ， 心 理 及 生 理 兩 方 面 的 影 響 是 最 主 要 的 。 有 很 多 女 性 都 有 拔 眉 習 慣 ， 若 果 長 期 地 拔 眉 ， 把 一 條 正 常 的 眉 毛 拔 得 又 淺 又 幼 ， 然 後 又 再 用 眉 筆 畫 眉 ， 而 這 種 色 素 卻 會 對 肌 膚 皮 層 造 成 一 定 程 度 的 傷 害 ， 長 此 下 去 ， 便 會 影 響 眉 毛 的 正 常 生 長 ， 到 得 中 年 少 了 「 打 理 」 眉 毛 時 ， 便 會 發 覺 眉 毛 明 顯 地 淺 薄 了 ， 此 外 ， 色 慾 過 度 亦 會 引 至 眉 淡 。

以 上 都 是 純 以 生 理 角 度 去 分 析 的 ， 若 是 以 命 理 來 推 算 ， 那 又 當 別 論 。 若 果 一 個 女 性 年 輕 時 本 來 眉 毛 正 常 地 濃 密 ， 踏 入 中 年 後 卻 無 故 變 得 稀 疏 若 無 ， 這 便 有 兩 種 可 能 性 ： （ 一 ） 是 她 的 身 體 和 精 神 狀 況 都 大 不 如 前 ， 主 要 是 情 緒 方 面 有 難 以 控 制 的 情 況 。 （ 二 ） 是 性 格 會 在 三 十 歲 後 變 得 很 厲 害 或 對 人 很 冷 淡 ， 欠 缺 人 情 味 。 但 一 定 要 分 清 楚 眉 清 與 眉 薄 ， 只 一 線 之 差 ， 但 結 果 卻 是 兩 回 事 呢 。


5.3 山型口的女性

有 一 些 女 性 有 潔 癖 的 習 慣 ， 而 且 神 經 過 敏 ， 遇 上 很 小 的 事 情 也 會 十 分 緊 張 ， 因 而 影 響 了 其 人 際 關 係 ， 不 能 有 圓 滿 快 樂 的 人 生 。

到 底 這 種 女 性 從 甚 麼 地 方 可 以 察 看 得 到 呢 ？ 一 般 來 說 ， 從 口 型 來 觀 察 這 方 面 的 性 格 是 會 比 較 準 碓 的 。

有 一 種 口 ， 名 叫 「 山 型 口 」 ， 擁 有 者 便 會 有 上 面 所 提 及 的 性 格 了 ， 那 麼 何 謂 「 山 型 口 」 呢 ？ 即 是 口 的 中 間 部 份 朝 上 拱 起 ， 形 成 山 的 模 樣 ， 如 果 山 型 愈 是 銳 角 ， 則 表 示 神 經 質 的 程 度 愈 深 。

如 果 男 性 有 這 種 口 ， 會 是 個 娘 娘 腔 ； 若 果 女 性 有 此 種 口 型 會 容 易 欠 缺 耐 性 和 有 過 度 的 潔 癖 ， 令 人 際 關 係 搞 得 很 差 了 。

這 類 女 性 也 有 其 優 點 存 在 ， 便 是 做 起 事 來 相 當 細 心 ， 非 常 的 謹 慎 ， 不 容 易 出 錯 ， 如 能 克 服 了 神 經 過 敏 和 潔 癖 這 些 缺 點 的 話 ， 幸 運 之 門 將 會 為 她 而 開 了 。

發 覺 到 某 位 女 歌 星 的 嘴 兒 ， 是 不 折 不 扣 的 「 山 型 口 」 。 某 次 看 見 她 在 一 個 節 目 上 被 問 及 一 些 較 為 尖 銳 的 問 題 ， 便 忍 不 住 哭 起 來 了 ， 當 提 到 一 些 比 較 感 性 問 題 時 ， 又 是 淚 如 雨 下 的 ， 可 謂 感 情 豐 富 之 極 啊 ！


5.4 印堂凹陷

在 面 相 中 有 一 個 頗 為 重 要 的 部 位 ， 這 部 位 名 叫 「 印 堂 」 ， 亦 即 是 眉 心 的 所 在 ， 眉 心 最 好 是 夠 闊 和 平 滿 ， 不 宜 狹 窄 ， 這 點 相 理 常 識 相 信 大 家 都 聽 過 了 。

唯 一 是 印 堂 凹 陷 好 像 未 有 跟 大 家 說 過 ， 現 在 就 來 看 看 印 堂 不 平 滿 而 有 凹 陷 現 象 的 人 ， 會 產 生 怎 樣 的 運 程 吧 。

「 印 堂 」 凹 陷 的 人 古 人 說 是 一 生 命 苦 ， 多 災 多 難 的 甚 至 短 命 的 ， 但 我 對 這 點 尚 抱 有 懷 疑 ， 因 為 「 印 堂 」 雖 然 是 個 重 要 部 位 ， 但 畢 竟 只 是 面 相 的 一 部 份 而 已 ， 豈 能 判 人 一 生 呢 ？ 有 一 點 比 較 準 的 ， 便 是 印 堂 微 凹 陷 ， 是 沒 有 受 到 高 深 教 育 機 會 ， 若 果 凹 陷 得 很 利 害 的 話 ， 便 很 可 能 在 三 十 歲 之 前 過 著 很 困 苦 的 生 活 了 。

曾 經 見 過 一 位 印 堂 凹 陷 的 女 性 ， 她 在 前 半 生 的 命 途 是 不 濟 的 ， 但 一 過 了 三 十 歲 後 ， 便 愈 來 愈 順 境 ， 原 因 她 的 印 堂 雖 然 是 凹 陷 ， 但 眉 目 清 秀 ， 眼 神 深 藏 ， 因 此 過 了 早 年 的 艱 難 日 子 後 ， 便 有 好 的 運 氣 ， 得 到 眉 眼 的 強 運 勢 推 動 ， 因 此 能 嫁 得 個 好 丈 夫 ， 而 自 己 亦 能 助 夫 打 理 業 務 ， 過 著 愉 快 的 生 活 。 因 此 便 可 以 明 白 到 面 相 是 不 能 單 獨 地 看 一 個 部 位 而 能 碓 定 一 生 的 。


5.5 眉眼的配合

眉 和 眼 要 互 相 配 合 ， 才 能 發 揮 到 兩 者 之 間 的 最 大 優 點 來 。

比 如 說 眼 眉 粗 ， 眼 睛 便 不 能 太 小 ， 這 會 造 成 一 種 很 不 協 調 的 面 相 ， 就 算 眼 睛 有 神 ， 也 會 給 重 重 的 眼 眉 壓 下 去 ， 難 發 眼 運 。 如 若 相 反 地 ， 眉 淺 薄 而 眼 生 得 很 大 的 話 ， 同 樣 是 不 協 調 的 ， 在 眼 運 三 十 五 至 四 十 歲 中 ， 會 有 挫 敗 和 失 意 。

眉 粗 眼 細 的 人 ， 是 會 給 人 一 種 寒 氣 很 重 的 感 覺 ， 曾 經 認 識 一 位 有 這 樣 眉 和 眼 的 女 孩 子 ， 她 的 性 格 很 古 怪 ， 有 點 怕 事 ， 不 易 跟 別 人 溝 通 ， 但 頗 有 觀 察 力 ， 很 多 細 微 的 事 情 她 也 能 看 得 出 來 ， 而 在 感 情 方 面 則 來 得 較 複 雜 了 ， 她 會 把 喜 歡 的 人 埋 藏 在 心 裡 ， 從 不 把 感 情 顯 露 出 來 ， 因 此 這 位 女 士 是 個 遲 婚 者 。

至 於 眉 淺 眼 大 的 女 性 我 也 曾 認 識 過 ， 她 們 有 著 衝 動 好 勝 的 性 格 ， 做 事 全 憑 一 時 之 喜 好 ， 而 且 有 點 暴 躁 、 性 急 ， 性 情 率 直 又 不 懂 收 斂 ， 談 到 愛 情 方 面 ， 往 往 是 離 離 合 合 者 居 多 ， 但 因 這 類 女 性 很 早 熟 ， 故 很 容 易 會 有 早 婚 的 情 形 出 現 。

總 之 ， 眉 眼 之 配 合 ， 貴 乎 自 然 ， 兩 者 生 得 適 中 的 話 ， 運 氣 亦 會 暢 順 些 。


5.6 長舌的人

看 電 視 ， 無 意 中 看 到 了 一 套 電 影 的 播 出 ， 主 角 是 大 家 都 很 熟 識 的 星 爺 周 星 馳 ， 戲 中 的 星 仔 當 然 是 極 盡 其 搞 笑 的 能 事 ， 這 一 點 也 不 出 奇 的 。

但 奇 就 奇 在 他 扮 鬼 臉 搞 笑 時 ， 把 舌 頭 伸 出 來 ， 竟 可 以 長 達 鼻 尖 ， 這 樣 的 舌 頭 絕 對 不 是 一 般 人 能 夠 擁 有 的 ， 這 算 是 一 種 奇 相 。

在 眾 多 古 書 之 中 ， 有 一 部 叫 《 人 倫 大 統 賦 》 的 ， 這 部 書 中 便 有 提 到 舌 頭 之 相 了 ， 書 中 說 ： 「 惟 舌 以 短 薄 鈍 為 下 ， 以 長 大 方 利 為 先 ， 方 長 者 咳 唾 成 玉 ， 短 小 者 皂 隸 執 鞭 。 」

說 明 了 舌 頭 應 該 長 大 方 利 ， 乃 富 貴 福 壽 之 相 ， 至 於 「 咳 唾 成 玉 」 者 ， 是 李 白 詩 中 「 咳 唾 落 九 天 ， 隨 風 生 成 玉 」 此 句 的 描 述 ， 這 是 說 其 人 在 詩 文 方 面 ， 才 華 卓 絕 ， 高 人 一 等 。 其 實 舌 頭 方 長 的 人 ， 並 不 一 定 局 限 於 文 學 方 面 有 大 發 展 ， 任 他 興 之 所 至 去 選 擇 任 何 一 種 行 業 ， 都 可 以 出 人 頭 地 ， 成 就 驕 人 的 。

至 於 舌 頭 短 小 薄 鈍 ， 可 以 察 知 其 人 的 智 力 低 下 ， 意 志 薄 弱 ， 並 不 能 爭 取 到 較 高 的 社 會 地 位 ， 只 可 以 在 中 下 階 層 勞 碌 生 活 ， 這 當 然 比 不 起 長 方 舌 形 的 奇 相 了 。


5.7 西方掌相學分析

西 方 人 看 掌 ， 有 其 一 套 基 本 的 原 則 ， 就 是 掌 中 散 佈 的 每 一 條 線 起 點 與 終 點 都 受 著 「 九 大 掌 丘 」 所 控 制 著 ， 因 此 如 要 看 某 一 條 線 紋 的 意 義 ， 必 須 先 了 解 該 線 的 線 頭 或 線 尾 落 在 掌 中 的 哪 一 個 掌 丘 上 ， 再 依 照 這 個 掌 丘 的 基 本 性 質 來 分 析 ， 這 便 是 西 方 掌 相 學 能 突 破 中 國 掌 相 術 的 保 守 理 念 之 最 大 原 因 。

二 千 多 人 來 流 傳 至 今 的 中 國 掌 相 依 然 是 「 術 的 層 面 」 ， 而 西 方 則 到 了 「 學 的 精 神 」 ， 手 相 學 和 手 相 術 的 差 別 乃 在 於 客 觀 和 主 觀 這 兩 種 性 質 。

現 在 試 舉 一 例 子 來 說 明 。 早 兩 天 看 見 一 位 女 性 的 手 相 ， 只 是 其 頭 腦 線 的 起 點 ， 很 有 特 別 之 處 ， 就 是 起 點 從 食 指 對 下 的 「 木 星 丘 」 延 伸 出 來 的 ， 我 們 暫 且 不 談 其 線 的 終 點 落 在 何 「 丘 」 ， 單 從 這 條 落 在 「 木 星 丘 」 上 的 頭 腦 起 點 線 來 分 析 ， 便 可 得 知 這 位 女 性 的 思 想 和 每 一 個 念 頭 ， 其 出 發 點 均 受 到 了 「 木 星 丘 」 的 性 質 所 影 響 。

那 「 木 星 丘 」 的 性 質 又 是 怎 樣 的 呢 ？

它 代 表 了 自 信 、 自 我 、 野 心 和 進 取 心 等 原 動 力 量 ， 故 此 頭 腦 線 落 在 此 處 ， 無 形 中 在 思 想 上 ， 他 的 自 信 、 自 我 、 野 心 和 進 取 心 都 特 別 強 了 。


5.8 女性年紀掌中藏

有 時 候 ， 女 性 化 了 妝 ， 很 難 看 得 出 她 的 真 實 年 齡 來 ， 若 果 用 相 學 的 方 法 去 看 ， 卻 可 以 得 知 對 方 的 大 概 歲 數 。 這 到 底 是 哪 一 種 相 法 呢 ？ 其 實 這 也 可 以 說 是 一 種 正 常 的 生 理 現 象 。

當 女 人 年 紀 漸 大 ， 雙 手 手 背 的 筋 脈 便 會 特 別 顯 露 ， 相 反 年 紀 愈 輕 手 背 愈 顯 平 滑 有 肉 ， 見 不 到 手 背 上 的 筋 脈 。

看 法 大 致 是 這 樣 ： 二 十 歲 以 下 女 性 手 背 很 平 滑 ， 二 十 歲 至 三 十 歲 手 背 會 略 顯 筋 脈 ， 但 依 然 保 持 光 滑 ， 當 到 了 三 十 歲 以 上 之 後 ， 女 性 的 手 背 便 會 筋 骨 外 顯 ， 筋 脈 也 浮 露 起 來 ， 四 十 歲 後 不 單 止 筋 脈 浮 露 ， 而 且 皮 膚 更 顯 得 粗 糙 和 皺 痕 很 多 了 。

上 面 所 說 的 都 是 我 個 人 觀 察 經 驗 所 得 ， 但 當 中 亦 有 例 外 的 ， 就 好 像 在 數 年 前 曾 看 過 一 位 十 一 、 二 歲 女 孩 子 的 手 背 ， 發 覺 其 顯 得 非 常 之 粗 ， 而 且 筋 脈 浮 露 ， 起 初 我 覺 得 很 奇 怪 ， 但 後 來 才 知 道 ， 這 個 小 女 孩 家 境 不 好 ， 自 小 便 要 自 食 其 力 ， 做 很 多 工 作 ， 因 此 她 的 手 背 變 得 跟 三 十 多 歲 的 女 性 無 異 ， 這 種 例 子 我 們 其 實 也 可 以 看 作 是 一 種 特 別 的 相 學 ， 是 早 年 艱 苦 辛 勞 的 手 相 。


5.9 眼四周的黑氣

看 相 首 重 骨 骼 ， 次 重 氣 色 ， 最 後 才 到 面 型 相 格 ， 骨 骼 成 敗 已 經 提 過 了 ， 氣 色 就 很 少 和 大 家 提 及 。

中 國 相 術 ， 博 大 精 深 ， 尤 其 是 觀 氣 色 之 法 門 ， 更 是 非 相 者 有 十 多 年 功 力 不 可 ， 太 過 精 深 的 觀 氣 色 方 法 也 不 宜 在 這 裡 詳 述 ， 但 有 一 些 很 常 見 而 又 普 遍 的 觀 氣 色 法 ， 是 可 以 告 訴 大 家 的 。

我 們 經 常 也 可 以 看 到 的 是 有 關 烏 暗 、 近 灰 黑 之 氣 ， 至 於 紅 、 黃 、 青 、 藍 、 赤 紫 … … 等 等 色 在 初 學 者 來 說 是 很 難 分 辨 出 來 的 ， 那 麼 就 拿 烏 暗 灰 黑 的 氣 色 來 講 講 吧 。

這 種 氣 色 很 多 時 會 出 現 在 眼 的 四 周 或 眼 尾 男 女 宮 之 上 ， 這 便 是 中 醫 所 謂 的 陰 虛 現 象 了 。 房 事 過 度 、 長 期 夜 生 活 、 時 常 摸 索 神 怪 事 或 自 私 和 機 心 太 重 的 人 都 會 在 眼 的 四 周 或 多 或 少 出 現 這 種 灰 黑 而 烏 暗 之 氣 色 。

有 些 人 開 了 幾 晚 夜 車 趕 工 ， 亦 會 有 這 種 現 象 ， 這 問 題 倒 不 大 ， 經 過 充 足 休 息 後 便 能 回 復 正 常 ， 但 我 所 說 的 乃 是 長 期 地 持 續 不 散 ， 而 且 細 看 下 會 察 覺 這 氣 色 是 深 深 透 入 肌 肉 內 ， 若 發 現 自 己 有 這 種 現 象 ， 便 必 須 有 所 反 省 ， 不 要 讓 不 正 常 的 生 活 習 慣 繼 續 下 去 了 。


5.10 命局與掌相

前 文 曾 提 及 了 電 腦 科 技 與 命 相 的 配 合 問 題 ， 順 帶 一 提 ， 現 在 把 某 人 的 生 辰 八 字 輸 入 電 腦 後 ， 只 要 按 一 個 鈕 便 能 準 確 無 誤 地 把 其 人 的 四 柱 命 盤 清 楚 顯 示 出 來 ， 這 省 去 了 很 多 計 算 上 的 時 間 ， 而 且 其 人 命 盤 一 經 計 出 後 ， 只 要 按 一 個 鈕 ， 便 會 永 久 記 存 下 來 ， 一 輸 入 其 人 的 姓 名 或 編 號 ， 立 刻 便 可 翻 查 他 的 命 盤 了 。 還 有 ， 在 推 算 命 運 時 ， 基 本 上 電 腦 早 已 把 一 生 命 運 的 強 弱 盛 衰 計 算 出 來 ， 但 在 推 算 上 不 免 欠 缺 了 一 點 變 通 性 ， 比 不 上 人 類 的 腦 筋 般 靈 活 變 通 ， 也 顯 得 機 械 化 了 些 ， 但 卻 能 省 卻 很 多 查 書 和 計 算 上 的 時 間 ， 令 我 更 能 把 精 神 心 力 集 中 在 推 算 命 運 之 上 。

在 我 的 電 腦 資 料 中 ， 有 一 位 女 性 的 八 字 ， 屬 於 旺 極 而 無 從 克 制 的 命 局 ， 而 行 運 又 正 逢 盛 極 而 剛 暴 之 時 ， 且 生 命 線 折 斷 和 眼 露 白 太 多 ， 因 此 造 成 了 命 局 中 不 可 補 救 的 局 面 ， 這 位 女 士 不 幸 染 上 了 一 種 慢 性 疾 病 ， 過 了 幾 年 便 告 別 人 間 。 其 實 命 生 得 不 好 ， 如 果 相 格 生 得 不 差 的 話 ， 是 可 以 作 為 補 償 的 ， 要 是 連 相 也 生 得 很 差 的 話 便 有 很 大 問 題 了 ， 但 仍 不 算 無 法 補 救 的 ， 只 要 一 心 向 善 ， 多 行 善 積 德 ， 不 好 的 相 自 然 會 轉 好 ， 從 而 令 不 幸 的 先 天 命 局 起 不 了 作 用 ， 這 點 是 很 重 要 。


第六章•破金鎖 -- 6.1 《金鎖賦》（一）

我 時 常 會 提 到 一 些 古 時 相 學 所 提 出 的 理 論 ， 也 有 把 現 代 的 觀 點 加 上 去 ， 將 一 些 不 合 時 宜 的 因 素 排 除 ， 但 好 像 還 未 嘗 試 過 ， 完 整 地 以 某 一 套 經 典 古 籍 跟 大 家 作 一 些 研 究 。

正 因 如 此 ， 我 特 地 找 來 一 套 流 傳 下 來 極 之 出 名 的 相 學 《 金 鎖 賦 》 ， 來 作 一 個 古 今 的 印 證 ， 並 以 古 人 在 不 重 女 相 的 情 況 下 ， 把 現 代 女 性 面 相 也 一 併 加 入 分 析 ， 希 望 能 作 古 今 引 證 。

「 相 法 百 家 歸 一 理 ， 文 字 泛 多 難 以 揆 ， 刪 出 諸 家 奧 妙 歌 ， 盡 與 後 人 容 易 記 。 」 這 段 說 話 是 從 《 金 鎖 賦 》 中 起 首 找 到 的 ， 一 看 便 知 道 是 一 套 歸 納 百 家 精 華 之 相 法 ， 因 此 一 切 理 論 會 來 得 精 簡 ， 如 果 從 現 代 女 相 學 的 角 度 去 分 析 ， 將 會 是 一 個 極 之 有 趣 的 課 題 。

《 金 鎖 賦 》 說 ： 「 六 害 眉 心 親 義 絕 ， 纔 如 秋 月 圓 還 缺 。 剋 妻 害 子 老 不 閒 ， 作 事 弄 巧 反 成 拙 。 」 好 可 怕 的 一 段 文 字 ， 相 信 大 家 看 了 首 先 會 擔 心 自 己 有 沒 有 這 「 六 害 眉 心 」 ， 但 卻 又 不 知 從 何 看 起 ， 不 用 擔 心 ， 我 會 教 大 家 輕 易 地 找 出 這 種 「 六 害 眉 心 」 來 的 了 。 有 人 依 字 面 解 說 ， 認 為 「 六 害 眉 心 」 乃 指 「 印 堂 」 ， 我 卻 抱 有 不 同 的 見 解 … …


6.2 《金鎖賦》（二）

「 六 害 眉 心 親 義 絕 ， 纔 如 秋 月 圓 還 缺 。 剋 妻 害 子 老 不 閒 ， 作 事 弄 巧 反 成 拙 。 」 這 是 古 相 書 中 《 金 鎖 賦 》 劈 頭 第 一 句 的 話 ， 好 可 怕 是 嗎 ？ 它 指 出 了 一 個 一 生 都 歸 於 失 敗 的 人 ， 甚 麼 絕 親 絕 義 和 月 缺 等 ， 嘗 盡 悲 歡 離 合 之 苦 ， 這 還 不 夠 ， 老 年 更 一 敗 塗 地 ， 無 安 穩 之 日 ， 一 生 人 做 事 失 敗 ， 弄 巧 反 拙 。 相 信 這 是 一 個 徹 徹 底 底 失 敗 的 人 生 典 型 了 吧 。

古 人 很 多 時 就 是 如 此 地 只 說 最 精 奧 簡 化 的 部 份 ， 而 最 重 要 的 其 中 複 雜 構 成 因 素 卻 完 全 排 除 ， 「 由 得 你 自 己 去 想 」 。 其 實 所 謂 的 六 害 眉 心 並 不 是 如 此 嚴 重 的 。 我 們 研 究 古 籍 一 定 要 抱 有 科 學 的 眼 光 ， 這 才 不 至 被 古 人 所 說 的 嚇 倒 或 對 之 反 感 ， 因 為 古 人 說 的 都 是 經 過 長 期 歸 納 和 統 計 所 得 出 的 結 論 ， 故 此 必 然 有 很 深 遠 之 原 因 ， 這 原 因 是 我 們 現 代 研 究 相 學 的 後 輩 們 很 值 得 去 追 尋 的 。

說 到 「 六 害 眉 心 」 ， 我 覺 得 所 指 的 乃 「 六 害 眉 」 ， 甚 麼 是 「 六 害 眉 」 呢 ？ 即 ： （ 一 ） 交 連 ， （ 二 ） 黃 薄 ， （ 三 ） 交 加 ， （ 四 ） 雜 亂 ， （ 五 ） 重 壓 ， （ 六 ） 掃 把 眉 ， 此 六 害 眉 所 造 成 的 性 格 遺 害 是 很 明 顯 的 。 這 六 種 眉 我 將 會 在 下 一 篇 開 始 逐 一 解 說 。


6.3 六害眉之「交連眉」

這 裡 先 說 六 害 眉 其 中 之 三 種 形 態 ， 首 先 是 第 一 種 「 交 連 眉 」 。 連 眉 大 家 都 知 道 不 好 了 ， 這 是 個 很 普 通 的 相 學 常 識 ， 有 很 多 人 的 眉 上 也 可 以 看 到 輕 微 的 有 相 連 之 勢 ， 這 種 是 一 般 的 眉 心 較 窄 而 氣 量 狹 小 罷 了 ， 如 果 並 不 止 輕 微 於 連 結 ， 而 是 兩 條 眉 毛 的 眉 頭 有 力 地 連 結 起 來 ， 成 為 「 六 害 眉 」 中 的 交 連 眉 ， 這 便 是 應 了 《 金 鎖 賦 》 中 所 說 了 。

《 金 鎖 賦 》 中 有 一 句 是 這 樣 的 ： 「 作 事 弄 巧 反 成 拙 」 ， 這 句 詩 的 意 思 說 得 清 楚 ， 連 眉 者 做 甚 麼 事 也 會 弄 巧 反 拙 的 ！ 如 果 連 眉 者 眉 毛 稀 疏 黃 薄 ， 將 會 挖 空 心 思 也 打 破 不 了 這 個 困 局 ， 枉 有 聰 明 才 智 ， 也 是 徒 然 ， 命 運 往 往 不 會 伸 出 幸 運 之 手 來 ， 因 為 疏 而 黃 薄 的 眉 毛 ， 乃 「 六 害 眉 」 中 的 第 二 種 ， 這 兩 者 相 加 起 來 便 一 定 做 任 何 事 都 弄 巧 反 拙 了 。

如 果 是 一 雙 既 粗 且 濃 又 「 雜 亂 」 的 交 連 眉 最 是 可 怕 ， 它 會 令 一 個 人 失 去 理 智 ， 胡 塗 地 作 出 傻 事 ， 也 因 為 其 心 智 不 健 全 ， 思 想 只 得 一 片 混 亂 ， 所 以 很 多 時 從 低 能 人 士 、 弱 智 的 人 、 嚴 重 腦 部 傷 殘 者 和 精 神 病 者 之 中 ， 都 易 於 發 現 有 此 種 眉 的 人 ， 因 此 又 應 了 「 六 害 眉 心 親 義 絕 」 此 句 了 。


6.4 連眉者的改善法

交 連 眉 的 害 處 都 在 上 文 說 過 了 ， 而 且 說 了 兩 種 交 連 眉 ： （ 一 ） 黃 薄 之 交 連 眉 ， （ 二 ） 雜 亂 的 交 連 眉 ， 這 兩 種 眉 都 屬 於 「 六 害 眉 」 ， 要 是 和 連 眉 合 而 為 一 ， 為 害 更 深 。

六 害 眉 在 古 詩 說 得 很 清 楚 ， 是 會 不 利 六 親 的 ， 但 連 眉 的 厄 運 是 可 以 避 免 的 ； 其 實 生 有 連 眉 的 人 早 在 孩 童 時 代 便 已 經 顯 露 出 來 了 ， 只 是 不 甚 明 顯 而 已 ， 因 為 多 數 小 孩 子 眉 心 也 是 生 得 很 開 闊 的 ， 這 充 份 表 現 了 他 們 的 天 真 活 潑 和 開 朗 性 格 ， 若 我 們 發 現 孩 子 當 中 有 眉 連 的 現 象 ， 雖 然 看 起 來 不 甚 明 顯 ， 但 孩 子 只 要 有 眉 頭 相 連 的 趨 勢 的 話 ， 便 必 須 在 他 心 智 尚 未 成 熟 之 時 處 處 留 神 ， 因 為 他 很 容 易 不 合 群 和 自 閉 ， 應 該 多 些 帶 他 出 外 走 走 ， 這 樣 對 他 的 性 格 將 會 有 頗 大 程 度 的 影 響 了 。

至 於 女 性 也 有 連 眉 現 象 ， 只 是 比 男 性 少 而 已 ， 但 最 近 看 到 很 多 帶 有 點 連 眉 的 女 影 星 也 能 走 紅 ， 但 這 多 數 是 西 方 和 日 本 才 有 的 現 象 ， 香 港 則 絕 少 發 現 ， 這 代 表 了 甚 麼 ？ 我 在 想 西 方 和 日 本 社 會 已 日 趨 複 雜 了 ， 因 為 連 眉 者 有 著 一 種 不 能 解 開 的 複 雜 感 情 。


6.5 六害眉之「黃薄眉」

眉 毛 乃 是 一 個 人 的 感 情 地 帶 ， 它 能 夠 看 出 細 微 的 心 理 狀 態 和 情 緒 變 化 ， 因 此 欲 知 其 人 的 處 世 待 人 之 道 及 對 親 情 的 厚 薄 ， 均 能 從 其 眉 相 中 ， 一 一 細 推 下 顯 現 出 來 。

若 然 眉 毛 生 得 太 過 稀 疏 淺 薄 ， 明 顯 表 示 了 這 人 很 情 緒 化 ， 如 是 女 性 的 話 ， 更 是 個 神 經 過 敏 的 人 ， 喜 怒 無 常 ， 但 若 再 加 上 眉 毛 不 是 烏 黑 色 ， 而 是 棕 色 或 啡 黃 之 敗 色 ， 這 便 是 犯 上 了 「 六 害 眉 」 中 的 黃 薄 眉 了 。

有 一 點 須 要 分 清 楚 的 ， 我 所 說 的 薄 ， 是 一 支 支 向 前 豎 起 ， 並 非 某 女 性 的 眉 一 見 淺 薄 ， 便 可 指 其 有 上 面 所 說 缺 點 ； 必 須 先 細 心 觀 察 ， 看 她 是 怎 樣 「 薄 」 法 ？ 如 果 雙 眉 薄 ， 而 眉 的 上 下 兩 層 均 很 整 齊 有 序 地 起 伏 而 生 ， 此 為 之 輕 清 ， 絕 非 「 薄 」 ， 但 若 眉 帶 棕 色 或 啡 黃 則 無 論 如 何 ， 也 非 善 相 。

在 這 裡 又 要 一 提 那 首 《 金 鎖 賦 》 了 ， 裡 面 的 一 句 ： 「 六 害 眉 心 親 義 絕 」 ， 便 很 徹 底 地 形 容 這 種 黃 薄 眉 了 ， 因 為 這 種 眉 的 人 不 會 念 親 情 、 友 情 和 愛 情 ， 且 攻 於 心 計 ， 利 害 得 失 之 心 非 常 重 ， 但 可 惜 上 天 並 不 會 體 恤 這 種 人 ， 將 會 賜 給 他 絕 望 與 孤 獨 的 人 生 。


6.6 六害眉之「交加眉」

「 交 加 眉 」 以 前 也 曾 經 提 及 過 ， 在 此 再 作 一 些 補 充 ， 所 謂 交 加 眉 ， 是 在 眉 的 中 間 或 尾 部 另 叉 開 了 一 條 眉 毛 ， 有 點 像 個 「 叉 」 子 ， 又 像 兩 條 眉 毛 交 加 在 一 起 般 ， 這 便 是 《 金 鎖 賦 》 中 所 說 ， 六 害 眉 之 一 的 交 加 眉 了 。

有 這 樣 眉 的 女 性 ， 會 在 人 生 的 路 途 裡 飽 受 親 人 至 愛 的 生 離 死 別 之 苦 ， 恰 好 應 了 《 金 鎖 賦 》 中 的 那 句 ： 「 纔 如 秋 月 圓 還 缺 。 」 如 果 硬 要 說 這 種 女 性 生 成 苦 命 ， 那 倒 不 如 說 這 是 由 於 其 後 天 性 格 所 造 成 來 得 合 理 了 。 因 為 有 交 加 眉 的 人 ， 不 論 男 或 女 ， 都 性 格 飄 忽 ， 東 搖 西 擺 的 總 拿 不 出 一 個 原 則 來 做 人 ， 如 果 作 為 女 性 ， 很 容 易 會 有 貪 新 棄 舊 的 性 格 ， 在 感 情 上 的 離 離 合 合 ， 往 往 會 特 別 的 多 。 如 若 眼 再 生 得 不 好 ， 便 連 累 到 婚 姻 也 會 不 穩 定 了 。 至 於 在 六 親 方 面 不 單 止 愛 侶 或 夫 妻 易 生 離 別 ， 就 是 父 母 兄 弟 之 間 ， 也 會 因 相 處 不 來 ， 而 弄 得 成 為 陌 路 人 一 般 。

有 些 人 因 為 眉 毛 部 位 受 過 傷 ， 破 了 相 ， 形 成 眉 的 中 央 有 個 破 口 ， 看 上 去 很 像 是 交 加 眉 。 這 種 「 破 相 」 的 問 題 非 常 複 雜 ， 以 後 再 跟 大 家 談 ， 但 是 因 傷 以 致 眉 成 交 加 的 ， 我 一 向 都 不 會 當 成 交 加 眉 ， 只 有 天 生 如 此 ， 才 能 作 準 。


6.7 六害眉之「雜亂眉」

一 連 說 了 「 六 害 眉 」 中 的 三 種 眉 相 ： 交 連 、 黃 薄 和 交 加 ， 接 下 來 又 要 跟 大 家 說 其 中 一 種 了 ， 這 種 眉 稱 作 「 雜 亂 眉 」 ， 大 凡 眉 毛 ， 首 忌 雜 亂 ， 只 要 眉 毛 一 雜 亂 ， 任 你 眉 形 怎 樣 有 勢 ， 眉 目 如 何 相 配 ， 眼 睛 就 算 生 得 很 好 ， 也 將 受 到 不 同 程 度 的 不 良 因 素 所 破 壞 ， 作 事 往 往 也 會 弄 巧 反 成 拙 。

在 我 的 記 憶 裡 ， 李 小 龍 這 位 世 界 級 巨 星 ， 有 一 對 相 當 有 勢 的 眼 眉 ， 但 我 卻 發 覺 到 其 眉 毛 生 得 很 是 雜 亂 ， 加 上 眼 神 偶 見 散 渙 ， 結 果 不 幸 地 英 年 早 逝 。 另 外 ， 有 一 位 女 影 星 ， 現 在 是 女 歌 手 ， 五 官 和 相 格 均 生 得 很 好 ， 可 惜 十 俗 一 清 ， 一 直 未 能 走 紅 ， 歸 根 究 柢 ， 我 發 覺 到 她 的 一 雙 眉 毛 ， 便 有 著 雜 亂 這 毛 病 。 在 之 前 還 傳 出 她 一 些 很 不 利 的 新 聞 ， 說 給 人 打 劫 ， 還 傳 給 影 了 相 來 勒 索 ， 但 這 位 女 星 的 雙 眼 畢 竟 眼 神 充 足 ， 所 以 還 能 撐 得 下 去 ， 在 影 視 界 仍 有 發 展 的 機 會 。

其 實 眉 毛 雜 亂 的 女 性 性 格 很 複 雜 而 矛 盾 ， 精 力 往 往 都 花 在 胡 思 亂 想 或 自 相 矛 盾 底 下 ， 此 外 也 因 為 不 懂 得 分 配 身 邊 的 事 情 而 至 亂 作 一 團 ， 故 此 找 一 個 理 性 和 沉 著 、 處 事 穩 重 的 男 性 作 為 結 婚 對 像 是 最 好 的 ， 在 互 相 照 顧 的 情 況 下 ， 眉 雜 亂 的 女 性 可 得 到 很 大 的 助 力 。


6.8 六害眉之「重壓眉」

《 金 鎖 賦 》 裡 所 提 到 的 最 後 兩 種 眉 分 別 是 「 重 壓 眉 」 和 「 掃 把 眉 」 ， 現 在 要 講 的 便 是 「 重 壓 眉 」 了 。 何 謂 重 壓 眉 呢 ？ 即 眼 眉 特 別 粗 濃 ， 而 且 眉 低 壓 目 ， 眉 眼 之 間 的 「 田 宅 宮 」 給 濃 眉 所 遮 蓋 了 ， 這 種 便 是 六 害 眉 之 中 的 「 重 壓 眉 」 了 。

不 論 男 女 ， 均 忌 這 種 「 重 壓 眉 」 ， 因 為 生 理 關 係 ， 男 性 的 重 壓 眉 往 往 要 比 女 性 的 重 壓 眉 粗 大 一 些 ， 就 女 性 來 說 ， 若 果 這 位 女 性 的 眉 毛 比 一 般 女 性 粗 濃 而 壓 目 的 話 ， 便 算 是 女 性 的 「 重 壓 眉 」 了 。

女 性 有 這 種 眉 ， 個 性 是 相 當 之 急 躁 的 ， 但 卻 又 欠 缺 自 信 心 ， 因 此 很 多 時 做 事 會 憑 一 時 之 氣 或 興 之 所 至 ， 卻 因 為 沒 有 十 足 把 握 而 使 事 情 最 終 弄 得 一 團 糟 。

如 果 「 重 壓 眉 」 再 加 上 「 雜 亂 眉 」 ， 個 性 便 會 太 魯 莽 了 ， 很 易 因 一 時 之 錯 而 弄 致 不 可 收 拾 的 地 步 ， 因 此 有 重 壓 眉 的 人 必 須 小 心 自 己 行 為 ， 不 可 太 過 輕 率 處 事 才 好 。

此 外 眉 重 壓 眼 ， 也 會 令 其 人 在 三 十 至 四 十 歲 期 間 運 氣 不 佳 ， 處 處 受 制 於 人 和 事 ， 沒 有 法 子 擺 脫 窮 困 的 生 活 ， 這 很 大 程 度 是 由 於 性 格 上 的 缺 點 所 引 致 的 ， 只 要 改 好 性 格 ， 或 許 會 有 一 些 生 活 上 之 改 善 的 。


6.9 六害眉之「掃把眉」

最 後 要 講 的 是 六 害 眉 中 的 「 掃 把 眉 」 ， 掃 把 眉 者 恰 如 其 名 ， 形 狀 就 有 如 掃 把 一 般 ， 頭 尖 尾 散 ， 即 眉 頭 尖 細 而 眉 尾 散 碎 是 也 。

眉 毛 散 以 往 也 說 過 不 止 一 次 了 ， 但 今 次 要 講 的 眉 毛 不 單 止 尾 散 ， 而 且 眉 頭 生 得 很 尖 ， 這 種 就 是 六 害 眉 中 的 「 掃 把 眉 」 了 。

古 人 說 這 種 眉 是 會 剋 妻 害 子 的 ， 但 卻 沒 有 弄 出 個 原 因 來 ， 但 我 們 可 以 向 這 方 面 探 討 一 下 的 。

眉 頭 太 尖 細 的 人 ， 有 一 個 很 差 的 缺 點 ， 便 是 疑 心 太 大 ， 又 時 常 跟 別 人 勾 心 鬥 角 ， 沒 有 容 人 之 量 ， 膽 小 而 心 虛 ， 因 此 在 日 常 生 活 中 都 很 易 招 惹 小 人 ， 在 互 相 猜 忌 下 ， 其 人 便 難 得 半 日 安 寧 暢 快 了 。

這 種 尖 頭 眉 再 加 上 尾 散 而 碎 的 話 ， 便 在 性 格 方 面 徹 底 地 失 敗 了 ， 因 為 他 將 會 再 加 上 精 神 不 集 中 、 心 緒 不 寧 、 胡 思 亂 想 和 貪 心 等 不 良 性 格 ， 因 此 很 容 易 便 應 了 古 人 所 說 「 剋 妻 害 子 老 不 閒 」 此 惡 句 了 。

有 此 等 性 格 的 人 ， 影 響 最 大 的 就 是 身 邊 的 至 親 ， 在 此 奉 勸 有 「 掃 把 眉 」 的 朋 友 一 句 ， 千 萬 別 胡 亂 猜 忌 他 人 ， 這 才 會 活 得 快 樂 些 的 ， 如 果 有 信 仰 佛 教 的 善 心 ， 便 去 實 踐 ， 必 能 洗 清 一 顆 雜 亂 無 章 的 心 。


6.10 「六害眉」小結

《 金 鎖 賦 》 中 的 「 六 害 眉 」 講 完 了 ， 但 在 講 別 的 之 前 ， 先 來 跟 大 家 總 結 一 下 前 文 所 講 六 害 眉 所 引 來 的 新 問 題 。

古 人 說 了 一 首 詩 是 ： 「 六 害 眉 心 親 義 絕 ， 纔 如 秋 月 圓 還 缺 。 剋 妻 害 子 老 不 閒 ， 作 事 弄 巧 反 成 拙 。 」 我 始 終 也 覺 得 這 首 詩 寫 得 過 了 點 火 ， 眉 毛 在 面 相 上 雖 然 也 重 要 ， 但 都 是 及 不 上 眼 睛 來 得 重 要 的 ， 若 然 一 雙 眼 睛 生 得 不 好 ， 就 算 眉 毛 怎 樣 有 勢 或 清 秀 ， 也 是 一 事 無 成 的 ， 但 眉 毛 略 為 欠 佳 ， 雙 眼 卻 藏 神 ， 清 晰 照 人 ， 此 人 的 人 生 便 有 很 大 的 轉 變 ， 只 是 在 情 緒 上 有 一 些 過 敏 性 的 缺 點 而 已 ， 始 終 也 是 個 成 就 很 高 的 人 呢 ， 因 此 見 到 人 眉 生 得 不 好 ， 千 萬 別 亂 說 一 通 ， 必 須 配 合 整 個 面 相 來 分 析 。

若 是 女 性 犯 上 了 六 害 眉 ， 依 我 經 驗 看 ， 有 很 多 都 是 貧 困 、 心 智 不 開 、 運 道 不 濟 的 ， 如 犯 上 一 、 二 種 ， 卻 有 一 雙 藏 神 的 眼 睛 的 話 ， 也 能 安 穩 度 過 一 生 ； 但 若 有 三 、 四 種 「 六 害 眉 」 ， 卻 眼 神 不 足 或 不 藏 神 的 話 ， 便 要 好 好 在 修 養 之 上 下 點 功 夫 了 。

至 於 眉 毛 有 很 多 種 ， 絕 非 只 得 此 六 種 ， 但 都 是 不 離 「 六 害 」 或 「 六 害 的 變 形 」 和 「 六 害 混 合 型 」 ， 還 有 「 五 彩 眉 」 ， 我 們 細 心 觀 察 ， 必 然 有 所 領 會 。


6.11 難以信任的人

有 一 種 很 簡 易 的 看 相 方 法 ， 當 你 初 認 識 到 一 位 朋 友 ， 而 又 很 想 知 道 他 是 否 一 個 可 信 賴 的 人 ， 簡 單 地 說 可 從 這 人 的 眼 神 和 嘴 形 看 得 出 來 。

有 些 人 跟 別 人 說 話 時 ， 眼 睛 永 遠 不 敢 正 視 人 家 ， 這 種 人 是 不 能 信 賴 和 交 托 重 要 事 情 給 他 去 辦 的 ， 因 為 他 的 情 緒 飄 忽 ， 舉 棋 不 定 ， 無 人 能 夠 猜 得 透 他 的 心 ， 這 當 然 不 是 一 個 可 信 賴 而 可 靠 的 人 。

另 外 看 嘴 形 有 否 在 平 時 合 不 緊 ， 經 常 地 半 張 ， 還 露 出 了 牙 齒 來 ， 這 樣 的 人 性 格 會 易 受 外 界 影 響 ， 處 事 不 夠 沉 實 ， 愛 說 東 家 長 西 家 短 ， 遇 到 事 情 時 一 點 也 不 冷 靜 ， 浪 費 了 精 力 在 一 些 無 謂 事 物 上 。 古 人 叫 這 種 相 做 「 唇 掀 齒 露 」 ， 在 《 金 鎖 賦 》 中 的 詩 中 也 有 提 及 ： 「 唇 掀 齒 露 更 多 災 ， 終 朝 腳 跡 忙 忙 走 ， 富 貴 平 生 不 帶 來 。 」 說 得 頗 為 嚴 重 了 一 點 。

在 電 視 上 看 見 一 位 女 影 星 ， 她 便 是 有 著 「 唇 掀 齒 露 」 這 種 相 ， 而 她 在 多 年 演 劇 生 涯 當 中 都 是 演 一 些 醜 婦 或 潑 婦 等 丑 角 ， 幸 而 她 其 餘 部 位 生 得 不 算 差 ， 因 此 在 運 途 上 不 至 有 太 大 問 題 ， 只 是 一 個 很 平 凡 的 人 和 角 色 而 已 。

如 在 性 格 缺 點 上 有 所 改 進 ， 是 不 難 創 造 更 好 之 未 來 的 。


6.12 偏斜相（一）

一 個 人 的 相 好 不 好 ， 簡 單 來 說 ， 只 要 每 個 部 份 都 生 得 端 正 而 不 偏 斜 ， 便 已 算 不 錯 的 了 ， 但 是 面 相 部 位 何 止 百 個 ， 到 底 哪 些 部 位 才 最 忌 偏 斜 呢 ？

關 乎 偏 斜 ， 《 金 鎖 賦 》 這 本 古 籍 裡 便 有 很 詳 盡 的 說 明 ， 我 們 不 妨 來 參 詳 一 下 。

詩 中 說 ： 「 五 星 六 曜 在 人 面 ， 除 眉 之 外 怕 偏 斜 。 耳 偏 口 側 末 年 破 ， 鼻 曲 迎 突 四 十 年 （ 按 ： 「 四 」 字 應 改 為 「 囚 」 或 「 困 」 字 才 說 得 通 ） 。 讀 盡 詩 書 生 得 寒 ， 文 章 千 載 不 為 官 ， 平 生 雖 有 衝 天 志 ， 無 奈 鶯 雛 翼 未 乾 。 」 坊 間 很 多 書 都 是 依 循 流 傳 下 來 的 錯 漏 照 樣 作 解 ， 我 個 人 抱 著 求 知 求 證 的 心 理 ， 便 大 膽 把 說 不 通 的 字 句 ， 以 自 己 個 人 的 看 法 去 作 些 修 改 ， 若 有 錯 誤 懇 請 見 諒 。

「 五 星 六 曜 」 ， 五 星 者 ， 指 左 耳 金 星 、 右 耳 木 星 、 嘴 乃 水 星 ， 前 額 火 星 、 鼻 為 土 星 。 「 六 曜 」 是 ： 左 眼 太 陽 、 右 眼 太 陰 、 山 根 為 月 孛 、 左 眉 羅 ★ 、 右 眉 計 都 和 印 堂 紫 氣 。 《 金 鎖 賦 》 說 不 要 偏 斜 的 便 是 這 些 部 位 了 （ 眉 毛 除 外 ） 。 詩 中 說 耳 偏 口 側 末 年 破 ， 這 是 一 個 很 精 確 的 說 法 ， 耳 乃 人 的 根 基 ， 偏 者 即 耳 朵 無 力 向 前 或 側 邊 斜 出 ， 再 加 上 口 這 個 福 澤 之 門 又 歪 的 話 ， 便 成 了 劣 相 矣 … …


6.13 偏斜相（二）

上 文 說 到 偏 斜 相 中 的 「 耳 偏 口 側 」 之 相 。 何 以 解 作 「 末 年 破 」 呢 ？ 因 為 口 也 屬 於 下 停 的 部 份 ， 掌 管 晚 年 休 吝 ， 而 耳 部 雖 在 流 年 上 屬 某 年 運 程 ， 但 其 氣 歸 於 口 ， 因 此 這 兩 個 部 位 最 好 不 要 分 開 來 看 。

記 得 以 前 曾 替 一 位 老 婆 婆 看 相 ， 她 把 一 生 心 血 和 希 望 都 放 在 她 的 兒 子 身 上 ， 辛 辛 苦 苦 做 工 ， 供 其 兒 子 到 外 國 讀 書 ， 但 可 惜 的 是 ， 兒 子 讀 飽 了 書 卻 不 回 來 侍 奉 她 ， 留 在 外 國 定 居 ， 剩 下 這 位 孤 苦 的 老 婆 婆 ， 這 位 老 婆 婆 的 心 境 很 蒼 涼 和 憤 恨 。 觀 其 相 ， 不 難 發 覺 其 晚 景 悽 涼 的 原 因 ， 因 為 她 在 面 相 上 ， 犯 了 「 耳 偏 口 側 」 ， 這 種 相 是 會 影 響 晚 年 運 程 的 。

至 於 前 額 傾 斜 的 相 ， 表 示 早 年 生 活 艱 苦 ， 勞 碌 無 成 ， 主 要 的 原 因 乃 其 心 智 比 一 般 人 略 低 ， 欠 缺 勇 氣 和 幹 勁 ， 於 是 便 影 響 了 早 年 的 運 程 了 。

女 性 如 有 前 額 傾 斜 的 現 象 ， 得 不 到 父 母 和 親 人 的 照 顧 ， 很 早 便 要 為 生 計 而 奔 波 勞 碌 ， 在 愛 情 方 面 也 要 經 過 一 些 波 折 ， 才 能 如 願 的 ， 若 是 面 上 其 他 部 位 諯 正 ， 只 少 年 辛 苦 ， 下 半 生 便 可 安 穩 美 滿 ， 若 有 幾 處 地 方 同 樣 偏 斜 者 ， 便 難 免 勞 苦 不 休 了 。


6.14 六曜的偏斜

在 面 相 上 有 所 謂 「 六 曜 」 ， 便 是 兩 眉 、 兩 眼 、 印 堂 和 山 根 了 。 《 金 鎖 賦 》 中 說 到 ： 「 除 眉 上 外 怕 偏 斜 」 ， 理 所 當 然 ， 眉 生 得 斜 是 很 平 常 的 事 ， 但 兩 眼 （ 太 陽 太 陰 ） 、 眉 心 印 堂 （ 紫 氣 ） 和 鼻 樑 山 根 （ 月 孛 ） ， 這 些 部 位 又 如 何 地 偏 斜 呢 ？ 以 下 我 們 來 細 心 分 析 。

先 說 兩 眼 太 陰 和 太 陽 ， 所 指 的 偏 斜 並 不 是 指 其 外 形 斜 那 麼 簡 單 ， 乃 是 指 左 右 眼 球 有 否 在 眼 上 失 去 平 衡 ， 變 成 有 高 低 偏 差 ， 而 事 實 上 有 這 種 眼 球 的 偏 斜 和 不 平 均 的 人 ， 其 命 運 就 像 一 部 對 焦 不 準 確 的 相 機 一 樣 ， 影 不 出 一 幅 清 楚 美 觀 的 相 片 來 。

在 四 十 歲 以 前 ， 偏 斜 眼 球 的 女 性 會 在 人 生 路 上 處 處 碰 釘 ， 她 的 決 定 往 往 有 所 偏 差 ， 做 事 會 常 常 顧 此 失 彼 地 招 致 失 敗 ， 感 情 方 面 也 會 因 判 斷 上 的 錯 誤 而 失 去 心 愛 的 人 ， 因 此 有 這 種 相 的 女 性 最 好 多 點 認 識 自 己 ， 多 看 一 些 心 理 書 籍 ， 或 用 宗 教 信 仰 等 來 平 衡 自 己 的 心 理 。

至 於 山 根 和 印 堂 雨 者 的 偏 斜 ， 比 較 難 找 到 這 種 相 ， 起 碼 我 到 目 前 為 止 也 未 有 見 過 ， 因 此 在 這 裡 略 過 ， 待 日 後 經 過 驗 證 ， 再 跟 大 家 研 究 吧 。


6.15 論眉高

有 時 覺 得 ， 單 論 女 性 面 相 ， 很 難 反 映 出 面 相 學 的 全 面 性 來 ， 尤 其 是 《 金 鎖 賦 》 這 種 高 級 的 相 學 理 論 ， 更 加 不 能 夠 單 從 女 性 角 度 著 眼 。 我 為 了 適 應 本 書 「 女 性 」 之 名 目 而 作 了 一 種 方 便 ， 盡 量 引 伸 廣 闊 空 間 ， 希 望 讀 者 諸 君 在 我 字 裏 行 間 ， 看 得 出 我 一 點 心 意 來 ， 不 會 局 限 自 己 的 思 想 領 域 便 好 了 。

說 過 了 一 些 題 外 語 ， 當 然 又 要 回 到 女 相 書 的 正 題 上 了 。 本 篇 繼 續 談 論 《 金 鎖 賦 》 ， 要 講 的 是 眉 眼 與 神 態 。 裏 面 有 一 句 詩 是 這 樣 說 的 ： 「 眉 高 而 黑 神 憔 悴 ， 愛 管 他 人 事 罣 懷 。 冷 眼 見 人 笑 一 面 ， 不 知 毒 在 暗 中 來 。 」 意 思 是 見 人 眉 生 得 又 高 又 黑 ， 但 眼 神 偏 偏 長 期 地 憔 悴 無 神 及 欠 缺 光 彩 ， 便 是 個 事 事 介 懷 和 愛 多 管 閒 事 的 人 。 而 這 種 簡 單 說 法 ， 我 覺 得 須 要 有 所 補 充 ， 才 能 令 人 信 服 的 。

首 先 ， 眉 生 得 高 ， 和 眼 的 距 離 遠 本 來 是 崇 尚 自 然 、 不 拘 小 節 的 相 ， 如 何 會 不 好 呢 ？ 問 題 是 高 得 過 了 份 ， 有 些 人 習 慣 刻 意 把 眉 抬 高 ， 加 上 眼 無 神 又 憔 悴 ， 這 種 人 最 會 弄 是 非 、 耍 權 術 ， 而 且 看 不 起 人 ， 給 人 不 可 一 世 的 感 覺 。 女 性 若 生 有 如 此 的 相 格 ， 會 令 家 中 各 人 也 不 快 樂 的 。 此 外 詩 中 提 到 的 「 眉 高 而 黑 」 ， 我 覺 得 不 對 ， 可 能 是 古 書 印 錯 字 ， 應 該 是 「 眉 高 面 黑 」 才 解 得 通 。


6.16 面黑冷笑

「 眉 高 面 黑 神 憔 悴 ， 愛 管 他 人 事 罣 懷 。 」 眉 高 的 情 況 在 上 文 已 經 說 過 了 ， 至 於 面 黑 又 作 何 解 釋 呢 ？

單 憑 字 面 去 理 解 ， 很 容 易 誤 解 成 面 色 黑 ， 如 一 個 人 曬 得 多 了 ， 自 然 也 會 面 色 呈 黑 的 ， 而 《 金 鎖 賦 》 所 講 的 「 面 黑 」 ， 並 不 是 表 面 膚 色 的 黑 ， 而 是 在 皮 膚 之 內 的 一 種 枯 敗 灰 黑 ， 看 上 去 給 人 一 種 陰 晴 不 定 的 灰 矇 矇 、 不 自 然 感 覺 。

面 色 枯 敗 灰 黑 的 人 ， 以 前 也 認 識 幾 個 ， 有 兩 個 是 女 性 ， 她 們 兩 者 之 間 都 有 一 個 共 通 點 ， 就 是 神 情 憔 悴 了 ， 而 性 格 方 面 同 樣 很 反 覆 ， 也 是 個 私 心 非 常 重 的 婦 人 ， 心 中 難 得 半 刻 安 靜 ， 很 多 芝 麻 綠 豆 的 事 也 會 記 在 心 中 ， 無 法 擺 脫 內 心 之 不 安 。

詩 的 後 半 是 「 冷 眼 見 人 笑 一 面 ， 不 知 毒 在 暗 中 來 。 」 這 是 一 種 表 情 動 作 。 大 家 不 妨 嘗 試 一 下 把 雙 眉 提 高 ， 雙 目 無 神 地 冷 眼 斜 視 笑 一 笑 ， 一 定 會 覺 得 自 己 奸 惡 得 很 是 嗎 ？

當 然 一 個 真 正 奸 人 絕 不 會 像 螢 光 幕 上 的 奸 角 般 ， 露 出 這 種 「 奸 相 」 來 ， 但 當 一 個 人 發 覺 到 自 己 在 無 意 之 中 露 出 此 種 奸 相 ， 那 便 要 十 分 小 心 了 ， 一 個 人 在 不 知 不 覺 間 變 成 心 地 險 惡 ， 實 在 是 一 件 很 可 怕 的 事 情 呢 ！ ！


6.17 山根折斷（一）

《 金 鎖 賦 》 的 詩 中 說 到 ： 「 山 根 斷 兮 早 虛 花 ， 祖 業 飄 零 足 破 家 。 兄 弟 無 緣 離 祖 宅 ， 老 來 轉 見 事 如 麻 。 」 這 句 詩 是 《 金 鎖 賦 》 用 來 形 容 鼻 相 的 。

鼻 樑 對 上 、 眉 心 對 下 的 鼻 上 部 位 叫 「 山 根 」 ， 這 部 位 需 要 生 得 挺 直 豐 滿 才 是 好 相 ， 就 算 不 夠 直 也 不 要 折 斷 才 好 ， 若 然 「 山 根 」 部 位 下 陷 ， 而 且 像 被 切 斷 般 ， 就 算 鼻 樑 如 何 高 挺 或 豐 滿 ， 也 會 把 身 家 敗 清 光 的 ， 這 種 人 也 會 失 去 親 人 幫 助 ， 最 終 把 自 己 陷 入 孤 立 無 援 之 中 。

其 實 「 山 根 折 斷 」 的 人 很 多 ， 是 不 是 就 如 詩 中 所 說 一 樣 呢 ？ 我 們 先 從 其 性 格 上 作 分 析 ， 若 此 人 眉 毛 和 額 頭 生 得 好 ， 聰 明 智 慧 ， 但 因 山 根 斷 而 很 易 聰 明 反 被 聰 明 誤 。 如 果 是 鼻 生 得 很 高 聳 和 豐 厚 卻 山 根 斷 ， 必 然 是 個 自 我 中 心 、 自 私 和 自 信 太 高 的 人 ， 六 親 不 和 及 喜 歡 冒 險 投 機 。

若 是 山 根 斷 而 耳 口 都 生 得 好 者 ， 為 人 忠 厚 信 義 ， 但 會 給 人 出 賣 或 利 用 而 做 下 錯 事 ， 但 畢 竟 其 心 地 好 ， 必 能 逢 凶 化 吉 。

最 後 是 眉 眼 生 得 好 而 山 根 斷 的 人 ， 智 慧 頗 高 ， 但 會 四 十 一 歲 有 很 大 阻 力 ， 雨 過 天 青 ， 四 十 一 歲 後 運 氣 仍 佳 。


6.18 山根折斷（二）

上 文 說 過 了 《 金 鎖 賦 》 中 的 山 根 折 斷 這 個 問 題 ， 現 在 來 討 論 一 下 若 這 種 情 形 發 生 在 女 性 的 鼻 子 上 ， 又 會 有 甚 麼 後 果 呢 ？ 女 性 的 鼻 子 乃 「 夫 星 」 所 在 處 ， 大 家 相 信 都 知 道 了 ， 鼻 子 最 要 「 有 肉 」 、 「 略 挺 」 ， 不 宜 見 骨 或 太 薄 ， 也 不 宜 過 於 高 聳 ， 比 丈 夫 更 高 ， 這 些 在 過 去 都 提 過 了 。 但 還 有 一 點 ， 便 是 不 可 以 山 根 折 斷 了 ， 何 解 ？ 就 讓 我 來 仔 細 分 析 吧 。

因 為 鼻 子 的 氣 勢 最 要 由 額 頂 順 落 ， 一 氣 呵 成 ， 直 至 地 閣 （ 下 巴 ） 為 止 ， 這 條 屬 命 理 上 人 之 中 氣 ， 不 能 折 斷 ， 就 如 風 水 學 上 龍 脈 不 能 斷 的 道 理 一 樣 。 如 果 到 了 山 根 處 有 折 斷 現 象 的 話 ， 表 示 這 位 女 性 在 出 生 、 性 格 和 教 養 幾 方 面 都 出 現 了 問 題 ， 以 致 長 大 後 性 格 深 受 影 響 ， 處 事 獨 斷 獨 行 、 我 行 我 素 ， 影 響 到 自 己 的 婚 姻 生 活 ， 不 能 夠 快 樂 順 暢 。 如 果 眼 和 口 都 生 得 不 好 的 話 ， 便 更 會 做 出 很 多 令 丈 夫 難 堪 的 事 情 來 ， 因 此 丈 夫 很 容 易 會 因 逃 避 而 在 外 面 跟 別 些 女 子 鬼 混 了 。

女 性 山 根 斷 者 根 基 定 然 淺 薄 ， 必 須 修 心 養 性 ， 多 注 意 自 己 行 為 及 操 守 ， 命 運 是 會 改 變 的 ： 折 斷 的 山 根 也 能 逐 漸 豐 隆 起 來 。 但 這 需 要 很 長 時 間 的 努 力 才 能 做 到 ， 欲 速 則 不 達 。


6.19 曲突鼻

古 人 很 喜 歡 把 面 相 的 部 位 ， 以 天 象 星 宿 來 命 名 ， 就 像 天 上 的 五 星 ， 金 木 水 火 土 分 別 為 左 右 耳 、 嘴 、 鼻 和 額 ， 而 耳 鼻 和 額 先 前 都 已 說 過 了 ， 剩 下 來 的 是 土 星 ─ ─ 鼻 子 。 這 鼻 子 比 起 其 他 四 星 都 重 要 ， 絕 對 是 歪 不 得 的 ， 尤 其 女 性 ， 因 為 此 處 不 單 止 是 「 土 星 」 ， 更 是 「 夫 星 」 所 在 。

鼻 偏 斜 之 女 性 ， 會 有 愛 上 有 婦 之 夫 的 問 題 發 生 ， 這 點 以 前 也 說 過 了 ， 如 今 要 補 充 的 ， 便 是 《 金 鎖 賦 》 中 的 詩 句 所 指 「 鼻 曲 迎 突 困 十 年 」 了 ， 其 意 思 是 指 鼻 子 從 側 面 看 ， 有 彎 曲 的 現 象 ， 因 為 鼻 子 是 管 流 年 中 的 四 十 至 五 十 歲 ， 所 以 在 這 十 年 之 間 ， 必 定 會 有 大 起 大 跌 的 命 運 ， 窮 困 和 疾 病 同 時 會 找 上 門 來 ， 如 若 其 他 四 星 沒 有 偏 斜 ， 尚 能 平 安 過 渡 ， 若 然 是 四 星 之 中 還 有 一 、 二 個 星 位 同 樣 地 偏 斜 的 話 ， 四 十 至 五 十 歲 之 間 的 運 程 便 更 加 不 幸 了 。

認 識 的 朋 友 之 中 ， 有 嚴 重 曲 突 鼻 子 的 女 性 沒 有 ， 但 輕 微 曲 突 鼻 的 卻 有 不 少 ， 她 們 的 性 格 都 有 很 大 的 缺 陷 ， 固 執 而 利 己 心 重 ， 對 人 表 面 熱 情 卻 內 心 冰 冷 ， 因 此 其 中 有 些 朋 友 的 婚 姻 弄 得 一 敗 塗 地 ， 搞 三 角 四 角 關 係 ， 但 過 著 的 卻 是 愛 恨 交 纏 的 痛 苦 生 活 。


6.20 面大眉寒的女性

前 文 說 過 了 面 大 和 眉 寒 這 兩 種 相 格 ， 相 信 讀 者 們 對 此 也 有 了 一 些 基 本 認 識 ， 其 實 這 兩 種 相 在 《 金 鎖 賦 》 中 亦 有 所 提 及 ， 裡 面 的 詩 是 這 麼 說 ： 「 面 大 眉 寒 止 秀 才 ， 唇 掀 齒 露 更 多 災 ， 終 朝 腳 跡 忙 忙 走 ， 富 貴 平 生 不 帶 來 。 」 這 說 明 了 面 大 加 上 眉 寒 者 ， 是 貧 窮 之 相 ， 但 這 是 個 有 學 識 和 修 養 的 人 ， 只 是 欠 缺 機 會 和 運 氣 而 已 ， 更 重 要 的 ， 是 其 欠 缺 內 心 的 平 衡 ， 經 常 在 思 想 交 戰 狀 態 中 。 連 自 己 也 戰 勝 不 了 的 人 ， 又 如 何 面 對 外 在 世 界 中 那 複 雜 而 冷 酷 的 戰 場 呢 ？

面 大 的 人 天 生 有 骨 氣 ， 富 於 進 取 和 刻 苦 倔 強 ， 但 過 於 剛 強 不 免 刑 剋 ， 而 眉 寒 者 性 格 剛 好 相 反 ， 怕 事 ， 備 受 環 境 和 金 錢 所 支 配 ， 不 能 自 主 。 若 果 有 人 的 面 孔 裏 偏 偏 放 上 了 這 兩 種 各 走 極 端 的 性 格 ， 那 會 出 現 甚 麼 問 題 ？ 當 然 是 內 心 不 斷 交 戰 ， 處 事 一 時 太 剛 強 一 時 太 軟 弱 ， 令 其 痛 苦 不 已 。

見 過 女 性 中 也 有 面 大 眉 寒 的 ， 一 般 來 說 性 格 都 比 較 複 雜 ， 在 某 位 女 議 員 當 中 我 便 有 所 發 現 ， 但 這 位 女 性 能 從 一 個 小 小 的 新 聞 從 業 員 而 成 為 今 天 有 很 多 市 民 大 眾 支 持 的 議 員 ， 明 顯 地 ， 她 已 戰 勝 了 自 己 ， 以 剛 強 戰 勝 了 柔 弱 ， 以 公 正 的 心 來 戰 勝 命 運 。


第七章•解五行 - 7.1 五行相法（一）

記 得 以 前 曾 看 過 一 位 相 學 家 的 理 論 ， 他 的 看 相 方 法 很 是 特 別 ， 他 不 取 用 一 般 坊 間 的 論 相 方 法 ， 而 是 沿 用 最 原 始 的 「 五 行 相 法 」 。

甚 麼 是 「 五 行 」 呢 ？ 即 金 、 木 、 水 、 火 、 土 ， 這 五 行 的 生 剋 制 化 ， 正 是 命 理 和 相 理 所 用 到 的 高 深 學 問 。 一 般 的 現 代 掌 相 和 面 相 學 者 ， 都 受 到 西 方 掌 相 學 影 響 很 深 ， 此 外 也 在 日 本 文 化 衝 擊 下 ， 日 本 掌 相 學 同 時 亦 被 相 學 家 受 落 ， 因 而 純 以 五 行 來 論 面 相 的 便 逐 漸 少 人 認 識 了 。 可 能 是 這 個 原 因 ， 那 位 五 行 相 法 學 者 並 不 出 名 。

我 個 人 覺 得 ， 西 方 相 學 和 五 行 相 法 兩 者 都 不 能 捨 棄 的 。 西 方 相 學 能 精 確 快 捷 找 出 被 相 者 的 外 在 性 格 和 行 為 等 特 徵 ， 而 五 行 相 法 則 找 出 內 在 隱 藏 而 不 易 顯 露 的 複 雜 感 情 來 ， 二 者 配 合 無 間 便 能 對 命 運 有 更 深 一 層 的 了 解 。

有 人 問 我 ， 如 何 去 判 斷 某 一 位 出 位 三 級 女 星 的 面 相 。 這 位 女 星 鼻 大 而 豐 ， 不 露 孔 ， 鼻 樑 直 透 印 堂 ， 乃 富 貴 的 懸 膽 鼻 也 ， 口 唇 很 厚 、 帶 方 型 ， 也 是 有 衣 食 者 ， 二 者 合 起 來 ， 性 格 大 膽 自 信 ， 能 言 善 道 ， 運 氣 也 好 。 那 麼 何 以 不 入 正 途 而 處 身 三 級 呢 ？ 這 便 牽 涉 到 五 行 相 法 了 … …


7.2 五行相法（二）

在 女 性 來 說 ， 鼻 子 太 大 和 太 豐 隆 ， 始 終 不 是 一 件 美 事 ， 若 再 加 上 一 個 又 厚 又 大 的 四 方 口 的 話 ， 便 更 加 不 好 了 ， 除 非 有 一 對 很 藏 神 和 安 定 的 眼 睛 ， 行 動 舉 止 也 須 端 正 安 詳 ， 否 則 便 有 犯 上 淫 蕩 的 可 能 了 。

鼻 子 太 大 的 男 性 或 女 性 都 是 性 慾 比 較 強 的 ， 在 性 能 力 方 面 亦 會 比 較 持 久 ， 由 於 生 理 需 要 ， 有 頗 頻 密 的 需 求 ； 至 於 口 唇 厚 而 大 ， 且 帶 方 型 的 男 女 ， 也 是 性 慾 極 強 的 ， 但 是 偏 向 於 心 理 方 面 居 多 。 如 果 這 兩 方 面 都 生 得 太 豐 滿 ， 若 是 男 性 還 不 至 有 太 大 問 題 ， 若 女 性 是 這 樣 子 的 話 ， 便 會 有 太 大 膽 開 放 的 性 格 了 ， 如 果 眼 睛 再 斜 視 、 半 笑 和 水 汪 汪 、 舉 止 輕 挑 、 搖 擺 不 定 ， 這 女 子 更 是 水 性 陽 花 矣 。

在 五 行 相 理 方 面 分 析 這 種 性 慾 強 或 以 色 相 示 人 的 女 子 ， 並 不 完 全 取 決 於 鼻 或 口 的 好 壞 ， 還 須 觀 察 其 餘 五 行 ， 若 鼻 （ 土 ） 和 口 （ 水 ） 兩 個 五 行 屬 性 生 得 夠 飽 滿 豐 隆 ， 而 兩 耳 （ 金 、 木 ） 和 額 （ 火 ） 這 三 個 宮 位 生 得 差 的 話 ， 是 會 直 接 影 響 這 位 女 性 的 運 途 的 ， 這 表 示 她 依 然 會 有 很 多 金 錢 和 聲 名 ， 但 往 往 是 出 賣 色 相 所 爭 取 回 來 的 。


7.3 五行相法（三）

一 般 人 只 要 鼻 和 口 生 得 好 ， 便 足 以 論 其 富 貴 了 ， 但 是 放 眼 四 周 ， 卻 又 有 很 多 鼻 生 得 很 不 錯 或 者 是 口 生 得 好 的 人 仍 然 是 過 著 跟 一 般 人 差 不 多 的 生 活 ， 終 日 為 口 奔 馳 、 捱 世 界 ， 這 到 底 何 解 呢 ？ 有 人 說 這 是 運 未 到 ， 因 鼻 運 行 四 十 至 五 十 歲 ， 但 以 我 所 見 ， 還 是 有 很 多 人 普 普 通 通 地 生 活 ， 並 沒 有 因 鼻 或 口 生 得 好 而 大 富 大 貴 。

原 來 一 個 人 是 會 受 到 面 上 的 氣 色 所 影 響 的 ， 若 然 鼻 上 的 氣 色 暗 昧 不 明 ， 就 算 鼻 子 怎 好 也 難 發 鼻 運 ， 口 型 雖 美 ， 但 色 澤 暗 黑 的 話 ， 又 如 何 能 享 衣 食 之 福 ？ 此 外 鼻 的 五 行 屬 土 ， 鼻 雖 生 得 挺 直 豐 厚 ， 但 準 頭 向 下 ， 此 乃 「 土 伏 水 」 的 現 象 ， 是 中 年 破 敗 和 有 險 難 之 相 。 口 的 五 行 屬 水 ， 如 果 兩 隻 耳 朵 生 得 很 差 ， 也 會 直 接 影 響 口 運 的 ， 因 為 左 右 耳 朵 分 別 屬 金 和 屬 木 ， 沒 有 好 的 左 耳 （ 金 ） 生 起 口 （ 水 ） ， 或 （ 水 ） 生 右 耳 （ 木 ） ， 都 是 不 完 整 的 相 ， 就 算 是 富 貴 ， 但 因 其 沒 有 安 享 金 錢 的 福 份 ， 一 般 都 是 為 錢 財 而 終 生 鬥 爭 不 休 ， 少 有 自 在 舒 適 的 時 候 ， 也 不 懂 得 自 然 發 展 的 重 要 性 ， 一 切 都 想 由 自 己 一 手 去 掌 握 ， 因 此 會 使 自 己 感 到 活 得 很 吃 力 的 。


第八章•棄宿命 -- 8.1 心理相理推理

記 得 我 十 二 、 三 歲 的 時 候 ， 已 開 始 不 斷 的 研 究 心 理 學 的 書 籍 ， 正 因 為 我 鑽 研 命 理 比 研 究 心 理 學 更 早 一 些 ， 因 此 我 在 替 人 看 相 的 時 候 ， 很 著 重 心 理 的 因 素 ， 因 為 我 深 信 一 個 人 由 心 理 所 推 動 的 行 為 ， 才 是 影 響 著 命 運 的 最 大 關 鍵 處 。 很 多 朋 友 都 說 我 看 相 起 碼 有 八 成 準 ， 其 實 我 自 己 覺 得 ， 面 相 掌 相 只 是 一 場 「 心 理 的 遊 戲 」 ， 若 單 憑 相 書 直 論 最 多 也 只 會 得 出 六 成 左 右 的 準 確 度 。 坦 白 說 ， 相 學 就 是 如 此 ， 它 只 能 看 出 六 成 左 右 的 東 西 來 。 而 我 看 相 的 方 法 是 著 重 心 理 ， 前 輩 林 真 先 生 所 提 倡 的 心 理 相 理 ， 對 我 有 很 深 刻 的 影 響 ， 而 事 實 心 理 、 相 理 和 推 理 這 三 者 的 配 合 ， 便 是 我 斷 事 的 鐵 三 角 。

「 睇 相 佬 捉 心 理 」 ， 相 信 很 多 人 也 有 此 感 覺 ， 事 實 如 此 ， 如 果 依 書 直 搬 的 話 ， 見 甚 麼 說 甚 麼 ， 必 定 枯 燥 無 味 ， 甚 至 把 人 家 嚇 跑 的 。 至 於 我 看 相 的 方 法 是 ： 首 先 必 定 會 找 出 被 相 者 的 目 前 心 理 狀 況 ， 包 括 其 隱 藏 在 內 心 深 處 連 自 己 也 不 甚 清 楚 的 潛 意 識 來 ， 再 捕 捉 他 眼 前 最 想 知 和 最 想 解 決 之 事 ， 當 你 說 得 出 這 點 ， 對 方 便 會 覺 得 你 很 準 確 了 。

其 實 這 種 捕 捉 人 類 深 層 心 理 的 方 法 是 最 難 的 ， 因 為 要 在 對 方 開 口 說 話 前 便 已 說 中 其 心 事 來 ， 確 非 易 事 。 但 當 你 說 得 出 後 ， 接 著 下 來 在 推 斷 其 行 為 及 具 體 命 運 上 便 易 如 反 掌 了 。


8.2 苦盡甘來的掌紋

現 在 來 說 一 條 三 大 主 線 以 外 ， 但 其 重 要 性 卻 絕 不 比 三 大 主 線 遜 色 的 線 紋 ， 它 就 是 「 命 運 線 」 了 。 這 條 命 運 線 從 掌 中 的 底 部 一 直 向 上 伸 出 ， 有 些 人 長 有 些 人 短 ， 但 都 不 重 要 ， 最 重 要 還 是 清 楚 明 顯 ， 沒 有 斷 線 和 雜 紋 衝 破 。

記 得 某 女 士 的 手 掌 命 運 線 生 得 不 太 好 ， 原 因 是 在 她 這 條 線 的 底 部 起 點 之 處 ， 並 不 是 一 條 完 整 的 命 運 線 ， 而 是 由 數 條 交 叉 紋 組 織 而 成 的 ， 直 至 延 伸 至 掌 心 後 ， 才 能 正 常 地 獨 立 伸 出 來 。

有 這 樣 的 頭 腦 線 ， 無 疑 在 其 童 年 會 有 很 多 不 愉 快 的 事 情 發 生 ， 但 幸 好 都 能 一 一 度 過 ， 當 踏 入 中 年 的 時 候 ， 運 氣 便 會 好 轉 很 多 了 。 原 因 是 在 其 命 運 線 的 底 部 及 由 交 叉 紋 所 組 成 ， 這 種 線 的 出 現 ， 是 暗 示 著 童 年 和 少 年 的 不 幸 ， 得 不 到 一 般 年 輕 人 所 應 得 的 際 遇 ， 非 要 比 他 人 加 倍 努 力 不 可 。

幸 而 這 位 女 士 的 三 大 主 線 清 楚 明 顯 ， 生 得 不 錯 ， 在 其 努 力 不 懈 之 下 ， 終 於 突 破 逆 運 ， 獲 得 良 好 的 環 境 ， 這 可 以 在 其 掌 心 中 願 示 出 來 ， 因 為 她 那 交 叉 的 命 運 線 從 掌 心 開 始 ， 便 已 經 正 常 地 生 長 ， 直 達 中 指 下 ， 可 謂 苦 盡 甘 來 了 。


8.3 無記性

一 個 人 年 紀 大 了 ， 自 然 是 記 憶 力 減 退 ， 不 復 年 輕 時 了 。

但 有 些 人 卻 很 年 輕 便 會 很 沒 記 性 ， 這 種 人 可 以 從 手 上 的 頭 腦 線 看 得 出 來 ， 如 果 頭 腦 線 的 中 間 出 現 一 個 大 島 紋 ， 這 便 是 很 明 顯 的 特 徵 了 ， 在 島 紋 出 現 的 一 段 很 長 的 時 間 ， 將 會 欠 缺 記 憶 力 。

至 於 記 憶 力 奇 高 的 人 一 樣 是 有 相 睇 的 ， 比 如 說 前 額 生 得 很 高 廣 和 發 達 的 人 ， 一 般 其 記 性 會 特 別 好 ， 甚 至 有 過 目 不 忘 的 能 力 呢 。

記 得 在 年 前 曾 認 識 一 位 在 生 活 上 覺 得 很 苦 惱 的 朋 友 ， 她 是 個 女 孩 子 ， 她 問 我 記 性 差 有 沒 有 辦 法 補 救 。 我 留 意 到 她 是 在 日 常 生 活 得 過 於 疏 忽 大 意 ， 精 神 不 夠 集 中 ， 才 會 令 到 自 己 的 記 憶 力 如 此 之 差 ， 因 此 只 要 多 點 發 掘 生 活 中 有 趣 的 一 面 ， 平 時 多 些 留 心 ， 不 要 胡 思 亂 想 使 精 神 集 中 起 來 ， 這 樣 子 持 續 一 段 時 間 ， 便 會 使 記 憶 能 力 增 強 了 。

這 位 朋 友 原 本 手 中 的 頭 腦 線 是 有 著 一 個 頗 大 的 島 紋 的 ， 而 頭 腦 線 本 身 又 很 粗 淺 ， 這 兩 處 均 表 示 其 記 憶 力 差 ， 但 經 過 了 一 番 鍛 鍊 之 後 ， 頭 腦 線 清 楚 了 很 多 ， 最 後 連 島 紋 也 變 細 了 。


8.4 論女性紋眉

眉 毛 的 清 與 疏 其 分 別 是 很 大 的 ， 我 們 絕 不 能 一 見 人 的 眉 毛 不 甚 明 顯 ， 便 說 人 眉 疏 眉 薄 。 好 像 過 去 的 一 位 很 出 色 的 男 歌 手 關 正 傑 ， 他 的 眼 眉 便 屬 於 「 清 淡 眉 」 ， 個 性 出 塵 脫 俗 、 閒 逸 而 優 雅 且 淡 於 名 利 ， 這 種 清 淡 眉 的 每 一 根 眼 眉 都 是 上 下 起 伏 ， 眉 毛 的 走 勢 很 一 致 和 有 規 律 的 ， 雖 然 遠 看 不 甚 顯 現 ， 但 近 看 則 「 根 根 見 底 」 ， 不 會 像 淺 薄 眉 那 樣 眉 毛 散 碎 疏 落 ， 方 向 又 不 一 致 的 ， 而 且 薄 眉 亦 分 多 種 ， 同 樣 對 運 氣 和 性 格 造 成 影 響 的 。

有 些 女 性 因 眉 太 淺 而 去 找 專 家 「 紋 眉 」 ， 到 底 是 否 可 以 對 「 相 格 」 和 運 氣 有 所 幫 助 呢 ？ 我 的 答 案 是 在 心 理 上 會 有 某 種 助 力 的 ， 如 果 時 常 因 自 己 眉 毛 淡 而 造 成 自 卑 或 是 心 裏 障 礙 的 話 ， 這 種 改 造 無 可 否 認 是 會 產 生 一 種 力 量 ， 使 其 自 信 心 增 強 ， 從 而 間 接 地 影 響 到 命 運 。

把 原 本 的 眼 眉 剃 去 然 後 再 植 上 假 眉 ， 這 種 「 假 象 」 ， 在 相 格 上 來 說 ， 是 有 等 於 無 的 ， 因 為 深 入 地 看 這 種 假 眉 雖 然 能 造 成 外 表 的 美 觀 ， 但 其 眉 毛 會 欠 缺 了 自 然 ， 「 黑 而 不 亮 」 、 「 硬 而 不 柔 順 」 ， 而 且 日 子 久 了 便 會 脫 落 或 紛 亂 ， 這 些 現 象 都 是 眉 相 中 的 「 俗 相 」 ， 是 不 可 取 的 。 始 終 一 句 「 相 由 心 生 」 ， 只 要 有 好 的 修 養 ， 努 力 改 進 自 己 ， 「 薄 眉 」 也 會 變 「 清 眉 」 的 。


8.5 論整容

本 文 要 討 論 的 問 題 是 有 關 於 「 整 容 」 這 方 面 的 ， 記 得 以 前 也 曾 經 講 過 這 話 題 ， 但 因 為 今 次 是 有 位 讀 者 問 到 ： 整 容 後 是 否 可 改 造 相 格 ， 從 而 打 破 了 「 相 由 心 生 」 這 一 句 合 理 格 言 ， 我 的 答 案 是 ： 「 絕 對 不 可 以 ！ 」

所 謂 的 相 格 者 ， 是 整 個 面 相 和 五 官 所 配 合 而 成 的 ， 並 非 單 憑 某 一 部 位 便 能 成 格 ， 而 整 容 很 多 時 都 是 改 變 面 上 的 某 一 兩 個 部 位 ， 因 此 也 很 容 易 出 現 相 格 不 協 調 的 現 象 。

若 說 到 整 容 後 是 否 改 變 了 相 由 心 生 這 句 話 ， 我 試 舉 一 個 例 子 看 大 家 能 否 明 白 。 曾 在 電 視 上 見 到 霑 叔 在 主 持 節 目 時 指 某 女 歌 星 的 口 角 向 下 ， 因 而 時 常 也 給 人 一 種 撩 是 鬥 非 ， 「 喵 」 人 的 感 覺 ， 就 算 是 笑 的 時 候 也 是 嘴 角 向 下 ， 給 人 覺 得 很 有 敵 意 （ 這 是 霑 叔 的 人 生 經 驗 ， 所 說 絕 對 正 確 ） ， 那 麼 這 位 女 歌 星 若 整 容 把 口 角 拉 上 來 ， 是 否 那 種 惹 是 非 的 印 象 便 會 除 去 呢 ？

沒 錯 ， 在 別 人 看 來 是 有 一 定 的 轉 變 ， 但 最 主 要 還 是 這 位 女 歌 星 的 內 心 ， 如 若 她 依 舊 有 很 多 不 滿 ， 又 「 口 唔 收 」 的 話 ， 這 種 「 改 相 」 的 做 法 ， 只 能 改 變 到 其 外 表 ， 不 能 改 變 其 內 心 ， 命 運 依 然 會 照 原 路 走 的 ， 並 未 因 整 容 而 改 變 。


8.6 不隨意機能區

「 相 由 心 生 」 這 句 命 理 格 言 ， 其 最 終 的 意 義 不 外 是 告 訴 大 家 ， 人 要 自 強 不 息 ， 不 要 輕 易 向 命 運 屈 服 ， 主 張 人 定 勝 天 的 道 理 ， 這 是 中 國 人 的 儒 家 思 想 特 性 ， 也 是 崇 尚 自 然 的 真 理 。

比 如 說 一 個 人 皺 得 眉 多 ， 印 堂 便 收 窄 和 生 皺 紋 ； 講 人 是 非 多 了 ， 口 角 便 會 朝 下 ； 憎 恨 人 的 時 候 愈 多 ， 眼 便 會 露 出 三 角 形 ； 經 常 高 傲 狂 妄 自 大 的 人 ， 眼 睛 便 會 變 成 露 三 白 ； 常 常 暴 怒 發 火 的 人 ， 眼 睛 便 愈 易 突 出 ， 眼 白 便 愈 多 變 成 四 白 眼 ； 凡 事 太 悲 觀 和 消 極 的 人 ， 眉 尾 會 下 墜 和 法 令 過 深 。 還 有 很 多 的 例 子 ， 不 能 一 一 盡 錄 ， 這 些 都 是 面 相 中 「 隨 意 機 能 」 ， 是 能 隨 心 而 生 的 。

但 還 有 一 種 是 「 不 隨 意 機 能 」 ， 是 不 因 外 在 的 情 緒 變 化 而 產 生 改 變 的 ， 比 如 說 鼻 樑 、 前 額 、 下 巴 、 耳 朵 和 顴 骨 等 ， 七 個 不 隨 意 機 能 區 ， 因 為 這 些 地 方 都 是 和 骨 骼 有 莫 大 關 係 ， 是 難 以 改 變 的 。 因 此 古 人 看 相 最 注 重 的 便 是 骨 骼 了 ， 先 定 了 骨 骼 的 榮 枯 ， 以 作 根 基 ， 再 細 看 其 他 部 位 ， 這 也 是 我 一 向 看 相 的 原 則 。 骨 骼 雖 難 變 ， 但 如 有 決 心 改 變 自 己 命 運 ， 亦 能 改 變 的 ， 但 需 要 經 過 一 段 很 長 久 的 日 子 ， 努 力 克 服 一 切 ， 才 能 成 功 。


8.7 橫突的顴骨和腮骨

其 次 在 地 鐵 上 看 見 一 位 女 士 ， 看 來 是 精 神 有 點 問 題 的 ， 她 一 上 車 便 左 右 的 望 來 望 去 ， 同 時 像 在 不 停 地 找 東 西 ， 不 時 又 張 口 罵 人 ， 這 種 極 度 精 神 不 安 的 狀 態 ， 確 實 與 一 個 正 常 人 有 異 。

我 留 心 看 她 的 相 ， 發 覺 其 腮 骨 和 顴 骨 都 很 橫 和 很 突 ， 眼 神 怪 怪 的 ， 上 眼 瞼 有 點 浮 腫 和 眼 神 呆 滯 ， 單 從 這 幾 點 ， 便 能 看 出 這 是 一 位 剛 強 暴 躁 、 固 執 和 衝 動 的 女 性 了 。

顴 骨 和 腮 骨 橫 突 ， 是 女 性 相 中 之 大 忌 ， 因 為 會 帶 來 很 多 命 途 上 的 刑 剋 與 不 幸 ， 每 做 一 件 事 情 都 有 極 大 的 阻 力 ， 小 人 眾 多 ， 加 上 這 種 女 性 的 脾 氣 暴 躁 ， 不 懂 收 斂 ， 因 而 和 身 邊 的 親 友 不 斷 磨 擦 ， 這 種 相 亦 屬 於 命 犯 「 孤 寡 」 的 一 類 。

我 望 了 不 久 ， 她 便 因 為 旁 邊 的 人 彈 筆 發 出 了 的 聲 響 而 咒 罵 人 家 。

這 證 明 我 所 推 論 的 沒 有 錯 ， 這 位 精 神 不 健 全 的 女 士 很 大 程 度 是 受 了 我 上 面 所 述 的 性 格 缺 陷 影 響 ， 以 致 精 神 出 問 題 。

以 往 也 認 識 過 相 格 接 近 的 女 性 ， 我 一 定 會 奉 勸 她 凡 事 心 平 氣 和 、 樂 觀 自 然 ， 當 經 過 一 番 努 力 之 後 ， 這 種 橫 突 的 面 型 便 會 被 厚 肉 所 包 著 ， 變 成 圓 面 型 ， 而 命 運 亦 由 此 而 改 變 了 。


8.8 貴氣不再

頭 髮 打 理 得 好 ， 的 確 能 增 添 幾 分 美 麗 的 ， 但 現 時 的 人 愈 來 愈 過 份 了 ， 好 好 的 一 把 頭 髮 ， 卻 把 它 染 成 各 種 顏 色 ， 這 樣 做 絕 對 是 有 傷 及 頭 髮 的 可 能 性 ， 而 且 在 相 學 角 度 來 講 ， 亦 屬 不 吉 利 的 ， 因 為 中 國 人 最 好 頭 髮 烏 黑 亮 澤 ， 若 生 有 赤 紅 或 啡 黃 的 頭 髮 ， 相 書 說 是 會 引 來 不 好 的 命 運 ， 因 此 無 故 把 頭 髮 弄 成 五 顏 六 色 ， 是 極 之 不 適 宜 的 。 最 弊 是 令 到 頭 髮 乾 燥 和 開 叉 時 ， 更 加 影 響 運 程 。

在 過 去 幾 年 來 ， 一 直 都 有 很 多 影 視 紅 星 染 髮 和 植 髮 ， 造 成 了 一 種 時 尚 的 潮 流 ， 影 響 到 很 多 青 年 男 女 都 爭 相 仿 效 ， 好 像 不 追 上 潮 流 便 會 被 朋 友 唾 棄 一 樣 ， 於 是 便 人 人 都 胡 亂 染 髮 ， 就 算 是 很 多 成 年 人 也 不 例 外 呢 。

過 去 幾 年 ， 影 圈 事 業 一 落 千 丈 ， 歌 唱 界 亦 受 到 翻 版 CD影 響 ， 大 不 如 前 ， 究 其 原 因 ， 不 難 想 像 到 和 明 星 們 染 髮 大 有 關 係 ， 因 為 明 星 們 是 公 眾 所 關 注 的 人 物 ， 相 學 中 所 說 的 「 貴 」 氣 必 定 要 很 強 ， 但 古 書 說 到 頭 髮 赤 紅 或 啡 黃 ， 都 是 「 賤 」 相 ， 無 形 中 把 貴 氣 降 低 了 ， 形 成 在 娛 樂 圈 愈 來 愈 難 生 存 ， 於 是 乎 三 級 片 也 大 行 其 道 了 。 至 於 一 般 人 所 受 的 影 響 ， 亦 在 所 難 免 ， 大 家 有 沒 有 留 意 到 近 幾 年 的 風 化 案 非 常 之 多 ， 駭 人 聽 聞 的 案 件 發 生 多 宗 ， 這 很 可 能 是 太 多 香 港 人 染 髮 之 故 ， 影 響 了 香 港 的 「 貴 」 氣 。


8.9 大貴之相

行 文 之 時 ， 不 料 傳 來 了 歌 星 鄧 麗 君 小 姐 的 死 訊 ， 聽 說 是 患 了 哮 喘 病 不 好 ， 才 導 致 今 次 的 不 幸 事 件 ， 在 此 筆 者 亦 深 感 嘆 息 ， 一 代 藝 人 ， 瘋 靡 整 個 中 國 大 陸 和 東 南 亞 的 她 ， 竟 要 向 我 們 告 別 了 。

在 嘆 息 之 餘 ， 反 觀 其 一 生 ， 卻 是 完 全 光 輝 和 燦 爛 的 。 雖 然 她 的 命 在 相 學 角 度 來 看 ， 也 是 屬 於 「 短 命 」 之 人 ， 但 卻 絕 對 不 是 「 福 薄 」 呢 ！ 而 且 是 少 有 之 「 極 好 命 」 ， 就 算 是 歷 代 的 一 些 位 極 人 臣 、 長 命 百 歲 的 人 ， 亦 難 與 其 「 命 」 相 比 呢 ！

以 相 論 相 ， 鄧 小 姐 的 面 相 生 得 非 常 之 好 ， 是 個 極 有 福 的 人 ， 無 論 是 眉 、 眼 、 額 、 印 堂 和 地 庫 等 ， 都 屬 於 「 上 等 相 」 ， 唯 獨 是 鼻 子 太 扁 平 低 陷 ， 這 正 是 呼 吸 系 統 毛 病 導 致 她 死 亡 的 原 因 。 其 實 她 其 餘 部 位 都 生 得 這 樣 好 ， 尤 其 年 輕 時 的 一 雙 黑 白 分 明 又 藏 神 的 眼 ， 配 合 眉 和 印 堂 、 額 頭 等 簡 直 天 衣 無 縫 ， 大 貴 相 已 定 ， 可 惜 是 鼻 扁 小 加 上 發 聲 時 氣 息 薄 弱 無 力 ， 聲 音 雖 然 甜 美 ， 但 在 相 學 上 來 講 ， 是 一 個 頗 大 的 問 題 ， 這 便 很 可 能 導 致 她 要 受 呼 吸 病 症 所 困 。

無 論 如 何 ， 生 命 貴 乎 意 義 ， 如 果 是 有 鄧 麗 君 這 種 光 輝 和 快 樂 的 命 運 ， 又 豈 在 乎 長 短 。


8.10 「定相」與「未定相」

有 人 說 ： 「 過 了 四 十 歲 即 要 對 自 己 的 面 孔 負 責 。 」 又 有 說 ： 「 自 己 的 面 孔 要 自 己 負 責 」 ， 看 後 深 覺 其 語 帶 著 很 高 的 哲 理 ， 何 解 ？ 四 十 歲 以 前 是 人 的 前 半 生 ， 人 在 前 半 生 所 做 過 的 事 情 都 會 成 為 一 種 「 因 果 」 關 係 ， 而 形 成 一 種 頗 難 改 變 的 「 定 相 」 ， 而 四 十 歲 前 ， 則 在 「 因 果 」 未 定 中 ， 仍 是 人 生 的 摸 索 階 段 ， 因 此 愈 年 輕 的 朋 友 面 相 便 愈 未 變 定 ， 而 我 就 是 最 喜 歡 研 究 這 種 「 未 變 定 」 的 面 相 ， 正 因 為 他 處 於 人 生 的 摸 索 期 ， 仍 可 以 輕 易 改 變 性 格 缺 點 和 培 養 優 點 ， 相 學 有 用 之 處 正 在 於 此 ， 完 全 不 是 迷 信 的 東 西 。

有 位 女 士 經 常 愁 眉 苦 臉 ， 我 便 勸 她 要 改 為 面 帶 笑 容 ， 但 可 惜 的 是 ， 她 年 紀 四 十 開 外 ， 想 在 正 常 生 活 中 改 變 面 相 ， 已 非 易 事 ， 結 果 笑 出 來 的 表 情 非 常 生 硬 和 不 自 然 ， 令 人 更 覺 愁 苦 哭 笑 難 分 ， 我 看 出 來 因 為 這 女 士 是 長 年 面 露 愁 容 ， 以 至 眼 角 、 口 角 、 鼻 翼 都 無 力 地 下 垂 ， 眉 心 又 窄 而 帶 紋 痕 ， 笑 起 上 來 ， 這 些 部 位 似 定 了 形 似 的 依 然 向 下 ， 大 家 可 以 想 像 得 到 這 是 多 麼 不 自 然 了 。

於 是 我 建 議 她 著 重 心 理 健 康 ， 多 點 放 開 懷 抱 ， 有 點 宗 教 信 仰 是 好 的 ， 但 一 定 要 是 正 宗 的 宗 教 ， 而 絕 非 那 些 邪 教 。


8.11 一個命相小實驗

曾 經 有 人 質 疑 「 相 由 心 生 」 這 一 句 話 ， 並 以 「 相 由 人 造 」 這 論 點 來 作 比 較 。 表 面 上 ， 「 相 由 人 造 」 ， 是 真 的 能 夠 做 得 到 、 看 得 到 的 ， 比 如 整 容 、 化 妝 等 技 巧 ， 便 可 把 一 個 人 的 外 貌 作 某 種 程 度 的 改 變 了 。 但 是 「 相 由 心 生 」 ， 則 比 較 難 於 即 時 見 到 在 相 貌 上 有 所 變 化 了 ， 這 是 否 代 表 此 話 有 問 題 呢 ？

一 個 人 要 自 己 相 貌 徹 底 的 改 變 過 來 ， 這 是 沒 可 能 的 事 ， 就 算 真 的 在 相 貌 上 作 很 大 的 整 形 ， 但 是 人 的 基 本 骨 骼 是 怎 樣 也 改 變 不 了 的 ， 再 加 上 手 掌 紋 亦 同 樣 地 不 能 用 手 術 刀 來 改 變 ， 因 此 ， 就 算 容 貌 改 成 怎 樣 ， 最 基 本 的 性 格 和 命 運 ， 依 然 是 不 會 有 變 的 。

有 人 可 能 仍 然 對 「 相 由 心 生 」 這 句 話 有 所 懷 疑 ， 那 樣 大 可 以 做 個 小 實 驗 啊 ， 這 有 助 你 了 解 相 由 心 生 的 道 理 ， 你 試 試 在 一 星 期 內 ， 時 刻 皺 緊 雙 眉 ， 把 眉 頭 深 鎖 ， 包 保 立 刻 在 生 活 上 出 現 很 多 很 多 問 題 和 煩 惱 ， 人 人 都 不 會 喜 歡 你 ， 當 一 星 期 後 ， 你 放 開 緊 鎖 的 雙 眉 後 ， 將 會 發 覺 眉 心 多 了 一 兩 條 皺 紋 ， 此 外 眉 頭 的 眉 毛 會 出 現 一 些 倒 生 的 逆 毛 ， 這 時 滯 運 將 會 接 踵 而 來 ， 所 以 奉 勸 大 家 ， 千 萬 不 要 隨 便 做 這 個 試 驗 啊 ！


8.12 談眉短壽促相

古 相 書 云 ： 「 眉 短 者 促 壽 」 ， 意 思 是 指 眉 毛 生 得 短 促 的 人 ， 壽 命 也 不 會 長 久 ， 這 話 確 實 嚇 怕 很 多 短 眉 的 人 ， 世 間 上 短 眉 者 何 其 之 多 ， 見 到 或 聽 到 這 種 論 斷 ， 不 被 嚇 至 魂 飛 天 外 才 怪 呢 。

短 眉 的 人 ， 何 以 會 被 視 作 短 命 呢 ？ 看 來 是 因 為 眉 為 五 官 之 「 保 壽 官 」 的 緣 故 ， 因 此 便 以 眉 的 短 促 而 下 命 短 的 判 語 了 。 其 實 眉 短 之 人 的 脾 氣 確 是 有 點 古 怪 ， 情 緒 易 受 影 響 ， 而 最 主 要 的 還 是 性 格 急 躁 如 火 ， 一 般 來 講 ， 這 種 凡 事 心 急 如 焚 的 人 ， 其 呼 吸 定 必 急 促 ， 氣 虛 血 弱 ， 抵 抗 能 力 奇 差 ， 性 情 大 起 大 落 ， 無 法 自 我 控 制 （ 這 種 失 控 的 情 況 要 視 乎 其 人 眼 睛 的 好 壞 而 定 ） ， 於 是 乎 ， 這 便 產 生 了 兩 個 問 題 出 來 。 其 一 ， 這 種 短 眉 的 人 身 體 狀 況 很 不 好 ， 容 易 患 病 ， 而 患 病 後 ， 又 因 太 急 於 治 理 ， 太 緊 張 而 造 成 過 猶 不 及 的 心 理 病 態 ， 令 病 更 加 難 癒 。

其 二 、 這 種 短 眉 者 心 性 急 躁 ， 喜 冒 險 和 鬥 爭 ， 很 多 時 會 做 出 未 經 過 判 斷 的 危 險 事 情 來 ， 因 此 受 傷 和 有 生 命 危 險 的 時 候 頗 多 。

最 後 有 一 點 要 提 的 ， 便 是 有 以 上 兩 種 情 況 的 人 ， 雖 然 有 短 壽 的 危 機 ， 但 若 心 地 不 惡 ， 是 不 會 短 命 的 ， 只 有 眉 短 心 惡 之 徒 才 要 特 別 小 心 。


8.13 整容可怕

女 性 的 掌 相 ， 過 去 都 說 得 很 多 了 ， 有 時 只 好 從 不 同 的 角 度 去 探 究 女 相 ， 因 此 話 題 可 能 會 偶 然 重 複 ， 這 是 無 可 避 免 的 。 好 像 整 容 這 個 話 題 ， 以 前 也 說 過 兩 次 了 ， 但 在 最 近 看 到 一 個 電 視 節 目 ， 見 有 位 女 性 親 身 上 電 視 ， 說 出 了 她 的 「 整 容 可 怕 經 歷 」 ， 原 來 這 個 社 會 上 有 那 麼 多 無 良 的 人 ， 為 了 金 錢 ， 行 為 比 禽 獸 也 不 如 。 那 位 受 害 女 性 人 到 中 年 ， 但 仍 念 掛 著 青 春 和 美 麗 ， 於 是 受 不 了 誘 惑 ， 便 去 整 容 ， 結 果 眼 、 鼻 和 口 都 被 弄 得 畸 了 形 ， 慘 不 忍 睹 ， 而 所 受 的 身 心 痛 苦 ， 更 是 難 以 形 容 。

有 人 說 整 容 可 以 改 變 命 運 ， 這 話 有 可 能 「 害 死 人 」 ， 如 果 你 有 一 個 很 好 的 相 ， 本 身 時 運 旺 盛 略 為 整 整 雙 眼 皮 或 一 些 小 手 術 ， 當 可 以 避 免 整 容 的 後 遺 症 ， 但 通 常 生 得 好 相 者 ， 也 不 會 隨 便 整 容 ， 只 有 一 些 五 官 生 得 不 好 、 心 理 有 缺 陷 的 人 才 會 去 整 容 ， 那 問 題 便 大 了 ， 本 身 的 相 已 不 好 ， 時 運 不 濟 ， 還 把 自 己 的 五 官 給 人 「 較 飛 」 ， 實 在 可 怕 ， 分 分 鐘 會 有 可 怕 的 經 歷 。

睛 圓 眼 惡 雙 目 無 神 或 眼 露 白 多 的 女 性 特 別 小 心 ， 因 為 在 三 、 四 十 歲 之 間 會 時 運 不 濟 ， 若 再 去 整 容 ， 恐 怕 便 引 發 「 毀 容 噩 運 」 的 來 臨 了 。