Welcome to iSubculture

知 命 — — 自 序

人 的 可 貴 處 ， 在 乎 能 夠 「 自 主 」 ， 有 了 自 主 權 ， 就 算 是 香 港 這 個 彈 丸 之 地 ， 也 可 以 成 為 福 地 ， 但 人 一 出 生 便 要 受 著 種 種 不 同 的 際 遇 支 配 ， 又 有 哪 一 點 能 夠 自 主 呢 ？ 就 算 是 香 港 九 七 到 了 ， 還 不 是 乖 乖 地 接 受 命 運 的 安 排 。 似 乎 ， 一 切 一 切 都 在 — — 宿 命 之 中 。

「 宿 命 」 ， 很 多 人 以 為 相 學 就 是 一 種 「 宿 命 論 」 ， 這 種 觀 念 在 今 天 必 須 徹 底 糾 正 。 相 學 應 該 是 一 種 「 知 命 」 的 學 說 才 對 ， 而 最 重 要 的 ， 是 「 知 」 道 自 己 的 「 命 」 後 ， 怎 樣 去 配 合 這 個 「 命 」 來 發 展 ， 使 自 己 在 短 短 的 人 生 途 上 ， 活 得 更 有 意 義 、 更 有 光 采 ， 這 才 是 最 重 要 的 。

宇 宙 之 大 ， 無 邊 無 際 ， 無 窮 無 盡 ， 地 球 上 的 人 類 是 那 麼 微 不 足 道 ， 但 我 們 在 這 個 有 限 的 空 間 裡 卻 可 以 創 造 一 切 。

相 學 之 道 ， 貴 乎 能 令 人 知 進 退 、 明 禍 福 ， 分 善 惡 ， 從 而 改 善 自 己 、 改 善 命 運 ， 這 絕 對 不 是 一 種 「 宿 命 論 」 ， 而 是 一 種 — — 「 知 命 觀 」 。

易 天 生

一 九 九 七 年 一 月 二 十 日

电子书制作：http://zhucha.xici.net


第一章•淫蕩相 -- 1.1 桃花運種種

「 桃 花 運 」 ， 聽 到 這 名 詞 ， 大 家 都 不 會 陌 生 的 。 一 到 新 年 ， 大 家 不 是 都 買 一 棵 桃 花 回 家 嗎 ？ 目 的 只 是 想 自 己 行 行 桃 花 運 ， 其 實 桃 花 運 有 很 多 種 ， 常 見 的 有 正 桃 花 、 偏 桃 花 、 桃 花 面 和 桃 花 眼 等 ， 更 有 些 是 桃 花 劫 和 桃 花 殺 ， 這 兩 樣 東 西 保 證 沒 有 任 何 人 喜 歡 的 。

有 些 人 特 別 有 迷 人 的 魅 力 ， 我 們 可 以 看 看 他 的 雙 眼 ， 注 意 是 否 有 「 眼 帶 桃 花 」 的 現 象 ， 這 種 相 的 雙 眼 似 笑 非 笑 ， 下 眼 瞼 向 上 彎 、 田 宅 宮 凹 陷 ， 且 長 期 像 有 淚 光 浮 現 ， 從 某 些 影 星 藝 人 雙 眼 常 常 可 看 到 ， 這 種 桃 花 眼 的 人 最 適 合 做 藝 人 。

如 普 通 女 性 有 桃 花 眼 的 話 ， 會 麻 煩 多 多 ， 因 為 這 類 女 性 有 以 下 的 性 格 ： 一 、 多 愁 善 感 ； 二 、 心 靈 極 空 虛 ； 三 、 命 運 起 跌 很 大 ， 喜 樂 時 常 互 相 交 替 中 ； 四 、 善 變 、 任 性 和 感 受 性 太 強 ； 五 、 有 一 種 令 異 性 一 見 傾 心 的 吸 引 力 。 因 此 有 著 上 面 性 格 的 人 ， 很 容 易 纏 繞 在 多 角 戀 愛 中 。 離 離 合 合 ， 且 以 痛 苦 收 場 者 居 多 。 我 建 議 最 好 能 找 一 份 有 關 藝 術 的 工 作 ， 把 全 副 精 神 貫 注 下 去 ， 必 定 有 驕 人 的 成 就 ， 否 則 其 感 情 太 過 泛 濫 之 下 ， 很 容 易 做 成 不 可 預 期 的 不 幸 。 就 算 是 多 麼 有 吸 引 力 ， 令 異 性 神 魂 顛 倒 也 沒 用 了 。


1.2 古人眼中的蕩婦（一）

中 國 相 學 ， 源 遠 流 長 ， 時 至 今 日 仍 有 很 多 相 學 家 ， 沿 用 著 古 人 的 傳 統 看 相 方 法 ， 但 中 國 相 學 是 一 門 極 深 奧 的 學 問 ， 在 現 今 科 技 發 展 一 日 千 里 的 世 界 下 ， 是 否 能 夠 站 得 住 呢 ？ 那 便 要 看 研 究 相 學 者 ， 是 否 能 以 科 學 的 頭 腦 來 分 析 古 人 留 下 來 的 學 問 了 。

在 古 人 的 相 術 裡 ， 對 女 子 的 淫 蕩 相 有 以 下 的 解 說 ： 「 眼 如 秋 水 ， 色 似 桃 花 ， 半 笑 含 情 。 」 還 說 「 眼 光 浮 和 眼 光 流 露 ， 淫 亂 之 婦 也 。 」

以 上 所 說 的 ， 都 不 是 一 般 初 學 相 者 所 能 夠 輕 易 理 解 的 ， 因 為 有 太 多 似 是 而 非 的 因 素 存 在 了 ， 比 如 說 ： 「 眼 如 秋 水 ， 色 似 桃 花 」 ， 到 底 何 謂 「 秋 水 」 ？ 何 謂 「 桃 花 」 呢 ？ 的 確 很 難 下 定 論 。

好 一 句 「 眼 如 秋 水 」 ， 足 以 令 人 作 千 猜 萬 想 ， 再 三 思 索 ， 應 該 解 作 雙 眼 水 汪 汪 ， 至 於 「 色 似 桃 花 」 ， 是 如 此 吧 ， 現 代 人 常 以 化 妝 品 令 眼 蓋 帶 微 紅 ， 給 人 看 起 來 更 覺 豔 麗 ； 若 然 不 施 脂 粉 ， 眼 的 四 周 也 發 現 這 種 桃 紅 現 象 ， 相 信 便 是 淫 相 了 ， 再 加 上 半 笑 含 情 ， 便 更 加 可 以 肯 定 這 個 判 斷 。

至 於 眼 光 浮 和 眼 光 流 露 ， 其 實 這 兩 種 觀 眼 的 方 法 ， 已 到 了 相 學 極 深 奧 的 地 步 ， 觀 相 最 難 者 ， 莫 過 於 觀 人 眼 。


1.3 古人眼中的蕩婦（二）

上 一 篇 說 到 古 人 對 女 性 淫 蕩 的 看 法 ， 這 篇 繼 續 講 解 「 眼 光 浮 」 和 「 眼 光 流 露 」 這 兩 種 眼 相 ， 我 試 用 較 顯 淺 易 明 的 方 法 來 作 分 析 吧 。

眼 光 浮 其 實 和 眼 光 流 露 的 意 思 很 相 近 ， 從 字 面 上 看 沒 有 甚 麼 分 別 似 的 ， 其 實 兩 者 是 有 著 不 同 的 看 法 和 意 思 的 。 這 兩 種 特 別 的 眼 神 ， 都 是 代 表 著 眼 神 不 穩 定 和 眼 有 光 浮 現 出 來 ， 我 們 可 以 如 此 去 判 定 的 ， 「 光 浮 」 即 有 強 烈 的 光 芒 浮 現 在 眼 珠 外 ， 且 聚 成 一 點 於 眼 睛 上 ， 這 種 女 性 的 性 格 很 剛 烈 、 性 急 ， 性 慾 和 情 慾 均 極 強 ， 做 事 非 常 之 大 膽 ， 有 令 男 性 傾 慕 的 魅 力 。

至 於 「 眼 光 流 露 」 ， 則 是 眼 神 飄 忽 而 若 隱 若 現 的 閃 動 於 眼 球 之 上 。 這 種 眼 相 ， 令 人 一 見 便 產 生 憐 愛 ， 但 其 在 情 場 上 和 人 生 上 ， 都 有 著 極 大 的 起 落 ， 多 愛 多 恨 ， 多 成 多 敗 。 現 代 社 會 ， 有 著 很 多 以 上 這 樣 的 女 性 ， 但 在 古 代 卻 少 之 又 少 ； 她 們 是 無 法 在 古 時 的 男 性 為 主 社 會 立 足 的 ， 她 們 也 無 從 發 洩 內 心 的 愛 與 恨 ， 唯 有 是 淪 落 風 塵 ， 以 出 賣 自 己 色 相 來 生 存 了 。 在 現 今 社 會 ， 這 兩 種 女 性 因 為 都 散 發 著 異 乎 常 人 的 魅 力 ， 故 此 在 人 生 旅 途 上 會 遇 到 很 多 貴 人 ， 只 要 堅 持 原 則 ， 不 貪 色 慾 和 物 慾 ， 將 會 是 很 傑 出 的 女 性 。


1.4 眼眶黑的女性

我 們 在 看 電 影 時 ， 常 常 會 發 現 那 些 當 妓 女 角 色 的 女 性 ， 都 是 眼 眶 下 一 片 灰 黑 的 ， 這 樣 看 上 去 ， 的 確 是 很 似 幹 那 種 行 業 的 ， 但 在 現 實 生 活 裡 ， 有 很 多 女 性 眼 下 都 是 有 灰 黑 現 象 的 ， 這 難 道 都 是 幹 那 行 業 的 女 性 嗎 ？ 這 當 然 不 是 ， 凡 事 千 萬 不 可 一 概 而 論 啊 ！

電 影 中 的 妓 女 化 妝 其 實 有 真 實 感 的 ， 因 為 妓 女 接 客 頻 繁 ， 性 荷 爾 蒙 分 泌 不 正 常 ， 而 且 最 主 要 是 其 於 夜 間 工 作 ， 一 個 人 若 長 期 顛 倒 日 夜 ， 便 會 產 生 「 陰 盛 陽 虛 」 這 種 現 象 來 了 ， 實 則 一 個 人 夜 間 應 休 息 睡 眠 ， 晚 上 天 地 之 陰 氣 極 重 ， 活 躍 於 晚 間 生 活 的 人 吸 收 多 了 ， 便 會 眼 眶 烏 黑 。

此 外 ， 一 個 人 長 期 被 心 事 困 擾 ， 或 時 常 惦 念 一 件 不 愉 快 的 事 ， 以 致 失 眠 ， 亦 會 出 現 眼 眶 下 烏 黑 這 種 情 形 ， 因 此 ， 當 我 們 看 到 一 個 女 性 的 眼 下 有 烏 黑 現 象 時 ， 便 可 以 得 知 她 近 來 必 有 心 事 ， 再 不 然 便 是 常 打 通 宵 麻 雀 ， 弄 得 黑 眼 圈 來 。 若 兩 都 不 是 的 話 ， 你 大 可 以 不 用 再 猜 了 ， 因 為 這 人 很 可 能 因 色 慾 過 度 ， 不 會 節 制 而 產 生 眼 眶 烏 黑 的 現 象 ， 若 是 關 心 對 方 ， 又 是 好 朋 友 的 話 ， 好 應 該 向 她 忠 告 。


1.5 麗人常作妓

不 知 道 大 家 否 留 意 到 ， 香 港 地 流 行 著 一 個 很 壞 的 風 氣 ， 就 是 很 多 丈 夫 們 背 著 嬌 妻 ， 在 大 陸 「 偷 食 」 ， 弄 得 很 多 風 風 雨 雨 。 到 底 女 性 的 「 風 塵 相 」 ， 是 怎 樣 看 法 的 呢 ？ 我 們 來 研 究 一 下 。

原 來 相 學 有 「 美 中 藏 醜 」 的 情 況 ， 例 如 面 貌 生 得 很 好 的 ， 但 聲 音 卻 如 破 鑼 ， 體 態 婀 娜 而 走 路 像 男 人 ， 臉 容 顏 色 潔 白 ， 卻 身 體 肉 色 不 潔 白 和 手 肉 如 綿 但 髮 粗 如 草 ， 皮 如 沙 等 ， 以 上 都 是 美 貌 中 的 「 破 相 」 。 女 子 得 此 種 相 ， 很 易 會 淪 落 風 塵 ， 靠 出 賣 美 色 來 生 存 。

此 外 ， 凡 當 妓 女 者 ， 除 以 上 特 徵 外 ， 其 額 相 都 必 定 不 佳 ， 不 是 太 低 便 是 太 狹 窄 ， 且 濁 並 凹 凸 不 平 和 左 右 傾 斜 ， 這 理 由 很 明 顯 的 ， 因 為 十 六 歲 至 二 十 八 歲 前 是 行 額 運 的 ， 既 然 淪 為 妓 女 ， 額 相 必 定 生 得 不 好 了 。 當 然 ， 這 並 非 說 ， 逢 額 頭 生 得 差 的 女 性 ， 都 會 當 上 妓 女 來 ， 只 是 額 頭 是 一 個 人 智 能 的 發 源 地 ， 生 得 不 好 ， 智 力 自 然 也 差 ， 命 運 逆 滯 而 多 波 折 ， 因 此 容 易 學 壞 ， 要 看 出 其 會 否 真 的 淪 落 風 塵 ， 還 須 配 合 上 面 所 說 「 美 中 藏 醜 」 的 種 種 形 相 ， 才 能 準 確 判 斷 ， 可 別 隨 便 亂 作 判 語 ， 說 錯 了 令 人 家 影 響 深 遠 。


1.6 露臍者賤

本 港 一 度 曾 發 生 風 化 案 ， 那 時 每 天 打 開 報 紙 ， 必 定 會 看 到 非 禮 或 強 姦 的 案 件 ， 且 不 斷 的 出 現 ， 就 算 不 是 遭 強 姦 ， 而 死 狀 是 全 裸 或 半 裸 的 案 件 亦 有 好 幾 宗 ， 曾 經 發 生 的 兇 徒 襲 警 和 槍 戰 的 起 因 ， 也 是 不 離 桃 色 事 件 的 ， 此 案 因 為 有 一 個 無 辜 的 男 子 受 害 ， 令 人 嘆 息 不 已 。

這 種 不 幸 的 案 件 發 生 那 麼 多 ， 歸 根 究 柢 其 實 也 和 社 會 風 氣 、 傳 媒 業 有 莫 大 關 係 。 原 因 很 簡 單 ， 就 像 曾 經 流 行 一 時 的 露 臍 風 氣 ， 自 從 電 視 裡 的 明 星 展 示 出 肚 臍 來 後 ， 很 多 女 士 們 都 爭 相 仿 效 ， 一 時 間 滿 城 都 是 光 著 肚 皮 的 少 女 。

論 到 肚 臍 ， 又 不 妨 談 談 「 臍 相 」 。 臍 者 ， 是 筋 脈 會 聚 之 地 ， 故 此 肚 臍 必 須 深 而 闊 ， 不 欲 淺 而 狹 窄 。 深 而 闊 者 ， 智 而 有 福 ； 淺 而 狹 窄 者 ， 愚 而 多 賤 ； 生 得 較 高 者 衣 食 不 憂 ， 生 得 太 低 貧 薄 ； 肚 臍 朝 天 者 沒 有 智 慧 ， 向 下 朝 者 學 識 過 入 ； 圓 而 正 的 是 個 善 良 之 人 ， 斜 而 歪 和 外 形 醜 的 ， 心 地 邪 惡 。 總 之 ， 臍 要 深 藏 ， 不 宜 凸 露 ， 露 臍 者 賤 。

肚 臍 不 宜 外 露 出 來 ， 因 為 此 處 極 易 為 風 寒 所 侵 而 致 病 ， 此 外 更 不 好 者 ， 是 引 起 色 狼 的 性 衝 動 ， 受 害 的 還 不 是 女 性 自 己 嗎 ？


1.7 十清一俗

曾 經 有 好 幾 位 女 明 星 樣 子 生 得 很 甜 美 和 純 真 ， 給 人 一 種 很 深 刻 的 印 象 ， 但 後 來 都 成 為 了 三 級 女 星 ， 真 有 點 跌 眼 鏡 ， 因 此 ， 我 領 略 到 單 看 面 相 表 面 是 很 不 足 夠 的 ， 必 須 深 入 探 索 ， 很 多 時 ， 面 相 是 有 十 清 一 俗 的 現 象 出 現 的 。

說 到 三 級 女 星 ， 她 們 之 所 以 要 行 這 條 不 歸 之 路 ， 無 非 是 為 名 為 利 ， 在 一 些 三 級 女 星 的 收 入 和 名 氣 來 說 ， 的 而 且 確 是 遠 遠 超 過 一 些 二 、 三 線 女 星 的 ， 看 其 面 相 ， 亦 有 著 富 貴 和 出 名 的 特 徵 ， 但 會 好 中 有 壞 ； 例 如 ： 一 個 人 的 印 堂 要 生 得 闊 ， 夠 闊 便 一 生 夠 運 ， 處 處 有 貴 人 扶 持 ， 心 胸 廣 闊 ， 起 運 必 早 ； 但 若 果 印 堂 寬 得 過 了 分 的 話 ， 便 有 著 對 性 和 感 情 方 面 放 縱 的 弊 處 了 ， 而 且 這 種 女 性 身 邊 出 現 的 貴 人 也 實 在 太 多 了 ， 因 此 很 容 易 受 不 住 物 質 的 誘 惑 而 走 上 三 級 之 路 。 如 果 眼 帶 邪 淫 ， 似 笑 非 笑 ， 便 更 加 可 以 肯 定 。

那 印 堂 的 闊 度 怎 樣 才 算 合 適 呢 ？ 何 拿 手 指 來 作 比 較 ， 印 堂 不 夠 兩 隻 手 指 位 ， 只 得 一 隻 手 指 位 的 ， 是 為 之 窄 ； 有 兩 隻 手 指 位 便 是 寬 闊 ； 如 果 印 堂 可 容 下 三 隻 手 指 位 ， 甚 至 乎 更 開 的 ， 便 是 太 過 寬 闊 的 印 堂 了 。


1.8 蕩婦的手相

現 代 人 對 淫 蕩 的 觀 感 ， 已 和 古 時 有 很 大 分 別 ， 古 時 女 子 的 貞 節 比 生 命 還 重 要 ， 三 步 不 出 閨 門 ； 現 在 的 女 性 已 不 來 這 一 套 ， 這 個 是 男 女 平 等 的 世 界 ， 男 性 做 到 的 ， 女 性 也 可 做 ， 但 一 提 到 性 開 放 的 男 性 ， 人 們 頂 多 說 他 天 生 浪 蕩 、 風 流 而 已 ； 但 若 落 在 女 性 身 上 ， 便 會 給 人 說 是 淫 蕩 了 ， 這 點 是 不 能 也 不 易 男 女 平 等 起 來 的 。

從 手 相 學 的 角 度 看 ， 放 蕩 的 女 性 手 指 的 第 三 節 必 定 很 肥 的 ， 因 為 這 種 手 相 的 女 性 性 慾 很 強 ， 而 且 也 很 重 視 物 質 慾 ， 但 仍 未 構 成 淫 蕩 ， 如 果 加 上 了 「 金 星 丘 」 特 別 豐 滿 ， 過 分 地 隆 起 ， 再 生 有 一 條 「 放 縱 線 」 的 話 ， 這 便 是 淫 蕩 的 女 子 了 。 金 星 丘 若 是 一 般 豐 滿 ， 手 指 第 三 節 不 肥 的 話 ， 本 是 有 個 有 豐 富 感 情 和 愛 心 的 女 性 ， 這 是 很 好 的 掌 相 ， 如 今 卻 加 上 了 「 放 縱 線 」 和 肥 胖 的 第 三 節 ， 便 成 了 濫 用 感 情 和 傾 向 於 色 慾 方 面 了 。

此 外 ， 面 相 上 也 可 看 出 淫 蕩 相 來 ， 比 如 說 ， 一 個 女 子 面 浮 光 而 且 面 皮 薄 ， 皮 肉 浮 現 青 藍 ， 又 少 肉 ， 這 是 一 種 欠 缺 福 運 的 ， 性 慾 太 強 的 面 相 ， 如 果 再 加 上 眼 神 時 常 如 癡 如 醉 ， 好 像 喝 醉 時 一 樣 ， 半 昏 半 睡 的 ， 更 加 是 淫 亂 的 表 徵 了 。


1.9 老來桃花

我 有 位 女 性 的 朋 友 ， 今 年 已 四 十 多 歲 ， 但 她 時 常 出 現 感 情 的 困 擾 ， 這 是 多 麼 奇 特 的 事 啊 ！ 照 道 理 女 性 到 了 這 個 年 齡 ， 也 好 應 專 心 照 顧 丈 夫 和 子 女 才 對 ， 卻 為 何 又 沉 溺 於 感 情 之 中 呢 ？ 真 叫 人 百 思 不 得 其 解 。

我 細 心 地 觀 察 她 的 掌 相 ， 發 覺 到 一 條 在 生 命 線 底 部 的 影 響 線 ， 她 說 這 線 以 前 沒 有 發 現 的 ， 那 是 新 生 出 來 的 掌 紋 。

生 命 線 底 部 交 叉 的 影 響 紋 為 「 情 結 紋 」 ， 而 她 的 這 條 線 位 置 幾 近 手 腕 ， 不 是 斜 的 而 是 橫 的 ， 影 響 線 在 「 金 星 丘 」 的 那 一 端 ， 竟 有 著 島 紋 ， 我 已 可 肯 定 ， 其 確 實 遇 到 了 「 桃 花 運 」 ， 而 且 是 一 種 不 正 常 的 桃 花 ， 應 該 盡 量 避 免 繼 續 讓 這 種 事 情 發 生 下 去 ， 原 因 因 是 這 種 從 生 命 線 底 部 橫 伸 出 來 的 線 ， 是 表 示 著 有 「 老 來 桃 花 」 的 情 況 。

這 也 不 大 問 題 ， 只 要 自 己 檢 點 便 可 。 但 該 線 在 情 慾 區 的 「 金 星 」 裡 產 生 一 個 島 紋 ， 便 大 有 問 題 了 。 島 紋 會 令 一 個 人 於 感 情 和 理 智 上 失 了 平 衡 ， 一 發 不 可 收 拾 ， 因 此 我 在 朋 友 的 立 場 ， 勸 她 收 心 養 性 ， 找 有 意 義 的 事 情 做 ， 暫 時 忘 了 這 些 「 桃 花 」 。


第二章•刑剋相 -- 2.1 女相藏殺機

說 起 「 桃 花 」 二 字 ， 好 像 很 多 人 對 它 都 是 一 知 半 解 的 ， 甚 至 乎 時 常 希 望 自 己 行 「 桃 花 運 」 ， 但 卻 不 知 道 ， 所 謂 「 桃 花 運 」 ， 並 不 等 於 單 單 是 男 歡 女 愛 的 樂 事 ， 如 果 這 運 中 藏 有 殺 機 的 話 ， 那 可 能 會 禍 隨 樂 至 ， 更 甚 者 ， 還 招 致 殺 身 之 禍 。

桃 色 糾 紛 在 香 港 這 個 城 市 ， 可 說 是 無 日 無 之 ， 最 終 演 變 成 仇 殺 事 件 的 亦 屬 不 少 ， 以 往 曾 發 生 的 殺 夫 案 件 ， 多 可 怕 ， 這 種 「 殺 夫 」 的 女 子 ， 其 實 也 有 「 相 」 可 尋 的 。 古 人 說 出 了 「 惡 女 」 之 相 是 這 樣 子 的 ： 聲 音 如 男 性 ， 這 不 難 從 妓 女 或 一 些 不 正 當 的 女 子 口 中 聽 得 到 ， 此 外 還 有 「 蜂 目 狼 頭 」 ， 蜂 目 即 露 四 白 眼 ， 眼 露 四 白 ， 眼 珠 特 別 小 ， 目 露 凶 光 。 見 到 這 種 女 性 ， 男 士 們 還 是 避 之 則 吉 ， 這 種 眼 相 一 看 便 知 是 凶 惡 婦 人 ， 古 人 說 其 會 殺 夫 的 ， 而 狼 頭 即 是 頭 常 向 下 ， 無 論 是 行 路 或 坐 立 ， 都 似 在 低 首 沉 思 一 般 ， 是 個 陰 沉 險 惡 的 婦 人 。

這 兩 種 惡 相 加 在 一 起 的 話 ， 便 形 成 了 可 怕 的 凶 相 了 ， 就 算 這 不 是 一 個 婦 人 ， 是 任 何 人 也 好 ， 他 也 會 對 身 邊 的 人 構 成 生 命 之 威 脅 。 如 果 「 蜂 目 狼 頭 」 再 加 上 「 女 生 男 聲 」 的 話 ， 此 女 子 便 要 信 奉 佛 教 和 行 善 積 德 ， 才 能 免 禍 了 。


2.2 野心太大的女性

作 為 一 個 女 性 ， 並 不 是 要 天 天 躲 在 家 裡 洗 菜 煮 飯 ， 相 夫 教 子 ， 因 為 時 代 已 經 變 了 ， 現 代 女 性 一 般 都 能 夠 自 立 ， 有 些 更 很 本 事 ， 辦 事 能 力 比 男 性 還 高 ， 可 是 在 社 會 上 的 競 爭 ， 是 醜 惡 和 無 情 的 ， 一 旦 陷 入 其 中 便 不 容 易 抽 身 出 來 ， 要 有 極 大 的 意 志 力 方 能 與 之 抗 衡 ， 因 此 女 性 對 於 事 業 有 太 大 野 心 ， 並 不 是 一 件 好 事 ， 很 容 易 便 失 去 了 女 人 應 有 的 天 性 ， 是 不 幸 的 。

說 到 野 心 大 的 女 性 ， 可 以 從 眼 相 中 看 得 明 白 ， 有 一 種 眼 叫 做 「 下 三 白 眼 」 ， 這 種 眼 的 眼 珠 生 得 比 較 細 ， 而 且 向 上 吊 起 ， 明 顯 地 露 出 一 大 片 眼 白 ， 於 眼 睛 的 下 半 部 ， 令 人 看 起 來 有 一 種 很 不 舒 服 的 感 覺 。

有 三 白 眼 的 女 性 ， 必 定 是 心 高 氣 傲 ， 不 可 一 世 的 ， 她 們 看 不 起 別 人 ， 自 私 心 重 ， 但 這 種 女 性 很 有 才 幹 ， 更 有 一 種 很 強 的 奮 鬥 心 ， 做 起 事 來 ， 必 定 要 做 到 為 止 ； 不 成 功 的 話 ， 可 能 會 不 擇 手 段 地 完 成 ， 因 此 有 三 白 眼 者 ， 必 須 修 心 養 性 ， 否 則 在 中 年 時 ， 必 會 招 致 婚 姻 或 感 情 上 的 很 大 打 擊 、 破 敗 ， 以 至 陷 入 痛 苦 的 深 淵 中 ， 這 時 便 會 在 行 為 上 變 本 加 厲 ， 泥 足 深 陷 了 。


2.3 顴露會剋夫

要 觀 女 性 是 否 剋 夫 ， 首 推 顴 骨 ， 次 看 鼻 ， 首 先 來 說 ， 一 說 女 性 顴 骨 的 看 法 ， 女 人 的 顴 骨 跟 男 性 的 顴 骨 頗 有 不 相 相 同 之 處 ， 男 人 顴 骨 以 高 、 大 和 豐 滿 為 佳 ， 而 女 性 的 顴 則 以 高 和 大 為 剋 夫 ， 因 這 個 部 位 跟 一 個 人 的 權 力 有 很 大 關 係 ， 以 前 的 人 以 女 性 弄 權 為 大 忌 ， 因 此 說 這 種 女 性 是 剋 夫 相 ， 現 代 人 雖 然 已 少 了 這 種 顧 忌 ， 但 心 理 上 始 終 不 想 給 女 性 「 騎 住 」 的 ， ， 尤 其 是 妻 子 處 處 比 自 己 強 ， 做 丈 夫 的 沒 有 權 出 主 意 ， 甚 至 乎 無 發 言 的 權 利 ， 這 種 是 不 折 不 扣 的 「 被 剋 」 住 了 。

所 謂 剋 夫 相 的 顴 高 ， 是 這 樣 看 法 的 ： 兩 顴 比 一 般 女 性 粗 大 ， 而 且 向 前 突 出 ， 又 少 有 肉 包 ， 這 種 女 性 的 行 為 粗 魯 ， 個 性 頗 頑 強 ， 但 其 有 魄 力 ， 非 常 捱 得 ， 很 多 時 候 ， 這 種 女 人 的 丈 夫 都 是 比 較 軟 弱 膽 小 ， 和 自 卑 感 較 重 的 。 若 是 遇 到 個 性 較 強 的 男 性 ， 不 消 一 刻 便 會 鬧 翻 了 ， 又 怎 能 夠 有 結 合 的 機 會 。

不 久 前 認 識 一 女 子 ， 她 樣 貌 身 材 都 不 差 ， 但 偏 偏 顴 骨 粗 大 而 過 高 ， 廿 多 歲 仍 未 拍 拖 ， 事 實 上 她 的 性 格 太 男 性 化 和 暴 躁 了 ， 看 來 要 到 三 十 歲 後 才 能 遇 到 「 就 」 得 她 的 男 人 。


2.4 鼻削如刀剋夫相

說 過 了 顴 骨 於 女 性 的 影 響 ， 繼 續 探 討 的 是 另 一 個 女 性 的 重 要 部 位 — — 「 鼻 子 」 。

顴 有 「 高 、 大 、 豐 、 露 」 四 種 形 象 之 分 ， 一 般 人 不 易 分 辨 ， 所 以 看 剋 夫 的 顴 骨 頗 不 簡 單 ， 就 相 論 相 ， 看 顴 不 如 看 鼻 來 得 容 易 。

剋 夫 鼻 是 怎 樣 的 呢 ？ 現 在 就 教 大 家 看 ， 女 生 「 鼻 削 如 刀 」 ， 明 顯 地 露 出 骨 來 ， 鼻 的 中 央 皮 肉 拉 得 很 緊 ， 沒 有 一 點 肉 ， 形 成 了 鼻 骨 如 刀 鋒 般 突 出 ， 這 便 是 相 學 中 說 的 「 劍 鋒 鼻 」 。 這 種 鼻 削 如 刀 的 女 性 ， 待 人 感 情 淡 薄 ， 性 情 剛 烈 、 固 執 ， 處 處 招 惹 小 人 ， 若 再 加 上 顴 骨 高 削 和 下 巴 尖 削 ， 必 是 個 刻 薄 尖 酸 ， 勢 利 婦 人 。

鼻 為 夫 星 ， 因 此 在 女 相 中 佔 著 最 重 要 的 位 置 ， 鼻 削 加 上 顴 高 二 者 ， 算 是 女 性 剋 夫 的 典 型 相 了 。 有 此 相 的 女 性 ， 剋 夫 難 免 。

此 外 尚 有 一 說 ， 亦 屬 剋 夫 的 ， 便 是 面 大 鼻 小 了 ， 此 種 闊 口 大 面 ， 偏 偏 鼻 子 生 得 既 小 又 低 的 女 性 ， 在 相 學 上 稱 為 「 夫 宮 陷 」 ， 是 代 表 丈 夫 運 勢 很 弱 的 象 徵 ， 一 個 事 業 運 差 和 中 年 有 破 敗 的 男 性 ， 通 常 會 選 到 這 種 女 性 為 妻 ， 但 這 種 女 性 也 有 好 處 ， 她 會 對 自 己 丈 夫 千 依 百 順 ， 貞 忠 不 二 的 。


2.5 固執的女性

已 說 過 了 斷 掌 的 女 性 脾 氣 有 點 火 爆 、 固 執 ， 做 事 堅 決 果 敢 ， 但 好 像 沒 有 教 過 大 家 怎 樣 從 面 相 ， 去 看 一 個 個 性 固 執 倔 強 的 女 孩 子 ， 其 實 亦 很 易 看 的 。

女 子 的 鼻 起 節 ， 便 是 一 個 很 明 顯 的 印 記 了 ， 這 類 女 性 相 當 固 執 、 倔 強 ， 脾 氣 很 大 ， 一 直 以 來 ， 看 相 者 都 說 這 類 女 性 的 婚 姻 會 失 敗 ， 因 為 「 鼻 為 夫 星 」 ， 在 女 性 的 面 前 相 上 非 常 之 重 要 ； 起 節 的 話 ， 便 會 有 所 謂 剋 夫 的 情 形 出 現 了 ， 何 解 ？ 一 個 女 人 對 丈 夫 時 常 發 脾 氣 ， 無 理 取 鬧 ， 又 倔 強 得 令 人 難 以 相 就 的 ， 這 段 婚 姻 實 在 是 很 難 延 續 下 去 的 。

其 實 ， 鼻 起 節 的 女 性 ， 現 今 的 生 活 圈 子 裡 有 很 多 ， 隨 時 也 可 以 遇 到 ， 難 道 她 們 全 都 是 婚 姻 失 敗 的 女 性 嗎 ？ 這 又 不 是 ， 只 要 鼻 起 節 的 女 性 眉 清 目 秀 ， 印 堂 飽 滿 ， 便 不 會 有 婚 姻 上 的 大 問 題 出 現 了 ， 因 為 凡 印 堂 生 得 飽 滿 ， 一 生 必 順 風 順 水 ， 比 起 別 人 幸 運 ； 而 眉 清 目 秀 ， 則 是 個 不 折 不 扣 的 才 女 ， 有 著 令 異 性 傾 心 的 魅 力 ， 這 兩 者 加 起 來 ， 就 算 脾 氣 大 一 些 ， 固 執 一 些 ， 身 邊 的 男 士 們 亦 會 甘 心 情 願 地 千 依 百 順 呢 。


2.6 嘴尖的女性

人 定 常 說 ， 看 一 個 人 的 口 可 知 有 沒 有 有 衣 食 ， 其 實 此 說 有 根 據 嗎 ？ 事 實 上 ， 口 能 反 映 出 一 個 人 的 福 澤 厚 薄 ， 而 且 能 看 出 其 人 是 否 容 易 得 罪 別 人 ， 非 常 準 確 ， 很 準 確 靈 驗 的 。

大 家 有 沒 有 見 過 一 些 嘴 尖 的 女 性 呢 ？ 這 種 嘴 尖 的 女 性 ， 十 居 其 九 ， 都 是 愛 跟 人 家 鬥 嘴 的 ； 而 且 牙 尖 嘴 利 ， 一 般 人 甚 少 能 勝 得 過 她 的 ； 因 為 這 種 女 性 說 話 不 會 留 有 餘 地 ， 句 句 頂 心 頂 肺 ， 所 以 很 難 與 其 相 處 。

單 單 是 嘴 尖 的 女 性 ， 只 是 在 朋 友 之 間 多 爭 吵 而 已 ， 但 是 如 果 嘴 尖 而 兩 頤 和 下 巴 都 生 得 薄 削 的 話 ， 那 便 是 口 不 擇 言 ， 缺 德 之 人 了 ， 到 處 說 人 是 非 ， 以 此 為 樂 。

嘴 尖 而 嘴 角 向 上 翹 起 的 ， 是 個 直 腸 直 肚 的 人 。 她 的 說 話 並 沒 有 惡 意 ， 但 言 者 無 心 ， 聽 者 有 意 ， 因 此 時 常 也 開 罪 別 人 ， 這 種 人 敢 言 、 敢 愛 、 敢 恨 ， 是 難 得 一 見 的 人 ， 若 果 你 能 夠 遷 就 到 她 的 話 ， 也 不 失 為 一 個 值 得 交 的 朋 友 ， 在 眾 多 藝 人 中 ， 張 國 榮 、 黎 美 嫺 便 很 接 近 這 種 口 型 了 。

如 果 嘴 尖 而 嘴 角 又 向 下 垂 ， 形 成 相 書 所 說 的 「 吹 火 口 」 ， 便 很 不 利 了 ， 這 種 人 一 生 福 祿 少 而 破 敗 難 免 ， 應 該 謹 慎 言 詞 以 積 口 福 。


2.7 處處樹敵之女性

我 曾 經 認 識 一 位 女 士 ， 起 初 看 她 的 相 ， 也 沒 有 甚 麼 特 別 之 處 的 ， 但 後 來 發 現 她 在 張 開 口 笑 時 ， 很 明 顯 地 上 下 兩 排 牙 齒 向 前 突 出 來 的 ， 這 在 相 學 中 有 一 個 名 詞 ， 是 以 「 暴 牙 」 稱 之 。 顧 名 思 義 ， 暴 牙 當 然 是 指 其 人 心 性 暴 躁 ， 女 性 有 此 ， 非 要 跟 身 邊 共 處 的 人 時 常 展 開 罵 戰 不 可 了 ， 而 事 實 上 這 位 女 士 ， 她 無 論 在 甚 麼 場 合 ， 認 識 到 甚 麼 人 ， 都 會 給 別 人 一 種 不 順 眼 的 感 覺 ， 因 而 發 展 到 互 相 背 後 指 責 ， 進 而 正 面 對 罵 的 場 面 ， 這 是 我 親 眼 所 見 的 ， 這 種 相 學 上 的 「 暴 牙 」 ， 可 想 而 知 對 一 個 人 影 響 極 大 。

這 位 女 士 的 工 作 也 與 其 性 格 有 莫 大 關 連 ， 她 所 做 的 工 作 要 安 排 很 多 人 的 演 出 ， 又 要 跟 其 他 同 行 有 很 大 競 爭 ， 時 常 也 要 跟 人 「 撐 」 ， 這 種 鬥 爭 令 她 有 點 筋 疲 力 盡 ， 最 後 也 因 為 人 際 關 係 太 差 而 招 致 失 敗 了 。

一 個 人 處 處 樹 敵 ， 總 是 難 免 陷 自 己 於 無 助 境 地 的 ， 因 為 這 個 社 會 是 群 體 建 立 的 ， 多 一 朋 友 ， 總 比 多 一 個 敵 人 好 ， 大 家 認 為 我 說 得 對 嗎 ？


2.8 苦命女子

「 法 令 紋 」 是 生 在 鼻 頭 的 兩 旁 ， 起 於 鼻 翼 兩 側 ， 分 別 向 左 右 下 方 伸 展 的 紋 痕 ， 象 徵 法 制 與 禁 令 ， 表 現 嚴 肅 的 威 儀 ， 宜 乎 深 顯 而 秀 長 ， 此 謂 之 「 得 氣 」 ， 能 操 大 權 者 都 有 之 。

法 令 紋 深 者 ， 此 人 的 個 性 是 剛 強 正 直 的 ， 果 敢 和 堅 定 ， 同 是 此 紋 ， 而 另 一 稱 號 是 「 壽 帶 」 ， 表 示 一 個 人 的 長 壽 ， 定 有 既 深 且 長 的 法 令 紋 。

而 女 性 面 上 便 不 宜 法 令 過 深 ， 若 在 三 十 五 歲 之 前 ， 或 者 孩 童 時 已 顯 得 很 深 ， 此 類 女 性 便 免 不 了 孤 苦 無 依 的 命 運 。 古 相 書 說 到 女 性 若 在 年 輕 時 已 有 深 刻 法 令 紋 ， 便 不 稱 其 為 「 法 令 」 ， 而 稱 之 為 「 苦 淚 紋 」 ， 觀 其 字 而 知 其 意 ， 是 苦 命 的 意 思 。 這 一 點 古 人 看 得 頗 為 透 徹 ， 試 想 一 個 少 女 的 臉 上 ， 多 了 這 兩 條 深 刻 的 法 令 紋 ， 是 否 會 給 人 一 種 很 「 老 積 」 和 不 自 然 的 感 覺 呢 ？

事 實 上 ， 用 科 學 的 角 度 去 分 析 ， 可 發 現 一 個 人 在 哭 時 、 發 愁 時 和 發 怒 時 ， 法 令 便 會 自 然 深 起 來 ， 如 果 一 個 人 在 早 年 便 時 常 地 不 開 朗 ， 時 常 哭 、 愁 或 怒 的 話 ， 此 處 定 會 漸 漸 形 成 深 刻 的 紋 理 ， 這 是 完 全 符 合 生 理 相 理 和 心 理 相 理 的 原 則 ， 因 此 在 年 少 時 便 有 非 常 深 刻 法 令 ， 便 會 捱 得 很 辛 苦 和 生 活 缺 少 樂 趣 了 。


2.9 刑剋

在 女 性 中 有 一 種 很 特 別 的 ， 她 們 的 個 性 很 是 固 執 倔 強 ， 輕 易 不 能 改 變 其 想 法 ， 和 身 邊 的 人 時 有 磨 擦 ， 不 易 屈 服 ， 也 不 易 放 棄 自 己 的 已 有 觀 念 。 在 相 學 中 ， 這 類 女 子 一 般 都 稱 之 為 命 犯 刑 剋 ， 有 著 不 達 的 境 遇 。

人 生 的 命 途 推 進 ， 是 極 需 要 有 一 顆 平 和 、 安 定 的 心 ， 才 能 發 揮 到 作 用 的 ， 若 處 處 與 人 為 敵 ， 無 形 中 把 人 生 大 部 分 時 光 ， 用 在 與 人 家 鬥 氣 和 不 愉 快 之 中 ， 便 有 負 寶 貴 的 生 命 了 。

掌 相 中 有 ： 一 、 斷 掌 ； 二 、 川 字 掌 ； 三 、 手 指 關 節 太 硬 ， 不 能 往 後 彎 等 ， 都 是 有 著 這 種 特 性 的 。 但 會 否 產 生 不 良 作 用 ， 還 是 要 從 面 相 上 分 析 過 後 ， 才 能 作 出 判 斷 。

面 相 中 ， 以 一 、 鼻 起 節 ； 二 、 口 角 向 下 ； 三 、 眼 睛 太 突 ； 四 、 顴 骨 尖 削 ， 向 橫 突 出 等 相 為 帶 刑 剋 ， 若 要 論 一 個 女 子 的 刑 剋 是 輕 是 重 ， 便 須 要 先 看 掌 中 有 多 少 的 刑 剋 特 徵 ， 判 定 其 本 質 和 性 格 的 傾 向 ， 再 看 面 相 又 有 多 少 刑 剋 特 徵 ， 推 算 其 後 天 行 為 的 好 與 壞 ， 這 是 決 定 了 先 天 和 後 天 兩 者 的 關 係 。 換 句 話 說 ， 即 是 如 果 掌 相 有 刑 剋 ， 但 面 相 沒 有 ， 則 此 女 子 會 性 格 有 點 固 執 和 偏 激 ， 但 沒 有 對 別 人 構 成 影 響 ， 因 為 她 懂 得 抑 制 自 己 ， 若 面 相 和 掌 相 都 有 刑 剋 的 話 ， 便 有 麻 煩 了 。


2.10 衰口多的女性

若 問 ： 手 相 學 和 面 相 學 兩 者 到 底 何 者 優 勝 ？ 這 問 題 實 在 不 易 答 ， 我 只 能 說 兩 者 各 有 千 秋 ， 面 相 可 看 到 一 個 人 的 一 生 大 致 如 何 ； 掌 相 則 不 同 ， 從 線 紋 和 指 形 上 ， 可 深 入 探 討 一 個 人 的 內 心 世 界 及 其 本 性 ， 如 能 兩 者 互 相 配 合 起 來 細 心 觀 察 ， 準 確 程 度 便 能 達 到 八 成 以 上 。

指 掌 是 內 心 世 界 的 寫 照 ， 這 一 點 也 不 錯 ， 曾 看 過 不 少 朋 友 的 掌 ， 發 覺 到 尾 指 短 小 ， 長 度 不 超 過 無 名 指 第 一 節 的 女 性 ， 大 多 數 有 一 種 特 性 ， 便 是 說 話 容 易 得 罪 人 和 沒 有 技 巧 ， 是 個 很 直 率 的 人 ， 這 點 在 社 會 上 交 朋 結 友 是 比 較 吃 虧 的 。

相 反 地 尾 指 生 得 長 ， 超 過 了 無 名 指 的 第 一 節 的 話 ， 是 個 能 言 善 道 的 人 ， 說 話 得 體 ， 很 有 說 服 力 ， 凡 事 也 肯 下 苦 功 去 研 究 ， 自 然 在 待 人 處 事 方 面 佔 了 很 大 優 勢 。

我 們 不 能 夠 如 此 簡 單 地 一 見 人 尾 指 短 便 說 人 「 生 壞 把 口 」 ， 是 有 需 要 配 合 面 相 觀 察 ， 才 能 得 到 一 個 十 全 十 美 的 答 案 ， 先 看 看 她 口 型 有 否 嘴 尖 ， 嘴 角 下 垂 或 口 唇 太 薄 ； 若 有 的 話 ， 再 加 上 尾 指 短 ， 才 可 判 斷 其 人 「 生 壞 把 口 」 也 不 遲 呢 。


第三章•感情運 -- 3.1 支線太多

不 知 道 大 家 平 常 有 沒 有 留 意 到 ， 有 些 人 的 手 掌 線 紋 ， 每 一 條 都 有 很 多 支 線 的 ， 其 實 支 線 並 不 是 不 好 ， 只 要 不 是 太 多 ， 影 響 了 主 線 本 身 便 不 好 了 ， 因 為 支 線 多 的 話 ， 是 會 減 弱 主 線 的 良 好 性 質 的 。

我 們 試 從 掌 紋 的 三 大 主 線 來 作 分 析 ；

一 、 生 命 線 太 多 支 線 ： 女 性 的 生 命 線 若 果 太 多 支 線 ， 定 然 體 質 虛 弱 ， 身 體 易 出 毛 病 ， 必 須 立 刻 注 意 健 康 ， 多 點 運 動 才 不 至 身 體 愈 來 愈 差 。

二 、 頭 腦 線 太 多 支 線 ： 女 性 的 頭 腦 線 支 線 太 多 ， 是 個 精 神 不 能 集 中 的 人 ， 心 散 的 原 因 ， 很 多 事 情 都 想 做 ， 但 做 到 中 途 ， 便 會 半 途 而 廢 了 ； 雖 然 這 類 女 性 多 才 多 藝 ， 但 總 是 沒 有 一 樣 專 長 的 。

三 、 感 情 線 太 多 支 線 ： 若 果 感 情 線 支 線 太 多 ， 是 個 很 情 緒 化 的 女 性 ， 心 緒 不 寧 ， 常 處 於 不 安 和 疑 惑 之 中 ， 愛 情 也 會 一 波 三 折 的 ， 她 喜 歡 一 種 不 穩 定 的 感 情 ， 太 過 刻 板 愛 情 生 活 ， 她 是 絕 對 受 不 了 的 。

總 括 來 說 ， 支 線 略 為 在 線 尾 產 生 短 短 幾 條 是 沒 問 題 的 ， 只 要 不 太 多 ， 反 而 對 性 格 產 生 靈 氣 。


3.2 自作多情的女性

不 知 道 大 家 有 沒 有 見 過 一 種 女 性 ， 她 經 常 也 覺 徥 人 家 對 自 己 有 意 思 ， 很 多 時 也 會 對 身 邊 的 異 性 產 生 誤 會 。 因 此 ， 她 對 自 己 很 容 易 動 起 感 情 來 ， 因 此 很 容 易 有 感 情 上 的 困 擾 。

這 種 性 格 的 女 性 在 掌 相 上 顯 示 出 一 個 很 特 別 的 情 況 ， 就 是 感 情 線 的 終 點 ， 在 中 指 下 （ 「 土 星 丘 」 ） 指 向 著 下 面 的 ， 她 很 容 易 被 感 情 所 左 右 ， 缺 少 深 謀 遠 慮 ， 所 以 往 往 要 走 很 多 行 不 通 的 路 ， 結 果 總 是 失 敗 居 多 。

還 有 一 種 是 很 特 殊 而 又 很 少 見 的 感 情 線 ， 那 便 是 感 情 線 的 末 端 ， 一 直 折 向 下 面 ， 而 與 生 命 線 相 接 觸 ， 這 樣 的 掌 紋 ， 使 到 這 個 女 性 在 戀 愛 場 中 不 斷 打 滾 ， 始 終 仍 是 一 事 無 成 。 所 以 有 這 樣 手 相 的 女 性 ， 就 應 該 深 切 注 意 到 這 一 點 ， 以 免 自 己 太 易 誤 墮 情 網 ， 到 頭 來 只 是 一 場 虛 夢 而 已 ， 最 可 惜 的 是 把 青 春 耽 誤 了 ， 到 後 來 悔 之 不 及 ， 自 己 陷 入 痛 苦 之 中 ， 太 不 值 得 了 。

有 這 種 頭 腦 線 的 ， 最 忌 是 手 指 彎 曲 ， 彎 曲 的 手 指 愈 多 ， 便 愈 表 示 其 在 感 情 生 活 上 弄 得 不 正 常 ， 尤 其 一 雙 手 的 中 指 ， 不 可 彎 曲 ， 或 者 乃 中 心 思 想 不 正 確 ， 總 是 被 感 情 一 字 弄 得 無 日 安 寧 。


3.3 感情用事

「 人 是 感 情 的 動 物 」 ， 這 話 大 家 經 常 都 聽 到 。 女 性 在 感 情 方 面 ， 的 確 是 比 男 性 豐 富 一 些 ， 有 人 說 女 人 是 水 做 的 ， 大 概 是 比 喻 女 性 那 種 天 生 的 溫 柔 、 純 真 、 感 性 但 善 變 、 多 愁 善 感 之 特 性 ， 因 此 女 性 也 比 男 性 感 情 用 事 ， 但 若 是 太 過 衝 動 而 令 理 智 失 去 的 話 ， 便 很 容 易 幹 出 傻 事 來 了 。

曾 在 新 聞 上 看 到 一 位 女 士 ， 竟 然 因 丈 夫 對 不 住 她 ， 便 帶 著 兒 子 跟 她 一 起 跳 樓 自 殺 ， 幸 而 被 勇 敢 的 消 防 員 救 回 了 性 命 ， 這 種 由 於 過 分 感 情 用 事 所 帶 來 的 惡 果 ， 實 在 可 怕 ， 也 令 人 嘆 息 。

看 一 個 女 性 是 否 太 感 情 用 事 ， 主 要 看 她 的 感 情 線 。 簡 單 來 說 ， 感 情 線 不 可 以 太 深 ， 更 不 可 深 過 頭 腦 線 太 多 ， 這 種 人 太 感 情 用 事 ， 理 智 會 被 一 時 之 感 情 衝 動 所 蒙 蔽 ， 因 此 便 很 容 易 作 出 不 正 確 的 判 斷 與 行 為 來 ， 一 失 足 成 千 古 恨 矣 。

感 情 線 太 深 ， 像 刀 刻 一 樣 ， 支 線 又 多 ， 其 頭 腦 線 定 要 生 得 很 好 ， 才 可 以 控 制 到 自 己 ， 如 果 再 加 上 一 隻 堅 硬 挺 直 的 拇 指 ， 便 可 以 把 一 時 衝 動 的 行 為 減 至 最 低 了 。

事 實 上 ， 人 生 除 了 情 字 外 ， 尚 有 很 多 有 意 義 的 事 情 存 生 ， 多 點 留 意 身 邊 發 生 的 事 物 ， 可 能 發 覺 感 情 只 是 人 生 一 部 分 而 已 。


3.4 感情線頭腦線合觀

每 當 我 們 看 到 感 情 線 不 好 時 ， 不 能 就 說 人 家 的 愛 情 一 敗 塗 地 ， 注 定 失 敗 ， 先 看 看 其 頭 腦 線 再 說 也 未 遲 的 。

感 情 線 對 下 的 頭 腦 線 是 否 清 楚 明 顯 ， 而 又 深 刻 ， 頭 腦 線 的 好 壞 對 感 情 線 有 著 直 接 的 影 響 ， 若 有 上 述 的 那 種 好 的 頭 腦 線 的 話 ， 就 算 感 情 線 生 得 差 一 些 ， 也 不 至 於 把 愛 情 弄 得 一 敗 塗 地 ， 反 而 她 有 一 種 自 制 能 力 ， 雖 然 情 緒 也 時 有 不 安 ， 但 很 快 便 能 靜 下 來 ， 並 且 也 比 較 聰 明 ， 處 理 好 生 活 的 每 一 個 細 節 ， 令 之 不 會 亂 作 一 團 ， 這 種 女 性 的 工 作 和 學 習 都 是 比 一 般 人 來 得 多 的 ， 當 然 不 能 混 亂 了 。

如 果 掌 中 的 頭 腦 線 跟 感 情 線 一 樣 ， 都 是 斷 續 不 清 的 話 ， 這 時 問 題 便 比 較 嚴 重 了 ， 因 為 這 樣 的 女 性 ， 不 單 止 對 愛 情 顯 得 神 經 過 敏 ， 不 能 安 定 ， 而 且 做 每 一 件 事 情 ， 都 是 沒 有 持 久 力 的 ， 最 終 也 是 失 敗 居 多 。 如 果 頭 腦 線 生 得 並 非 斷 續 或 模 糊 ， 只 是 支 線 較 多 ， 但 尚 算 明 顯 ， 這 女 士 只 是 有 點 精 神 緊 張 和 敏 感 罷 了 ， 只 要 好 好 鬆 弛 一 下 自 己 的 情 緒 ， 便 不 會 有 太 大 的 影 響 。


3.5 女性感情線看法

感 情 線 ， 不 但 表 現 女 性 感 情 的 強 弱 ， 同 時 也 表 現 她 們 感 情 的 複 雜 或 單 純 。

人 是 感 情 的 動 物 ， 即 使 智 慧 再 高 ， 也 無 法 過 著 缺 乏 感 情 的 獨 居 生 活 ， 而 喜 怒 哀 樂 的 感 情 ， 往 往 就 表 現 在 這 條 線 之 上 了 。

男 性 的 頭 腦 線 比 較 重 要 ， 而 女 性 則 感 情 線 比 頭 腦 線 重 要 一 些 ， 女 性 本 質 是 受 著 感 情 線 所 支 配 的 ， 因 此 很 多 的 感 情 線 特 質 都 會 在 女 性 身 上 發 現 得 到 ， 那 麼 感 情 線 的 看 法 又 是 如 何 呢 ？

首 先 我 們 看 看 它 是 否 明 朗 而 深 長 ， 若 果 是 的 話 ， 這 女 性 有 很 健 康 的 愛 情 生 活 ， 感 情 豐 富 而 不 流 於 濫 用 ， 百 事 順 遂 ， 性 格 明 朗 、 勇 敢 ， 而 且 實 力 頗 高 。

相 反 地 感 情 線 不 單 止 不 清 楚 ， 反 而 斷 斷 續 續 ， 模 糊 不 清 的 ， 這 個 女 性 會 時 常 受 到 自 己 的 內 心 焦 慮 不 安 影 響 ， 令 到 身 邊 的 人 難 以 和 她 相 處 ； 此 外 她 也 很 容 易 被 外 來 之 環 境 所 影 響 ， 心 情 欠 佳 ， 做 起 事 來 ， 不 能 集 中 精 神 ， 提 不 起 勁 。 對 於 愛 情 ， 也 是 一 樣 ， 故 此 很 容 易 產 生 失 敗 的 戀 愛 。


3.6 女性感情運

現 代 人 動 不 動 就 提 出 離 婚 ， 對 婚 姻 的 觀 念 很 不 重 視 。 究 其 原 因 ， 多 數 都 是 男 的 拚 命 工 作 賺 錢 ， 冷 落 嬌 妻 ； 而 女 的 又 不 理 家 庭 ， 兩 夫 婦 各 自 為 政 ， 互 不 干 涉 和 關 心 ， 久 而 久 之 ， 隔 膜 便 生 ， 當 某 一 方 面 結 了 新 歡 ， 這 時 婚 姻 便 多 數 要 「 係 咁 先 」 了 。

這 回 要 探 討 的 是 女 性 的 愛 情 運 ， 先 從 掌 相 上 作 觀 察 ， 很 多 人 以 為 看 愛 情 就 單 看 感 情 線 便 足 夠 ， 其 實 也 並 不 止 看 感 情 線 的 ， 必 須 掌 中 每 一 條 線 也 看 看 。

比 如 說 ， 頭 腦 線 過 份 下 垂 ， 表 示 思 想 很 天 真 ， 幼 想 太 多 而 流 於 不 切 實 際 ； 在 愛 情 方 面 也 是 一 樣 ， 太 理 想 化 了 ， 時 常 把 對 方 幻 想 成 一 個 完 美 的 人 ， 結 果 到 頭 來 發 覺 現 實 中 的 他 不 能 合 乎 理 想 ， 美 夢 便 頓 成 粉 碎 ， 加 上 這 類 女 性 經 常 活 在 過 去 的 回 憶 和 未 來 的 幻 想 中 ， 渾 忘 現 在 ， 因 此 感 情 很 多 煩 惱 ， 而 煩 惱 的 程 度 可 看 看 感 情 線 的 清 晰 程 度 而 定 ， 愈 散 碎 和 多 雜 紋 、 鍊 紋 ， 愛 情 運 便 愈 差 ； 清 晰 明 顯 和 拇 指 挺 直 不 後 彎 ， 對 於 頭 腦 線 太 下 垂 的 女 性 產 生 一 種 很 好 的 控 制 能 力 ， 會 在 適 當 的 時 候 才 拿 出 幻 想 力 來 ， 減 少 很 多 不 必 要 的 空 想 ， 且 美 術 天 分 極 高 。


3.7 談婚姻線分叉

有 朋 友 拿 著 自 己 的 手 掌 ， 氣 急 敗 壞 的 跑 來 跟 我 講 ： 「 不 好 了 ， 不 好 了 ！ 我 發 現 的 婚 姻 線 開 叉 啊 ！ 這 是 不 是 將 來 要 跟 丈 夫 分 開 的 暗 示 呀 ？ 」 我 的 答 案 是 不 一 定 的 ！ 如 果 丈 夫 出 國 留 學 、 進 修 、 受 訓 ， 或 被 奉 派 到 外 國 分 公 司 工 作 和 到 外 地 營 商 等 ， 而 妻 子 又 不 能 同 行 的 話 ， 有 一 段 較 長 時 間 的 分 居 ， 也 很 可 能 出 現 這 種 分 岔 的 婚 姻 線 的 ； 此 外 ， 夫 妻 之 間 如 因 疾 病 或 某 種 原 因 而 長 期 分 房 、 分 床 睡 眠 的 ， 也 會 出 現 一 種 分 岔 紋 來 呢 ， 這 種 隱 約 可 見 的 分 岔 紋 ， 都 比 較 原 來 的 婚 姻 紋 較 為 細 和 淺 。

最 近 看 過 另 一 位 女 士 的 手 掌 ， 亦 發 現 到 同 樣 的 婚 姻 紋 ， 於 是 我 便 好 奇 地 向 她 詢 問 其 婚 姻 生 活 狀 況 如 何 ， 她 說 最 近 這 一 、 兩 年 間 ， 丈 夫 經 常 要 到 大 陸 去 公 幹 ， 一 去 便 三 、 四 天 ， 回 到 家 裡 不 到 幾 天 ， 又 要 再 去 了 ， 她 真 的 有 點 擔 心 ， 丈 夫 會 受 不 住 引 誘 ， 在 大 陸 「 包 二 奶 」 或 去 色 情 場 所 ； 我 特 地 為 她 細 看 她 的 分 岔 婚 姻 紋 ， 發 現 除 了 分 叉 外 ， 並 沒 有 下 垂 的 現 象 ， 於 是 便 安 慰 她 說 不 必 擔 心 ， 丈 夫 還 很 正 直 的 ， 不 用 為 此 而 不 安 。


3.8 下垂的婚姻線

其 實 婚 姻 線 並 不 是 主 要 看 婚 姻 的 ， 影 響 婚 姻 的 最 終 取 決 ， 還 是 要 落 在 感 情 線 和 頭 腦 線 這 兩 大 主 線 上 ， 若 果 這 兩 條 主 線 生 得 不 好 的 話 ， 就 算 婚 姻 線 怎 樣 完 整 ， 也 是 免 不 了 感 情 或 婚 姻 痛 苦 的 。

在 這 裡 我 和 大 家 講 一 種 有 往 下 垂 婚 姻 線 的 女 性 ， 這 當 然 是 一 種 很 不 好 的 婚 姻 線 ， 是 暗 示 這 位 女 性 有 不 幸 的 感 情 煩 擾 和 姻 緣 運 差 。 已 婚 者 便 很 易 因 消 極 的 愛 情 觀 而 導 致 婚 姻 出 現 裂 痕 ， 這 幾 乎 是 所 有 相 書 都 這 樣 批 算 的 。

我 對 這 種 下 垂 婚 姻 線 的 看 法 有 點 不 同 ， 我 會 先 看 看 其 人 的 感 情 線 ， 看 看 是 否 斷 續 不 清 ， 以 判 斷 其 性 格 是 否 對 感 情 毫 不 重 視 或 太 運 執 著 、 敏 感 ； 再 看 其 頭 腦 線 ， 了 解 她 的 理 智 和 感 情 何 者 為 重 ， 對 感 情 的 處 理 又 是 否 屬 於 堅 定 的 、 理 性 的 ， 最 後 才 回 來 看 下 垂 的 婚 姻 線 。

若 三 條 線 紋 都 屬 不 佳 的 話 ， 這 真 的 要 小 心 自 己 的 婚 姻 了 ； 但 若 果 感 情 線 和 頭 腦 線 良 好 ， 只 是 有 下 垂 婚 姻 線 者 ， 問 題 便 不 大 ， 表 示 這 位 女 性 對 婚 姻 帶 著 一 種 悲 觀 的 色 彩 而 已 ； 這 可 能 是 受 到 上 一 代 的 不 完 整 家 庭 和 不 美 滿 婚 姻 所 導 致 ， 純 屬 心 理 影 響 ， 絕 不 會 有 不 幸 的 婚 姻 。


第四章•談性格 -- 4.1 自卑感重的女性

有 一 種 女 性 ， 自 己 明 明 生 得 樣 子 不 差 ， 辦 事 能 力 也 不 錯 的 ， 但 是 偏 偏 對 自 己 缺 乏 信 心 ， 總 是 處 處 都 覺 得 比 別 人 差 。 這 樣 的 女 性 在 以 男 性 為 中 心 的 社 會 裡 有 很 多 ， 到 了 今 日 已 很 少 有 了 ， 就 讓 我 來 為 大 家 分 析 一 下 自 卑 女 性 的 手 相 吧 ！

看 一 個 人 是 否 自 卑 ， 一 般 是 看 她 的 食 指 的 ， 我 們 指 揮 別 人 做 事 ， 便 是 揮 動 食 指 的 了 ， 如 果 食 指 生 得 短 ， 便 是 個 欠 缺 自 信 心 的 人 ， 她 是 沒 有 本 事 去 命 令 別 人 的 ， 只 有 時 常 被 人 支 配 的 分 兒 ， 到 底 食 指 長 度 怎 樣 才 算 適 中 ？ 可 以 與 旁 邊 的 中 指 來 比 較 ， 只 要 超 過 中 指 第 一 節 的 一 半 ， 便 算 長 ， 只 到 一 半 為 正 常 ， 再 低 於 中 指 第 一 節 的 一 半 ， 是 為 了 過 短 ， 這 種 女 性 應 多 培 養 自 信 心 ， 事 事 不 自 卑 ， 才 不 至 處 處 吃 虧 。

如 果 食 指 短 而 拇 指 又 過 分 後 彎 的 女 性 ， 便 很 容 易 受 人 支 配 ， 她 是 個 完 全 沒 主 意 的 人 ， 也 沒 有 責 任 心 ， 自 卑 感 很 重 ， 很 容 易 變 壞 ， 自 暴 自 棄 。

但 拇 指 強 有 力 且 生 得 挺 直 ， 便 不 怕 食 指 略 短 了 ， 因 為 這 種 人 意 志 堅 定 ， 有 很 強 的 信 念 ， 只 是 有 時 自 尊 心 重 一 些 而 已 。


4.2 貪心的女性

貪 小 便 宜 的 心 理 是 人 人 都 有 的 ， 只 要 不 太 過 分 ， 損 人 利 己 ， 這 也 不 成 問 題 ； 但 有 一 種 女 性 ， 她 的 貪 慾 特 別 強 ， 絕 不 放 過 任 何 對 自 己 有 利 的 機 會 ， 她 甚 至 會 不 顧 身 邊 的 朋 友 怎 樣 ， 把 利 益 搶 過 來 。

這 種 女 性 是 怎 樣 看 法 呢 ？ 在 掌 紋 方 面 ， 她 的 頭 腦 線 必 定 是 在 線 尾 部 分 ， 成 「 勾 形 」 向 上 翹 起 的 ， 有 這 種 頭 腦 線 的 人 ， 很 會 把 握 機 會 ， 自 私 心 重 ， 對 金 錢 有 著 狂 熱 的 渴 求 ， 俗 語 說 「 發 錢 寒 」 ， 便 是 這 種 人 ， 對 於 這 種 女 性 來 說 ， 人 生 的 目 標 就 只 有 一 個 字 — — 「 錢 」 字 。

另 外 一 種 手 相 也 是 屬 於 貪 心 和 自 私 的 ， 這 種 手 的 十 指 第 一 節 向 內 彎 曲 ， 不 能 伸 直 ， 活 像 「 雞 爪 」 抓 物 一 般 狀 態 ， 這 種 女 性 最 會 抓 住 機 會 ， 不 擇 手 段 ， 且 對 金 錢 非 常 之 執 著 ， 只 要 是 在 利 益 上 跟 她 有 所 衝 突 的 話 ， 她 必 定 不 顧 一 切 地 把 你 當 作 是 敵 人 ， 令 你 防 不 勝 防 。

以 上 兩 種 掌 相 ， 若 都 同 時 擁 有 的 話 ， 只 怕 會 因 過 於 貪 心 和 自 私 而 產 生 不 幸 的 後 果 ， 跟 這 種 人 做 朋 友 關 係 不 可 太 密 切 ， 以 防 受 到 傷 害 ， 其 實 這 種 人 也 很 是 可 憐 的 ， 心 中 只 記 掛 著 金 錢 和 利 益 ， 心 靈 的 孤 單 是 別 人 難 以 想 像 的 。


4.3 不安於室的女性

有 很 多 婦 女 並 不 能 安 於 室 ， 總 是 活 躍 於 她 自 己 的 朋 友 之 間 ， 這 也 難 怪 ， 因 為 這 類 女 性 大 都 是 多 才 多 藝 ， 試 問 ， 她 又 怎 能 受 家 庭 的 束 縛 呢 ？

這 類 女 性 可 以 在 她 的 頭 腦 線 上 ， 找 出 一 個 明 顯 的 特 徵 。 首 先 我 們 看 看 她 手 掌 中 的 頭 腦 線 ， 是 否 分 出 多 條 支 線 ， 而 拇 指 又 是 否 太 過 柔 軟 ， 若 是 ， 這 女 性 便 是 多 才 多 藝 ， 具 有 這 種 分 裂 成 幾 條 線 ， 而 且 成 叉 狀 的 人 ， 是 非 常 纖 巧 的 ， 可 是 在 另 一 方 面 ， 就 因 為 太 過 多 才 多 藝 ， 而 不 能 專 心 於 一 樣 工 作 ， 每 每 有 見 異 思 遷 之 毛 病 。

若 果 頭 腦 線 剛 好 相 反 ， 只 是 簡 簡 單 單 地 一 條 很 清 楚 的 線 紋 ， 那 麼 ， 她 在 思 想 和 行 為 上 都 顯 得 非 常 之 穩 定 ， 冷 靜 而 沉 著 ， 是 個 安 守 本 分 ， 對 丈 夫 、 對 家 庭 ， 均 能 悉 心 照 顧 的 女 人 。

但 如 果 頭 腦 線 生 得 很 粗 ， 像 柴 枝 般 ， 那 麼 ， 她 便 是 個 不 解 風 情 的 婦 人 ， 多 數 是 會 比 較 遲 婚 的 ， 面 對 這 種 女 性 ， 男 士 們 會 覺 得 沒 有 趣 味 ， 若 對 方 已 經 成 了 伴 侶 ， 男 方 便 要 付 出 一 份 能 夠 忍 耐 的 心 ， 否 則 很 容 易 出 現 感 情 上 的 不 愉 快 事 情 ， 不 可 以 不 防 啊 ！


4.4 頭腦線斷開的女性

我 曾 經 看 過 一 個 女 性 的 掌 紋 ， 見 她 的 頭 腦 線 中 途 斷 裂 ， 這 個 情 況 下 ， 略 懂 手 相 學 的 人 也 會 知 道 是 大 大 不 妙 的 ； 因 為 頭 腦 線 中 斷 的 人 ， 個 性 衝 動 ， 思 想 極 快 ， 愛 做 便 做 ， 是 不 會 理 會 任 何 後 果 的 ， 愛 冒 險 和 刺 激 ， 三 十 至 四 十 歲 期 間 ， 有 意 外 發 生 的 可 能 性 非 常 之 大 。

遇 到 這 樣 的 被 相 者 ， 的 確 很 難 向 她 訴 說 ， 照 直 說 ， 怕 她 生 你 的 氣 ； 若 稱 讚 其 有 勇 氣 和 果 斷 ， 又 會 令 對 方 更 加 大 膽 莽 為 ， 當 真 是 對 看 相 者 的 一 種 考 驗 。

我 是 個 比 較 圓 滑 的 人 ， 並 把 這 種 性 格 發 揮 在 手 相 學 上 。 當 我 遇 上 這 樣 頭 腦 線 中 斷 的 少 女 時 ， 便 知 說 話 定 要 小 心 ， 於 是 先 把 她 那 想 做 便 做 、 富 冒 險 精 神 的 性 格 說 出 ； 然 後 在 她 正 在 得 意 的 時 候 ， 鄭 重 地 對 她 忠 告 ， 說 她 將 來 會 做 錯 事 ， 希 望 她 能 因 此 而 行 事 小 心 謹 慎 一 些 ， 不 再 盲 目 衝 動 ， 彌 補 掌 紋 和 性 格 上 的 缺 點 。

結 果 對 方 把 我 說 的 話 都 記 在 心 裡 ， 而 且 成 了 心 中 的 一 條 刺 ， 很 不 自 在 ， 自 然 地 生 我 的 氣 了 ， 那 不 打 緊 ， 最 重 要 是 我 已 在 其 心 中 種 下 一 粒 種 子 ， 與 她 的 任 性 冒 失 起 著 抗 衡 作 用 。


4.5 相由心「減」

看 相 的 人 有 時 對 著 太 親 的 人 ， 總 是 不 想 看 他 的 相 ， 原 因 是 說 話 時 不 敢 去 得 太 盡 ， 恐 怕 傷 了 感 情 ， 就 好 像 那 位 斷 線 的 女 性 親 人 ， 她 一 直 在 生 我 的 氣 ， 但 我 卻 暗 自 歡 喜 ； 因 為 證 明 我 直 說 其 缺 點 仍 存 有 影 響 力 ， 直 至 幾 年 後 ， 我 再 次 為 她 看 掌 時 ， 發 覺 她 的 頭 腦 線 已 經 連 接 起 來 不 再 中 斷 了 ， 我 這 才 告 訴 她 ， 你 現 在 的 性 格 已 大 大 改 變 了 ， 將 來 仍 會 犯 下 一 件 錯 事 ， 但 一 定 能 夠 補 救 ， 順 利 通 過 的 ， 此 後 她 便 不 再 生 我 的 氣 了 。

其 實 任 何 線 斷 裂 ， 經 過 一 段 時 間 後 ， 都 可 以 令 斷 線 自 動 連 接 的 ， 但 一 定 要 斷 線 的 人 ， 把 不 良 的 性 格 改 變 過 來 ， 或 者 事 事 小 心 謹 慎 ， 因 為 大 凡 掌 中 的 任 何 一 條 線 也 不 宜 斷 裂 ， 斷 裂 的 線 必 定 會 大 大 影 響 了 思 想 ， 令 性 格 不 完 整 。

但 當 性 格 有 了 改 變 後 ， 便 會 發 覺 很 奇 怪 的 事 情 ， 那 條 斷 裂 的 掌 紋 ， 會 在 不 經 不 覺 之 間 連 接 或 重 疊 起 來 ， 這 樣 不 單 止 性 格 有 所 改 善 ， 就 連 日 後 受 到 影 響 的 命 運 ， 也 會 扭 轉 過 來 ， 這 便 是 「 相 由 心 生 ， 相 由 心 減 」 的 例 子 了 。


4.6 問題少女

惰 性 人 人 也 有 ， 視 乎 其 輕 或 重 ， 惰 性 太 重 的 女 性 做 起 事 來 ， 總 是 提 不 起 勁 來 的 ， 整 天 只 想 吃 喝 玩 樂 ， 這 類 女 性 在 少 年 時 候 便 要 特 別 留 意 ， 否 則 很 容 易 變 成 那 些 在 晚 間 到 處 結 黨 遊 蕩 ， 不 願 歸 家 的 問 題 少 女 。

一 個 人 做 事 是 否 積 極 和 有 進 取 心 ， 主 要 是 看 頭 腦 線 的 長 與 短 ， 清 楚 還 是 混 亂 ， 深 刻 還 是 模 糊 。 在 女 性 來 說 ， 頭 腦 線 最 好 長 短 適 中 ， 長 度 至 食 指 下 附 近 最 好 ， 表 示 有 探 求 知 識 的 學 習 精 神 ， 對 人 對 事 都 有 一 套 方 法 。

另 外 頭 腦 線 要 清 楚 明 顯 ， 愈 清 楚 則 頭 腦 愈 清 醒 和 理 智 ， 智 力 良 好 ， 做 起 事 來 能 夠 發 揮 出 最 佳 潛 力 ； 最 後 要 提 到 的 ， 便 是 是 否 深 刻 有 力 了 ， 頭 腦 線 愈 深 刻 ， 表 示 辦 事 能 力 愈 高 ， 愈 有 主 見 而 不 容 易 受 別 人 的 影 響 ， 決 斷 力 很 強 和 很 有 主 見 。

若 果 頭 腦 線 短 不 過 中 指 ， 凡 事 不 會 動 腦 筋 去 想 想 ， 想 做 便 去 做 ， 盲 目 衝 動 ； 還 有 頭 腦 線 太 花 太 亂 ， 看 上 去 根 本 不 似 一 條 完 整 的 線 紋 ， 其 人 只 會 胡 思 亂 想 ， 東 拉 西 扯 ， 做 任 何 事 情 都 沒 有 計 畫 ， 結 果 亂 作 一 團 ， 到 不 可 收 拾 的 地 步 ， 若 頭 腦 線 再 模 糊 不 清 的 話 ， 便 完 全 沒 有 人 生 的 方 向 ， 這 樣 子 不 誤 入 歧 途 才 怪 呢 。


4.7 佔有慾強

曾 經 看 過 很 多 人 的 掌 相 ， 真 的 是 數 也 數 不 清 ， 歸 納 起 來 ， 看 掌 實 在 也 有 準 與 不 準 的 ， 這 確 實 是 需 要 經 驗 來 作 取 捨 ， 當 然 是 盡 量 保 留 準 確 性 高 的 ， 放 棄 時 候 也 看 不 準 的 ， 這 樣 來 作 取 捨 ， 看 掌 的 準 確 性 才 能 得 以 提 高 。

有 種 女 性 的 掌 相 ， 顯 示 出 她 的 一 種 特 性 ， 是 佔 有 慾 非 常 之 強 ， 這 是 比 較 容 易 看 出 來 的 ， 其 準 確 程 度 幾 乎 是 百 分 之 一 百 ， 我 是 從 來 沒 有 失 手 過 的 ， 相 信 大 家 也 很 想 知 道 ， 到 底 是 甚 麼 手 相 會 如 此 準 的 ？

一 個 重 感 情 的 人 ， 必 定 有 一 條 既 清 楚 又 長 的 感 情 線 ， 但 記 著 ， 這 感 情 線 是 不 宜 太 長 太 深 刻 的 ， 我 看 過 一 些 感 情 線 ， 長 度 幾 乎 橫 越 整 個 手 掌 ， 尾 端 伸 至 食 指 下 是 適 中 ， 但 是 越 過 了 的 話 ， 便 是 個 太 感 情 用 事 的 人 了 ， 她 對 人 的 要 求 往 往 太 高 ， 尤 其 是 對 愛 侶 ， 更 加 苛 刻 ， 其 佔 有 慾 更 加 強 烈 ， 一 刻 不 見 對 方 ， 便 會 產 生 不 安 ， 胡 思 亂 想 ， 也 不 能 容 忍 對 方 有 自 己 的 私 人 時 間 和 個 人 的 社 交 ， 試 問 又 有 哪 一 個 男 性 可 以 受 得 了 ？ 因 此 這 種 深 而 又 長 的 感 情 線 所 帶 來 的 ， 往 往 是 一 個 愛 情 的 悲 刻 ， 但 話 又 須 說 回 來 ， 這 種 女 性 重 情 和 堅 貞 的 一 面 ， 卻 又 是 很 難 得 的 。


4.8 冷感女性

有 一 種 女 性 生 得 美 麗 動 人 ， 但 不 知 怎 的 ， 總 是 給 人 一 種 冷 若 冰 霜 之 感 覺 ， 害 得 追 求 她 們 的 男 士 們 ， 時 常 唱 著 亞 梅 的 一 句 歌 詞 ： 「 將 冰 山 劈 開 ！ 」

何 以 這 種 女 性 總 是 不 給 機 會 男 性 呢 ？ 其 實 打 開 她 的 雙 掌 ， 從 她 的 掌 紋 便 找 到 答 案 了 ， 金 星 丘 薄 弱 ， 少 肉 而 扁 平 ， 天 生 是 個 欠 缺 熱 心 的 少 女 ！ 對 身 邊 的 事 物 一 點 也 沒 有 興 趣 ； 尤 其 是 愛 情 ， 愛 情 對 她 來 說 ， 根 本 是 可 有 可 無 的 ， 更 提 不 起 興 趣 去 對 一 個 人 付 出 熾 熱 的 感 情 。

「 金 星 丘 」 扁 平 ， 再 加 上 感 情 線 太 短 ， 連 中 指 底 下 也 差 點 去 不 到 ， 而 且 又 直 又 沒 支 線 ， 對 人 的 態 度 更 過 分 了 ； 因 為 有 這 種 感 情 線 的 人 頗 為 自 私 ， 對 人 欠 缺 感 情 ， 若 再 加 上 扁 平 的 金 星 丘 ， 不 翻 臉 無 情 才 怪 呢 。

其 實 「 金 星 丘 」 在 女 性 來 講 ， 最 好 不 太 扁 平 ， 也 不 太 過 脹 起 ， 太 過 隆 起 的 女 性 又 會 太 過 熱 情 ， 同 情 心 滿 到 瀉 ， 試 問 又 有 誰 個 男 士 能 夠 忍 受 得 了 呢 ？

至 於 感 情 線 亦 是 不 長 不 短 的 好 ， 線 端 至 到 食 指 底 部 便 最 適 中 了 。


4.9 生活圈子的大小

昔 日 的 女 性 三 步 不 出 閨 門 ， 生 活 圈 子 小 得 可 憐 ， 一 心 在 家 中 守 候 ， 等 父 母 為 其 找 到 一 處 人 家 ， 便 嫁 了 過 去 。 在 今 時 今 日 的 社 會 裡 很 難 想 像 到 會 有 這 種 事 情 ， 因 為 時 代 變 了 ， 女 孩 子 的 活 動 舞 台 大 了 很 多 ， 生 活 圈 子 小 的 女 性 已 經 很 少 見 了 ， 到 底 從 相 學 中 ， 又 如 何 看 出 一 個 女 性 的 生 活 圈 子 大 抑 或 小 呢 ？

在 手 相 上 生 命 線 的 闊 、 窄 ， 顯 示 了 一 個 人 的 生 活 圈 子 的 大 與 小 ， 生 命 線 闊 的 女 性 很 爽 朗 ， 朋 友 眾 多 ， 而 且 結 織 朋 友 的 層 面 也 很 廣 ， 哪 一 類 的 朋 友 都 有 。 至 於 生 命 線 窄 的 女 性 ， 不 願 交 際 應 酬 ， 也 沒 有 甚 麼 朋 友 ， 個 性 比 較 保 守 和 內 向 ， 體 力 弱 ， 生 活 圈 子 很 小 ， 對 愛 情 和 慾 念 都 很 淡 。

此 外 ， 看 一 個 女 性 的 交 際 手 腕 ， 可 以 看 看 其 掌 中 的 「 水 星 線 」 ， 又 名 「 交 際 線 」 ， 位 於 掌 邊 ， 向 著 尾 指 伸 展 ： 有 些 人 生 得 很 長 和 明 顯 ， 有 些 卻 生 得 短 或 不 明 顯 ， 我 們 以 清 晰 明 顯 而 且 長 的 交 際 線 來 作 分 析 吧 ！

在 人 際 關 係 上 ， 她 佔 了 得 天 獨 厚 的 優 點 ， 因 為 她 是 個 交 際 手 腕 非 常 高 明 的 女 性 ， 直 覺 能 力 很 高 ， 跟 不 同 類 型 的 人 接 觸 ， 都 能 夠 輕 易 觸 摸 到 對 方 的 心 理 ， 知 道 人 家 需 要 甚 麼 。 這 類 女 性 是 交 際 上 的 人 才 ， 生 活 圈 子 當 然 很 大 了 。


4.10 有自殺傾向的女性

某 天 看 電 視 新 聞 ， 知 道 有 兩 個 少 女 跳 樓 自 殺 ， 後 來 獲 救 了 ， 原 來 兩 名 少 女 都 是 同 性 戀 者 ， 而 且 自 殺 過 很 多 次 ， 手 腕 上 用 刀 割 破 的 傷 痕 ， 一 條 條 的 令 人 不 忍 卒 睹 。

到 底 有 自 殺 傾 向 的 女 性 有 沒 有 相 睇 的 呢 ？ 答 案 是 有 的 。 一 般 來 說 ， 手 中 的 頭 腦 線 ， 都 是 以 清 晰 而 明 顯 ， 線 的 形 狀 直 為 佳 ， 這 種 人 相 當 堅 強 ， 不 怕 任 何 逆 境 ， 若 微 微 下 彎 ， 也 都 不 錯 ， 個 性 亦 柔 亦 剛 ， 思 想 和 處 事 均 非 常 有 彈 性 。 若 頭 腦 線 長 長 地 往 下 伸 ， 便 太 富 於 幻 想 和 不 設 實 際 了 。

以 上 幾 種 都 屬 於 正 常 的 頭 腦 線 ， 至 於 有 一 種 不 甚 正 常 的 頭 腦 線 是 這 樣 的 ： 頭 腦 線 忽 向 下 墜 ， 幾 乎 貼 著 生 命 線 而 下 ， 直 伸 腕 邊 ， 這 種 人 便 有 自 殺 的 傾 向 了 。

有 這 種 線 的 女 性 ， 看 事 物 會 很 悲 觀 ， 人 生 觀 消 極 ， 滿 腦 子 的 理 想 ， 都 是 不 設 實 際 的 ， 一 生 中 易 受 命 運 擺 布 ， 亦 不 了 解 生 存 的 意 義 ， 具 備 這 種 手 相 的 人 ， 因 不 重 視 生 命 而 自 殺 ， 若 果 拇 指 夠 堅 硬 、 挺 直 、 生 命 線 清 晰 無 斷 紋 ， 自 殺 也 不 會 有 生 命 的 危 險 ； 但 相 反 地 ， 拇 指 柔 軟 而 向 後 彎 曲 ， 生 命 線 有 斷 裂 ， 便 要 相 當 小 心 了 。


4.11 你是「茶煲」女性嗎？

女 性 一 般 比 男 性 感 情 複 雜 ， 這 是 否 表 示 女 性 的 掌 紋 也 比 男 性 複 雜 呢 ？ 這 的 確 是 事 實 ， 女 性 的 掌 紋 普 遍 地 幼 細 、 繁 複 、 支 線 和 雜 紋 多 ， 這 就 好 比 一 個 心 思 細 密 、 多 愁 善 感 的 少 女 ， 但 只 要 不 影 響 到 三 大 主 線 ： 頭 腦 、 感 情 和 生 命 線 的 清 晰 度 的 話 ， 便 沒 有 關 係 ； 若 雜 紋 太 花 而 令 三 大 主 線 也 顯 得 模 糊 不 清 的 話 ， 這 位 女 性 便 會 給 男 人 一 種 「 茶 煲 」 的 感 覺 了 ， 而 她 也 「 太 女 人 」 了 。 若 配 上 一 個 攤 開 雙 手 ， 只 得 三 幾 條 掌 紋 的 男 人 ， 他 們 的 相 處 便 會 出 現 問 題 ， 這 種 男 性 很 呆 板 ， 又 不 懂 得 情 趣 ， 不 夠 浪 漫 ， 如 果 走 在 一 起 ， 大 家 猜 想 會 發 生 甚 麼 後 果 呢 ？

曾 經 看 過 一 個 掌 紋 太 花 的 女 性 ， 三 大 主 線 跟 掌 中 其 他 雜 線 和 副 線 渾 作 一 團 ， 掌 紋 就 好 像 一 個 網 那 樣 ； 她 的 愛 情 生 活 不 理 想 ， 家 庭 環 境 複 雜 ， 拍 過 很 多 次 拖 ， 到 頭 來 也 要 分 手 ， 後 來 結 了 婚 ， 但 丈 夫 又 有 了 情 婦 ； 在 極 度 痛 苦 下 生 活 ， 幾 次 想 自 殺 。 幸 好 認 識 到 一 些 佛 教 的 朋 友 ， 有 了 信 仰 ， 把 一 顆 散 碎 的 心 寄 托 在 宗 教 之 上 ， 不 久 ， 性 格 竟 改 好 了 很 多 ， 婚 姻 生 活 也 比 從 前 幸 福 ， 再 看 她 的 掌 紋 時 ， 三 條 主 線 竟 然 明 顯 起 來 了 ， 莫 非 宗 教 力 量 真 有 改 變 命 運 的 本 領 ？


4.12 是非啄

很 多 女 性 都 有 個 缺 點 ， 就 是 愛 說 人 是 非 ， 一 班 女 性 聚 在 一 起 ， 總 會 有 些 愛 說 東 家 長 ， 西 家 短 的 ， 這 種 女 性 又 有 沒 有 相 睇 的 呢 ？ 當 然 有 啦 。

愛 說 人 是 非 的 女 性 ， 其 牙 齒 通 常 都 會 生 得 很 疏 ， 而 且 不 整 齊 ， 她 不 能 保 守 任 何 祕 密 ， 包 括 人 家 的 或 是 自 己 的 ， 都 可 以 輕 易 地 向 人 傾 露 出 來 ， 認 真 口 疏 了 ， 因 此 大 家 若 遇 上 這 種 女 性 的 話 ， 可 別 輕 易 把 內 心 的 祕 密 相 告 才 好 。

牙 齒 疏 的 人 ， 有 著 太 坦 率 和 隨 便 說 話 的 缺 點 ， 若 要 研 究 其 嚴 重 的 程 度 ， 就 非 要 看 看 她 的 顎 部 不 可 了 ， 在 面 相 上 是 兩 頤 和 地 閣 （ 下 巴 ） 的 位 置 。 顎 肉 豐 滿 ， 地 閣 亦 有 肉 者 ， 個 性 比 較 穩 重 ， 對 人 坦 誠 兼 重 感 情 ， 就 算 牙 齒 生 得 疏 一 點 ， 也 只 是 性 格 過 於 坦 誠 ， 抱 著 事 無 不 可 對 人 言 之 心 態 ， 反 而 令 自 己 全 無 私 隱 ， 容 易 給 人 捉 住 了 弱 點 ， 在 處 世 和 社 交 上 ， 時 常 吃 虧 ， 但 她 不 會 出 賣 朋 友 ， 反 而 有 點 可 愛 。

但 若 果 牙 齒 疏 ， 面 頰 又 尖 削 ， 地 閣 無 肉 且 削 薄 ， 嘴 角 下 垂 的 話 ， 這 便 是 個 不 折 不 扣 的 「 是 非 啄 」 了 ， 她 總 愛 以 搬 弄 是 非 來 突 出 自 己 ， 更 甚 者 所 說 的 是 跟 事 實 大 有 出 入 ， 加 鹽 加 醋 ， 在 所 難 免 ， 正 因 為 她 的 說 話 動 聽 ， 牙 尖 嘴 利 ， 被 說 者 真 個 水 洗 也 不 清 。


4.13 反叛少女

青 少 年 大 多 數 都 有 反 叛 的 傾 向 ， 男 性 的 反 叛 是 與 生 俱 來 的 ， 比 之 女 性 強 烈 得 多 ， 但 女 性 中 亦 有 不 少 性 格 很 反 叛 的 ， 女 性 反 叛 的 相 ， 主 要 看 幾 處 ： 第 一 是 額 頭 ， 女 性 的 額 既 不 宜 過 高 ， 又 不 宜 過 低 ， 最 好 是 飽 滿 ， 不 要 見 骨 ， 額 生 得 好 ， 少 年 時 的 智 力 發 展 必 然 很 高 ， 運 氣 又 好 ， 根 本 沒 有 反 叛 這 回 事 。

額 頭 生 有 旋 毛 ， 是 一 個 極 之 反 叛 的 人 ， 不 論 是 男 性 或 女 性 ， 都 是 一 樣 ， 人 家 叫 她 去 東 ， 她 便 去 西 ， 凡 事 包 拗 頸 ， 這 類 少 女 最 令 家 人 頭 痛 。 此 外 是 古 人 所 說 「 髮 尖 沖 印 」 ， 亦 有 人 叫 做 「 美 人 啄 」 ， 亦 是 少 年 刑 剋 父 母 的 ， 說 明 白 點 便 是 反 叛 ， 不 聽 父 母 的 話 ， 我 行 我 素 ， 時 常 也 不 滿 現 實 ， 不 滿 父 母 。

除 了 額 ， 耳 朵 也 可 看 出 一 個 女 性 是 否 反 叛 的 ， 耳 朵 的 輪 廓 反 出 耳 外 ， 這 又 是 「 反 叛 」 的 印 記 ， 個 性 剛 烈 並 刑 剋 父 母 ， 但 若 果 有 耳 珠 的 話 ， 便 可 略 為 好 一 點 ， 講 理 些 ， 若 然 沒 有 半 點 耳 珠 ， 便 比 較 麻 煩 了 ， 因 為 這 種 人 的 童 年 會 在 不 快 樂 之 中 度 過 ， 加 上 反 叛 性 的 「 旋 毛 額 」 或 「 反 輪 廓 耳 」 ， 便 會 形 成 一 個 很 不 幸 和 痛 苦 的 童 年 了 。


4.14 虛榮心

在 社 會 上 有 很 多 發 明 星 夢 的 女 孩 子 ， 她 們 都 憧 憬 著 自 己 有 一 天 成 為 名 利 就 的 超 級 巨 星 ， 這 種 發 明 星 夢 的 女 性 ， 是 很 容 易 在 人 生 旅 途 上 得 不 償 失 的 。 總 之 ， 表 面 上 的 虛 榮 是 不 實 在 的 ， 人 生 還 有 很 多 有 意 義 和 有 價 值 的 東 西 ， 有 待 人 去 發 掘 呢 。

講 開 又 講 ， 一 個 貪 慕 虛 榮 的 女 性 ， 在 相 學 上 是 可 以 看 得 出 來 的 ， 從 掌 相 的 角 度 來 說 ， 如 果 女 性 的 無 名 指 生 得 特 別 長 ， 幾 乎 接 近 中 指 ， 再 加 上 無 名 指 對 下 的 「 太 陽 丘 」 ， 生 得 極 之 豐 滿 隆 起 ， 這 便 是 虛 榮 的 相 了 ， 表 示 這 個 女 性 天 生 愛 美 ， 而 且 愛 得 過 了 分 ， 只 喜 歡 聽 別 人 讚 美 自 己 的 說 話 ， 和 喜 歡 看 到 表 面 上 美 麗 的 東 西 ， 並 追 求 那 紙 醉 金 迷 及 五 光 十 色 的 生 活 。

至 於 無 名 指 的 長 度 怎 樣 才 算 合 適 呢 ？ 最 好 的 長 度 ， 是 到 中 指 的 一 半 便 止 ， 超 過 中 指 一 半 便 視 為 過 長 了 。 此 外 ， 這 隻 手 指 也 不 宜 長 過 食 指 很 多 ， 在 以 前 的 相 書 中 ， 指 出 這 種 無 名 指 ， 長 過 食 指 的 手 相 為 「 喧 賓 奪 主 」 ， 每 每 在 行 為 上 表 現 出 一 種 不 踏 實 和 浮 誇 的 態 度 來 ， 應 該 要 作 出 自 我 檢 討 了 。


第五章•談命運 -- 5.1 口長口短

最 近 替 一 些 女 性 看 相 ， 發 現 了 一 個 很 有 趣 的 情 況 ， 原 來 嘴 的 長 短 也 「 有 相 睇 」 的 。

某 女 士 是 出 了 名 長 氣 的 ， 就 算 很 小 的 事 情 ， 她 也 會 說 長 說 短 的 東 拉 西 扯 ， 說 上 半 天 ， 真 有 點 令 人 「 頂 唔 順 」 。 我 特 意 留 心 觀 察 她 的 面 相 有 何 特 點 ， 結 果 給 我 發 現 她 的 嘴 是 很 長 的 ， 比 起 一 般 人 來 說 ， 長 了 三 分 一 之 多 。

嘴 長 的 人 精 力 充 沛 ， 好 動 和 愛 說 話 ， 而 說 起 話 來 亦 有 聲 有 色 ， 吸 引 人 聽 下 去 ； 但 嘴 長 人 口 角 必 不 能 向 下 ， 否 則 定 必 變 成 一 個 長 舌 婦 人 ， 「 人 見 人 怕 」 了 。

另 外 又 講 一 講 「 口 短 」 的 女 性 吧 ， 有 些 女 性 生 得 櫻 桃 小 嘴 ， 口 兒 比 起 普 通 人 短 三 分 之 一 。 這 種 女 性 的 性 格 比 較 上 沉 默 ， 不 愛 多 說 話 ， 少 說 多 做 的 便 是 此 類 人 ， 忍 耐 力 特 別 好 ， 是 工 作 能 力 頗 高 ， 能 擔 重 任 的 職 業 女 性 ， 但 缺 點 是 知 心 朋 友 少 之 又 少 。

「 口 短 」 的 女 性 最 忌 一 樣 事 情 ， 便 是 「 唇 薄 」 了 ！ 若 果 生 得 「 口 短 唇 薄 」 的 話 ， 便 逃 不 出 冷 感 和 無 人 情 味 的 性 格 ， 平 時 總 給 人 一 種 不 想 接 近 的 感 覺 ， 因 此 這 種 女 性 會 很 孤 獨 。


5.2 一字眉的女性

女 性 的 天 性 是 柔 順 和 感 性 的 ， 雖 然 也 有 例 外 ， 但 畢 竟 只 佔 小 數 而 已 ， 何 以 見 得 女 性 會 比 男 性 溫 柔 和 感 性 呢 ？ 單 看 眼 眉 便 可 得 知 了 。

君 不 見 女 性 的 眼 眉 是 比 男 性 彎 曲 的 嗎 ？ 我 們 叫 這 種 眉 做 「 新 月 眉 」 或 是 「 蛾 眉 」 ， 這 種 彎 彎 的 眉 ， 代 表 了 兩 方 面 的 事 情 ： 一 、 富 於 藝 術 感 、 詩 情 畫 意 、 感 受 性 強 。 二 、 品 性 柔 順 、 愛 美 。

至 於 男 性 方 面 又 如 何 呢 ？ 男 子 漢 個 性 當 然 是 獨 立 、 自 主 和 積 極 進 取 的 ， 此 外 也 會 比 女 性 粗 豪 和 爽 直 些 ， 這 些 品 性 都 是 男 性 特 徵 ， 而 在 一 雙 眼 眉 上 也 可 以 反 映 出 來 ， 大 家 不 妨 留 意 男 性 眼 眉 是 否 一 般 比 女 性 的 生 得 直 呢 ？ 這 叫 「 一 字 眉 」 ， 同 時 亦 有 例 外 ， 如 果 男 性 有 彎 曲 的 眉 毛 ， 或 多 或 少 ， 也 有 著 溫 柔 和 感 性 的 一 面 。

近 來 發 覺 女 性 直 眼 眉 的 很 多 ， 有 些 女 性 甚 至 嫌 眼 眉 不 夠 直 ， 把 它 畫 直 ， 使 之 成 為 「 一 字 眉 」 。 這 種 趨 勢 反 映 出 現 代 女 性 強 悍 的 一 面 ， 事 實 上 女 性 目 前 在 社 會 的 地 位 已 不 像 以 前 那 麼 被 動 了 ， 因 此 女 性 的 眼 眉 也 有 了 這 種 自 然 的 演 化 ， 無 論 在 生 理 上 和 心 理 上 ， 都 已 很 接 近 男 性 了 。


5.3 長面和短面

長 面 型 的 女 性 ， 人 家 說 會 很 辛 苦 地 工 作 ， 勞 勞 碌 碌 ， 忙 個 不 停 的 。 這 種 女 性 最 適 宜 做 一 個 職 業 女 性 。 若 果 這 種 長 面 的 女 性 ， 是 家 庭 煮 婦 的 話 ， 這 並 不 代 表 她 便 能 養 尊 處 優 ， 相 反 可 能 更 加 忙 碌 ， 總 之 她 會 找 很 多 事 做 ， 整 天 都 在 無 事 忙 。

在 日 常 生 活 裡 ， 我 發 覺 面 長 的 男 性 ， 比 面 長 的 女 性 多 ， 無 論 男 或 女 ， 性 格 方 面 都 很 有 個 性 ， 很 獨 特 的 ， 她 們 都 會 很 活 躍 和 有 很 多 好 朋 友 ， 交 遊 廣 闊 ， 但 忍 耐 力 不 夠 ， 容 易 衝 動 ， 這 是 其 缺 點 。

相 反 地 ， 面 短 的 女 性 的 性 格 和 命 運 又 會 是 怎 樣 呢 ？ 面 短 女 性 都 是 天 真 和 孩 子 氣 的 ， 處 事 不 夠 成 熟 ， 尤 其 倚 賴 心 很 重 ， 但 勝 在 夠 樂 觀 ， 沒 有 機 心 ， 給 人 親 切 的 感 覺 。

至 於 面 凸 和 面 凹 的 女 性 又 怎 樣 呢 ？

面 凹 的 人 性 格 比 較 懶 散 ， 做 事 散 漫 ， 不 容 易 拿 出 全 力 來 ， 多 數 半 途 而 廢 ， 因 此 當 一 個 職 業 女 性 ， 多 數 不 會 有 這 種 面 相 。

至 於 面 凸 者 便 剛 好 相 反 ， 這 種 女 性 很 喜 歡 表 現 自 己 ， 有 很 強 的 野 心 和 慾 望 。


5.4 大姐大的面相

在 娛 樂 圈 中 ， 有 兩 位 出 了 名 的 大 姐 大 ， 不 知 道 大 家 知 否 是 哪 兩 位 呢 ？ 相 信 很 多 人 立 刻 便 會 想 到 是 那 兩 位 女 星 了 。

不 錯 ， 就 是 她 們 ， 「 阿 姐 」 汪 明 荃 和 「 大 姐 明 」 林 建 明 了 ， 稱 她 們 為 娛 樂 圈 的 大 姐 大 ， 實 當 之 無 愧 。

這 兩 位 女 性 都 有 同 一 個 特 點 ， 就 是 面 部 的 觀 骨 特 別 高 和 大 ， 這 代 表 了 她 們 都 有 著 一 段 很 強 運 勢 的 時 期 ， 這 種 強 運 並 不 輕 易 消 失 ， 在 娛 樂 圈 中 起 跌 雖 大 ， 但 只 要 能 給 她 們 站 得 住 腳 ， 不 久 她 們 又 會 藉 著 強 運 勢 「 再 起 風 雲 」 了 。

說 到 汪 阿 姐 ， 她 不 是 常 常 風 頭 大 出 嗎 ？ 一 杯 「 熱 咖 啡 」 ， 令 她 有 了 新 突 破 ， 而 大 姐 明 更 巴 閉 ， 她 領 導 一 班 搏 殺 的 工 作 人 員 ， 炮 製 出 「 今 日 睇 真 D」 ， 不 單 止 創 出 收 視 率 歷 來 罕 見 的 高 峰 ， 更 得 到 普 羅 市 民 的 讚 賞 。

她 們 有 這 種 強 運 勢 ， 是 借 助 她 們 那 比 一 般 人 高 和 大 的 顴 骨 ， 因 為 她 們 有 著 很 強 的 領 導 力 ， 凡 事 親 力 親 為 ， 深 得 另 人 的 愛 戴 和 擁 護 ， 所 幸 者 她 們 兩 位 的 顴 骨 都 有 肉 包 著 ， 不 至 惹 反 感 和 對 抗 。


5.5 沒有家的女孩（一）

現 在 的 兒 童 是 愈 來 愈 幸 福 的 了 ， 物 質 的 享 受 愈 來 愈 豐 富 ， 而 且 有 點 過 了 分 。 想 當 年 自 己 孩 提 時 代 ， 想 得 到 小 小 一 枝 豆 槍 ， 便 要 省 好 幾 天 早 餐 錢 來 買 ， 有 很 多 玩 具 甚 至 要 廢 物 利 用 製 作 而 成 ， 反 觀 今 天 的 小 孩 子 們 ， 大 都 很 輕 易 獲 得 ， 對 玩 具 便 不 會 珍 惜 ， 因 為 弄 壞 了 ， 父 母 很 快 又 會 買 新 的 回 來 逗 他 們 開 心 。

事 實 上 ， 我 觀 察 現 在 小 孩 子 的 面 相 ， 的 確 是 很 少 發 現 太 差 的 現 象 。 看 小 孩 相 主 要 是 看 耳 朵 ， 現 在 的 孩 子 耳 朵 都 生 得 很 好 ， 輪 廓 分 明 ， 又 厚 又 有 耳 珠 ， 耳 包 紅 潤 ， 此 外 ， 眉 開 印 堂 寬 廣 ， 眼 睛 黑 白 分 明 。 這 一 切 都 說 明 現 代 孩 童 比 較 幸 福 聰 明 和 開 朗 活 潑 ， 反 觀 我 們 這 代 ， 便 不 容 易 發 現 這 麼 十 全 十 美 的 耳 相 了 。 偶 爾 發 現 的 話 ， 便 可 認 定 這 孩 子 得 天 獨 厚 及 與 別 不 同 的 了 。

曾 經 看 過 一 套 日 本 劇 集 《 沒 有 家 的 女 孩 》 ， 這 套 戲 是 說 一 個 帶 著 悲 慘 童 年 的 小 女 孩 ， 如 何 對 抗 不 幸 的 命 運 ， 噩 運 接 二 連 三 地 向 她 侵 襲 。 事 實 上 這 位 主 角 的 相 生 得 非 常 之 好 ， 是 一 個 不 折 不 扣 的 幸 運 寵 兒 ， 在 熒 光 幕 上 的 她 雖 然 很 不 幸 ， 但 在 現 實 生 活 裡 ， 她 卻 剛 好 相 反 。


5.6 沒有家的女孩（二）

上 文 說 過 的 那 套 日 本 劇 集 《 沒 有 家 的 女 孩 》 ， 提 到 劇 中 的 主 角 小 玲 ， 相 貌 生 得 非 常 之 好 ， 到 底 怎 樣 好 法 呢 ！

先 拿 她 的 一 雙 眼 眼 來 說 吧 ， 她 的 眼 睛 生 得 非 常 之 有 神 ， 很 有 靈 氣 ， 黑 白 分 明 ， 眉 毛 很 清 秀 ， 耳 朵 生 得 也 不 差 。 這 種 相 的 女 孩 子 ， 一 般 都 得 到 父 母 的 厚 愛 ， 本 身 又 聰 明 伶 俐 ， 甚 得 人 喜 愛 。

如 果 要 我 跟 足 劇 情 來 塑 造 一 個 小 玲 來 ， 這 也 不 難 ， 小 玲 的 母 親 久 病 不 癒 ， 致 令 小 玲 受 到 很 多 痛 苦 。 一 個 得 不 到 母 親 照 顧 的 女 孩 ， 可 從 耳 輪 上 看 得 出 來 ， 耳 輪 太 單 薄 而 反 出 ， 叫 「 輪 飛 」 ， 是 難 得 到 父 母 疼 愛 的 相 。 此 外 她 處 處 受 到 壞 人 迫 逼 ， 被 教 唆 做 壞 事 ， 可 從 眉 毛 和 眼 蓋 上 看 得 出 來 ， 多 數 孩 子 也 是 眉 眼 距 離 闊 的 ； 如 眉 低 ， 上 眼 蓋 又 浮 腫 ， 便 會 處 處 受 人 壓 逼 了 。

至 於 小 玲 的 反 叛 性 格 和 不 被 逆 境 屈 服 ， 又 樂 天 知 命 ， 應 該 可 從 寬 闊 的 印 堂 看 出 來 。 耳 廓 突 出 則 表 示 反 叛 以 至 於 無 家 可 歸 。 四 處 流 浪 的 小 玲 ， 她 的 耳 朵 一 定 不 單 止 「 開 花 」 ， 更 有 一 兩 個 缺 口 ， 這 種 缺 口 耳 ， 會 令 到 一 個 孩 子 的 童 年 帶 著 不 幸 的 經 歷 ， 也 會 遭 遇 到 一 兩 次 危 險 或 大 病 。


5.7 耳鼻之高低

一 個 人 的 智 慧 有 多 高 ， 可 從 耳 朵 的 高 低 看 得 出 來 。 古 相 書 說 ： 耳 高 過 眉 的 人 必 定 聰 明 ； 耳 生 得 低 ， 比 眼 還 低 的 話 ， 便 會 愚 蠢 ， 智 力 欠 佳 ， 這 是 從 耳 朵 自 一 個 人 的 智 慧 高 低 。 至 於 鼻 的 高 低 ， 則 表 示 膽 量 、 自 信 和 志 氣 。 耳 高 鼻 又 高 的 人 ， 充 分 表 現 出 其 得 天 獨 厚 的 優 異 性 格 ， 運 氣 亦 比 一 般 人 好 。 所 以 耳 高 鼻 又 高 的 人 ， 是 很 早 便 能 夠 獲 取 成 功 的 。

女 性 如 果 有 高 鼻 子 和 耳 朵 生 得 高 ， 她 將 會 很 聰 明 ， 處 事 作 風 大 膽 ， 有 幹 勁 ， 有 信 心 ； 但 在 結 識 異 性 朋 友 時 ， 卻 會 比 較 困 難 ， 因 為 這 種 女 性 的 眼 角 非 常 之 高 ， 一 般 男 性 是 無 法 取 得 她 歡 心 的 。

至 於 相 反 地 ， 耳 朵 生 得 很 低 而 鼻 樑 又 生 得 低 ， 便 會 缺 少 獨 立 思 考 能 力 ， 每 一 件 事 情 自 己 都 不 願 意 作 主 ， 受 別 人 支 配 。

在 愛 情 方 面 ， 這 類 女 性 最 是 缺 乏 進 取 ， 對 愛 情 抱 著 人 有 我 有 的 心 態 而 已 。

其 實 耳 朵 和 鼻 子 除 了 生 得 高 之 外 ， 還 需 要 有 肉 。 耳 朵 高 而 欠 肉 ， 代 表 聰 明 而 不 快 樂 ， 鼻 子 高 而 無 肉 ， 則 是 個 自 視 過 高 ， 不 可 一 世 的 人 。


5.8 上下唇相

嘴 ， 在 相 學 來 說 ， 是 表 示 家 庭 運 。

嘴 的 輪 廓 美 麗 的 女 性 ， 尤 其 是 上 唇 的 弧 度 美 麗 ， 其 經 濟 環 境 會 比 較 好 ； 相 反 地 口 唇 的 輪 廓 線 不 明 顯 ， 很 不 好 看 的 女 性 ， 在 經 濟 上 或 精 神 上 都 不 很 順 暢 。 假 若 你 嘴 唇 的 輪 廓 分 明 ， 就 算 生 於 貧 苦 的 家 庭 ， 將 來 也 必 定 會 成 為 有 名 譽 、 有 地 位 和 有 錢 的 人 。

上 唇 與 下 唇 從 側 面 看 時 ， 普 通 人 是 完 整 地 合 閉 的 ， 但 有 些 女 性 的 上 下 唇 不 太 相 合 。

如 果 是 下 唇 凸 出 來 的 相 ， 夫 婦 緣 不 好 ， 總 是 只 顧 自 己 ， 不 顧 對 方 的 感 受 ， 有 點 利 己 主 義 ， 這 類 人 給 人 不 順 眼 的 感 覺 ， 因 此 人 緣 也 欠 佳 ， 但 在 工 作 和 事 業 上 卻 能 比 起 一 般 女 性 成 就 高 ， 但 只 宜 獨 自 經 營 ， 不 宜 與 人 合 資 ，

如 果 是 上 唇 凸 出 來 下 唇 收 進 去 的 嘴 ， 表 示 個 性 有 點 軟 弱 ， 膽 小 怕 事 ， 不 喜 歡 自 己 出 主 意 ， 且 會 時 常 被 周 圍 的 人 影 響 。 這 種 女 性 適 宜 做 一 些 刻 板 的 工 作 ， 不 宜 有 太 大 的 變 化 ， 這 會 令 她 感 到 吃 力 非 常 ； 此 外 交 朋 友 也 須 小 心 被 騙 。

上 下 兩 唇 應 該 是 相 稱 最 好 ， 性 格 和 行 為 都 能 得 到 平 衡 的 發 展 。


5.9 掌紋的深淺

生 活 在 港 這 個 繁 華 的 都 市 裡 ， 天 天 也 要 為 生 計 操 勞 ， 好 像 永 遠 不 能 好 好 的 停 下 來 ， 享 受 一 下 大 自 然 的 景 色 和 清 新 的 空 氣 ， 每 天 所 看 到 的 ， 就 只 有 一 片 石 屎 森 林 ， 所 呼 吸 的 不 是 汽 車 廢 氣 ， 便 是 室 內 的 冷 氣 。 人 在 這 種 情 況 下 長 期 生 活 ， 所 受 壓 力 實 令 一 個 人 失 去 活 力 ， 每 天 只 做 好 同 一 樣 事 情 便 算 數 ， 從 來 不 會 要 求 自 己 ， 在 我 們 生 活 圈 子 裡 是 大 有 人 在 。

一 個 刻 板 地 工 作 ， 沒 有 新 意 的 人 ， 從 掌 中 較 易 看 得 出 來 。 那 種 掌 形 比 較 上 粗 ， 掌 紋 簡 單 ， 掌 紋 只 得 三 數 條 ， 生 得 很 粗 而 又 深 刻 ， 這 類 人 多 數 從 事 體 力 勞 動 和 不 需 要 用 腦 的 工 作 ； 女 性 則 會 比 較 辛 苦 ， 其 工 作 的 辛 勞 比 起 男 性 更 有 過 之 而 無 不 及 。

如 若 掌 紋 跟 所 說 的 相 反 ： 不 粗 ， 反 而 顯 得 有 點 模 糊 不 清 ， 線 紋 又 淺 又 闊 ， 毫 不 起 眼 ， 掌 指 都 是 有 氣 無 力 和 軟 軟 的 ， 掌 肉 鬆 弛 ， 毫 無 彈 性 。 這 種 人 便 是 已 對 生 活 失 去 了 希 望 ， 對 眼 前 的 一 切 事 物 ， 都 沒 有 甚 麼 興 趣 ； 腦 海 裡 一 片 空 白 ， 過 得 一 日 便 是 一 日 ， 完 全 沒 有 目 標 ， 欠 缺 了 人 生 的 意 義 ， 懶 洋 洋 地 過 日 子 。

其 實 ， 我 們 的 掌 紋 是 經 常 產 生 變 化 的 ， 有 時 深 些 有 時 淺 些 ， 有 時 清 晰 ， 有 時 卻 模 糊 ， 這 都 反 映 出 一 個 人 在 當 時 的 心 理 狀 況 。


5.10 大量與小氣之相

從 相 學 中 看 一 個 人 大 量 還 是 小 氣 ， 真 的 容 易 不 過 ， 只 須 看 兩 處 地 方 ， 便 可 知 得 一 清 二 楚 。

先 來 看 看 第 一 個 部 位 ， 這 便 是 「 印 堂 」 了 。 印 堂 即 是 眉 心 ， 這 部 位 寬 廣 闊 ， 能 容 兩 隻 手 指 位 ， 便 叫 適 中 寬 ； 此 外 也 須 看 看 上 眼 蓋 夠 不 夠 寬 闊 自 然 ， 此 兩 者 兼 備 的 女 性 ， 都 有 著 寬 宏 大 量 的 性 格 ， 處 事 很 有 技 巧 ， 樂 觀 和 積 極 是 她 的 特 質 ； 所 以 開 運 必 早 ， 少 年 行 運 者 居 多 。

此 外 要 從 手 相 看 女 性 是 否 大 量 ， 亦 很 簡 單 。 在 手 掌 中 的 頭 腦 線 與 感 情 線 之 間 ， 此 處 的 寬 窄 ， 乃 取 決 於 頭 腦 線 和 感 情 線 兩 者 的 高 低 位 置 而 定 。 比 如 說 ， 感 情 線 生 得 很 低 ， 而 頭 腦 線 卻 生 得 較 高 的 話 ， 便 形 成 了 兩 者 之 間 的 空 位 狹 窄 ， 這 種 女 性 最 是 小 氣 ， 千 萬 不 要 得 罪 她 ， 否 則 便 會 很 久 也 不 能 使 其 快 樂 了 。

若 然 相 反 地 ， 感 情 線 生 得 高 ， 頭 腦 線 生 得 低 ， 於 是 令 到 兩 線 之 間 的 空 位 很 寬 了 ， 這 樣 不 用 說 大 家 也 可 猜 想 得 到 ， 此 種 女 性 有 很 寬 廣 的 心 胸 和 很 大 量 ， 做 人 也 快 樂 些 。

趕 快 瞧 瞧 自 己 的 手 掌 吧 ！ 看 看 自 己 是 屬 於 大 量 還 是 小 氣 。


5.11 百忍成金

在 人 生 的 路 途 上 ， 的 確 是 會 有 很 多 不 愉 快 的 事 情 發 生 的 。 一 個 人 如 果 沒 有 一 定 程 度 的 忍 耐 力 ， 便 會 很 不 快 樂 ， 因 為 不 順 利 的 事 情 會 不 斷 的 發 生 ， 像 一 件 接 一 件 的 令 人 氣 憤 難 平 。

在 掌 相 學 上 有 一 種 叫 「 掌 丘 學 」 的 ， 是 專 門 研 究 手 掌 上 掌 肉 厚 薄 的 ， 而 且 非 常 之 準 確 。 我 要 介 紹 的 ， 便 是 如 何 從 一 個 女 性 的 掌 丘 厚 薄 ， 去 觀 察 其 忍 耐 力 。

看 忍 耐 力 的 主 要 地 方 ， 是 掌 中 的 「 第 二 火 星 丘 」 。 這 個 掌 丘 位 於 感 情 線 對 下 ， 掌 邊 之 處 。 這 裡 的 肉 如 果 生 得 很 豐 厚 ， 甚 至 是 突 出 來 的 ， 比 起 掌 中 其 他 掌 丘 特 別 高 隆 ， 這 個 人 必 是 有 超 強 的 忍 耐 力 ， 生 命 力 特 別 強 ， 壽 命 長 、 健 康 良 好 ， 就 算 是 生 命 線 生 得 短 些 或 淺 些 ， 只 要 這 第 二 火 星 丘 夠 厚 的 話 ， 便 會 一 切 無 恙 的 了 。

若 然 相 反 地 ， 這 部 位 不 厚 ， 而 是 向 內 微 凹 ， 肉 太 少 而 形 成 此 現 象 ， 這 樣 的 話 ， 這 位 女 性 便 缺 乏 忍 耐 力 ， 很 易 被 身 邊 的 小 事 情 所 干 擾 ， 不 是 暴 跳 如 雷 ， 便 是 神 經 過 敏 ， 面 對 生 活 ， 她 會 受 到 很 大 壓 力 和 煩 惱 ， 因 此 這 類 第 二 火 星 丘 凹 陷 的 人 ， 必 須 注 意 自 己 的 行 為 ， 培 養 忍 耐 力 。


5.12 亞信的掌相

曾 經 在 電 視 中 看 過 一 套 很 有 意 思 的 日 本 劇 集 — — 《 亞 信 的 故 事 》 ， 這 實 在 是 一 套 發 人 深 省 的 電 視 劇 ； 故 事 雖 然 是 令 人 心 酸 ， 但 劇 情 中 那 種 人 類 對 逆 境 不 妥 協 和 積 極 進 取 的 精 神 ， 把 那 悲 劇 性 的 情 節 一 一 蓋 過 。 劇 中 的 主 角 亞 信 ， 更 是 真 有 其 人 ， 而 她 那 份 對 未 來 充 滿 希 望 和 努 力 不 懈 的 精 神 ， 確 實 是 令 人 很 難 忘 懷 的 。

我 在 想 像 著 ， 亞 信 這 位 女 性 ， 到 底 會 有 怎 麼 樣 的 掌 相 呢 ？

我 估 計 她 的 手 掌 一 定 有 一 樣 「 玉 柱 紋 」 ， 何 謂 玉 柱 紋 呢 ？ 那 是 又 長 又 清 晰 的 事 業 線 ， 由 掌 底 中 央 一 直 伸 展 ， 直 抵 中 指 之 下 ， 這 種 又 長 又 深 刻 的 事 業 線 ， 代 表 其 人 非 常 勤 奮 工 作 ， 就 算 是 年 紀 大 了 ， 也 會 比 年 輕 人 更 加 努 力 。

此 外 ， 她 的 拇 脂 一 定 很 挺 直 ， 拇 指 的 金 星 丘 又 很 豐 滿 ， 這 兩 種 配 搭 是 很 好 的 。 因 為 拇 指 堅 挺 代 表 意 志 堅 定 、 有 主 見 而 執 著 ； 金 星 丘 豐 滿 ， 代 表 有 愛 心 ， 感 情 豐 富 。

這 三 種 手 相 加 起 來 ， 便 會 像 亞 信 一 樣 ， 當 逆 境 來 臨 時 ， 也 會 很 堅 強 面 對 ， 但 又 在 剛 強 的 性 格 中 蘊 含 無 限 的 愛 心 ， 剛 柔 並 濟 。


5.13 外向還是內向

今 天 的 女 性 ， 再 不 喜 歡 受 到 束 縛 。 她 們 都 有 自 己 的 理 想 ， 而 且 大 部 分 都 有 獨 立 的 經 濟 能 力 ， 有 些 女 性 的 收 入 甚 至 比 一 些 男 性 高 ， 這 是 個 事 實 。

女 性 掌 相 是 可 看 出 其 屬 於 外 向 型 或 是 內 向 型 的 。 看 法 非 常 之 簡 單 ， 先 看 看 她 的 尾 指 ， 伸 出 來 時 是 否 向 外 伸 出 去 ， 若 果 向 外 而 遠 離 尾 指 ， 這 位 女 性 是 一 個 性 格 外 向 ， 不 喜 歡 受 到 任 何 束 縛 的 人 ； 若 再 加 上 拇 指 同 樣 地 向 外 伸 展 的 話 ， 那 麼 這 位 女 性 便 是 個 大 膽 和 富 於 冒 險 精 神 的 人 。 也 因 為 如 此 ， 很 多 時 都 較 易 做 錯 事 ， 令 人 不 滿 ， 事 實 上 這 種 女 性 是 比 較 開 放 的 ， 至 於 其 開 放 程 度 有 多 大 ， 則 要 察 看 她 的 掌 紋 如 何 才 能 判 斷 。

如 果 相 反 地 ， 尾 指 在 伸 出 來 時 ， 是 緊 緊 地 貼 住 無 名 指 的 ， 這 種 女 性 對 自 己 的 行 為 小 心 謹 慎 ， 對 事 物 的 看 法 比 較 保 守 ， 但 有 儲 蓄 習 慣 ； 做 事 雖 有 點 畏 首 畏 尾 ， 但 可 減 少 很 多 犯 錯 的 機 會 ， 但 相 對 地 亦 失 去 很 多 機 會 。 如 果 拇 指 同 時 又 是 向 著 食 指 緊 緊 內 貼 ， 這 樣 子 內 向 的 性 格 便 會 進 一 步 地 發 展 下 去 ， 形 成 失 去 自 信 心 ， 做 事 欠 缺 熱 誠 ， 令 人 感 覺 她 很 不 自 然 和 很 難 接 近 。


5.14 命硬的女性

「 命 硬 」 ， 相 信 很 多 人 也 聽 過 這 名 詞 ， 到 底 如 何 去 判 斷 一 個 人 「 命 硬 」 ， 尤 其 是 女 性 呢 ？

我 們 很 多 時 都 聽 到 ， 命 硬 的 女 人 會 剋 夫 的 ， 其 實 這 要 分 開 來 講 。 命 硬 女 性 本 身 的 不 幸 和 堅 強 不 屈 的 性 格 ， 往 往 會 相 連 在 一 起 ， 好 像 《 亞 信 的 故 事 》 主 角 亞 信 一 樣 ， 她 的 遭 遇 和 行 為 表 現 ， 便 可 以 充 分 反 映 出 她 是 個 「 命 硬 」 的 女 性 。

她 年 幼 便 被 父 母 賣 給 人 家 ， 嫁 了 丈 夫 、 生 了 兒 子 ， 但 都 在 戰 爭 中 死 去 ， 但 她 仍 不 放 棄 心 中 的 希 望 而 努 力 實 現 自 己 的 夢 想 。 在 那 個 時 代 ， 這 樣 的 不 幸 遭 遇 ， 若 非 「 命 硬 」 的 話 ， 怎 能 撐 得 下 去 ？

除 了 事 業 線 深 長 和 拇 指 堅 挺 外 ， 一 個 命 硬 的 女 性 ， 很 多 時 也 會 出 現 「 斷 掌 」 的 情 形 ， 即 是 頭 腦 線 和 感 情 線 合 而 為 一 ， 橫 伸 於 掌 中 央 ， 這 種 女 性 是 會 飽 歷 很 多 逆 境 和 風 霜 的 ， 但 她 有 著 堅 強 不 屈 的 精 神 ， 雖 然 面 對 很 多 困 難 ， 但 她 都 能 一 一 面 對 。

說 到 斷 掌 的 女 性 ， 最 好 是 掌 內 較 豐 滿 ， 尤 其 是 金 星 丘 ， 這 樣 便 會 比 較 順 利 和 幸 運 些 。


5.15 了解自己的性格

要 知 道 自 己 做 事 的 能 力 ， 當 然 要 先 認 識 清 楚 自 己 的 性 格 ， 辨 起 事 來 便 能 夠 知 所 進 退 ， 不 至 妄 進 而 犯 錯 了 。 現 今 社 會 ， 女 士 們 亦 要 跟 男 士 一 樣 ， 辛 勤 工 作 ， 任 勞 任 怨 ， 為 的 只 是 生 活 過 得 好 一 點 和 生 活 得 較 充 實 ， 不 用 依 賴 任 何 人 ， 因 此 有 必 要 看 看 自 己 的 手 掌 ， 從 手 相 中 探 知 一 下 自 己 的 潛 在 性 是 偏 向 哪 一 方 面 。 在 這 裡 教 大 家 認 清 楚 究 竟 自 己 是 一 個 大 膽 冒 進 的 人 還 是 一 個 小 心 謹 慎 的 人 ， 這 是 不 難 看 出 來 的 。

首 先 ， 大 家 看 看 掌 中 的 生 命 線 和 頭 腦 線 連 結 而 出 的 起 點 處 ， 其 相 連 的 距 離 有 多 少 ， 若 果 相 連 著 一 段 較 遠 的 距 離 才 分 開 ， 便 是 個 做 事 非 常 之 小 心 謹 慎 的 女 性 ， 作 風 保 守 ， 不 容 易 下 一 個 爽 快 的 判 決 ， 這 類 女 性 應 該 積 極 培 養 自 己 的 決 斷 能 力 ， 做 事 要 有 積 極 進 取 之 心 ， 因 為 很 多 機 會 是 一 去 不 返 的 。

另 一 種 掌 紋 是 生 命 線 和 頭 腦 線 根 本 不 連 結 ， 一 開 始 便 分 開 ， 亦 即 「 川 字 掌 」 。 這 種 女 性 作 風 大 膽 ， 而 且 會 主 動 爭 取 機 會 ， 但 很 多 時 會 冒 失 妄 進 ， 招 致 失 敗 和 得 罪 別 人 。 所 以 凡 事 應 三 思 ， 培 養 定 力 ， 下 決 定 之 前 先 找 人 商 量 一 下 比 較 好 。


5.16 命運線看命運

人 生 的 變 幻 起 伏 無 定 ， 當 順 境 之 時 ， 做 起 任 何 事 來 都 是 暢 通 無 阻 ； 但 是 失 意 的 時 候 ， 便 處 處 碰 釘 ， 因 此 做 人 需 未 雨 綢 繆 ， 不 要 等 到 自 己 完 全 失 運 才 去 想 辦 法 解 救 ， 恐 怕 為 時 已 晚 了 。

曾 經 看 過 一 位 女 士 的 手 相 ， 她 掌 中 的 命 運 線 ， 由 很 多 小 碎 線 連 接 而 成 。 這 樣 的 命 運 線 代 表 了 兩 件 事 情 ： 第 一 ， 她 是 個 沒 有 預 算 和 計 畫 的 人 ， 做 起 事 來 東 拉 西 扯 的 ， 到 頭 來 總 是 不 能 完 成 ， 觀 察 力 不 集 中 ， 思 想 紛 亂 是 其 最 大 缺 點 。 第 二 ， 她 的 命 運 如 波 濤 起 伏 ， 變 幻 不 定 ， 起 跌 非 常 之 大 ； 在 工 作 上 也 時 常 轉 工 ， 沒 有 一 份 工 是 做 得 長 久 的 。

如 果 命 運 線 像 蛇 形 般 彎 彎 曲 曲 的 話 ， 命 運 同 樣 是 不 能 安 定 的 ， 其 人 性 格 古 怪 ， 意 志 不 堅 定 ， 缺 乏 自 我 控 制 的 能 力 。

如 果 掌 中 沒 有 命 運 線 ， 也 不 是 一 件 很 出 奇 的 事 ， 因 為 命 運 線 也 是 事 業 線 ， 沒 有 了 便 不 適 宜 做 大 生 意 ， 打 份 工 過 些 安 穩 的 生 活 ， 總 比 每 天 擔 驚 受 怕 的 生 活 好 ， 來 得 快 活 。 總 之 ， 如 果 這 條 命 運 線 生 得 不 夠 清 楚 挺 直 ， 倒 不 如 沒 有 的 好 。


第六章•女強人 -- 6.1 女強人

替 朋 友 看 相 ， 有 一 種 很 奇 怪 的 經 驗 ， 比 如 說 ， 男 性 在 看 相 時 ， 往 往 關 心 的 是 自 己 有 沒 有 桃 花 運 ， 有 幾 個 老 婆 ， 而 女 的 就 會 問 你 她 有 沒 有 事 業 ， 工 作 運 如 何 ， 真 有 點 啼 笑 皆 非 。

女 性 普 遍 地 關 心 自 己 事 業 勝 於 家 庭 ， 已 是 個 社 會 現 象 ， 如 果 從 相 學 角 度 去 觀 察 ， 亦 會 有 些 新 發 現 的 。 不 知 道 大 家 有 否 留 意 以 前 的 中 國 女 性 ， 通 常 鼻 子 都 是 比 較 小 和 扁 平 的 ， 一 直 以 來 都 是 這 樣 ， 是 一 種 軟 弱 、 純 良 、 與 世 無 爭 和 倚 賴 心 重 的 鼻 相 。 但 到 了 今 時 今 日 ， 女 性 的 鼻 子 很 少 再 見 到 扁 平 低 小 了 ， 大 家 不 妨 留 意 一 下 身 邊 女 士 們 的 鼻 ， 是 否 很 多 都 是 生 得 挺 直 和 發 達 的 呢 ？ 這 種 鼻 子 的 特 性 是 勇 敢 、 堅 強 和 自 我 ， 很 明 顯 地 ， 現 今 女 性 本 質 上 已 有 「 女 強 人 」 的 特 性 了 。

大 家 或 許 不 認 同 我 的 發 現 ， 但 我 還 可 以 指 出 一 個 實 例 ， 有 一 位 很 受 年 青 人 愛 戴 的 女 性 — — 楊 采 妮 ， 她 的 鼻 子 是 否 很 大 很 豐 厚 和 挺 直 呢 ？ 信 了 吧 ！

男 性 留 得 長 髮 披 肩 ， 女 性 不 讓 其 專 美 ， 弄 得 髮 短 如 拳 ， 這 場 陰 陽 倒 置 的 競 賽 ， 到 底 要 何 時 方 休 ， 真 叫 我 這 看 相 的 擔 心 。


6.2 只旺自己的女性

女 性 旺 夫 相 ， 已 跟 大 家 粗 略 說 過 ， 列 出 了 好 幾 點 給 大 家 參 考 ， 其 中 是 說 女 子 的 鼻 不 要 太 高 ， 別 要 高 過 丈 夫 的 鼻 為 佳 ， 大 家 還 說 得 嗎 ？ 現 在 就 拿 這 一 種 鼻 高 的 女 性 來 談 談 。

男 性 對 女 性 的 要 求 ， 現 代 跟 古 代 有 點 不 同 ， 古 人 處 處 都 是 苛 刻 的 要 求 ， 要 對 方 是 一 個 極 度 完 美 而 忠 於 自 己 的 人 ， 而 現 代 人 的 要 求 便 沒 有 那 麼 高 了 ， 好 像 比 較 講 理 一 些 ， 可 能 是 社 會 的 整 體 制 度 已 經 改 變 了 ， 現 在 有 些 女 性 鼻 子 都 很 高 ， 很 挺 拔 ， 這 是 一 種 男 兒 氣 摡 、 豪 爽 和 有 高 傲 個 性 的 表 徵 ， 也 是 富 貴 相 ， 但 這 跟 「 旺 夫 」 卻 沒 有 多 大 關 係 ， 因 為 鼻 子 太 高 太 挺 的 女 性 ， 很 會 把 握 機 會 ， 人 又 聰 明 機 智 ， 運 勢 也 很 旺 （ 但 只 有 旺 自 己 而 不 旺 丈 夫 ） ， 試 問 有 哪 一 個 男 性 能 駕 馭 得 了 這 種 女 性 呢 ？

就 算 是 有 一 個 比 她 更 聰 明 、 更 有 個 性 和 運 勢 比 她 更 強 的 男 性 ， 一 起 相 處 互 相 鬥 智 鬥 力 ， 又 怎 稱 得 上 是 一 段 美 好 婚 姻 呢 ？ 或 許 會 有 一 些 性 格 忠 厚 老 實 ， 而 又 很 順 得 人 意 的 男 士 ， 會 跟 這 種 女 性 結 合 ， 但 並 非 挺 鼻 子 的 女 性 心 目 中 的 「 白 馬 王 子 」 ， 也 絕 對 不 是 她 所 真 正 喜 歡 的 理 想 婚 姻 。


6.3 大鼻的女性

女 性 鼻 子 過 分 高 、 大 和 挺 直 ， 是 個 富 婆 ， 金 錢 運 非 常 之 好 ； 我 們 可 隨 便 說 出 兩 個 在 歌 唱 界 裡 的 超 級 大 姐 大 來 研 究 一 下 ， 非 常 有 趣 的 。

上 篇 說 過 楊 采 妮 ， 說 到 在 歌 壇 地 位 最 高 ， 成 就 最 顯 的 女 性 ， 首 推 徐 小 鳳 和 亞 梅 梅 艷 芳 ， 她 們 的 鼻 子 又 高 大 又 挺 直 ， 不 少 男 子 漢 的 鼻 子 與 其 相 比 之 下 ， 也 要 黯 然 失 色 ， 這 說 明 了 甚 麼 ？ 對 ！ 便 是 她 們 除 了 富 貴 非 凡 ， 還 堅 強 、 自 信 ， 比 男 性 還 強 ， 對 異 性 的 要 求 極 之 高 ， 是 極 少 見 之 富 貴 相 。

說 到 鼻 子 ， 乃 相 學 中 「 五 岳 」 裡 的 「 中 岳 」 ， 是 影 響 人 一 生 的 重 要 部 位 。 如 果 生 得 高 的 話 ， 必 須 要 面 闊 而 不 窄 、 飽 滿 ， 否 則 面 窄 便 變 成 「 孤 峰 獨 聳 」 的 現 象 了 ， 這 是 一 種 孤 獨 的 相 格 ， 鼻 大 而 面 窄 ， 會 令 人 看 上 去 有 一 種 只 見 其 鼻 不 見 其 面 之 感 覺 ， 因 此 古 人 便 稱 之 為 「 孤 峰 獨 聳 」 ， 就 算 成 就 多 高 和 多 富 貴 ， 亦 擺 脫 不 了 孤 獨 空 虛 之 命 運 ， 甚 至 會 中 年 破 敗 ， 喪 失 事 業 和 金 錢 ， 因 此 鼻 大 者 面 不 能 窄 。


6.4 女上司的相

在 眾 多 讀 者 之 中 ， 相 信 一 定 有 多 都 是 出 來 工 作 的 在 職 女 性 ， 想 不 想 學 得 一 招 半 式 辦 公 室 相 學 ， 令 工 作 運 比 起 別 人 順 利 一 些 呢 ？ 以 下 我 們 探 討 一 下 女 性 上 司 的 相 ， 有 一 種 女 上 司 ， 處 事 專 橫 ， 不 近 人 情 ， 表 面 和 行 為 是 兩 套 不 同 的 標 準 ， 大 家 去 見 工 的 時 候 ， 若 見 到 此 種 上 司 ， 認 真 要 考 慮 清 楚 自 己 能 否 忍 受 得 了 。

先 講 好 的 上 司 ， 要 看 「 奴 僕 宮 」 ， 這 個 宮 位 即 下 巴 是 也 ， 此 處 必 須 有 肉 和 豐 厚 ， 而 且 微 微 向 前 突 出 來 ， 代 表 了 這 位 女 上 司 能 夠 體 恤 下 屬 ， 做 事 公 私 分 明 ， 而 且 知 人 善 用 ， 永 遠 不 會 玩 弄 權 柄 ， 以 壓 逼 下 屬 。

至 於 那 些 對 下 屬 苛 刻 ， 在 雞 蛋 裡 挑 骨 頭 的 女 上 司 ， 「 奴 僕 宮 」 一 定 生 得 很 薄 削 和 欠 肉 的 ， 這 表 示 其 永 遠 不 能 服 眾 ， 只 懂 得 運 用 權 力 去 控 制 下 屬 ， 而 沒 有 下 屬 會 對 她 產 敬 畏 之 心 ﹐ 若 再 加 上 顴 骨 尖 削 無 肉 ， 便 是 一 個 刻 薄 和 利 己 的 上 司 ， 就 算 一 時 身 在 高 位 ， 時 運 一 過 ， 便 會 打 回 原 形 ； 因 為 這 種 女 上 司 欠 缺 福 運 ， 在 高 位 時 己 經 盡 失 人 心 ， 當 她 要 落 台 的 時 候 ， 自 然 是 一 沉 百 踩 ， 無 法 翻 身 了 。


6.5 女生男眉

我 談 相 學 ， 喜 歡 拿 生 活 中 的 事 實 來 引 證 ， 談 到 古 人 的 智 慧 ， 無 疑 是 高 深 一 些 的 ， 而 且 已 經 歷 了 這 麼 多 年 ， 世 事 變 幻 無 常 ， 再 不 能 拿 著 古 人 的 一 套 統 計 學 去 跟 人 論 相 了 。 我 們 必 須 再 統 計 一 番 ， 以 配 合 人 心 日 趨 複 雜 的 世 界 。

筆 者 曾 看 過 一 套 電 視 劇 《 淘 氣 乖 乖 女 》 ， 對 劇 中 女 主 角 的 一 雙 眼 眉 ， 產 生 極 大 的 好 奇 。 那 雙 眉 既 粗 又 濃 ， 而 且 眉 尾 兩 邊 向 上 伸 展 ， 長 而 有 勢 ， 這 正 是 古 人 說 的 「 眉 插 天 倉 」 大 貴 之 相 ， 但 古 人 只 在 男 性 方 面 要 求 有 這 種 眉 ， 根 本 沒 有 提 過 女 性 會 有 ， 可 能 在 古 時 的 統 計 中 ， 從 未 發 現 過 女 性 有 此 種 眼 眉 吧 。

「 眉 插 天 倉 」 的 男 性 ， 極 有 男 子 氣 概 ， 膽 識 和 勇 氣 勝 於 常 人 ， 而 且 非 常 有 志 氣 ， 於 是 乎 他 的 貴 氣 便 由 此 而 生 ， 終 有 達 成 理 想 的 一 天 。 如 今 這 種 眉 生 在 女 性 的 臉 上 ， 其 性 格 是 會 很 像 男 孩 子 的 ， 少 了 一 份 女 性 的 溫 柔 ， 但 這 種 女 性 卻 別 有 一 番 魅 力 ， 在 社 會 上 非 常 之 出 眾 。 論 到 她 的 勇 氣 乃 志 氣 ， 很 少 女 孩 子 能 與 她 相 比 ， 她 的 豪 邁 性 格 ， 比 起 男 性 有 過 之 而 無 不 及 呢 。 相 信 如 此 女 性 ， 想 必 難 得 一 見 ， 嗯 ！ 這 又 不 對 ， 有 一 天 乘 地 鐵 時 ， 便 給 我 見 到 一 個 這 樣 的 女 孩 。


6.6 女大學生之面相

今 天 的 社 會 很 公 平 ， 男 女 都 能 夠 享 有 平 等 的 教 育 ， 不 同 以 前 只 有 男 性 才 可 以 去 考 取 功 名 ， 女 子 便 要 無 才 方 可 ， 今 日 的 大 學 生 屬 於 女 性 者 也 有 很 多 ， 不 讓 男 性 專 美 。

女 性 能 當 大 學 生 者 ， 她 的 相 格 必 定 有 很 明 顯 的 特 徵 ， 否 則 很 難 克 服 重 重 困 難 ， 脫 穎 而 出 的 。 我 認 識 的 一 個 女 孩 子 ， 她 是 個 大 學 生 ， 她 的 面 相 相 當 特 別 ， 比 起 一 般 人 確 實 有 很 多 優 勝 之 處 。

望 先 是 她 的 印 堂 （ 即 眉 心 ） ， 生 得 非 常 之 平 滿 ， 全 無 雜 紋 和 凹 陷 ， 眉 頭 離 開 印 堂 頗 闊 ， 眉 尾 向 左 右 兩 邊 伸 展 ， 彷 如 一 對 翅 膀 ， 雙 目 藏 神 ， 閃 閃 有 光 ， 但 不 流 於 睛 外 ﹐ 眼 尾 向 上 微 揚 ， 雙 眼 秀 長 ， 是 正 宗 的 「 鳳 眼 」 ， 貴 氣 異 常 。 有 這 樣 的 面 相 ， 少 年 得 志 是 必 然 的 事 ， 因 此 能 扶 搖 直 上 ， 完 成 大 學 畢 業 的 理 想 。

最 難 得 的 是 這 女 孩 子 家 庭 環 境 並 不 好 ， 而 且 家 裡 一 直 有 很 多 不 愉 快 的 事 情 發 生 ， 但 完 全 影 響 不 到 她 的 學 業 成 績 。 她 遇 到 經 濟 困 難 時 ， 便 自 然 有 人 以 財 力 幫 忙 ， 家 庭 問 題 亦 絲 毫 影 響 不 到 她 努 力 讀 書 的 情 緒 ， 這 種 幸 運 再 加 上 努 力 ， 是 一 般 人 辦 不 到 的 。


6.7 先天不足，後天補償

很 多 人 問 我 ， 看 相 要 先 看 掌 還 是 先 看 面 相 ？ 到 底 何 者 重 要 呢 ？ 我 覺 得 掌 相 是 屬 於 「 先 天 」 ， 面 相 則 屬 於 「 後 天 」 ， 而 雙 掌 能 刻 畫 出 一 個 人 的 先 天 、 性 格 ， 內 心 深 處 不 易 察 覺 的 真 實 一 面 ， 還 有 人 的 根 基 所 在 ； 而 面 相 則 是 人 的 後 天 寫 照 ， 人 的 一 生 際 遇 ， 努 力 與 否 ， 成 敗 得 失 等 問 題 ， 都 是 取 決 於 面 相 ， 因 此 我 在 替 人 家 看 相 時 ， 先 看 掌 相 ， 要 肯 定 了 對 方 的 性 格 、 思 想 和 本 質 後 ； 再 觀 其 面 相 ， 能 夠 說 出 了 對 方 的 心 底 深 處 之 性 格 來 ， 令 到 彼 此 的 信 心 大 增 ， 便 放 心 仔 細 地 作 面 相 全 盤 的 分 析 了 。 一 生 成 敗 得 失 ， 便 能 從 容 不 迫 地 說 出 來 。

就 以 上 文 說 過 的 那 位 女 大 學 生 為 例 ， 她 的 面 相 幾 乎 是 無 懈 可 擊 ， 是 上 好 的 貴 相 ， 就 是 印 堂 飽 滿 ， 雙 目 藏 神 這 兩 點 ， 已 穩 佔 八 十 分 ， 何 況 還 生 得 一 對 「 鳳 眼 」 呢 ， 九 十 五 分 以 上 ！

但 我 發 覺 到 她 的 雙 掌 不 及 面 相 好 ， 而 且 相 差 頗 遠 ， 她 的 掌 紋 比 較 散 亂 ， 頭 腦 線 和 感 情 線 都 不 夠 清 晰 ， 是 易 於 被 情 緒 影 響 而 不 集 中 ， 唯 獨 是 木 星 丘 特 別 豐 隆 ， 乃 自 信 心 極 強 的 表 徵 。 綜 合 來 看 ， 她 出 生 在 較 差 的 家 庭 ， 卻 能 自 強 不 息 ， 並 以 後 天 的 努 力 戰 勝 了 先 天 之 不 足 。


6.8 斷掌的女性

古 人 說 ， 有 「 斷 掌 」 這 種 掌 紋 的 女 性 ， 必 定 會 剋 夫 的 ， 而 且 命 苦 ， 我 婆 婆 剛 好 是 斷 掌 的 ， 她 年 輕 喪 偶 ， 帶 著 子 女 沒 有 飯 吃 ， 於 是 由 鄉 下 徒 步 來 港 ， 山 長 水 達 ， 其 苦 可 知 ， 她 在 香 港 無 依 無 靠 ， 只 好 以 買 賣 菜 維 生 ， 一 手 捱 大 三 個 子 女 ； 她 為 人 堅 強 ， 不 屈 服 於 逆 境 ， 對 朋 友 很 好 ， 時 常 幫 助 他 人 ， 令 人 敬 仰 ， 這 便 是 「 斷 掌 」 女 性 的 性 格 了 。

「 男 兒 斷 掌 食 四 方 ， 女 兒 斷 掌 餓 斷 腸 。 」 這 話 是 古 時 流 傳 下 來 的 ， 古 時 可 能 會 對 ， 因 為 斷 掌 女 性 不 喜 歡 依 靠 別 人 ， 而 且 個 性 很 倔 強 ， 甚 至 固 執 ， 做 事 一 意 孤 行 ， 但 甚 有 領 導 能 力 。 因 此 ， 古 時 的 男 性 視 這 種 女 性 為 剋 夫 ， 於 是 便 流 傳 著 「 女 兒 斷 掌 餓 斷 腸 」 這 種 話 來 了 。

時 至 今 日 ， 社 會 上 有 很 多 事 業 上 有 驕 人 成 就 的 女 性 存 在 ， 這 是 否 說 明 ， 時 代 已 不 同 了 ， 以 前 女 性 斷 掌 ， 多 數 婚 姻 失 敗 ， 原 因 是 斷 掌 女 性 ， 不 肯 盲 目 地 接 受 封 建 傳 統 的 折 磨 ， 她 比 男 性 強 ， 反 而 在 今 日 男 女 平 等 的 世 界 裡 ， 再 沒 有 甚 麼 封 建 勢 力 對 她 逼 迫 ， 因 此 這 類 女 性 便 很 易 成 為 女 強 人 了 。 而 婚 姻 對 她 來 說 ， 亦 不 甚 重 要 。


6.9 女性事業線

替 女 性 看 掌 時 ， 經 常 會 被 問 及 一 件 事 ， 她 們 總 是 問 自 己 有 沒 有 事 業 線 ， 生 得 好 不 好 ？ 有 沒 有 事 業 運 問 題 ， 難 道 事 業 真 的 對 現 代 女 性 是 那 麼 重 要 嗎 ？

事 業 線 是 在 掌 底 中 央 向 上 伸 展 出 來 的 線 紋 ， 這 條 線 雖 叫 做 事 業 線 ， 但 並 不 是 單 單 看 事 業 好 壞 的 ， 這 條 線 其 實 有 另 一 個 名 稱 ， 叫 做 「 命 運 線 」 ， 意 思 很 簡 單 而 直 接 ， 是 表 示 對 一 個 人 的 命 運 有 一 種 影 響 力 ， 此 紋 在 女 性 掌 中 出 現 ， 一 點 也 不 出 奇 ， 這 並 不 是 表 示 這 女 性 一 定 有 事 業 ， 而 只 是 她 在 性 格 上 比 較 穩 定 ， 做 起 事 來 ， 盡 責 一 些 ； 但 沒 有 事 業 線 並 不 表 示 不 懂 工 作 ， 而 是 有 點 心 無 定 向 的 習 慣 而 已 。

有 一 點 值 得 一 提 的 ， 便 是 女 性 不 宜 有 過 粗 和 過 長 的 事 業 線 ， 這 表 示 了 這 個 女 性 天 生 「 辛 苦 命 」 ， 從 小 便 要 幫 家 庭 父 母 工 作 ， 長 大 後 又 要 為 丈 夫 和 子 女 操 心 ， 好 像 一 生 也 做 不 完 似 的 ， 因 為 這 條 太 強 的 命 運 線 ， 是 有 著 一 種 很 強 的 生 命 力 ， 這 種 本 能 令 到 她 不 讓 自 己 停 下 來 ， 好 好 享 受 一 下 悠 閒 自 在 的 生 活 ， 太 平 靜 會 受 不 了 的 。 總 之 ， 沒 事 她 也 會 找 事 來 做 ， 像 要 把 自 己 弄 得 整 天 忙 碌 才 會 快 樂 似 的 。


6.10 女藝術家

在 今 時 今 日 ， 世 界 各 地 都 有 女 性 的 藝 術 家 ， 地 位 跟 男 性 毫 無 分 別 ， 同 樣 是 受 到 很 多 人 的 愛 戴 和 推 崇 ， 女 性 在 古 時 就 算 有 甚 麼 才 華 ， 都 是 沒 有 發 揮 的 機 會 的 ， 怎 會 像 今 天 的 可 以 享 有 平 等 的 權 利 呢 ？

看 一 個 女 性 有 沒 有 藝 術 天 分 是 很 容 易 的 ， 只 要 看 看 幾 個 部 位 便 可 知 曉 了 。 首 先 要 觀 察 一 下 她 有 沒 有 一 條 藝 術 線 ， 這 條 藝 術 線 是 生 於 無 名 指 對 下 的 位 置 。 這 條 線 要 生 很 得 直 、 清 楚 ， 這 便 有 藝 術 天 分 了 ； 此 外 又 可 看 看 頭 腦 線 ， 是 否 向 下 彎 曲 而 又 清 晰 明 顯 的 ， 這 種 線 紋 創 造 力 和 幻 想 都 很 豐 富 ； 最 後 要 看 的 ， 便 是 掌 形 了 ， 藝 術 家 的 手 掌 多 數 是 十 指 生 得 特 別 纖 細 的 ， 手 指 很 尖 廋 ， 這 種 手 形 屬 於 「 心 靈 掌 」 ， 是 理 想 高 、 想 像 力 豐 富 ， 對 藝 術 亦 有 相 當 高 的 天 分 。

以 上 三 種 手 相 ， 都 是 一 個 藝 術 家 不 可 缺 少 的 特 徵 ， 當 我 們 發 現 到 這 種 女 性 時 ， 大 可 鼓 勵 她 向 繪 畫 、 音 樂 、 舞 蹈 、 設 計 或 其 他 有 關 於 藝 術 方 面 發 展 ， 必 定 會 有 驕 人 的 成 就 。

在 香 港 這 個 生 活 逼 人 和 緊 張 的 社 會 裡 ， 我 們 的 確 很 需 要 這 些 藝 術 術 家 來 平 衡 一 下 身 心 的 。


6.11 巾幗不讓鬚眉

時 常 看 到 有 女 騎 師 出 現 在 報 章 的 馬 經 版 ， 而 且 節 節 勝 利 ， 先 前 本 港 的 第 一 位 女 騎 師 勝 出 了 頭 馬 ， 之 後 又 有 位 外 籍 女 騎 師 贏 馬 ， 還 贏 了 兩 場 馬 得 一 口 孖 寶 ， 真 可 謂 巾 幗 不 讓 鬚 眉 。

行 船 跑 馬 三 分 險 ， 女 性 有 膽 去 當 一 個 出 賽 的 騎 師 ， 當 然 是 膽 識 過 人 ， 比 之 一 般 女 性 來 得 勇 敢 ， 到 底 這 類 女 性 的 掌 相 是 否 有 跡 可 尋 呢 ？ 當 然 是 有 的 ， 且 看 下 文 便 可 知 曉 。

女 性 的 手 相 ， 理 應 比 男 性 的 窄 小 ， 十 指 纖 纖 ， 手 指 多 數 尖 細 和 掌 軟 如 綿 的 ， 但 這 只 是 統 計 結 果 ， 相 學 每 每 是 有 例 外 的 ， 比 如 有 種 女 性 的 手 型 ， 手 掌 很 闊 ， 有 彈 性 ， 手 指 方 圓 ， 比 較 粗 壯 ， 手 掌 伸 出 來 時 ， 十 指 有 力 地 散 開 ， 這 表 示 了 甚 麼 ？ 不 錯 ， 這 是 一 個 豪 氣 十 足 ， 不 拘 小 節 ， 堅 強 而 好 勝 和 膽 識 過 人 的 女 性 。

還 有 一 點 要 注 意 的 ， 女 性 如 果 有 這 種 掌 相 ， 便 不 要 再 有 太 堅 硬 的 拇 指 和 太 粗 的 掌 紋 ， 否 則 便 成 了 一 個 不 折 不 扣 的 「 男 人 婆 」 ， 到 時 只 怕 男 士 們 都 要 避 之 則 吉 ， 怕 了 這 種 女 性 的 「 粗 豪 」 性 格 。 若 拇 指 尚 算 柔 適 中 ， 便 可 成 為 剛 中 帶 柔 的 女 性 ， 且 甚 有 吸 引 力 呢 。


6.12 信心爆棚的女性

上 文 談 過 膽 識 過 人 ， 可 與 男 性 匹 敵 的 女 性 ， 本 文 再 討 論 一 種 自 信 心 過 強 的 女 性 吧 。

看 一 個 人 自 信 心 夠 不 夠 ， 通 常 是 會 看 食 指 的 ， 食 指 長 度 超 過 中 指 第 一 節 的 一 半 ， 甚 至 乎 有 直 逼 之 勢 ， 這 必 定 是 個 非 常 之 有 自 信 心 的 女 性 ， 甚 麼 事 情 她 也 很 有 把 握 做 得 妥 妥 當 當 ， 指 揮 能 力 很 高 ， 有 一 種 令 人 信 服 和 令 人 尊 敬 的 魅 力 ， 使 人 甘 心 為 她 做 事 ， 這 種 手 相 在 今 日 這 個 現 實 社 會 的 確 佔 優 的 。

若 果 食 指 長 ， 再 加 上 食 指 對 下 的 基 位 ， 「 木 星 丘 」 又 高 隆 豐 滿 的 話 ， 她 必 然 是 個 很 傑 出 的 女 性 ， 對 身 邊 事 物 有 一 種 想 征 服 的 野 心 ， 因 此 無 論 讀 書 或 做 事 ， 都 能 夠 表 現 出 色 ， 戰 勝 身 邊 對 手 ， 自 信 心 可 謂 滿 瀉 。

對 於 愛 情 ， 這 種 女 性 很 奇 怪 地 ， 亦 多 少 抱 著 一 種 征 服 對 方 的 心 態 ， 這 樣 問 題 便 出 現 了 ， 男 性 一 般 都 有 先 天 的 剛 強 性 格 和 自 尊 心 較 重 的 ， 但 面 對 這 種 自 信 心 爆 棚 的 女 性 ， 不 得 不 處 處 表 現 出 細 心 和 溫 柔 來 ， 久 而 久 之 成 為 了 習 慣 ， 給 人 看 上 去 就 好 像 被 女 方 支 配 了 一 樣 ， 問 題 是 這 類 女 性 會 覺 得 已 征 服 了 這 男 性 而 對 之 失 去 興 趣 ， 男 士 們 ！ 對 自 己 信 心 十 足 ， 不 妨 向 這 類 女 性 挑 戰 。


第七章•旺夫相 -- 7.1 旺夫要點

現 代 女 性 到 底 要 怎 樣 才 是 「 旺 夫 」 呢 ？ 這 相 信 大 家 都 想 知 道 的 ， 就 以 現 代 人 的 角 度 來 分 析 「 旺 夫 相 」 ： 一 、 鼻 要 正 ， 不 要 歪 ， 這 代 表 著 心 正 。 二 、 鼻 不 能 太 高 ， 也 不 可 太 低 ， 比 自 己 的 丈 夫 略 為 低 一 些 便 好 了 ， 這 樣 才 不 會 因 個 性 太 強 和 好 勝 ， 而 令 婚 姻 生 活 不 愉 快 ， 因 為 女 子 鼻 高 於 夫 ， 定 必 處 處 「 騎 住 」 丈 夫 的 。 三 、 眼 要 藏 神 ， 不 可 以 神 露 ， 眼 神 最 好 不 要 太 急 ， 要 穩 定 些 ， 這 表 示 不 會 三 心 兩 意 ， 堅 守 原 則 ， 但 卻 有 很 強 的 運 勢 ， 能 夠 影 響 自 己 丈 夫 奮 發 向 上 。 四 、 地 閣 （ 下 巴 ） 豐 滿 ， 略 朝 向 上 ， 兩 頤 不 薄 ， 這 是 一 種 有 福 氣 的 面 相 ， 我 們 很 少 見 到 地 閣 薄 削 和 兩 頤 無 肉 的 人 享 富 貴 的 ， 大 多 數 都 是 奔 波 之 人 而 已 ， 相 反 地 閣 及 兩 頤 豐 厚 ， 必 定 是 持 家 有 道 、 將 家 庭 和 丈 夫 擺 第 一 位 的 女 性 。 五 、 不 要 有 斷 掌 （ 即 掌 紋 橫 貫 雙 掌 ） ， 因 為 這 種 女 性 比 男 性 更 強 ， 做 事 獨 斷 獨 行 ， 非 常 固 執 ， 常 犯 小 人 ， 因 此 女 性 旺 夫 者 ， 便 不 會 有 此 種 手 相 了 。

大 家 對 旺 夫 相 該 有 個 概 念 吧 ， 但 若 不 符 合 上 述 要 求 的 女 性 ， 雖 不 旺 夫 ， 但 不 表 示 其 剋 夫 ， 這 點 是 要 注 意 的 。


7.2 談貞節

某 日 看 了 一 段 新 聞 ， 有 一 個 少 女 遭 一 名 男 子 在 電 梯 非 禮 ， 正 要 向 其 作 進 一 步 行 動 時 ﹐ 少 女 竟 然 拿 出 甲 鉗 上 的 小 刀 ， 割 脈 以 示 寧 死 不 屈 之 決 心 ， 嚇 得 色 狼 不 敢 再 侵 犯 ， 慌 忙 逃 去 ， 這 段 的 確 是 少 見 新 聞 ， 我 心 裡 不 禁 為 這 少 女 鬆 一 口 氣 ， 也 為 她 的 堅 貞 不 屈 而 折 服 。

古 人 論 及 女 重 貞 節 者 ， 謂 之 賢 相 ， 但 說 得 很 是 糊 模 空 泛 ， 好 像 甚 麼 行 步 要 正 ， 三 停 相 配 ， 容 貌 端 正 ， 不 泛 言 語 和 坐 眠 俱 正 等 ， 這 一 大 堆 都 是 些 很 表 面 的 行 為 舉 止 形 態 而 已 ， 始 終 沒 有 具 體 指 出 ， 女 性 面 相 何 者 是 重 貞 節 、 守 婦 道 的 賢 相 來 。

個 人 覺 得 ， 女 性 幾 個 部 位 生 得 好 ， 是 合 乎 堅 貞 賢 相 的 ， 第 一 是 人 中 深 且 長 ， 又 闊 ， 且 上 窄 下 闊 ， 像 水 滴 般 ， 是 行 為 端 正 ， 甚 重 視 道 德 觀 念 的 女 子 ； 此 外 耳 珠 要 夠 厚 ， 略 帶 下 垂 ， 耳 珠 愈 厚 ， 愈 表 示 她 的 心 地 仁 厚 思 想 健 康 ， 心 無 邪 念 和 有 福 ； 最 後 再 看 看 她 的 眼 神 是 否 「 氣 定 神 閒 」 ， 態 度 安 詳 ， 若 是 的 話 ， 這 個 必 然 是 現 代 社 會 中 的 「 烈 女 」 了 ， 而 且 有 這 種 相 的 女 子 ， 本 身 也 旺 夫 益 子 ， 甚 為 難 得 。


7.3 男女宮

女 性 的 感 情 運 講 開 了 竟 是 愈 講 愈 多 話 題 ， 從 掌 相 看 感 情 運 已 經 和 大 家 說 過 ， 今 回 又 嘗 試 用 面 相 來 分 析 女 性 的 感 情 運 吧 。

看 女 性 面 相 的 感 情 運 有 幾 個 部 位 要 注 意 的 ， 首 先 看 「 男 女 宮 」 ， 是 位 於 眼 肚 的 位 置 ， 這 個 部 位 生 得 豐 厚 有 肉 ， 有 如 臥 蠶 ， 且 色 澤 鮮 明 ， 性 格 會 相 當 開 朗 ， 人 緣 極 佳 ， 男 女 朋 友 眾 多 ， 且 甚 有 吸 引 異 性 之 能 力 ， 追 求 眾 。 此 外 這 部 位 豐 厚 有 肉 ， 也 表 示 子 女 很 多 ， 「 好 生 養 」 的 象 徵 。 如 果 這 位 置 凹 陷 或 色 澤 烏 暗 不 明 ， 顯 示 出 這 女 性 感 情 過 於 冷 淡 ， 不 容 易 找 到 好 的 愛 侶 。

此 外 要 看 看 整 個 眼 眶 有 沒 有 凹 陷 ， 令 眼 睛 深 了 入 去 ， 這 在 女 性 來 說 ， 無 疑 是 很 迷 人 的 美 貌 ， 但 在 相 學 角 度 來 看 ， 則 是 感 情 運 不 順 利 和 婚 姻 欠 佳 的 面 相 。

以 上 兩 者 ， 只 是 一 般 性 的 看 法 而 已 ， 是 有 著 一 定 的 準 確 性 的 ， 但 若 果 雙 眼 生 得 好 ， 眼 神 充 足 而 不 流 散 或 昏 沉 的 話 ， 始 終 也 會 找 到 一 位 好 伴 侶 的 ， 愛 情 生 活 也 會 先 苦 後 甜 ， 但 是 雙 眼 欠 缺 眼 神 ， 常 常 都 像 是 有 氣 無 力 地 睜 開 似 的 ， 這 樣 便 切 忌 有 凹 陷 的 「 男 女 宮 」 和 眼 眶 凹 陷 的 面 相 了 。


7.4 純善女性

心 地 善 良 ， 又 有 愛 心 的 女 性 是 很 難 得 的 ， 尤 其 在 這 個 現 實 的 社 會 裡 ， 人 與 人 之 間 的 相 處 ， 總 是 在 你 猜 我 忌 之 間 ， 吃 喝 玩 樂 的 時 候 ， 便 是 好 朋 友 ， 但 一 旦 遇 到 利 益 問 題 ， 有 了 利 害 衝 突 的 話 ， 便 「 老 豆 都 無 情 講 」 矣 ， 這 種 人 實 在 很 多 。

話 又 得 說 回 來 ， 一 樣 米 養 百 樣 人 ， 世 界 上 甚 麼 人 都 有 ， 心 地 善 良 ， 充 滿 愛 心 的 女 性 雖 然 得 難 一 見 ， 但 總 是 有 的 ， 只 是 比 較 少 而 已 。 看 一 個 女 性 是 否 純 善 ， 是 很 容 易 的 。 首 先 看 看 她 的 眼 睛 ， 是 不 是 「 黑 多 白 少 」 ； 黑 多 者 乃 指 眼 珠 比 較 大 ， 白 少 者 則 指 眼 白 因 黑 眼 珠 大 ， 覆 蓋 了 眼 白 ， 以 至 眼 白 變 得 很 少 ， 這 種 眼 睛 我 們 可 在 天 真 無 邪 的 孩 童 看 得 到 ， 一 般 人 長 大 了 ， 便 會 在 不 知 不 覺 間 眼 白 增 多 ， 形 成 「 黑 白 均 等 」 或 「 白 多 黑 少 」 的 形 態 ， 若 然 長 大 了 眼 睛 還 保 持 孩 童 般 的 一 樣 ， 而 且 晶 凝 通 透 又 藏 神 ， 這 個 女 性 必 定 是 天 性 善 良 ， 純 真 可 愛 ， 全 不 被 世 俗 所 染 。

此 外 還 看 看 鼻 頭 ， 相 書 中 叫 這 部 位 為 「 準 頭 」 ， 又 說 「 準 頭 有 肉 心 無 毒 」 ， 亦 即 是 說 鼻 頭 豐 滿 圓 大 者 ， 沒 有 機 心 ， 善 良 而 酷 愛 和 平 ， 在 女 影 星 中 ， 蘇 杏 旋 便 有 這 種 鼻 子 了 。


7.5 夫妻運

相 信 人 人 都 會 關 心 自 己 的 未 來 或 現 在 的 婚 姻 運 的 。 相 學 中 的 十 二 宮 裡 ， 有 一 個 名 叫 「 妻 妾 宮 」 的 ， 便 是 看 一 個 人 的 丈 夫 或 妻 子 的 了 。

這 個 「 妻 妾 宮 」 到 底 位 於 面 上 何 處 呢 ？ 就 在 兩 邊 眼 尾 的 側 邊 ， 此 處 除 了 叫 「 妻 妾 宮 」 外 ， 也 有 人 叫 作 「 奸 門 」 。 這 是 看 異 性 運 和 婚 姻 運 的 主 要 部 位 ， 判 斷 一 個 人 的 愛 情 順 逆 ， 亦 可 以 看 此 處 的 。

女 性 此 部 位 沒 有 肉 ， 形 成 凹 陷 ， 或 者 色 澤 不 佳 ， 時 常 也 烏 暗 ， 欠 缺 鮮 潤 的 話 ， 則 表 示 身 邊 的 丈 夫 對 自 己 不 好 ； 譬 如 說 結 婚 後 ， 雖 然 經 過 多 年 的 相 處 ， 但 紿 終 也 得 不 到 丈 夫 的 溫 柔 和 體 貼 ， 更 沒 有 得 到 丈 夫 送 的 東 西 ， 也 不 曾 聽 過 丈 夫 給 予 的 半 點 安 慰 、 讚 美 之 詞 。

古 書 又 說 到 ， 女 性 此 處 不 宜 有 黑 痣 ， 若 果 有 的 話 ， 便 犯 上 了 淫 蕩 的 大 忌 了 ， 更 會 背 著 丈 夫 偷 漢 子 ， 色 慾 強 而 愛 玩 弄 男 性 。 這 種 說 法 我 不 敢 認 同 ， 正 如 林 真 先 生 所 說 ， 面 上 墨 和 痣 ， 並 不 能 對 人 的 命 運 產 太 大 的 影 響 ， 我 覺 得 他 說 得 很 對 。 這 宮 位 有 墨 的 女 性 ， 不 錯 ， 是 有 點 貪 新 忘 舊 的 缺 點 ， 但 說 到 會 否 真 的 有 淫 蕩 傾 向 ， 必 須 配 合 眼 相 來 看 ， 若 有 眼 帶 桃 花 之 女 性 再 加 上 此 處 有 墨 ， 才 作 淫 論 。


第八章•健康相 -- 8.1 心緒不寧的女性

眼 眉 是 面 相 學 中 「 五 官 」 的 重 要 部 位 ， 所 謂 「 問 富 在 鼻 ， 問 貴 在 眉 」 ， 眉 的 確 是 看 貴 氣 之 重 要 部 位 ， 若 生 得 一 雙 好 眼 眉 ， 是 處 處 受 人 尊 敬 的 ， 而 且 人 緣 好 ， 思 考 和 組 織 力 高 ， 有 計 畫 ， 有 情 義 ， 你 說 眉 毛 對 一 個 人 來 說 ， 重 不 重 要 呢 ？

那 麼 到 底 怎 樣 才 算 是 一 條 好 眉 呢 ？ 無 論 男 女 ， 都 要 求 眉 毛 「 上 下 起 伏 」 ， 只 要 細 心 看 清 楚 ， 一 條 眉 是 分 上 層 和 下 層 的 ， 上 層 的 眉 毛 向 下 彎 ， 而 下 層 的 眉 則 向 上 彎 ， 形 成 了 波 浪 一 般 的 形 狀 ， 而 且 每 一 條 都 要 清 晰 而 明 亮 ， 一 點 也 不 雜 亂 ， 眉 頭 眉 尾 不 雜 亂 ， 這 便 是 上 佳 的 眉 了 ， 有 這 種 眉 的 女 性 ， 必 定 會 嫁 得 一 個 好 丈 夫 ， 旺 夫 益 子 。

若 果 女 子 眉 散 ， 是 心 緒 不 寧 的 象 徵 。 我 看 過 很 多 眉 尾 疏 而 雜 亂 的 女 性 ， 必 定 第 一 句 說 她 心 不 能 安 定 下 來 ， 胡 思 亂 想 和 神 經 過 敏 ， 其 準 確 性 幾 乎 是 百 發 百 中 ， 除 非 是 她 的 眼 神 特 別 平 和 ， 又 或 者 是 氣 度 異 常 安 靜 ， 這 便 有 所 例 外 ， 但 畢 竟 為 數 很 少 ， 而 眉 毛 散 亂 的 女 性 多 數 神 態 較 為 急 躁 的 。 又 有 一 說 是 這 種 人 眉 尾 疏 散 ， 等 如 財 也 會 散 ， 因 此 切 忌 賭 博 。


8.2 壓力

壓 力 每 一 個 人 都 會 有 ， 解 除 壓 力 的 方 法 各 自 不 同 ， 有 些 人 去 唱 卡 拉 OK， 有 些 則 看 電 影 聽 音 樂 、 買 衫 ， 有 的 追 求 藝 術 ， 形 式 種 類 ， 數 之 不 盡 ， 有 些 甚 至 以 捉 弄 別 人 ， 來 令 自 己 壓 力 消 減 的 。

在 面 相 上 看 一 個 女 性 面 對 和 消 除 壓 力 的 本 領 有 多 高 ， 是 比 較 易 看 的 ， 主 要 是 看 她 的 「 印 堂 」 ， 即 眉 心 是 否 夠 闊 和 可 容 得 下 兩 隻 手 指 位 ， 這 樣 的 女 性 心 境 開 朗 ， 有 甚 麼 果 難 也 會 迎 刃 而 解 ， 在 她 心 目 中 根 本 不 存 在 壓 力 這 個 名 詞 ， 因 為 她 會 很 輕 鬆 的 處 理 事 情 ， 壓 力 自 然 影 響 不 到 她 。

但 有 一 種 女 性 是 完 全 沒 有 方 法 把 壓 力 消 減 的 ， 這 樣 是 很 不 幸 的 ， 因 為 壓 力 會 一 天 一 天 地 增 加 ， 就 好 像 「 借 貴 利 」 一 樣 ， 怎 樣 也 償 還 不 清 ， 而 且 愈 欠 愈 多 ， 最 終 被 壓 力 吞 食 了 整 個 人 為 止 ， 這 種 人 通 常 眉 心 部 位 生 得 很 窄 。

眉 心 若 太 窄 ， 窄 得 像 兩 眉 相 連 一 樣 ， 那 會 對 事 事 執 著 ， 心 胸 很 窄 ， 壓 力 重 重 ， 事 實 在 相 學 中 「 連 眉 」 的 人 ， 運 氣 會 非 常 蹇 滯 的 ， 這 與 性 格 有 莫 大 關 係 。

有 很 多 人 說 把 眉 心 的 毛 拔 去 ， 便 可 以 轉 運 ， 其 實 這 只 是 心 理 的 一 點 助 力 而 已 ， 最 切 實 還 是 放 開 懷 抱 ， 先 改 正 自 己 的 缺 點 ， 眉 心 自 然 會 開 闊 ， 也 用 不 著 拔 毛 了 。


8.3 夭亡女子

人 生 變 幻 莫 測 ， 這 個 感 覺 愈 來 愈 強 ， 人 愈 大 ， 經 歷 愈 多 ， 便 愈 有 這 種 命 運 弄 人 之 感 摡 ， 未 知 這 是 否 過 分 悲 觀 呢 ？

少 年 時 候 的 一 班 朋 友 中 ， 有 一 個 大 眼 的 女 孩 ， 她 的 眼 睛 事 實 上 比 起 一 般 人 大 ， 圓 圓 地 睜 著 ， 令 人 有 一 種 奇 特 少 有 的 感 覺 ， 當 時 我 對 掌 相 已 有 研 究 ， 朋 友 見 面 ， 必 定 伸 出 雙 手 來 ， 並 且 要 我 贈 兩 句 ， 至 於 她 的 手 相 我 也 看 過 ， 並 沒 有 甚 麼 不 妥 的 地 方 ， 川 字 掌 ， 性 格 比 較 外 向 ， 果 敢 而 爽 直 ， 就 是 眼 睛 看 起 來 有 點 不 妥 ， 過 分 圓 睜 了 ， 雖 然 不 是 「 四 白 眼 」 ， 但 也 是 「 三 白 眼 」 ， 其 性 格 過 於 剛 烈 是 可 以 肯 定 的 了 ， 而 且 奇 怪 地 ， 她 的 眼 睛 雖 大 ， 但 看 上 去 總 覺 得 有 點 呆 呆 的 ， 有 時 又 像 欠 缺 眼 神 似 的 ， 這 種 現 象 是 眼 相 中 的 大 忌 ， 英 年 早 逝 的 功 夫 影 星 李 小 龍 ， 他 的 眼 神 便 是 如 此 ， 當 時 我 的 經 驗 尚 淺 ， 豈 敢 隨 便 作 出 一 個 影 響 深 遠 的 判 斷 來 ， 於 是 便 讓 時 間 來 作 證 明 了 。

在 這 位 大 眼 女 孩 結 了 婚 三 年 後 ， 還 未 三 十 出 頭 ， 便 得 了 一 種 極 罕 見 的 病 去 世 ， 我 在 感 嘆 之 餘 ， 想 起 她 的 眼 睛 ， 得 出 一 個 結 論 ， 就 是 眼 圓 大 者 ， 切 忌 眼 欠 神 和 眼 神 呆 滯 。


8.4 生命線短不用怕

有 很 多 人 一 看 見 自 己 的 生 命 線 短 ， 便 耿 耿 於 懷 ， 只 怕 自 己 會 短 命 ， 生 得 一 條 短 的 生 命 線 ， 就 好 像 心 中 的 一 條 刺 ， 終 日 不 能 安 樂 ， 有 些 生 命 線 短 的 人 ， 不 敢 拿 自 己 的 掌 出 來 給 我 看 ， 戰 戰 兢 兢 地 ， 不 敢 面 對 將 來 命 運 ， 怕 再 給 我 為 他 先 作 無 情 的 宣 判 ， 其 實 他 們 都 是 錯 的 ， 因 為 生 命 線 生 得 短 ， 未 必 會 短 命 。

為 甚 麼 我 會 這 樣 說 呢 ？ 首 先 我 得 向 大 家 說 明 ， 看 掌 相 最 好 不 帶 神 祕 色 彩 ， 生 命 線 只 是 代 表 身 體 的 健 康 、 體 能 、 生 活 圈 子 和 活 動 能 力 ， 與 生 命 有 間 接 的 影 響 而 沒 有 直 接 的 關 係 ； 因 此 生 命 線 生 得 短 ， 我 們 只 能 說 其 人 身 體 健 康 較 差 ， 抵 抗 力 弱 ， 生 活 圈 子 小 和 不 活 躍 而 己 ， 至 於 生 命 之 長 短 ， 便 要 取 決 於 其 他 的 線 紋 ， 比 如 命 運 線 、 頭 腦 線 和 火 星 線 而 定 。

記 得 曾 經 有 一 位 女 士 ， 她 哭 喪 著 臉 說 自 己 生 命 線 短 ， 一 定 會 短 命 了 ， 我 細 心 觀 察 過 她 的 掌 ， 發 覺 其 左 手 生 命 線 正 常 ， 右 手 的 雖 然 短 ， 但 旁 邊 的 一 條 事 業 線 （ 又 稱 命 運 線 ） ， 生 得 很 清 楚 ， 從 掌 中 央 的 底 部 伸 展 而 上 ， 這 便 能 夠 彌 補 生 命 線 的 不 足 ， 因 為 它 有 著 暫 代 生 命 線 的 力 量 ， 她 聽 後 放 下 心 頭 大 石 而 去 。


8.5 雙重性格

現 在 這 個 社 會 愈 來 愈 複 雜 了 ， 一 個 人 若 果 太 單 純 很 容 易 會 吃 虧 。 也 不 知 是 這 個 複 雜 的 社 會 道 成 了 複 雜 的 人 ， 還 是 太 多 複 雜 的 人 造 成 這 個 社 會 ？ 總 之 是 找 不 出 答 案 。

看 掌 相 已 有 廿 年 的 經 驗 了 ， 現 在 才 察 看 到 一 個 很 特 別 的 現 象 ， 便 是 女 性 的 頭 腦 線 愈 來 愈 多 有 分 叉 之 情 況 ， 這 種 分 叉 線 造 成 了 一 條 向 橫 伸 展 且 生 得 很 直 ， 但 在 中 央 卻 有 條 支 線 往 下 垂 的 這 種 頭 腦 線 最 不 堪 ， 向 著 掌 的 邊 緣 伸 去 。 這 種 女 性 具 有 雙 重 的 性 格 ， 一 邊 是 很 現 實 的 ， 另 一 邊 卻 很 理 想 化 ， 這 兩 者 有 時 也 會 在 內 心 交 戰 ， 令 精 神 疲 累 不 堪 。

有 這 種 分 叉 頭 腦 線 者 絕 大 部 分 都 是 父 母 的 性 格 有 很 大 差 異 ， 形 成 了 一 種 不 好 的 影 響 力 ， 尤 其 是 兩 隻 手 的 線 紋 相 差 很 大 的 ， 更 可 以 肯 定 此 說 之 準 確 性 。 如 果 有 這 種 線 ， 但 中 指 挺 直 ， 不 偏 不 倚 ， 拇 指 挺 直 的 話 ， 卻 可 以 利 用 這 種 不 尋 常 的 雙 重 性 格 開 創 事 業 。

事 實 上 很 多 做 設 計 和 藝 術 商 品 行 業 的 女 強 人 ， 均 有 此 種 頭 腦 線 ， 因 為 她 有 著 很 強 的 藝 術 天 分 和 商 業 頭 腦 ， 一 旦 兩 者 得 到 平 衡 ， 便 會 有 所 成 就 。


8.6 精神緊張

生 活 緊 張 、 工 作 壓 力 太 沉 重 、 對 未 來 的 擔 憂 等 等 ， 都 足 以 令 一 個 人 精 神 緊 張 或 神 經 衰 弱 的 ， 這 兩 種 病 ， 事 實 上 已 成 為 香 港 社 會 的 典 型 都 市 病 ， 基 本 上 香 港 人 都 已 不 當 這 是 一 種 病 ， 或 者 可 以 說 ， 香 港 人 處 於 長 期 的 緊 張 和 前 景 不 明 朗 下 ， 已 經 麻 木 了 ， 頂 多 把 這 種 精 神 緊 張 和 神 經 衰 弱 當 作 是 生 活 上 的 一 種 付 出 罷 了 。 話 雖 如 此 ， 但 這 畢 竟 還 是 病 症 ， 從 手 相 中 是 可 以 察 知 得 到 的 。

我 認 識 一 位 精 神 極 度 緊 張 的 女 性 ， 其 頭 腦 線 中 間 有 兩 個 島 紋 ， 這 反 映 了 她 精 神 非 常 緊 張 之 外 ， 還 有 神 經 衰 弱 、 記 憶 力 欠 佳 且 患 有 頭 痛 等 病 症 。

以 前 也 說 過 了 ， 島 紋 不 是 一 種 好 東 西 ， 它 生 在 何 處 ， 何 處 便 有 壞 影 響 ， 如 今 生 在 頭 腦 線 也 不 例 外 ， 它 把 這 位 女 性 的 精 神 狀 況 弄 得 很 差 ， 我 向 她 提 出 了 一 點 建 議 ， 叫 她 去 找 一 些 佛 學 講 座 聽 聽 ， 又 或 是 進 修 一 些 佛 學 課 程 ， 學 會 把 自 己 身 邊 事 物 放 下 來 ， 不 過 於 執 著 ， 這 樣 負 擔 便 會 減 少 ， 在 緊 張 的 生 活 裡 放 鬆 一 下 身 心 ， 這 對 於 她 個 性 上 的 缺 點 有 很 大 幫 助 ， 她 聽 了 我 的 話 後 ， 果 然 去 聽 起 佛 學 講 座 來 呢 。


8.7 精神分裂的掌相

在 手 相 學 中 ， 任 何 一 條 線 紋 分 裂 開 ， 也 是 不 好 的 ， 尤 其 是 主 線 ， 主 線 的 分 裂 ， 足 以 造 成 心 理 的 不 完 整 和 行 為 的 偏 差 ， 如 果 頭 腦 線 分 裂 ， 再 加 上 感 情 線 和 生 命 線 亦 同 樣 是 分 裂 的 話 ， 情 況 便 比 較 嚴 重 了 ， 因 為 很 多 患 精 神 分 裂 的 病 人 ， 都 屬 於 這 種 三 大 主 線 分 裂 的 掌 相 。

在 面 相 上 ， 患 有 精 神 分 裂 的 病 人 ， 可 以 從 雙 眼 看 出 來 ， 有 一 種 人 的 眼 神 ， 呆 滯 而 分 散 ， 很 不 集 中 ； 但 可 以 在 忽 然 間 目 露 兇 光 ， 這 種 人 是 屬 於 精 神 分 裂 的 病 人 ， 而 且 帶 有 危 險 性 和 攻 擊 性 ， 不 可 不 小 心 提 防 。

曾 經 看 過 一 位 女 性 的 掌 相 ， 她 的 眼 神 欠 穩 ， 加 上 雙 手 有 分 裂 的 主 線 ， 但 只 分 開 少 許 而 己 ， 於 是 我 勸 她 不 要 胡 思 亂 想 ， 多 找 朋 友 傾 訴 ， 不 要 凡 事 都 屈 在 心 裡 ， 把 它 宣 洩 出 來 ， 最 好 找 一 些 興 趣 班 學 學 。

後 來 ， 她 致 電 給 我 ， 說 醫 生 說 她 真 的 患 上 精 神 分 裂 症 ， 當 我 見 到 她 時 ， 見 其 眼 神 和 掌 紋 比 起 當 日 更 差 ， 眼 神 一 時 呆 滯 ， 一 時 激 動 ， 掌 紋 三 大 主 線 分 得 更 開 ， 我 心 想 如 她 能 早 聽 我 的 勸 告 ， 可 能 不 至 弄 得 如 此 地 步 。


8.8 女同性戀者的手相

同 性 戀 是 一 種 心 理 不 正 常 的 行 為 ， 在 手 相 學 中 看 一 個 人 心 理 是 否 正 常 是 不 難 的 ， 首 先 看 看 她 的 中 指 有 沒 有 彎 曲 ， 因 為 中 指 代 表 一 個 人 的 中 心 思 想 ， 在 手 相 學 中 佔 極 重 要 的 地 位 ， 彎 曲 的 中 指 明 顯 地 表 示 其 人 中 心 思 想 不 正 確 ， 思 想 容 易 出 偏 差 ， 再 看 看 她 其 餘 的 手 指 還 有 沒 有 彎 曲 的 ， 如 果 不 幸 地 這 人 十 指 都 是 彎 曲 的 ， 便 肯 定 了 她 是 個 心 理 不 正 常 和 思 想 有 問 題 的 人 了 。

除 了 手 指 能 看 出 一 個 人 心 理 是 否 正 常 之 外 ， 掌 紋 亦 可 以 ， 如 果 掌 紋 太 多 和 雜 亂 無 章 ， 連 手 中 的 三 條 主 線 ： 感 情 線 、 頭 腦 線 和 生 命 線 都 看 不 清 楚 的 話 ， 整 隻 手 的 掌 紋 亂 作 一 團 ， 顯 然 這 是 個 整 天 胡 思 亂 想 的 人 ， 心 裡 沒 一 刻 可 以 安 靜 下 來 的 ， 而 且 神 經 過 敏 ， 若 再 嚴 重 些 ， 手 掌 伸 出 時 其 手 指 不 停 地 震 動 ， 很 可 能 是 個 精 神 病 者 了 。

以 上 兩 種 手 相 ， 前 者 是 心 理 不 正 常 ， 後 者 則 是 精 神 有 問 題 ， 同 性 戀 者 很 易 從 以 上 兩 種 手 相 中 找 到 ， 但 多 數 屬 第 一 種 ， 因 為 同 性 戀 者 多 數 是 心 理 不 正 常 而 已 。


8.9 手指彎曲

手 指 在 相 學 上 有 一 個 很 基 本 的 要 求 ， 就 是 要 生 得 直 ， 不 要 左 右 彎 曲 ， 也 不 要 向 前 或 往 後 彎 ， 這 種 彎 曲 ， 足 以 影 響 性 格 的 完 整 性 ， 造 成 不 理 想 的 性 格 與 行 為 。

談 到 手 指 的 彎 曲 ， 每 隻 不 同 手 指 有 著 不 同 意 義 ， 首 先 要 說 的 是 彎 曲 的 食 指 ， 食 指 第 一 節 向 中 指 彎 曲 ， 是 個 有 著 強 烈 自 卑 感 的 女 性 ， 最 大 的 問 題 還 是 性 格 過 分 的 依 賴 ， 脾 氣 古 怪 得 難 以 捉 摸 ， 如 拇 指 又 往 後 彎 曲 的 話 ， 便 只 會 在 他 人 護 蔭 下 生 存 ， 很 難 有 自 主 的 能 力 了 。

此 外 要 談 的 是 無 名 指 彎 曲 的 問 題 ， 如 果 無 名 指 的 第 一 節 向 著 中 指 第 一 節 彎 曲 者 ， 性 格 亦 同 樣 是 不 完 整 的 ， 這 種 女 性 有 著 常 跟 人 比 較 ， 和 處 處 都 斤 斤 計 較 的 不 好 習 慣 ， 小 事 情 經 常 被 她 化 大 了 ， 令 到 身 邊 的 人 感 到 非 常 麻 煩 ， 因 此 有 這 種 手 指 的 女 性 要 注 意 ， 不 應 凡 事 太 過 執 著 ， 心 境 會 比 較 開 朗 些 的 。

最 後 要 講 無 名 指 彎 曲 向 外 的 情 況 了 ， 這 種 女 性 天 生 很 任 性 ， 做 事 只 管 心 中 喜 歡 就 是 ， 而 且 對 外 表 的 美 有 點 盲 目 的 追 求 ， 因 而 失 去 了 應 有 的 內 涵 ， 應 注 意 內 在 美 是 重 要 的 ， 不 可 不 顧 。


8.10 身體比靚重要

生 命 線 短 不 可 怕 ， 最 忌 的 是 生 命 線 中 途 斷 開 ， 因 為 這 表 示 會 罹 患 大 病 ， 或 有 危 險 的 暗 示 ， 無 論 是 東 方 或 西 方 的 掌 相 ， 均 視 這 種 斷 裂 的 生 命 線 為 掌 相 中 之 大 忌 。

其 實 我 也 看 過 幾 位 朋 友 的 生 命 線 是 中 斷 的 ， 其 中 一 位 女 性 之 例 子 比 較 特 別 ， 因 此 拿 出 來 跟 大 家 談 談 。

這 位 女 性 早 時 我 也 替 她 看 過 手 相 ， 她 的 生 命 線 生 得 很 清 楚 和 完 整 ， 因 此 身 體 比 起 一 般 人 都 好 ， 極 少 病 痛 ， 但 後 來 再 看 她 的 生 命 線 時 ， 竟 發 覺 中 間 斷 開 了 ， 這 叫 我 百 思 不 得 其 解 ， 好 好 的 一 條 生 命 線 為 甚 麼 會 斷 開 的 呢 ？

其 實 任 何 掌 相 的 變 化 ， 也 是 跟 思 想 和 行 為 的 傾 向 有 關 連 的 ， 就 像 這 位 女 性 ， 本 來 她 身 體 很 好 ， 後 來 不 知 怎 的 給 人 家 笑 兩 句 胖 ， 便 去 減 肥 ， 大 量 節 食 ， 一 向 的 飲 食 習 慣 忽 然 變 了 ， 不 錯 人 是 變 瘦 了 ， 但 可 貴 的 健 康 也 因 減 肥 而 受 到 傷 害 ， 比 起 以 前 容 易 生 病 ， 精 神 也 大 不 如 前 ， 而 她 的 生 命 線 便 是 由 這 個 時 候 ， 開 始 在 不 知 不 覺 間 斷 裂 了 ， 我 只 好 勸 她 不 要 再 節 食 ， 並 回 復 以 前 的 飲 食 量 。 經 過 一 年 之 後 ， 她 斷 開 的 生 命 線 開 始 有 連 接 的 跡 象 了 。


第九章•觀相捷徑 -- 9.1 男女剛柔論

陰 陽 是 象 徵 男 女 的 名 詞 ， 《 易 經 》 亦 說 ， 「 陽 剛 」 而 「 陰 柔 」 ， 這 說 明 男 性 主 剛 而 女 性 則 主 柔 。 不 能 夠 反 其 道 而 行 ， 否 則 必 惹 來 麻 煩 多 多 。

說 到 了 「 剛 柔 」 ， 有 一 點 是 值 得 留 意 的 ， 即 所 謂 「 剛 柔 相 濟 」 ， 男 性 的 陽 剛 性 格 之 中 ， 最 好 帶 一 點 溫 柔 ， 而 女 性 在 其 柔 弱 的 性 格 之 中 ， 又 必 須 略 帶 堅 貞 ， 這 樣 才 不 至 於 物 極 必 反 ， 剛 極 必 折 ； 比 如 說 ， 一 個 性 格 剛 烈 的 的 男 性 完 全 沒 有 半 點 溫 柔 ， 更 不 解 風 情 ， 又 如 何 能 夠 結 識 好 女 孩 ； 若 是 一 個 過 於 柔 順 ， 沒 有 主 意 的 女 性 ， 對 追 求 她 的 男 士 ， 來 者 不 拒 ， 又 沒 有 堅 貞 的 信 念 ， 到 頭 來 會 弄 成 怎 樣 ， 想 必 不 用 我 多 說 了 吧 。 因 此 「 剛 柔 」 配 合 得 好 ， 便 不 會 有 那 麼 多 男 女 之 間 的 糾 紛 產 生 。

女 性 在 擇 偶 時 可 留 意 下 面 所 說 ：

我 們 在 相 學 上 怎 樣 看 一 個 人 的 剛 柔 比 重 呢 ？ 主 要 是 看 鼻 和 眼 ， 比 如 說 ， 一 個 男 性 「 鼻 直 」 ， 是 勇 敢 、 硬 朗 的 ， 但 他 眼 睛 便 有 需 要 柔 和 些 ， 帶 一 點 柔 情 總 是 好 點 的 ， 這 樣 便 是 外 剛 內 柔 的 漢 子 ， 是 女 性 的 理 想 對 象 ， 若 果 鼻 直 同 時 眼 神 又 太 強 烈 ， 便 會 因 剛 愎 自 用 而 造 成 很 多 感 情 的 悲 劇 ， 女 性 方 面 大 致 也 是 如 此 看 法 ， 但 女 子 則 重 雙 眼 ， 鼻 為 其 次 。


9.2 方形面女性

面 型 在 面 相 上 是 很 重 要 的 ， 女 性 的 面 型 可 以 反 映 出 她 的 性 格 ， 對 命 運 亦 有 著 一 定 的 影 響 力 。

先 來 介 紹 一 種 「 方 形 面 」 ， 這 種 面 多 數 是 在 男 性 中 見 到 ， 卻 很 少 會 在 女 性 的 面 孔 出 現 了 ， 因 為 女 性 總 會 帶 些 圓 味 ， 四 方 形 是 表 示 骨 骼 突 出 ， 而 更 顯 示 意 志 堅 強 ， 有 這 種 面 型 的 女 性 ， 每 每 欠 缺 一 種 溫 柔 和 女 性 那 種 我 見 猶 憐 的 特 質 ， 一 般 來 說 是 難 於 找 對 象 的 ， 就 算 找 到 了 也 很 易 「 散 」 ， 因 為 這 類 女 性 太 過 剛 烈 了 ， 男 性 不 願 和 她 硬 碰 ， 姻 緣 往 往 因 此 而 長 不 出 幼 芽 來 了 。

這 類 女 性 雖 然 是 「 死 硬 派 」 ， 但 是 對 工 作 的 熱 誠 和 認 真 態 度 是 很 多 人 及 不 上 的 ， 她 們 非 常 有 責 任 心 ， 而 且 盡 責 ， 所 以 在 事 業 上 往 往 非 常 得 志 ， 有 很 多 女 強 人 的 面 相 也 是 屬 於 此 形 的 。

在 社 會 上 待 人 處 事 ， 不 懂 得 圓 滑 變 通 是 不 行 的 ， 因 此 面 相 方 形 的 女 性 所 遭 遇 的 挫 折 特 別 多 ， 當 她 飽 歷 風 霜 後 ， 性 格 有 了 改 善 ， 學 會 了 圓 滑 點 時 ， 方 形 的 臉 孔 會 略 略 變 得 圓 渾 有 肉 起 來 ， 看 上 去 有 點 方 而 帶 圓 的 感 覺 。


9.3 圓臉女性

我 個 人 覺 得 ， 女 性 圓 臉 比 起 甚 麼 臉 形 都 好 ， 為 甚 麼 呢 ？ 因 為 圓 臉 的 女 性 有 著 開 朗 活 潑 的 心 境 ， 想 像 力 豐 富 ， 也 不 小 氣 ， 心 胸 廣 闊 ， 對 人 關 懷 而 有 同 情 心 ， 雖 然 缺 點 也 有 ， 就 是 比 較 賴 惰 ， 愛 享 受 吃 東 西 ， 因 此 很 容 易 變 成 肥 胖 的 姑 娘 。

總 括 來 說 ， 這 種 女 性 的 優 點 是 遠 勝 其 缺 點 的 ， 男 士 們 可 能 覺 得 這 類 女 性 欠 缺 一 種 動 人 心 魄 的 魅 力 ， 但 可 以 告 訴 你 ， 這 類 女 性 是 很 旺 夫 的 ， 若 果 其 五 官 生 得 不 太 差 ， 便 是 一 個 有 福 氣 的 人 ， 此 外 亦 「 好 生 養 」 ， 男 士 們 有 這 種 妻 子 ， 無 疑 是 一 種 福 氣 。 影 星 中 ， 蘇 杏 旋 和 商 天 娥 便 是 此 型 。

這 類 女 性 的 工 作 能 力 是 比 較 弱 的 ， 因 為 她 好 玩 和 孩 子 氣 。 因 此 ， 她 很 容 易 便 精 神 不 集 中 ， 而 且 她 又 不 會 有 很 遠 大 的 理 想 ， 更 不 曾 想 過 做 女 強 人 ， 因 此 結 婚 後 多 數 會 留 在 家 中 ， 做 其 少 奶 奶 的 ， 只 要 能 夠 主 理 好 一 個 家 庭 ， 她 便 已 經 心 滿 意 足 了 。

此 外 ， 面 圓 有 肉 也 是 富 貴 之 徵 ， 只 要 眼 耳 口 鼻 都 生 得 好 ， 必 定 是 個 丈 夫 有 錢 的 太 太 。 事 實 上 ， 有 很 多 本 來 很 窮 的 人 ， 發 財 之 前 也 是 很 瘦 削 的 ， 當 富 有 之 後 ， 面 型 便 圓 渾 起 來 。


9.4 牙相

牙 齒 與 人 體 ， 無 論 在 病 理 學 上 或 生 理 學 上 ， 都 具 有 密 切 的 關 係 。 因 為 由 一 顆 牙 齒 ， 就 可 以 推 測 其 人 年 齡 、 形 貌 、 體 質 以 及 性 格 。 所 以 ， 牙 齒 在 面 相 上 也 佔 很 重 要 的 地 位 。

在 醫 學 的 層 面 去 看 牙 齒 ， 原 來 跟 人 體 的 腎 臟 好 壞 有 著 一 定 的 關 係 ， 我 們 可 進 而 看 出 身 體 上 的 強 與 弱 。 例 如 說 ： 牙 齒 整 齊 而 堅 固 的 話 ， 其 消 化 器 官 必 定 良 好 ， 所 以 當 然 健 康 長 壽 ， 比 別 人 優 勝 得 多 ； 相 反 地 ， 若 牙 齒 有 缺 陷 ， 生 得 疏 疏 落 落 ， 又 歪 又 曲 的 ， 其 消 化 器 官 就 會 顯 得 衰 弱 ， 而 影 響 身 體 的 健 康 了 。

以 上 所 說 乃 是 牙 齒 對 人 的 生 理 影 響 ， 但 還 有 另 外 更 重 要 的 影 響 ， 便 是 心 理 的 影 響 了 ， 牙 齒 不 但 會 構 成 健 康 好 壞 ， 同 時 還 會 影 響 到 性 格 、 運 氣 及 子 孫 等 。 因 為 牙 齒 生 得 太 差 ， 便 是 個 小 器 、 記 仇 、 愛 說 是 非 和 暴 躁 的 人 ， 很 難 相 處 。 但 如 果 女 士 們 的 牙 齒 生 得 不 好 ， 也 不 必 過 於 擔 心 ， 只 要 能 夠 修 心 養 性 ， 不 可 存 有 嫉 妒 、 仇 恨 心 ， 牙 齒 是 可 以 在 某 種 程 度 上 變 得 完 整 些 和 整 齊 一 些 的 ， 以 前 也 說 過 了 相 由 心 生 的 道 理 ， 這 也 不 例 外 ， 因 為 是 有 實 證 的 ， 並 非 信 口 開 河 啊 ！


9.5 女性的「三停」

現 在 的 人 ， 每 每 說 人 「 貴 格 」 、 「 賤 格 」 ， 至 於 「 賤 格 」 一 詞 ， 通 常 說 其 人 行 為 惡 劣 和 低 俗 ， 或 心 裡 不 喜 歡 對 方 的 行 為 ， 便 罵 其 賤 格 。 其 實 相 學 中 所 說 的 「 賤 格 」 ， 並 非 這 個 意 思 ， 「 賤 」 是 一 種 不 好 也 不 壞 的 東 西 而 已 。

貴 賤 是 相 對 的 ， 一 般 人 營 營 役 役 地 過 了 一 輩 子 ， 沒 有 甚 麼 作 為 ， 一 生 以 打 工 為 生 ， 為 人 下 屬 和 受 人 差 遣 ， 這 都 是 一 種 卑 賤 的 現 象 ， 是 行 為 惡 劣 而 「 賤 格 」 之 意 。

至 於 女 性 的 貴 賤 又 如 何 分 呢 ？ 通 常 看 女 性 之 眉 額 ， 便 能 知 其 人 的 早 年 貴 氣 了 ， 再 看 眉 與 鼻 ， 又 可 得 知 她 中 年 貴 氣 如 何 ， 最 後 再 看 清 楚 她 鼻 與 地 閣 （ 即 下 巴 ） ， 便 連 她 的 晚 年 貴 氣 如 何 也 看 到 了 。 這 三 處 生 得 平 均 飽 滿 ， 貴 氣 便 愈 大 ， 愈 多 人 景 仰 。 因 為 這 是 相 學 中 「 三 停 」 的 位 置 ， 上 停 寬 廣 高 聳 ， 本 來 是 好 的 ， 但 女 性 的 額 卻 不 可 太 高 ， 因 為 這 種 女 相 不 愛 受 任 何 拘 束 ， 而 且 有 點 小 聰 明 ， 在 少 年 時 候 便 要 奔 波 勞 碌 ， 天 天 也 忙 得 不 可 開 交 ， 看 人 家 少 女 時 候 ， 還 在 家 中 受 著 父 母 的 寵 愛 ， 而 這 種 額 過 於 高 廣 的 少 女 ， 便 多 數 要 獨 立 自 主 了 ， 此 外 在 感 情 上 也 問 題 多 多 的 ， 有 不 少 異 性 朋 友 帶 來 煩 惱 。


9.6 西方女性之面相

不 知 道 大 家 有 沒 有 留 意 到 ， 西 方 女 性 在 面 相 上 ， 跟 東 方 女 性 的 面 相 有 很 大 的 分 別 ， 尤 其 在 兩 個 重 要 的 部 位 上 ， 簡 直 就 是 完 全 相 反 的 。 這 兩 個 部 位 分 別 是 鼻 子 和 眼 睛 。

外 國 女 性 鼻 子 的 挺 直 和 高 聳 程 度 ， 根 本 上 完 全 超 乎 東 方 要 求 的 那 種 高 挺 鼻 子 ， 因 為 實 在 是 過 分 的 高 挺 了 ， 這 是 太 過 自 信 、 太 大 膽 和 有 點 專 橫 的 鼻 相 ， 這 在 東 方 女 性 面 上 根 本 是 不 會 見 到 的 ； 而 外 國 女 性 便 不 同 了 ， 她 們 開 放 大 膽 ， 對 性 方 面 也 是 一 樣 ， 採 取 主 動 的 時 候 絕 不 比 男 性 少 的 ， 這 都 是 受 到 那 超 級 高 挺 的 鼻 子 影 響 所 致 。

說 到 西 方 女 性 的 眼 睛 ， 生 得 比 東 方 女 性 的 深 ， 眼 眶 凹 入 ， 而 最 大 分 別 還 是 上 眼 蓋 部 分 ， 這 處 為 「 田 宅 宮 」 ， 西 方 女 性 此 處 是 低 陷 得 出 奇 的 ， 有 些 甚 至 看 不 到 有 肉 的 ， 因 為 眉 下 的 位 置 已 完 全 凹 入 去 了 ， 東 方 相 學 說 ， 「 田 宅 宮 」 下 陷 的 女 性 ， 沒 有 家 庭 觀 念 ， 多 數 沒 有 不 動 產 ， 只 求 一 時 之 快 樂 ， 欠 缺 耐 性 和 暴 躁 等 。

西 方 女 性 的 鼻 和 眼 兩 者 配 合 起 來 ， 於 是 乎 產 生 了 一 種 跟 東 方 女 性 截 然 不 同 的 性 格 和 行 為 來 了 。


9.7 左右手之分

有 很 多 人 問 我 ， 看 掌 是 要 看 左 掌 先 還 是 右 掌 先 的 呢 ？ 又 有 人 問 我 ， 是 否 分 開 男 左 女 右 的 ？ 男 性 看 左 掌 便 已 足 夠 ， 女 性 則 只 看 右 手 。

其 實 左 右 手 是 絕 對 不 能 單 看 一 隻 而 疏 忽 另 一 隻 的 ， 因 為 不 論 男 性 或 女 性 ， 左 右 手 都 是 一 樣 重 要 ； 左 手 我 們 可 視 之 為 先 天 ， 右 手 則 代 表 著 後 天 ， 看 到 左 掌 的 先 天 性 格 後 ， 也 要 再 看 看 右 掌 ， 配 合 起 來 ， 才 知 道 後 天 的 發 展 會 是 怎 樣 。 現 在 試 舉 出 一 個 例 子 來 ， 看 看 大 家 對 了 解 左 右 掌 的 分 別 ， 是 否 有 一 點 幫 助 吧 。

把 左 右 手 一 起 攤 開 來 看 時 ， 頭 腦 線 如 果 是 向 著 同 樣 方 向 伸 展 出 去 的 ， 就 是 這 人 一 生 中 ， 也 不 會 有 多 大 的 變 化 。 若 果 頭 腦 線 的 左 右 兩 方 ， 有 很 大 的 差 別 ， 那 就 得 仔 仔 細 細 看 一 看 了 。 譬 如 右 手 的 頭 腦 線 是 從 生 命 線 的 內 部 伸 展 出 來 ， 而 斜 斜 的 向 下 方 低 垂 ， 而 右 手 的 頭 腦 線 ， 起 點 儘 管 相 同 ， 而 成 為 一 條 直 線 橫 過 手 掌 的 ， 是 帶 有 先 天 性 的 神 經 質 而 意 志 也 是 非 常 薄 弱 的 ， 不 過 在 環 境 的 磨 練 下 ， 意 志 也 會 堅 強 起 來 ， 同 時 也 會 奮 發 努 力 ， 能 夠 在 自 己 的 努 力 下 開 拓 命 運 。


9.8 簡單看掌法

很 多 時 朋 友 指 著 自 己 掌 中 的 某 一 條 線 ， 問 我 對 命 運 有 甚 麼 影 響 ， 令 我 一 時 間 不 知 從 何 說 起 才 對 ， 這 並 非 我 的 看 相 功 夫 不 到 家 ， 事 實 上 我 絕 對 不 是 一 個 信 口 開 河 的 人 ， 尤 其 是 朋 友 問 到 ， 我 都 會 很 認 真 和 審 慎 地 替 她 解 答 的 ， 很 少 會 隨 便 敷 衍 兩 句 了 事 的 ， 如 果 看 掌 真 能 夠 單 獨 一 條 線 紋 便 說 出 一 切 的 話 ， 那 是 百 分 之 九 十 失 準 的 ， 看 掌 能 否 準 確 ， 其 實 要 視 乎 看 得 是 否 全 面 ， 指 型 、 掌 型 、 掌 丘 、 主 線 和 副 線 等 均 要 看 ， 然 後 才 作 出 最 終 的 判 斷 ， 如 此 才 會 看 得 準 確 。

太 深 的 看 掌 技 巧 不 宜 在 這 裡 講 ， 有 一 種 相 學 上 的 簡 單 配 搭 ， 準 確 度 也 頗 高 的 ， 就 是 拇 指 和 頭 腦 線 了 ， 這 兩 處 有 一 種 很 密 切 的 關 係 ， 尤 其 女 性 的 性 格 ， 幾 乎 一 看 便 可 以 看 出 來 。

比 如 說 女 性 頭 腦 線 直 ， 拇 指 又 直 和 硬 ， 這 個 分 明 是 強 硬 派 ， 是 很 少 見 的 女 孩 ， 個 性 倔 強 而 愛 主 動 ， 凡 事 不 甘 後 人 ； 相 反 地 拇 指 軟 而 後 彎 ， 頭 腦 線 長 長 下 垂 ， 是 個 幻 想 力 出 奇 地 高 的 女 性 ， 終 日 沉 醉 於 自 己 的 夢 想 世 界 裡 ， 性 格 柔 弱 和 依 賴 心 重 ； 至 於 不 太 直 又 不 太 彎 的 頭 腦 線 和 拇 指 ， 是 個 隨 和 而 動 靜 皆 宜 的 女 性 。


9.9 神祕十字

所 謂 「 相 隨 心 變 」 ， 以 往 也 說 過 多 次 了 ， 這 句 話 是 不 容 否 認 的 ， 因 為 大 腦 潛 在 的 意 識 ， 會 從 手 上 顯 現 出 來 ， 亦 即 人 本 身 潛 在 著 一 種 預 知 能 力 ， 先 從 大 腦 出 發 ， 再 顯 現 在 手 掌 之 上 ， 而 使 手 紋 發 生 變 化 ， 由 此 可 看 出 未 來 的 命 運 。

從 觀 察 手 相 中 ， 我 們 可 以 了 解 到 當 時 的 精 神 和 身 體 狀 況 ， 對 自 我 的 控 制 和 掌 握 ， 有 極 大 的 幫 助 ， 使 你 了 解 到 未 來 將 會 發 生 的 事 情 變 化 ， 讓 你 先 知 先 覺 ， 可 先 作 準 備 。

但 是 對 掌 相 有 興 趣 者 ， 未 必 就 能 夠 有 看 掌 相 的 本 事 ， 因 為 這 多 少 也 須 要 一 些 天 分 和 緣 分 的 ， 有 看 相 天 分 的 人 如 果 沒 有 興 趣 於 此 道 者 ， 便 是 沒 有 緣 分 ， 相 反 很 有 興 趣 學 掌 相 ， 卻 因 沒 有 一 種 天 生 的 直 覺 能 力 和 組 織 分 析 能 力 ， 也 是 徒 勞 無 功 的 。

有 一 種 女 性 對 於 掌 相 有 很 特 別 的 天 分 ， 其 掌 中 的 頭 腦 線 和 感 情 線 之 間 ， 必 定 有 一 個 「 神 祕 十 字 」 ， 這 個 線 紋 是 告 訴 你 她 有 一 種 先 天 的 第 六 感 ， 大 腦 的 投 射 功 能 強 盛 ， 算 她 沒 有 接 解 掌 相 學 ， 亦 有 著 一 般 人 沒 有 的 預 知 能 力 ， 若 果 再 加 上 有 一 隻 長 長 的 （ 超 過 無 名 指 第 三 節 ） 尾 指 ， 便 很 有 資 格 當 一 位 星 相 學 家 了 。