樣本10-1

星座預言書

進入


白羊&白羊

50% | 白羊 | VS. | 白羊 | 50%
 | 男 | VS. | 女 | 配對評分：90 分
 | 女 | VS. | 男 | 配對評分：90 分
☆☆☆ | 相當理想的一對 |  |  | ☆☆☆

解析：

兩個同是白羊座的人，彼此的觀念、想法、作法都大同小異，也很容易產生共鳴投緣的感覺；一旦來電，進展就會很快而且濃烈，兩人都充滿了青春活力，是屬於“行動派”的火熱情侶。
兩個雙生型星座的人，爆發出的能量極強，是一般組合的兩倍；還有，您們的愛戀濃度亦很高，質量皆高人一等。

注意事項：

白羊座的人有權充領導者的天性，個性強，所以您倆常容易因互爭主控權而有火爆場面出現的情形；女羊多外向、事業心強，而男羊可以不吃熱呼呼的晚餐，卻不能回到家沒有溫暖！
您們的爭執場面雖多，但若根基厚實，相信風暴會是來得急也去得快，馬上就能雨過天晴的。
另外，對於喜新厭舊的您們而言，隨時保持新鮮的熱度是維繫愛情的不二法門！


白羊&金牛

54% | 白羊 | VS. | 金牛 | 46%
 | 男 | VS. | 女 | 配對評分：68 分
 | 女 | VS. | 男 | 配對評分：75 分
☆☆☆ | 還不錯的一對 |  |  | ☆☆☆

解析：

您倆是屬於“急驚風碰到慢郎中”的卡通式組合，熱情如火、嚐新求變的白羊座，遇上保守被動的金牛，總像拖著頭大笨牛似的，顯得不太相稱，不過若是能以前鋒和後衛的組合來互相搭配的話，倒也還不錯。
尤其是當男牛碰到女羊凌厲的愛情攻勢時，常會有慢半拍的情形，但是由於星座位置相鄰，還是有一定的理解度；只要女羊能忍受，倒也不會造成太大的不合。

注意事項：

雖然白羊座的占了天生的優勢，但對沈穩的牛兒千萬要有耐心，不要苛求牛兒面對您的示愛時會馬上有反應；也不能擺明壓迫他凡事都要依您的標準。金牛座雖然很死忠，但毛總要順著摸才好！這樣他才會對您服服貼貼的。
當您需要的時候，牛兒都會守在您身邊，所以您可以儘管的放鬆心情，享受他無條件、無怨無悔的付出！其實若能以工作組合推展兩人的戀情，希望會更大。


白羊&雙子

44% | 白羊 | VS. | 雙子 | 56%
 | 男 | VS. | 女 | 配對評分：79 分
 | 女 | VS. | 男 | 配對評分：82 分
☆☆☆ | 還滿不錯的一對 |  |  | ☆☆☆

解析：

火象白羊的您，和風象雙子的組合，兩人同樣都是屬於陽性星座，位置相近；個性和行為模式亦可互通。白羊的熱情、積極和雙子的機巧變化、反應快等特質，很容易相互吸引。
由於雙子自己就會有翻臉像翻書的性格，所以在他面前，羊兒可以不用裝模作樣的隱藏自己的野心及抱負，他會懂得欣賞您的活躍與冒險個性。

注意事項：

喜歡做第一並居領導地位的羊兒，在遇到雙子時，無形中就矮了半截；因您是愛向前衝的小莽羊，他則像是靈敏跳躍的小山羊，您可能會感覺有些氣悶。但是，面對變化多端的雙子座，本來就很難掌握，不如改變您一貫領頭向前衝的習慣，拉著他做夥走；例如一起構想、開發一些新奇的事物或冒險行動，反正您們都是敢想又敢做的理想主義者。
另外，也可以把對方當成一個很好的學習及超越的對象，您甚至會有跑到他前面的可能哦！


白羊&巨蟹

58% | 白羊 | VS. | 巨蟹 | 42%
 | 男 | VS. | 女 | 配對評分：52 分
 | 女 | VS. | 男 | 配對評分：47 分
☆☆☆ | 需要努力維持的一對 |  |  | ☆☆☆

解析：

白羊座外向率真配上巨蟹的內向、情緒化，有些傷腦筋。蟹子大都敏感而缺乏安全感，遇到不順心的事，直覺反應就是逃避，與凡事確定目標就往前衝的羊兒大不相同，很容易顯得不協調。
由於個性、行為模式和思考邏輯的差距恰成對比，因此衍生出的問題...
基本上不是屬於起點相同與否，而是立足點相異的關係。

注意事項：

雖然羊兒對蟹子而言是站在較強勢的高位，多少能滿足您原始潛在的領導慾；但您追求新挑戰的習性卻可能致使您見異思遷，使您倆的關係很不穩定。假如您想要維持下去，只消發揮您攻無不克的本事，對他抱持尊重和呵護的態度，相信很容易就可達成目標。
蟹子或許不是您的標準伴侶，事實上，他可能也沒什麼野心或行動力，連許下愛的承諾，都會考慮再三；而最後的結論通常是拒絕別人也放棄自己，再找一個新對象，重新開始另一個苦惱。
另外，不妨先從您們共同的興趣和朋友等方面著手交往，可從一開始就先得到調和。


白羊&獅子

48% | 白羊 | VS. | 獅子 | 52%
 | 男 | VS. | 女 | 配對評分：97 分
 | 女 | VS. | 男 | 配對評分：95 分
☆☆☆ | 天生的一對 |  |  | ☆☆☆

解析：

同屬火象星座的白羊及獅子，在初見時，十對有九對會發出火花，有如磁鐵般的相互吸引、一見鍾情，同時進展快速而濃烈。您倆的性格和觀念近似，是恩愛火熱又耀眼的組合。
獅子的坦白、直接與霸氣很能夠“剋”住羊兒，羊兒大器的風格也很對獅子的胃口。您倆之間的相互吸引力，通常是天生且不費吹灰之力的，只要弄清楚彼此的感情，兩人的熱度將可保持續不墜。

注意事項：

雖然是天生一對的組合，但由於您們的個都很強，所以偶而會有互爭領導地位、自然壓制對方的衝突情況發生；即使如此，會產生不可收拾局面的倒不多見。如果把它們當做一種正常的溝通，也是不錯的。
基本上，羊兒和獅子都不記仇，這是最有利的一點。所以您們愛的火熱、吵得厲害，卻離不開對方。但切記不要“吵得過火”，即使再相配，愛情可是會越吵越薄的喲！


白羊&處女

40% | 白羊 | VS. | 處女 | 60%
 | 男 | VS. | 女 | 配對評分：61 分
 | 女 | VS. | 男 | 配對評分：65 分
☆☆☆ | 需溝通努力的一對 |  |  | ☆☆☆

解析：

豪放大氣的白羊座和纖細又神經質的處女座是兩個比較沒有交集的類型。大部份的處女很難對衝得快、看來積極又強勢的羊兒感興趣，雖然羊兒可能會被處女座的細心、體貼所吸引，但羊兒卻會搞不清楚：處女座為何總對『不重要』的細節斤斤計較？
要想維持愛情的長久，是需要一點奇蹟的。

注意事項：

白羊座的您可能難以忍受處女座一絲不苟和縝密的心思，好強好勝的您更難接受您天生比較弱勢的事實；尤其是當處女冷靜且尖刻地直指您的缺點時，簡直令您“火”到最高點！
建議您：若想追求處女座的人，最好還是修正些您的性格、改變自己，遷就處女自以為是、條理分明的風格，尤其要注意他心靈及道德上的潔癖；若是做不到∼∼相處之路會極為坎坷的！


白羊&天秤

50% | 白羊 | VS. | 天秤 | 50%
 | 男 | VS. | 女 | 配對評分：85 分
 | 女 | VS. | 男 | 配對評分：85 分
☆☆☆ | 還滿不錯的一對 |  |  | ☆☆☆

解析：

羊兒與秤子在星座的排列上是呈現180度，是對立的兩個星座；意即您們兩人除了同屬陽性（男性）星座之外，其餘各方面都是完全相反。
勇猛白羊欣賞秤子的美感及品味，相對的又受不了秤子經常為求好而不惜工本的手筆；凡事總要反覆思量，顯得沒原則、沒主張。而秤子也會對羊兒那種喜怒哀樂全擺在臉上、藏不了心事的坦白性格，視為魯莽、不夠聰明的表現。

注意事項：

在開始時，您們可能因為完全的不同而相互吸引，因為總可以從對方身上發現自己所欠缺的；但是後來您們又會發現，其實兩人幾乎沒有共通的地方，所以隔閡會很深。
想要有吸引力又不致命的話，唯一的方法是互相學習、截長補短；還有別讓交往的進展太快，否則會使您們容易產生厭惡感，因而產生極端的對立或對抗。其實秤子的優雅與從容是值得您學習的，愛上他∼沒那麼糟啦！


白羊&天蠍

60% | 白羊 | VS. | 天蠍 | 40%
 | 男 | VS. | 女 | 配對評分：60 分
 | 女 | VS. | 男 | 配對評分：70 分
☆☆☆ | 需努力共同開創的一對 |  |  | ☆☆☆

解析：

白羊和天蠍的組合，跟白羊與處女的組合一樣，都需要一點奇蹟。以星座的角度看來，您們的角度不吉，也距離太遠；一個是孩子王，一個是天王，粉辛苦！
不過，命運總是很愛捉弄人，羊兒很容易會被蠍子神秘魅惑的氣質所吸引，反而會促使羊兒產生征服蠍子的戰鬥慾望。

注意事項：

熱情活潑羊兒和外冷內熱的蠍子，可能會產生一種短暫的激情，但時間一久，個性差異就會明顯的呈現出來。雖然說您是吃定了蠍子，但蠍子又豈是如此容易屈服的？所以您們要想長久交往，學習相互包容很重要。培養對超自然的共同興趣也是個好方法，可有助於您跟蠍子的溝通。
請切記：即使要分手，最好好聚好散，否則您可能會死得很難看。


白羊&射手

52% | 白羊 | VS. | 射手 | 48%
 | 男 | VS. | 女 | 配對評分：92 分
 | 女 | VS. | 男 | 配對評分：99 分
☆☆☆ | 天作之合的一對 |  |  | ☆☆☆

解析：

兩個同屬火象星座的您們，在初相見時，便會有如磁鐵般的互相吸引而一見鍾情，進展快速而濃烈。由於性格相近，會是恩愛、耀眼的一對。
白羊衝勁十足、追求刺激的性格，與射手冒險犯難、喜新厭舊的個性，實在是有異曲同工之妙，具有同等級的精力與熱情，不會有一方被嚇跑。

注意事項：

射手見到永遠具有赤子之心、求新求變的羊兒，就忍不住想靠過去，而您遇上明朗率性、無拘無束的射手，立刻會有股見到理想對象的電流在體內亂竄。您們無論是個性或觀念都極近而且相通，像天生就有默契似的；往往可以一起享受生活的樂趣及活動，也能允許各自發展，卻不會產生疏離感，是極具青春朝氣的組合。
所以，只要以您的本色自然相處就可以了，若太刻意反而會壞事。


白羊&摩羯

42% | 白羊 | VS. | 魔羯 | 58%
 | 男 | VS. | 女 | 配對評分：43 分
 | 女 | VS. | 男 | 配對評分：58 分
☆☆☆ | 需努力維持的一對 |  |  | ☆☆☆

解析：

您們唯一比較相近之處，是都有著好勝好強的企圖心。不過羊兒是非常明顯的欠缺持久性，而摩羯則正好相反。因此，明爭暗鬥的結果，通常是由摩羯獲勝。
不擅矯飾的羊兒，剛開始很難接受摩羯安靜深沈的性格，但羊兒天生缺乏安定而穩固的忍耐力，正是摩羯能夠提供的；而摩羯想在太實際、太堅忍的現實環境中調合一下，羊兒的個性正適合。所以分數雖低，也未必完全無望。

注意事項：

開朗熱情、大剌剌的羊兒，對嚴謹內斂的摩羯，簡直是一籌莫展；甚至經常會感受到緊張與衝突，這對神經大條的您是個痛苦的折磨。這個事實對羊兒可能很難接受，但這是宿命啊！最好看清這一點，千萬不要和摩羯爭強鬥勝，只要適度的表達和溝通就好，否則您心裡一定會很不舒服。
以尊重的態度去表達內心的想法，憑著毅力讓摩羯瞭解並相信您追求的是一份長遠的關係，而並不是一時新鮮而已！


白羊&水瓶

56% | 白羊 | VS. | 水瓶 | 44%
 | 男 | VS. | 女 | 配對評分：72 分
 | 女 | VS. | 男 | 配對評分：88 分
☆☆☆ | 還滿不錯的一對 |  |  | ☆☆☆

解析：

熱情有勁白羊座的您，和博愛開朗的水瓶，雖然屬性不同，但有許多相通之處。是一個多采多姿、活躍亮麗的組合。
羊兒很容易與瓶子溝通，瓶子有顆像貓一樣充滿好奇的心，及孩子氣的性格，正是與白羊最不謀而合的地方。

注意事項：

羊兒的您與瓶子的他很登對，而且您也可以掌握他；並且很容易由一般的邂逅、攀談進而展開交往，在和諧的氣氛下友善地溝通，彼此能不斷地適應或激發兩人相似、求變的習性。
只是理性、博愛、好自由、屬於未來世界的水瓶座，有時還是會令羊兒感到難以捉摸。建議您不妨睜一隻眼閉一隻眼，您會發現到：水瓶再怎麼樣也逃不出您的手掌心了。相處時，把愛拚、好勝的心放在一邊，保持輕鬆的心情，就能一切搞定啦！


白羊&雙魚

46% | 白羊 | VS. | 雙魚 | 54%
 | 男 | VS. | 女 | 配對評分：71 分
 | 女 | VS. | 男 | 配對評分：79 分
☆☆☆ | 還不錯的一對 |  |  | ☆☆☆

解析：

一個是『 黃道之子』，代表初生的白羊座，一個是古老輪迴結束的雙魚座；照理說應該是完全不搭的，但如果換一個角度來看：即結束是另一個新的開始。所以，這兩個星座碰到一塊兒，應該還不壞。
火象白羊與水象雙魚相遇，並非水火不容，反倒因受星座角度的影響，彼此均能得益。羊兒滿能容忍魚兒的缺點，感性魚兒也會覺得從羊兒身上能學到很多。

注意事項：

羊兒的您遇上魚兒，好有一比：像是個小孩遇到一個老人。
雙魚座的人常自縮在一種自創的夢境之中，又有著十二星座總合的情緒，敏感但被動；但基本上他是浪漫的，所以最好您能在精神上帶給對方共鳴的感覺，還要收起您猴急的個性，耐心引導魚兒遊入您的精神海域，不但要讓魚兒感受您的夢想，還要證實您猛力前衝的目的是為了實現那個燦爛的美夢，必能投其所好、一帆風順！


白羊座目錄

白 羊 座 Aries ﹙3月21日至 4月20日﹚回首頁
☆白羊座簡介 | ☆白羊座的男性宣言 | ☆玩樂購物旅遊
☆白羊座的特質 | ☆配對排行榜 | ☆裝扮衣著珠寶
☆白羊座的秘密檔案 | ☆白羊座男子之愛 | ☆音樂情歌電影
☆白羊座的剋星 | ☆男白羊座情歸何處 | ☆健康秘訣
☆白羊座的藝術家 | ☆透析妳的他系列 | ☆白羊座減肥妙法
☆白羊座的個性 | ☆白羊男孩喜歡的女孩類型 | ☆白羊座音樂療法
☆白羊座正義感指數 | ☆解析白羊座男人 | ☆白羊座雞尾酒
☆白羊座個性隨身包 | ☆白羊座的女性宣言 | ☆白羊座的人際關係
☆白羊座超猛厚黑學 | ☆白羊座女子之愛 | ☆白羊座同事
☆白羊座的黑暗面 | ☆如何勾引白羊座女子 | ☆白羊座的星座知己
☆白羊座的八卦 | ☆透視你的她系列 | ☆白羊座的校園雜談
☆白羊座神話篇 | ☆白羊女子V.S.十二種男人 | ☆A型白羊座
☆白羊座的守護神 | ☆白羊座女子概括篇 | ☆B型白羊座
☆白羊座星座占卜 | ☆白羊座女子透視篇 | ☆O型白羊座
☆白羊座占星術 | ☆白羊座女子絕招篇 | ☆AB型白羊座
☆白羊座的優缺點 | ☆白羊座的愛情宣言 | ☆金星的白羊座
☆白羊座的幸運手冊 | ☆白羊座的獵物 | ☆木星的白羊座
☆迎考衝刺必勝術 | ☆白羊座追愛 | ☆水星的白羊座
☆白羊座 EQ 指數 | ☆與白羊座為友 | ☆火星的白羊座
☆白羊座的心靈思考 | ☆白羊座的戀愛觀 | ☆土星的白羊座
☆適合您的工作 | ☆白羊座的愛情觀 | ☆白羊座星座互動
☆白羊座名人排行榜 | ☆白羊座愛情評價 | ☆與男星座之合適度
☆給您的建議 | ☆白羊座網路愛情 | ☆與女星座之合適度
☆白羊座生日解析 | ☆白羊座的性愛婚姻 | ☆白羊座VS白羊座
☆太陽的白羊座 | ☆婚後的白羊座 | ☆白羊座VS金牛座
☆月亮的白羊座 | ☆白羊座婚外情 | ☆白羊座VS雙子座
☆月亮的白羊生氣時 | ☆白羊座婚禮特色 | ☆白羊座VS巨蟹座
☆月亮的心靈補帖 | ☆枕邊性事--白羊座 | ☆白羊座VS獅子座
☆如何發展生命潛能 | ☆白羊座老婆 | ☆白羊座VS處女座
☆上昇的白羊座 | ☆白羊座老公 | ☆白羊座VS天秤座
☆白羊座上昇星座表 | ☆白羊座的理想伴侶 | ☆白羊座VS天蠍座
☆向上昇星座拉攏投誠 | ☆白羊座的求愛秘訣 | ☆白羊座VS射手座
☆從上昇星座看性態度 | ☆白羊座的情人禮物 | ☆白羊座VS魔羯座
☆愛的秘密在金星 | ☆情人花語香息 | ☆白羊座VS水瓶座
☆白羊座三區間 | ☆花卉小百科 | ☆白羊座VS雙魚座


白羊座的由來

星座簡介－－白羊座

    ☆☆☆白羊座其實就是一般人所說的牡羊座，但是據我所知教育部曾經審核通過天文學大辭典，白羊座才是正確的星座名稱，如今一般人所說的牡羊座，應該是源於日本人的說法吧！總之我們只要知道﹙白羊座 = 牡羊座﹚就可以了。

這星座是救出即將被繼母殺害的兄妹亨利克索斯和亨蕾的金色白羊，因當時救出時動作過於猛速，竟在途中將亨蕾落於大海，地為表示內心的哀痛而不時在回頭中忍痛飛離現場。

    白羊座是在十二月黃昏時刻，可在頭上偏南方向看見的星座。其中有二顆最明亮的星星就是白羊座的兩隻角。太陽將通過此星座的3/21至4/20期間，就是夜間要變得比晝間短的「春分」時節，因為春天的日照較久，於是各種花卉開始開花，出生於此時期的白羊座人，都是充滿活力而幹勁十足的活躍者。

白羊座的守護星－－火星

    火星自古以來被譽為戰爭之星，凡是白羊座的人，不管遭遇多大困難，都抱著正義感而開拓機運，是頗具實踐力的人。

送給白羊座的禮物

    具有開朗而頗具活力形象者最好，如運動毛巾等印上標誌符號等帶有獨創性者即是。

白羊座的幸運花是玫瑰花。

白羊座的徽誌

    白羊座的徽誌是表現著白羊的大角，也是意味著植物即將萌芽之時。正如徽誌所示，凡是白羊座的人都具有積極的向上心，即使在追求理想中也不忘照顧友人，雖然不善於討好人，但心地善良，待人誠實而具有領導力的人。

☆☆☆白羊座的由來☆☆☆

特寒里亞國王阿塔瑪斯和王妃涅佩拉結婚，兩人生了一對雙胞胎，但國王卻和特貝的公主伊諾娃有段婚外情，將涅佩拉王妃趕出宮，而迎立諾娃為新妃。當伊諾娃王妃有了自己的孩子後，乃決定要殺死前涅佩拉王妃所留下的唯一雙胞胎，（哥哥是普里克思，妹妹是赫雷）。她收買占卜師向國王告狀：若不將前王妃所生的孩子送給宙斯當祭品，眾神將大怒，則今年將鬧飢荒。涅佩拉知道後就向宙斯求救，於是宙斯就派天上的黃金白羊去載這兩兄妹至天空彼方。因速度太快，妹妹跌落大海，白羊就一邊回頭看妹妹，一邊守護著哥哥，而形成現今的白羊座。


白 羊 座 的 特 性

白羊座是十二星座中的第一個星座，代表著初生的原始靈魂和感覺。他們充滿了強烈的好奇心、堅強的意志力，不服輸和冒險犯難、創新求變的精神；往往將第一視為理所當然，不喜歡落在別人的後面。當他們面對競爭壓力時，戰鬥力十足而且洋溢著熱情活力，是行動派的人物。

自我意識和主觀意識很強，充滿自信而且固執；不會等待機會從天而降，而會積極的爭取，無畏艱難和困苦。雖然有時會顯得衝動，但基本上還是會保持理智和果決，是個適合面對競爭壓力、熱情且永遠天真未泯的人。

白羊座的人令人覺得他開朗而熱情。即使他內心是有那麼點害羞，表面上仍可以很自在大方當一頭白羊愁眉苦臉時，只會出現在他家裡鏡子中。他再傷心，就是不會在別人面前擺出苦旦臉。好強？可以這麼說。誰不好強呢？其實白羊座的人仍會向朋友吐苦水，但真正的眼淚，您是看不到的。

一群朋友，開開心心的，在陽光下嬉耍，是白羊座最懷念的美好時光。悲鬱的人生絕不是白羊座的人所嚮往的，不幸陷入時，他也會極力設法讓自己不要太相信會就這麼過一生，他全心希望有一個新生活。

愛恨分明不吃回頭草

白羊座的人愛恨分明，愛就是愛，恨就是恨。不過Ａ型白羊，對「恨」這個字眼沒多大興趣，他是不愛就是不愛而已。在愛情上，白羊是相當乾脆的，不喜拖泥帶水，屬於行動派，要求立見真章。他們最不能忍受一廂情願。

凡是白羊決定不要的東西，絕不會再撿回來，否則他無顏面對自己。不吃回頭草，也是白羊座人好強的證據。由於白羊座對愛情具有童話格，要求純潔、唯一與童稚心的戀情，與舊情人復燃愛曲當然是白羊座不屑的。

談戀愛時，白羊座的人是不會騙您的，大可放心。但是他的愛意來得快，去得快。除非您有超強的吸引力，一旦一頭白羊陷入不可自拔的情網時，您要抽身，也就很難了。那將會是悲劇的下場。您也得不到好處。

樂觀乃天性不是不悲觀

白羊座天性樂觀，但長大後遭遇到的事了，他們也會悲觀到了極點。只不過悲觀歸悲觀，既然不想死，活下去就得樂觀點，日子才會有趣些。因此白羊座的人只不過是不把悲觀當一回事，並不是不悲觀。而他們樂觀的天性極具感染力，您得穩著點，以免誤陷入一塌糊塗的樂觀絕地之中。

白羊行使俠義的性格，使他能結交許多剖心相見的朋友。但是他對朋友的要求也很高，不少人受不了白羊座對朋友的殷殷期許。自然啦，白羊對情人、對丈夫（或妻子）、對同事，也都有些標準在心中測量。與標準不符時，他便會覺沮喪、食慾不振。現實的人永難成為白羊座人的朋友。

爆發型的浪漫

白羊座的人當然是漫的，但是是屬於爆發型的浪漫。公羊、母羊皆如此。一點一滴積出來的浪漫，對白羊座來，強度不夠，只覺累贅、厚重，這種浪漫容易分叉、斷裂。白羊座喜歡在慶典的夜晚，與情人並肩仰望煙火在夜空中爆放出光芒萬丈，而那也正象徵著愛情發生的瞬間，浪漫不過了。

當白羊座處於浪漫的瞬間，幾乎沒有什麼事可以挪動他們的感性。浪漫過後他顯然全已清醒，接下來端看那瞬間爆發的浪漫，到底能在他的記憶中存留多，久才能知他到底有多在乎曾經發生過的感動。

因此，您也可以推論出，工作、事業、婚姻、友情都不在白羊浪漫的範疇中，他對這些反是以細水長流的方式經營。「徒步越過愛琴島是可能的，您只要逐島跳過去就行了」

嗨！我在這裡

不必等到風吹草低見牛羊的那一刻，您便會遠遠看到有隻羊在拚命蹬踢他強健的小蹄子，在半空中跳躍，向您打招呼：「嗨！我在這。」

白羊座的人就是這麼令人覺得他開朗而熱情。即使他內心是有那麼一點害羞，表面上仍可以很自在、大方。當一頭白羊愁眉苦臉時，只會出現在他家鏡子中。他再傷心，就是不會在別人面擺出苦旦臉。好強？可以這麼說。誰不好強呢？其實白羊座的人仍會向朋友吐苦水，但真正的眼淚，您是看不到的。

一群朋友，開開心心的，在陽光下嬉耍，是白羊座最懷的美好時光。悲鬱的人生絕不是一頭白羊所嚮往的，不幸陷入時，他也會極力設法讓自己不要太相信就這麼過一生，他會全心希望有一個新生活。

正經八百的，會要他的命

白羊座出現在高貴、華麗的場合中，不會顯得格格不入，但是他自己卻難受得要命，因為他不能自在地蹺二郎腿，不能在高興時放浪形骸。正經八百的，會要他的命。

一般社會上流行的娛樂，白羊座都能欣然加作，但是他本來就有的獨特娛樂品味也不會放棄。也就是說怹很愛聽歌劇，但也喜歡到卡拉ＯＫ高歌一曲。基本上，白羊座的是很雅、俗共賞的。他們的適應很強，但又隨遇而安。在白羊的心中總是有一個更好的天堂在等著他。

白羊座的人對於生命力旺盛的人，特別注意。他喜歡被專家領導，不會隨便懷疑，一旦懷疑便打入十八層地獄。而他成為專家時，也不要隨便懷疑他，如果您不能拿出令他心服口服的證據，您將永不能再從他那?得到訓誨。

若不能舉足輕重，寧可自動消失

白羊座的人常因過度自信而衝動行事，又因衝動行事失敗而自毀信心。對白羊座的人來說，三思而後行是比較好的。在一個團體中，白羊座若不能舉足輕重，他寧可自動消失，並且不會以任何藉口。消失就消失了，這?不是我的王國，他把自己在團體中的角色看得很重，相對地也願意承擔更多的責任，他不會認為自己可以不勞而獲。一旦勞了還是沒有獲得的時候就絕不戀棧。

他的自尊心強，您的一句「老實說」會傷他的心許久。如果您問他會不會表演空中飛人，他心中盤算自己應可勝任，便會點頭，答應您一個後的表演，這一個月中他就會勤加苦練。而對於自己沒有把握的事，白羊座的人是不至於去強出頭的。

愛情是一生中最大的課題

白羊是很容易不耐煩的。在戀愛中，您得把那些小把戲收藏起來，他可受不了什麼「考驗」之類的事。既然愛他就應該信任他。不管公羊、母羊，他們對愛情都是十分認真的。對他們來說，愛情有兩種，一種是真的，一種是假的。假情愛情，極易發生在衝動而善感的白羊座身上，但很快會結束，並且會像是從未發生過。真正的愛情，是白羊座一生中最大的課題，他總覺得這個課題怎麼寫也寫不完整。

友情與情是白羊座不可或缺的兩大支柱。當愛情沒著落時，他們可靠著這兩大支柱中的任一項，發展他的事業。即使他十七歲時就有了結婚的對象，但到了七十歲若未結婚，他也仍在心中保有一個結婚對象，這是他的樂天知命所使然。

相信小精靈的孩子

僅管白羊座的人長得人高馬大，他仍是個孩子，他一直保有天真的一面，即使長大了，他還是相信世界上有小精靈的存在。有時白羊座的人相當幼稚，可是他絕不是不聰明，他的反應可快得很呢!

他有帶頭當第一的強烈欲望，做第二免談。所以他做起事來動作很快，甚少優柔寡斷。他非常自信，深信自己處理事務的能力無人可及。他也從不向命運低頭，僅管挫折一次又一次的出現。他信任所有的人，很少會去懷疑別人是否會對他不利，而他的勇敢也使他能不斷地站在最前面。

與白羊座的人相處時，您必須注意一些重要的關鍵，他是個喜歡爭先的人，這是所有白羊座的天性，所以有時您必須要有心理準備。他說話或做事都相當直接，很少會跟您拐彎抹角，他也相當誠實，只要一說謊就很容易被人察覺。

他是個不擅處理細節的人，所以，如果您想請他處理些較細微的工做的話，倒不如自己做還來的恰當些。


白羊座的個性

白 羊 座 個 性

易衝動，富正義感，善良，經力充沛
樂於嚐試冒險，開創性的事物
有自以為是的個性
是12個星座中，第一個除了雙魚座外，其它10個星座都無法模仿的星座
個性特質

性格爽朗，不拘小節，極具領袖氣質。充滿自信而固執有旺盛的企圖心，喜歡接受挑戰。因此，會堅決地貫徹自己的決定。精力旺盛、活力充沛的星座。性格與愛情多數"橫衝直撞"，
但純真的個性裡沒有殺傷力，所以不用太擔心。


白羊座神話篇

白 羊 座 的 神 話

在希臘風光明媚的鄉間

住著一對受盡後母虐待的兄妹

宇宙之神同情他倆的遭遇

因而派遺黃金色的白羊前去援助

可是就在他們飛上半空的時候

小妹因未能抓好而落入了海中

哥哥傷心的每日以淚洗面

神將妹妹的影子昇空變成白羊星座．．．

出自西元三世紀羅德島希臘詩人艾波隆尼斯所寫『尋覓金羊毛』的故事。希臘國王亞瑟馬斯另娶底庇斯王國的公主依娜為后，而狠心的依娜卻想謀害王子弗利克索斯，好讓自己的兒子可以在將來繼承王位。

依娜將國內所有穀物的種籽集中，偷偷的煮熟以後再分給人民，結果穀類自然無法生長，造成全國陷入饑荒；又跟神殿的使者串通，假稱是天神降怒，必須將王子弗利克索斯祭獻才可平息饑荒。

國王最後終於聽信了依娜的奸計，當王子將被送上祭壇的那一剎那，眾神天使漢密斯接受了王子生母的請求，派遣了一頭公羊，長著金色的羊毛和翅膀從天而降，將王子自祭壇載走；一起越過達達尼爾海峽，最後順利地在黑海邊的克爾奇斯國登陸。

弗利克索斯為了感激自己得救，便將白羊獻給了眾神之王宙斯，並把金色的羊毛送給克爾奇斯國的國王。


白羊座的守護神

白羊座→→理想的愛

火性星座，守護星為熱和乾燥的火星。積極、鬥志高昂，頗有開拓者的精神，由於正義感強，所以有路見不平拔刀相助之風，善惡分明嫉惡如仇。

白羊座的神話故事，是敘述一隻身上長滿金毛的羊，如何幫助一對可憐兄妹富里克斯和黑雷，脫離繼母殺害的故事。白羊座的女性，個性明朗，精力充沛、自信心強，追求理想的愛情。

守護星是紅色的火星

守護神是馬魯斯

守護女神－亞馬遜族女戰士


白羊座的占星術

白羊座星座占卜

守護星－火星
守護女神－亞馬遜族女戰士
特徵－鬥志旺盛，大膽冒險，激進熱情，富領導力，有事業心
幸運數字－８，９
幸運花－延壽菊
幸運寶石－鑽石
幸運顏色－紅色，黃色
幸運日－８，９，１８，２６，２７
幸運星期－星期二
幸運方向－東方
情緒反應－會為不會理的事而抗爭，經常以溫馴的外表來掩飾內心的憤怒
愛婚－天真無邪，令人難以抗拒
健康運－注意扭傷，朋折，神經衰弱等疾病
適合的職業－商界，藝術界
白羊座與異性的緣份：
與白羊座－很難發展成愛情
與金牛座－他是可以信賴的對象
與雙子座－最忠實的朋友，但僅止於朋友
與巨蟹座－好好把握，會很幸福
與獅子座－會遭父母反對，只要努力，一定會成功
與處女座－有緣分，可以發展成愛情
與天秤座－你們會繼續交往下去
與天蠍座－妳要包容他的好強與善妒
與射手座－你倆最有緣分，你要鼓勵他
與摩羯座－妳會為抓不到他的心而煩惱
與水瓶座－你會會幸福的
與雙魚座－抓住他的心，妳可以找到幸福

白羊座前世今生

    白羊座的前世，是生活在征戰不休、競爭激烈的時代。在今世，你仍保有前世的獨立性格和競爭意識；你所嚮往的生活方式，是充滿活力以及不斷自我挑戰的生活。


白羊座的優缺點

白羊座的 優 點 | 白羊座的 缺 點 | 回白羊座目錄
充滿希望 | 稚拙
誠心誠意 | 剛愎、固執
活力充沛 | 性急、好戰
行動力敏捷 | 虛榮心強
和藹可親 | 事情做得太過分
做事積極、熱情有活力 | 自我中心太強
有擔當、講義氣 | 急躁缺乏耐性
樂觀進取有自信 | 粗心大意
勇於接受新觀念 | 有一點臭屁
有明快的決斷力 | 說話欠考慮
坦白率真 | 做事瞻前不顧後
爆發力強 | 只有三分鐘熱度
勇於接受挑戰 | 容易腦羞成怒
不畏權勢 | 缺乏時間觀念
天生長才 | 不懂的照顧身體


白羊座∼幸運手冊

幸運數字：9
幸運日期：9號、18號、27號
幸運星期：星期二
幸運時間：6:00∼8:00
幸運方向（約會方向）：東方、北方（正東）
幸運場所：大都市
誕生石：鑽石（改運、避災、增強信心）
守護石：紅寶石（強化戰鬥意志、化解衝突）
幸運寶石：紅寶石
幸運材質：鐵、石、棉
幸運花卉：小雛菊、紫莞
適合服飾：引人側目，強調野性、帥氣、熱情
流行敏感度：尖端新潮
每月最須注意的日期：6號、15號、24號
適合職業：政治、醫學、大眾傳播、演藝、法律、OA指導等高階行業
適合定情飾品：胸針


白羊座EQ指數

    白羊座（3月21日－4月20日）

    EQ商數百分比為70－96

    支配行星：火星Mars

    在四季的時序中，白羊座佔領”早春”這個令人愉悅的季節，而天生領導者的白羊座在與人相處時所展現出來的魅力，正如這個季節一般令人喜於接近。白羊座積極的性格一如奔騰翻湧的波濤，擊退任何可能橫亙在面前的阻礙。不過，只看見夢種和眼前的事，太過勇往直前是白羊座的缺點，需如偶而停下來環視生活周遭的美景往往是下一次衝刺的活力源頭。

    關於愛情，白羊座的人格特質及絕佳的幽默感能輕易吸引別人靠近你身邊，但衝動式的熱情卻讓你每一回合的戀情都會認為對方就是你的白馬王子（白雪公主）了。白羊座應該學習愛情應當是日漸成長才能持續長久的，而非當最初那份興奮的激情，一消失就感到無聊不耐。

白羊座與高EQ型命運曲線

高EQ：白羊座具有的情緒優點是專注熱衷、勇於任事、表達自我、樂觀進取、對人熱誠。
命運曲線：一位白羊座的誕生者，與人相處和諧又能積極突顯自己的特色，個性活潑而看起來耀眼，如果從小有機會凸顯自己，參加書法比賽、繪畫比賽、演講比賽、作文比賽等等各種競賽，也就是多才多藝，代表他可以發現自己的長處，若是常常擔任領導人物，如班代表、樂隊指揮、校隊隊長，代表他的風範使他居於領導地位時能夠服眾，這種白羊座的誕生者自然能突顯自己，對自己有信心、有期待，也能夠和別人和諧相處。

    順著這種思維，長大成人之後，在社會角色的扮演上，屬於一種有特殊技藝或才能，能夠在其崗位上獨立作業的工作，而不是扮演合夥性或集體創作的角色，例如主持人、律師、會計師、音樂家、畫家、演藝人員、歌唱家等等。像這樣的白羊座就是受到上天賜福的白羊，因為這樣的白羊能夠彰顯自己，表達上天創造其生命的光榮和完美，他的生命必定暢通。

白羊座與低EQ型命運曲線

低EQ：白羊座具有的負面情緒特徵是易怒、好強、魯莽、火爆、衝動、暴力、排斥、自私、暴燥、尖酸刻薄、性急、愛吵架。
命運曲線：反而有另外一種白羊座的誕生者，個性暴躁、自私、易怒、凡事先想到自己的利益才會顧及別人，為了自己的生存會不擇手段的去傷害他人之利益，人際關係不好，在身體狀況上也會有頭痛、高血壓等問題，而在自己的特殊才藝方面，卻完全沒有辦法發現自己的優點，到底自己的特長在哪裡？或者自己的人生該有什麼方向？一點也弄不清楚，但這種人儘管自己不了解自己，卻很喜歡干涉別人的事務，為了要在同儕團體裡表現自己威風和領導能力，就以惡行惡狀的負面魅力來吸引別人的眼光，時常弄得場面十分尷尬。

    這種白羊座的幼稚行為所產生的挫折感，或許會使得他自己自動放棄自我的堅持和領導地位，而變得表面隨順他人，懦弱而怕惹是生非，不知自己該如何是好，因此以他人的意見為意見，這種表現雖使得表面上的生活似乎平安無事，但絕不符合白羊座的生命風格，因此潛意識中暗藏一團火氣，這種心態累積久了，表面上是個好好先生，或者顯現冷漠的客氣，但其眼型變成三角眼，目露凶光，常常無端捲入他人的是非糾紛中，或者常常發生意外事件而導致傷害，例如火傷、車禍、跌傷等等。


您的心靈思考

白羊座心靈成長課程

宮位意涵：生命與自我
關鍵字眼：我是（ＩＡＭ）
基本動能：開創力
生命格調：冒險和挑戰
人生課題：發展生命﹐以正確行動來肯定自我﹐以特殊的表現和風格以彰顯造物主的榮耀。
天意：我是無量力

    白羊座所提示的心靈成長課程暗示著生命的開始，好像一個小嬰兒般的呱呱落地，我們知道母親生產如果是順產的話，是嬰兒的頭先從產道露出，最後出來的是腳才正常，難產則反是，所以古人觀察人類生命現象後，決定第一個星座白羊座代表身體的頭部，最後一個星座雙魚座代表身體的腳掌。什麼是生命呢？生命就是存在的主體，只有這個主體存在才能發展生命中其他的方面。

    所以古人以頭為比喻，其實就是我們的腦部結構，我們的腦袋中的腦細胞其實是複製整個宇宙中的重要銀河系，當然也是複製造物主的智慧，所以說人是萬物之靈，人類生命現象之分殊性及因果關係的複雜，其祕密都在我們的腦部結構。

    從嬰兒呱呱落地來觀察，剛出生的嬰兒只會吵､只會鬧，只知有己､不知有人，所以嬰兒的反應完全只是生命自我的本能反應，但嬰兒也是天真無邪、純善可愛，惹人無限憐憫關愛。所以我們去詮釋白羊座的特質時，就要把握這個嬰兒的性質來發揮。

    白羊代表生命的開始，這個力量是上天賦予的，誰也不能剝奪，所以每一生命都是特殊的，都是偉大的，都是上天所支持的，別人怎樣大富、大貴，都沒有權力來傷害我，也絕不可能妨礙我，因為我的生命也是上天所支持的，這個世界少了我，不可能有一個和我一模一樣的生命來取代，所以我個人的特殊性，增加了這個宇宙的完美和榮耀，我的存在，正彰顯了上天智慧的廣大。

    因為我是如此的特殊，如此地彰顯上天的智慧並增加了宇宙的完美和榮耀，因此我的生存的正當性和合理性如此義正詞嚴的為上天所支持，能夠了解此點的生命必然尊重自己，絕不妄自菲薄，也絕不會因別人的成就和榮耀而自卑自棄，或自覺前途無望，因為上天支持我的生存，也必然安排了我們生長發育的空間，只要了解著個道理之後，活的必然安心自在，絕不用去羨慕別人。

    所以我就是我，瞭解自我的價值使我們免於模仿別人，模仿別人是去做一個已知的世界的已知的人，而真正作自己是未知的，沒有人能告訴我們如何作自己，除了上天賦予我們的智慧。唯有無限的信任老天，走向未知的世界，清楚的認識自己是創造的源頭，而上帝是站在自己這邊，才算真正體會白羊座的意義。

    所以白羊座所提供的課程，是要每一生命都懂得尊重自我，珍惜自我，努力去發展自己的特性，了解一枝草一點露和天生我材必有用的道理。

    你在此是要履行你自己的特殊命運，而那命運是個人的，不是任何其他人的，這個存在把你生下來是要你履行一個特定的命運，而那是無法由其他任何人來履行的，沒有一個佛能夠作他，也沒有一個耶穌能夠作他，只有你能夠作他。

白羊座知命造命的思考方向

    白羊座的朋友，最常見的是人際關係的困擾，用一般的語言就是犯小人，其實是人我之間意見協調的問題處理不好，也跟著會有高血壓、偏頭痛或腰部扭傷或其他火傷、刀傷、跌傷、車禍等意外災害的身體症狀，在判斷自己的運勢時，要了解這個星座要處理的生命方向是能否找到自我？能否發揮自我？自己是否真正有信心？是否能正確評估自己的特殊才藝方向？或者特殊才藝的價值和發揮方式到底如何？這才是白羊座的生命重點，偏離了這點而想以人際關係的技巧獲得同儕團體的尊敬，或者既要有和諧的人際關係又要在眾人面前突出自己，這是矛盾而難以兩全的，只會使得自己的人格陷入猶豫不決，終於喪失自我。所以白羊座要判斷自己現在的運氣好壞，就想想看最近自己生命力的表達和發揮有無障礙，要做的事有無衝勁繼續推動，事情推動過程順不順利，此事是否真正是自己之長，有沒有自己著重的人際關係發生問題而帶來困擾，身體上有無頭疼現象或其他意外傷害。調整自己的方法是無限的信任自己的能力，把心中的負面火爆力量，用運動的方式發洩出來，千萬不要將互相砍殺的念頭遺留在腦海反覆思維，而將正面的火爆力量發揮在工作中所需的衝勁和求全的堅持。

    當白羊座能夠很愉快的做自己要做的而且心中很清楚自己就該這樣，你的工作表現得到眾人的讚美和心悅誠服，身體上也沒有頭疼或外傷，代表你最近很順利，一切不會有問題。


適合您的工作

白羊座－坦白率真

    在工作時，你的做事方式相當積極，本十分熱情一副活力四射的模樣，常令人對你有著極佳的印像，但這也容易使你太有自我意識，且行為及談吐之間皆有點兒〞臭屁〞，可是因為你有極高的自信心、講義氣、樂觀及勇於接受新觀念，往往令別人信以為真，而在你有著明快的決定力，說一即一、說二即二，從不輕言反悔，但常因觀前不顧後而失敗，爆發力極強也勇於接受挑戰，非常可惜是熱度只有三分鐘，還有不太會照顧身體；須小心。

守護星：火星。
特徵：富行動力、熱情、勇氣、積極性。
適合工作：新聞記者、探險家、政治家、旅遊業、服務業、金融業、作家。


名人排行榜

白羊座－－別衝得太快而忘記欣賞四周風景

    每分每秒，白羊座的腦子裡都是新的計劃。你對於未來有太多的想法；有時甚至會為了賺錢而讓自己處於極度忙碌的狀態。工作一旦點燃火燄，就無法熄滅；工作中的白羊座的確做了不少自認的創舉，事業方面如你所願有了新的發展。尚未有愛情的人，或許認為日子白過了，其實未必，只要你能稍稍調整步調，就會發現身旁有許多被忽略的機會。

    白羊座衝動暴烈，如果說有人想要傷害白羊座，或者讓你覺得不舒服的時候，你會很直接地用言行舉止來回應你的心理感受。因為你的真誠，並不會讓你顧忌太多；你不覺得反擊是一種破壞人際關係的表現，「凡事把話說清楚，不喜歡拐彎抹角」的你，不會想要吃悶虧。就算是和人吵得鬧哄哄的，你的想法是：至少該說的都已經說啦。

檢討重點：「人」是你所要留意的檢討方向，或許做事對你來說極為容易，但提到做人，你就必須多花一點心思了。

白羊座名人：成龍、陳文茜、瓊瑤、邱彰、郎祖筠、張信哲、宮澤理惠、馬龍白蘭度、卓別林、梵谷、拉斯普汀、史蒂夫．馬克丁、道格拉斯．麥克阿瑟、卡拉．巴頓。


給您的建議

給白羊座的建議

    「白羊座常說：徒步越過愛琴海是可能的，你只要逐島跳過去就行了」

獻給白羊座男性的話

「你想送她一把花洋傘，這會使你覺得你是愛上了一位小公主」

獻給白羊座女性的話

「妳們的愛情比童話還美，只可惜，沒辦法永遠留住最美的那一剎那」


白羊座生日解析

白羊星座生日解析

03/21 | 有野心、決斷力、善理財，從事這方面工作最好。注意力非常集中，使您的好憎不致於表現得太強烈。有從事軍職和藝術工作的可能。
03/22 | 性格獨立，有很好的直覺。忌衝動，務必克服鹵莽的脾氣。很實際，是很好的組織者，腦力豐富，有助於成為科學家或數學家。有企業精神，實際又慈悲為懷。
03/23 | 有幽默感，多才多藝，善社交，因服務大眾而成功的機會很大。有從事文學工作而獲成功的可能。熱情、高貴、有野心。避免過量的飲食。
03/24 | 很有魅力，身體強健，痊癒力強，性情忠誠，會給您帶來許多真心朋友。熱心而微帶虛榮，有好運，衝動，易受感動，能愛人。
03/25 | 創造力強，愛好美好的藝術，對文學有興趣，善於領會，有同情心，富正義感，娛樂大眾，會帶來最大的成功及幸運。
03/26 | 機警，性情急躁，可能因此招來一些不幸的事。應努力達成目標，以滿足您的渴望。喜歡動物，是很好的賽馬訓練師或是賽馬場場主。
03/27 | 懷有野心勃勃的理想，及對目標的真誠和熱烈，一旦計劃或野心受挫時，會有苛刻的傾向。只要小心分析可能的困難及結果，便可避免此傾向發展。喜戶外活動，母親般的天性會幫您放鬆自己。靈性的結合，具崇高理想。
03/28 | 健談，用辭可能過份苛薄尖酸，喜神秘、辯論、爭執，能助長您儲存知識、發展社會背景。對家人很親愛，但對外人可能不體貼、好騷擾，且充滿怨毒。
03/29 | 勇敢，侵略性強，獨立，不需假借外力而實現自己的目標。切忌強迫自己從事某一種行業。
03/30 | 會得貴人相助而成功，有種自然而像貴族般的舉止。眼光銳利，有過份注重儀表的傾向，缺乏耐心，要抑制這種傾向才好。
03/31 | 天賦夠而能幹，有科學頭腦，能力精力都強，能應付各種環境及場面，而贏得親友敬重，許多野心抱負，都是憑自己的天賦而實現。遵循您的預感，因為它們常常是對的。
04/01 | 直覺力很強，成功全靠自己的努力，善處理細節，做需要此才能的工作較易成功。一生要遭受許多磨難，有做白日夢的傾向。
04/02 | 想像力豐富，直覺亦佳，能在醫學、哲學、心理學有關人類身人領域內得到成功，在被犧牲自己野心時，切忌貪慾和破壞。
04/03 | 脾氣暴烈，憂鬱寡歡。對環境要能適意，否則此易感的性情，會成為不好的情結。喜內省，稍受激惱，就悶悶不樂和沮喪。慾望強烈，要加以抑制才好。名譽可能來自運動方面非凡的本領。
04/04 | 有伶俐的文學頭腦，慷慨大方心地善良，有做白日夢及膽小的傾向。身體好，很性感，會帶來許多人的愛慕，對投機有很銳利的察覺力。
04/05 | 有吸引力，善遊說，具雄辯能力，公正，知覺敏銳，易興奮，極喜歡自己的家人和朋友，事業上的成功，會大於私事上的成功，有藝術傾向。
04/06 | 喜歡小孩，有藝術氣質，具可愛的天性，喜美好事物，愛好玄學及神秘的文學著作，能察知別人的思想和感覺。
04/07 | 易受感動，喜幻想，可發展一段非常美好的的文學生涯，會挑剔別缺點，可能天性過於敏感所致，有不少這天出生的人，獻身於科學方面的研究。
04/08 | 很有才智，性情高貴，善於戶外體能活動，可在運動方面揚名，意志堅強，行為明確，能克服許多阻難，熱情而愛人，能馬上交到朋友。
04/09 | 機智，精明，有實行的特質，天生有迷人的丰采，帶來許多有利的朋友，具企業精神，成功必靠自己，受逼迫時，會有不審慎的傾向。
04/10 | 頭腦靈活，易受感動，計劃達不到時，有缺乏耐心和易光火的傾向，非常愛好海洋，願意為自己所愛的人犧牲。
04/11 | 誠摯而憂鬱，人格高尚，慈悲為懷，造福全人類減輕世人悲苦，可能是您終生的願望，公正的報償，榮譽成功也是必然會獲得的結果，有時個性不夠穩固。
04/12 | 個性強，討人喜歡，誠實，愛好音樂藝術，有自我縱容的傾向，尋求奇怪不平常的地方，導致了國外旅行的願望。
04/13 | 具沈默、哲學、柔順的天性，做事講求方法，謹慎而溫柔，有與大眾交易的能力，良好的教育會帶給您更大的幸福和成功，絕不接受違背正義感的任何建議。
04/14 | 坐立不安，有渴望的天性，感情有些急躁須練習自制才行。要堅持目標，您的天賦、直覺和銳利的先見之明，方能保證成功。旅行時格外小心。對外國很有興趣。
04/15 | 具靈感及創造天才，喜社交活動，組織能力強，隨時準備接受任何職責，多才多藝，有藝術傾向，能發揮您的潛能，就是對自己最好的一種待遇。
04/16 | 有大膽的想像力和敏捷的腦力，勇敢，有領導別人的決斷力，此特質確保您成為成功的執行者，有時顯得剛愎而任性。
04/17 | 好沈思冥想，微帶憂鬱，溫和，謹慎，缺乏信心，體貼並聽從所愛的人的願望，經常承擔起家庭負擔，體恤別人，對目標不夠堅持，喜獨自居住。
04/18 | 理想高，直覺力強，具矛盾和喜惡作劇的傾向，能力強，事業上具先見之明，一生中，親戚朋友常給您招來許多麻煩，小孩可帶給您滿足和可能的榮譽。
04/19 | 腦筋清楚，直覺好，仁慈親愛，有魅力，具先見之明，身體較柔弱，不可運動過度或過份勞累，努力和經驗會給您帶來啟迪。
04/20 | 具有為原則和野心所支配而難捉摸的頭腦，適應力強，模仿力強異於常人。計劃或野心受阻時，有走極端和惱怒的傾向。天生的領導人才，任何事都想依照自己的方式。應學得圓滑些，並使用外交手腕去做事才好。


A 型白羊座

Ａ型白羊座

Ａ型人的氣質和白羊座的性格背道而馳的地方很多。在日常行動上沒有固定的形態，常常表現自我矛盾。

Ａ型人的特質是重視傳統的生活習慣，慎重而踏實地追求人生的目標。當然，對事情的想法是較保守的，在行動上也顯得消極。即使是眾人認定要改革或超越的事，也常常裹足不前，沒有勇氣突破現狀。

另一方面，白羊座的特徵是，行動果敢，勇於前進，對任何事情都抱著超越別人的進取精神，即使冒險犯難，也不畏縮。於是，在Ａ型白羊座的人之內心，便產生強烈的衝突，於言語行動上更顯得矛盾多多。有時候表現得很有行動力，有時候又顯得優柔寡斷，這就Ａ型白羊座的人。

要使這種矛盾與衝突的程度減低，達到內外調和的地步，必須利用Ａ型的優點掩蓋白羊座的缺點及利用白羊座的優點遮掩Ａ型的缺點，使其兩面的優點都顯露出來，這是最理想的境地。

Ａ型的人在工作上有守強攻弱的傾向；白羊座則正好相反，站在攻的立場能發揮超群的實力，反之則脆弱無能。如果將兩方面的優點結合起來，則會產生攻守皆強的無敵力量，這股力量能幫助您過五關、斬六將，成為一個令人稱羡的『常勝將軍』。

可是相反的，若是兩方面的缺點結合在一起，就註定要悲劇下場了。兩方面的缺點，猶如兩團烏雲，壓在您的頭頂上，使您見不得天日，這一生想要有所出息，是永無指望了。但實際上大多數的Ａ型白羊座的人，都處於優點和缺點參半的狀況下，在迷惑和浮浮沈沈的處境中掙扎。

【對您的忠告】
首先要打破思想的藩籬，對別人的意見採取彈性的接受外，同時要培養樂觀進取的勇氣和精神。


B 型白羊座

Ｂ型白羊座

你的性格，可說是<突進型>的。在人家慢吞吞繼續慢行的狀態之下，你已是三步併成兩步的前進。決斷快到令人稱讚，決定之後也很敏捷的開始行動。是一邊行動一邊想的性格，不是想了後才行動。如果決定了目標，自然就開始動身行動了。

頭腦轉動很決，手法優異，所以任何事都以別人的二、三倍速度來處理。因此看到悠然慢做的人，就會焦躁地性急火氣大。由於太過爭先，容易漏視細小微妙之處，而因貿然斷定以致失敗的似乎也不少。

其迅速的決斷力及行動力，在競爭的社會中也許大有作用。快快抓住機會，競爭勝利地站在首位，將具成為這種優秀戰士的可能性。

此型的人非常熱情，是個向目標專心前進的突飛猛進型。對自己的做法有信心，絕對不會怯懦，盡力奮鬥以達成目標。

你想盡量在受到限制的人生中生存下來，是健康且有精神活力的。具有一旦出生了，就要多看、多知的旺盛的意欲。向上心很強，也有勇氣，討厭維持現狀，追求更刺激的生存，向未知的領域挑戰，也是個多夢的冒險家。

Ｂ型白羊座的人討厭曖昧的狀態，想將全部的東西露在光亮的陽光下來解決。善惡分明，正邪有別，很多是想走向正當路途之富有正義感的人。不會忠實順從他人，對戰時是堂堂正正由正面攻擊，甚至具有雪中送炭的寬大胸襟。

自我主張很強，因為太過追求明確有對什麼事都不客氣地說的癖性，其直言有時如同銳利的小刀，會刺到人心深處。絕對沒有惡意，只是說話老實而已，但這種老實相反的會招來禍患。

可是，其如割竹之般的老實，會令人有如雨後清晨般的爽快之印象。其不會記恨、依戀不捨的直爽氣質，以及明朗的性格，這種魅力無法不吸引住許多人的心。

【對你的忠告】
有太過相信自己的傾向。不只是正面進攻，若有由側面慎重考慮事情的態度，性情會更加深厚。


O 型白羊座

Ｏ型 白羊座

Ｏ型白羊座，他行動方法的特徵，就是 < 積極行動型 > 。且Ｏ型白羊座，最富於積極進取的精神，這一類的人做事往往說做就做，既不觀前也不顧後。

這種劍及履及的行動，雖然也有馬到成功的例子，但大多數都因估計錯誤而失敗，或者被迫回到原出發點。總括說來，您的性格是『清爽、乾脆、斷然』三原則。當他們遭到挫折的時候，並不會因此而意志消沈。正因為他們是積極行動型，難免給人好勝心太強而耐心不夠的印象。

Ｏ型白羊座的好勝心，可以說是由Ｏ型特有的浪漫意識，和白羊座爽快的特性相融合所產生的氣質。Ｏ型白羊座的人不會因為害性失敗，而喪失行動的勇氣，也不會因為好勝而拒絕接受失敗的事實。

您也富於社交性，人際交往關係雖好，卻很討厭死纏住人的關係。您什麼事都以乾脆、斷然為原則，對於推拖拉雜的事情反而感到棘手。這並不意味著他們為人冷淡。相反的，仔很重感情。尤其遇到『路見不平』的情形，他們更有幫助弱小的勇氣。

總而言之，Ｏ型白羊座的人，討厭自己依靠別人，卻允許別人來依靠他。因此，這一類型的人，比任何人都還要重視生存的價值，積極發揮個人原有的能力。他們為人部下時，也許是平庸無能的樣子；但是當他們有機會從人群中脫穎而出，就會成為極受注目的領導者。這或許就是Ｏ型白羊座的潛能。

【對您的忠告】
由於爽快的個性對於別人拜託事情很難拒絕，所以要格外注意不要被狡猾的人利用了。


AB 型白羊座

ＡＢ型 白羊座

簡單而言，您是屬於<領導者型>。ＡＢ型特有的理性、冷靜的判斷力，再加上白羊座別具特徵的行動力，一邊發號施令，一邊勇往直前，這就是ＡＢ型白羊座的一般傾向。用之不竭的前進意欲，拓荒者的精神，永不妥協、不退後的魄力、責任感等，只要具備其中一項，就可稱得上是『領導者』的典型了。

和他人一同行動時，常常握有領導權。在多數人當中，ＡＢ型白羊座的人常是一枝獨秀，獨攬大權。即使不發一語，也是不怒而威，足以鎮懾全場。ＡＢ型具有公正無私的操守和懂得照顧旁人的長兄氣質，在在都造成他們不可取代的聲望，而在團體中被依賴、仰望。

ＡＢ型白羊座，愈登上頂點，精力愈旺盛，是個好大喜功的熱情家。在旁觀者眼中，可能以為他的權力慾十分薄弱，只是個風趣的傢伙。但，事實上，他內在的熱情是不亞於任何人的。一旦立了目標，他的鬥志便勢如泉湧。在理性的掩蓋下，冷靜的外表下，ＡＢ型白羊座實具有強烈的野心，他們通常十分倔強。

ＡＢ型白羊座有力爭上游的進取精神，遇事便勇往直前，快馬加鞭，這樣的特質在競爭日益激烈的今日社會，無疑地占有相當優勢。對社會有熱心參與之心的ＡＢ型中，白羊座天生的勇猛果敢是超群至上的。不過，這也難免利弊互見；急先鋒的積極行動模式，須因時因地因事而制宜，否則弄巧成拙的例子也在所難免了。

『忠言逆耳』，正屬於這種類型，他們對別人的命令與指揮常視若無睹或置若罔聞，在團體中、夥伴中，很容易自居於領導者的地位。他們對於地位高高在上的人，常不自覺顯露出挑戰的態度。在強勁的魄力下，很可能被套上『無禮』、『無見識』的罪名。

ＡＢ型白羊座，因感情過激，雖在短程的決戰中扮演強者的角色，但長期的抗戰力卻非常貧弱，缺乏耐性是一項莫大的致命傷。無論接手任何事，都要搶先、拔頭籌，可惜他們對善後的處理常是無能為力，令人跳腳。在強烈的前進意願下，裹藏的是急切與焦躁；狀似直爽且受歡迎的明快作風，其實正顯現出他缺乏恆心的性情....所以，在難能可貴的性格表現下，ＡＢ型白羊座恰潛伏了可能失敗的因子，這並非言過其辭的斷語。

【對您的忠告】
將過於理性的分析批判指向自己，必須培養客觀的態度，並加強自省的能力。


太陽的白羊座

太陽星座在白羊座

    太陽位於白羊座似乎是最壯觀的位置，你擁有冒險進取的意識，積極邁進的精神，並深具野心，也能將其化為實際的行動。你的先進思想開始易遭人反對，因為一般人的想法較為保守、缺乏想像力；所以你可能需要一位太陽在白羊座的同伴，或強勢星座在白羊座的同志，共同打破舊有的觀念。

    而你唯一的困擾是若無法找到志同道合的人，很快地便會由類似的思想來替代。正因如此，很難使你針對單一目標保持不變的方向。〝專心一意，貫徹始終〞是你必須牢記在心的。

    你是一個具有草莽氣息的開拓者，也像是一位蠻橫的國王，創建屬於自己的王國後，便將你的意旨交予給親信繼續發展，很少有自始至終地完成你開創的事務。你喜歡領導別人，樹立權威，故有很早便離家建構夢想的傾向，要不就是開創自己的事業。

    你是樂觀主義者，年輕有朝氣，並利用熱忱感染別人。但應避免太專橫傲慢，切忌強求別人所不願意的。私生活方面，白羊座的女性特別喜歡掌管一切，故應注意別太過分展露自信與能力，尤其和男性相處時避免獨斷獨行。

    占星學上白羊座支配人體的頭部，所以無論如何最主要的還是由心智支配你的行為；但由於火象星座具有火熱的精力，所以你不善控制你的激情；最明顯地就是過度工作，且不關心自己的健康。如果太陽相位不佳時，身體常有發熱的現象，同時易患中風或劇烈的頭痛。

    陽性的白羊座衝動、喜好速度感；若你陰性的一面超越了陽性，那在你身上所展現的就只是綿羊的性格了。


月亮的白羊座

月亮星座在白羊座

    你的性格是不尋常且具有高度機智緊張的，事實上，你的個性是富於生氣的，有著尖銳的判斷力。但是你的脾氣易陷入突然的震怒中，待事過境遷後，又對此感到後悔。這並不是你的天性如此，而是這世界變化太快，而你感到周遭環境變換迅速，使得原本繃的很緊的神經，更加受到刺激所致。

    你內心清晰的知覺能力，使你對於一瞬間的感受深信不疑，甚至對此感到有些自傲，所以常常依照直覺行事，但有時會讓事情的決策，流於輕率缺乏深思熟慮。

    基於上述的特性，你會對別人提出的忠告顯得有一些不快，在日常生活中這樣會對你不利；但有時若能善加利用優點做出當機立斷的決定，常能因此而掌握勝利關鍵的契機。

    你的母親毫無疑問對你有很高的期望，在你年幼時，可能會要求你服從命令。但你會對此感到不悅；正如你不肯屈服於任何的權威勢力。或許經由月亮相位的修正，可以改善彼此的關係，但不可否認的，你依然是位相信自己，我行我素的人。

    男性月亮擁有此一星座，則所遇到的女性的智力是很高的，但也是生性頑固，不喜歡家居生活，獨立且具有自信。若月亮的位置良好，她還是對你有幫助的。有趣的是，你和你的另外一半很可能是〝不打不相識〞型的。

    而女性的月亮在白羊座，前述亦適用於所將交往的女性朋友。

月亮星座為白羊座的妳

精力充沛，鬥志高昂的妳在別人眼中是個不怕死、勇往直前的鬥士，凡事一定率先去做，因此不知不覺中就成了團體的領導者。由於有奮不顧身的精神，所以好壞的落差很大，可說是波瀾萬丈、風風雨雨的人生，當然這樣的妳在年輕時就出人頭地的機會也比別人來的多。但是由於過於有自信，所以無法接受他人的意見、看法，與別人發生衝突、口角的機會很多，所以容易產生人際關係上的問題，要特別注意！行動力強的妳在感情世界裡也是一樣，熱情而積極，尤其是如果有情敵存在的話，越能激起你的鬥志。可是所謂「來得快去得也快」，當關係穩定後則失去新鮮感與鬥志，於是很快的就冷淡下來，然後再另覓新歡，因此白羊座的最大特徵就是－－羅曼史多但多時間短促，容易讓旁人誤解為花心、對感晴情不專一的人，所以耐性、持久力是妳最欠缺的。妳喜歡的男性多為有才能、包容力，且和妳一樣擁有旺盛企圖心的人，如果一旦碰上的話，馬上就乾柴烈火，一發不可收拾。

月亮星座為白羊座的他

他是個大膽而熱情的男性，積極而有勇士精神，只要碰上心儀的對象，會不計任何手段一定要得到手，即使對方為別人的未婚妻也不打緊，這反而更能激起他的雄心，因此說起來也真是一個危險人物。這類型的人喜歡的女性為聰明而有個性之人，才能滿足自己的大男人心理。

基本性格與氣質

向前走！愛拼才會贏！

你的白羊座感情

你從小就懂得引人注目，很早就學會了獨立，而你那不斷向前進的衝勁使你樂於迎接第一步挑戰。別太感情用事，也別受情緒衝動，保持那顆浪漫的情懷，發揮你原有的靈性吧！

你的事業

天生的行動派！工作上的挑戰正是你的原動力，最大的心願是有朝一日能自己當老闆！別讓半途而廢破壞了你原先的滿懷抱負，想爬上成功巔峰除了需要熱誠之外，(耐性)也是個必要條件！

你的家庭.朋友.及人際關係

每個成功的白羊座背後，大概都有個跟在後面為你收拾殘局的幕後英雄！別怪人家不肯參與你一項熱衷的大計劃，多為身邊的人想一想，偶爾也分擔一點家事吧！畢竟，在威脅命令之外，利誘也是個挺有效的合作方式啊！

白羊座月亮的愛情

你願意為你所愛的對象做任何事，甚至不惜犧牲自己。你那股赴湯蹈火的求愛精神，使你依次次投入挑戰，不讓任何力量阻擋你發出的愛情火箭！承認失敗與接受現實，並無損於你的大將之風與輝煌戰績啊！學習天秤座的三思而後行吧！先搞清楚方向在往前衝也不遲啊！


上昇的白羊座

上昇星座在白羊座

    上昇星座所顯示是你出生時所選取的「面具」。在傳統的西洋占星學中，上昇星座被認為是用來表示「誕生」及「肉體」。這是你在這個世上所戴的第一個「面具」，表示肉體上的特徵或印象等。

    你出生時所戴的面具為「戰士」。你給人的印象是非常活躍且爽快，行動敏捷、發言明確，凡事當自己認為正確無誤的話，勢必貫徹到底。給他人的印象是非常熱情，生氣勃勃。縱使內心有點不安，也會突破難關的。

    肉體上屬於中等身材，為脂肪少、肌肉結實的體質。如果經過鍛鍊的話，會產生極佳的瞬間爆發力，在運動方面可以創造出好的成績。有一副非常精悍的長相。感覺上有一股男性的氣魄。

    不過，你有將自己心中的不安和弱點隱藏起來的傾向。只要太陽及其他重要行星不在此星座，「戰士」即為你不折不扣的面具，而不是你本人。如果沒有意識到這一點的話，你可能會在不知不覺中，苦於「自己必須堅強」與「自己也有脆弱的一面」之間的糾葛。

●具有此上昇星座的著名人士

    拉斯普汀、史蒂夫．馬克丁、道格拉斯．麥克阿瑟、卡拉．巴頓（紅十字的創立者）等。這幾個人給人的印象是過著強烈而英雄式的生活。


金星的白羊座

金星在白羊座

    「一見鍾情」發生的機率對於一般人來說應該是偏低的，但是對於金星在白羊座的人而言，這幾乎就是愛情發展的固定模式，他們傾向於立即愛上只是第一次見面的人，因此外表第一眼的印象，對他們是非常重要的，而且他們非常相信自己的感覺是不會錯的，只要感覺來電隨即會鎖定目標，展開熱烈的追求。然而，在世俗的標準下，他們的愛情觀及作法是不成熟的，他們的熱情也常常嚇跑了所追求的對象，（除非對方的金星也在火象星座）雖然是滿懷挫折的失望而歸，你卻不用心他會想不開，因為不用多久他們就會掁作起來，展開下一波的攻勢。

    金星在金牛座是輝煌的，具刺激性的，因為你很突進積極，與你富刺激性的精神，很容易吸引別人，但當你歡樂、追尋刺激的時候，你從不感到滿足。

    你以外表的「視覺因素」來決定愛情的產生，你選擇的根據多依你的理智，而較少依你內心的情感因素來作決定，你所愛的對象，其「精神素質」在你的選擇上佔有絕大的重要比例。

    你的感情很具衝動性，你以一種單一方面的熱心去追求你情感上的目標，你傾向於喜歡「征服」別人，而不願意平靜的安定下來。

    你可能甚至顯得易變，心情浮躁，但這是因為你在尋找你心目中理想的愛情，你夢想愛情的美妙，但也就因此從不能滿意於現實中的缺憾。

    金星在白羊座並不是金星最典型的位置，但是對於一位想致力於獲取成就的人是好的，對於只想獻身謀取成功而不為金星所帶來典型的歡樂、舒適社交與嗜好所困擾的人，這個位置是有利的。


木星的白羊座

木星在白羊座

    你最佳的運氣來自你獨創而嶄新的想法，以及有執行力的才能，你是一位天生就能自然成為領袖人物的人，以致你能夠在事業領域內高昇至頂頭領導的權威地位，你有自信與能力去發揮你的權勢。

    假如你是一位女性的話，你可能成為一位社團俱樂部的領導人或者市其他社交組織的領頭人物，假如你並不活躍於社交活動上，你將自己所擁有的家治理得像你的王國一般。

    你不喜歡一般單調的例行工作，且討厭居於別人的權威之下，你是如此的一意孤行以致你常身處於一種超然獨立的地位。

    木星在這個位置的人有希望獲得豐碩的成功與物質上的幸運；對你而言可說沒有事業領域的限制，你從事任何事業都可以使你與眾不同，你是富於理想的，且豪爽，同時具有開創拓荒的性質。

    你對於宗教方面的看法是消極被動的，你可能情願把它認為是人類手創的一種「政治性」的機構，而不是一種屬於「精神寄託」的地方。

    一般來說，你的最佳機會來到的時刻是介於3月21日至4月20日，7月23日至8月23日，及11月22日至12月22日內的人，比較能看出你的理想的價值，且也較能幫助你事業上有所進展，可能在經濟上帶給你利益。


水星的白羊座

水星在白羊座

    水星在白羊座給予強力的精神力量與輝煌的心理狀態，這種人也非常的富開創性，且喜歡各種進步的新觀念與智慧冒險，需要不時給予新奇的刺激才能保持你的興趣不致於飛逝。

    你富於機智且詼諧有趣，經常能即時的給予人一種聰明而巧妙的「快速回答」，你能以你的機智去領導別人，操縱你的部署，並且說服他們將你大膽而冒險的去計劃實現。

    你對於別人的反對感到很不耐煩，你可能意志堅強且剛愎自用，你覺得你有特權去指揮參予計劃的別人，事實上你可以成為有能力的執行者，假如你還擁有其他行星落在白羊座的話，你的確是天生來領導人的。

    水星在這個位置也是有利於科學天賦的，也有利於文學才華，樂團指揮，軍隊指揮或者是其他型式的領導，假如相位不佳時，則易患有頭痛症的傾向，更嚴重的還可能有癲癇症。


火星的白羊座

火星在白羊座

    火星在白羊座這個位置帶來生動顯赫，與強烈的個人力量，在行為上了充滿毅力，火星在其本身為守護星的星座，其意義是強烈的。

    你具有人生成功所需的一切果斷力與重實行的能力，不論你的精力是屬於精神方面的或者是屬於肉體方面的，甚至兩者兼而有之，你具有一種難馴服的本性且注定你要獲得勝利。

    要使你遭遇失敗，火星必須具有非常不利的相位，且甚至不利時，你的力量還是可怕的，假如相位良好的話，這種力量是難以克服的。

    對於男性來說這個位置是一個有利的影響行為能力的位置，無論你的事業是屬於政治的、企業的，這種影響都是優良的。

    假如你的火星性質應用在運動方面，你是冠軍材料，你具有一切的持久意志，力量與條件去擔當一位真正的勝利者。

    你將確實的與出生在3月21日至4月20日之間的人具特別的吸引力；同時與9月23日至10月23日，和6月21日至7月23日之間出生的人，以及12月22日至1月20日間出生的人也存在著性的吸引力。


土星的白羊座

土星在白羊座

    土星在白羊座這個位置，使得你一生中所能獲得的成功受到很嚴厲的環境限制。

    不少著名且獲得成功的人們擁有木星在白羊座的位置，但他們大都是以某種方式經歷了令人失望的過程，要不就是失去眾人的支持愛戴才終獲成功的。

    有時，你的阻礙是經由長期不健康的身體狀況所代替，無論如何，你應當永遠不被這些阻礙所擊敗，但是你應當記住這是人生中一種比起成果還要保貴的人生體驗。

    你在你的朋友群中是比較突出的一份子，你對於自己非常的有信心，且野心勃勃，雖然你有一種「孤獨嚴厲」與「為我獨尊」的傾向。

    你也傾向於在社交上有點脾氣暴躁，且你需要一段很長的時間去逐漸使你適合於社交，你的泛泛之交多於真正親密的朋友。

    土星在白羊座的人往往表現在你的視覺或者聽覺上有些障礙，也可能是顯示出頭疼的毛病與牙齒上的麻煩。


人 際 關 係

要注意自己的言行，多尊重別人的意見，以免因一意孤行而惹人反感，自己卻渾然不覺。

他很有創造力，想像力，為人隨和大方。事實上他是在千方百計把你變成一個符合他理想的完美女性，他會教你如何選擇髮型，如何保持完好的儀態，總之你的一舉一動都在他眼中。


男性宣言

白羊座男子的愛情

白羊座的男子絕對熱情，但是卻有著童話般的感情模式；把自己想像成王子或騎士，對方就會被想像成公主或城主的女兒。換個角度來看，既然妳有著這樣讓他他心動的想像身份，那妳就得為這個身份而保持形象。

他是個孩子，所有的孩子都不會喜歡幻想破滅。他會以很快的速度進入愛情，當然也會很快的從愛情中跳脫出來；有時，妳真的不必害怕他的熱情，反而應該害怕冷若冰霜的反應－那表示著：一切對他而言均無意義或亳無趣味了！雖然剛才提到個「孩子」這個用以形容他的字眼，但有些無法用在孩子們身上的字眼，卻得用來形容他，像是他善妒、佔有慾強、不隨意信任伴侶。不過他倒是挺值得信任的，他對感情真誠、專一，並且熱情的付出，面對感情。很多人都不相信有破鏡重圓這套，但他相信，並且期待。

他的脾氣不是很好，很容易就暴怒。在感情中，他必須要站在主導的地位，否則他會生氣，氣起來有時會像孩子般，蠻橫不講理。他不會不負責任，只是對很多事情卻三分鐘熱度，所以保持他對這個感情的樂趣及熱情就重要的很；保持妳們的淑女風範，像是照顧孩子似的照顧他，聽他說話，讓他掌權，別破壞他的男子氣概。

專心一致，勇往直前

你是位心胸寬闊，值得信賴的人，外表看似很有安全感，其實他內心充滿冒險意識，因他想成為有用的人，愛情觀保守，喜歡自然不造作，體貼且善解人意的女孩。

喜好冒險的大膽英雄

很有領導才能，是大家依賴的對象。可是性喜冒險，頗具英雄作風，因此很有異性緣，溫柔體貼，懂得替人分憂的女孩，是你心儀的典型，因這正可以發揮你男人特色。

頑皮但有主見

凡事認真，其實很孩子氣，個性直來直往，喜怒全形於色，當你喜歡上某位女孩時，會故意捉弄她。不喜歡強出頭的女孩，柔柔順順的，凡事都附和你的女孩子才是中意對象。

冷靜，戰鬥心旺盛

外表給人的感覺單純，其實內心暗潮洶湧，戰鬥心旺盛，尤其是有情敵出現時，最能勾起你一決勝負的心。你喜歡知性女孩，彼此能有共通話題，而刺激對方成長，但必須要遵守禮節。

白羊座男人

    身為火星之子的白羊座男人，天生就喜歡接受挑戰和享受征服，直來直往的個性會讓你清楚知道他到底愛你或是不愛你，但是如果遇到一頭不解風情的羊，那你可要用點心思對他放一點電嘍！想要暗示白羊座的男人是不需要太偷偷摸摸的，勇敢而明白一點會比較有效的，不妨找個適當的機會故意不小心的跌倒在他身上，但是怕受傷的人請改用『不小心潑點東西在他身上』這招，聰明的白羊座男人會知道你的意思的。但是千萬記住盡量不要用熱水或鹽酸之類的液體。

    高性能的頭腦，能立刻下判斷、是個絕佳的領導者。經歷過各種困難，勇敢的心如鋼鐵般不易被擊敗。想要的東西會緊抓不放，即使雙手結了繭也會努力達成目的。有活力，經常只想著勇往直前。自誇能比任何人都走得快。喜歡發號命令，一付自命非凡的樣子。

    白羊座的男人，你的名字叫英雄。自古英雄愛美人，所以妳只要是美人，那就儘管放馬過去吧！白羊座的男喜歡他的女人像貓。特別是高貴的波斯貓。愛上白羊的男人切忌有「你是我的唯一」的蠢念頭，在適當的時候製造一些假敵，安排幾顆煙幕彈，英雄就永遠難過美人關了。

    這個星座的男人很孩子氣，其守護星是火星，因為白羊座是春季的星座，因此個性開朗、熱情，做事積極有衝勁，但缺乏深思熟慮，往往只有三分鐘熱度，通常白羊座的戀愛以一見鍾情式的居多，一旦他喜歡上一個女孩，他就會像瞄準獵物般盯住不放，非得到手才罷休。

    一般來說，白羊座男人的情緒皆是直接反應，因此愛做夢､較不拘小節的女性較適合此類男人，若是妳喜歡上白羊座的男人，切記勿太快和他墬入情網，好和他周旋一陣子，保持一定的時間距離，好好的觀察他再決定是否接受他，這樣他才會認為這份感情得來不易而好好珍惜的，和白羊座的男人談戀愛是很過癮的，因為他會帶給你相當浪漫的感覺。

孤獨的心-白羊座的男人

    白羊座的男人表現得也是風流不羈，似乎活得瀟灑，過得自在。他們從不擔心明天的天氣是陰還是晴，也不去考慮明天是否還有米下鍋。「反正天塌下來，有人撐著。」白羊座男人永遠那麼一副無拘無束的樣子。

    生於白羊座的英國人布賴斯，他就是人們所知的「００７」的原型。布賴斯年輕時高大英俊、儀表不凡，但卻是個花花公子，很長一段時期，他靠巴黎一些最高級的妓女維持他豪華的生活。他在一九三八年被佛萊明發現，並推薦加入了英國情報機關。

    風流不羈的白羊座男人熱情、衝動，最嚮往刺激、熱烈的愛情。風流的男人喜歡在漂亮女人圈裡混，也喜歡無數的女孩子圍著他轉。風流的男人用情不專，然而，他們善於捉摸女人的心理，懂得用實際行動來討好女人，表達愛情的方式往往具有強烈的攻擊性，令女孩子難以招架。經驗不足的女孩子往往被風流的男人迷惑，很快委身於他。

    事實上，白羊座的男人風流不羈，只是為了掩飾他們那顆孤獨的心。

    說來奇怪，風流的男人雖有那麼多的女人圍著他轉，應該是很快活的，但他時常覺得寂寞、孤獨，這種感覺隨著他年齡一天天增長和漸漸成熟而愈加強烈。

    或許，風流的男人嚐夠了愛情遊戲的苦果，此時此刻更希望有一位溫柔、體貼、善解人意的成熟女性伴著他，建立一個穩定、安適的家庭。

    風流不羈的白羊座男人富於正義感，具有敢於面對人生的秉性，他們的進取之心總能與現代生活契合。雖然事業順利，財運不錯，但強烈的自我傾向使他們我行我素、獨斷獨行，聽不進別人的勸諫，自己把自己孤立起來。因而，白羊座的男人常嘆：人生苦短，聚散無常。風流的男人其實最孤獨。


女性宣言

白羊座女子的愛情

白羊座的女子走自己的路，你要來追她，你就得先跑得過她，並且在她面前先架好一面精心設計、不破她察覺的網，但是誰能跑得過她？她有夢中情人，她甚至期待著夢中的"白馬王子"，或是那個解救她離開滿是荊棘桎梏的城堡閣樓的騎士，但這個在現實中所出現的這個人，卻得強過她！雖然她霸道蠻橫，但卻期待能被真正的強者所征服，跪倒在她的膝前；用充滿柔情蜜意以及自信的眼神，看著她的愛人。

別想要這個女人放棄驕傲及自信，也別想強迫她，更別想把她放在幕後，如果妳真要這樣做，那你就得先學會別想她，因為你可能隨時就會失去她，而且你每想一次就心痛一次，你想想看，她那孩子般天真燦爛的笑容、她的熱情、真摯愛意散佈的眼眸，我想我已不能再提下去了，我已經看到你心痛倒地的模樣了。

你別以為得到這個女人的愛情，或者已經和她成親了，你就有權利在她的脖子上套個項圈，上頭有你的名字，你最好想都別想，她會為了這個和你離婚；她要求自由，絕對的！而你必須信任她，就像她也信任你一樣。她不會騙人那一套，而且對你的一見鍾情，到現在仍讓她感到甜蜜，更何況她是那麼勇敢。

白羊座女孩

    浪漫的白羊座愛到最高點莫忘了自我

    個性奔放、熱情、直率、獨立。身為天生的領導者，她總能迅速達成目標，並且以自己和夥伴的表現為傲。她喜歡有刺激眩目的事物供自己期盼，凡事都儘可能照自己的方式做。永遠需要重新挑戰來激發興致，唾手可得的獎品常令她感到無趣。對她而言，對未來的小小焦慮是健康的。

    她想要個性昂揚，能使她散發更多光和熱的伴侶。軟弱、沒有特性的男性絕對抓不住她。她極度浪漫，熱愛愛情的一切幻象。一旦被對方擄獲，她會全心全意地燃燒自己，決心把所有的想像力投入這場好戲。

    喜歡檯面上的領袖，也需要熱情的情人。最好他能把玫瑰丟到她的腳下，在寒冬帶她去野外喝香檳，並且像分手前一樣依依不捨而狂野地跟她在一起。

    白羊座的女孩有時應醒悟狂熱的不智。放慢腳步，看清你的良人。在心中自行創造英雄當時可能可有趣，但是殘酷的事實終會叫醒你的。屆時英雄只是狗熊，你也瀕臨失望的深淵。同時，愛到最高點之際你可能會喪失自我。要擁有成功的愛情，必須成熟到有感情也有腦筋。最好提防遽發的情火，找尋溫和真誠的對象。

    在強而有力的外表之下，白羊座的女性內心潛藏著渴求愛情的稚弱自我。所有的恐懼與焦慮皆來自於：懷疑對方是否肯定和接受自己。不過，和自己欲結交的男性面對面時，別忘了看清形勢，站穩腳步。

白羊座女子

    白羊座個性果決，很少猶豫不決或退縮。面對抉擇，他們喜歡一馬當先，但都很容易魯莽，很容易後悔，或是必須付出一些代價。白羊座女性不只是點菜速度快，開車門、付帳單，一切自己來。陳文茜和邱彰就是白羊座，好好看個清楚吧！

    辨識白羊座的女子，從一個杯子開始。當她出現在你面前，在一堆女人中，你一眼就瞧見了她的獨特──因為她旁邊的人，正好打翻了一杯血腥瑪麗，而且鮮紅的酒水將她原本就紫紅的衣裙，沾染得一片血紅。惱怒的她，毫不掩飾心裡的憤怒，理直氣壯的表達，而且先聲奪人，尖銳的言詞如密麻針刺般，完全不留情地擲向那個打翻酒水的倒霉鬼。毋需替她的莽撞行徑捏把冷汗，因為她本有「一將功成萬骨枯」的悲劇性格。大膽、積極、情緒化，而且霸氣十足，這個女子必定是白羊座，一個極具侵略本能的行動派。

    無論何時都能勇往直前，為了將來努力不懈。經常保持一顆愉快開朗的心，即使與人發生爭執，也能在隔天表現得若無其事的樣子。積極向成功目標快跑的雙腿，連擅長飛奔的馴鹿都甘敗下風。容易發怒。一旦被瞧不起便立刻火冒三丈。自我主義和那張喜歡挖苦別人的嘴，常使得周遭的人被那如機關槍般發射出來的言詞打得唏哩嘩啦。個性急躁，經常拔腿就走。那麼急著去哪？…

追求顛峰-白羊座的女人

    白羊座的女人好勝，據說在希臘神話中，火星是白羊座的守護星，而主宰火星的則是戰神亞雷斯，可能吧，白羊座的女人繼承了亞雷斯衝動、熱情及堅毅不屈的秉性，強烈的自尊心使她在各方面都表現出爭強好勝的特質，好勝的女人很自我。

    好勝的女人獨立性強，喜歡無拘無束的生活，追求自由浪漫的戀愛。與她在一起，你不會覺得她是柔弱的，需要被人憐愛。事實上，她非常堅強，也十分自信。好勝的女人認為一般女人在事業上無法與男人競爭的主要原因，並不是能力不及，而是女人往往以家庭為第一，事業為第二，就因為缺乏進取心，所以不易成功。

    好勝的女人從小就信奉這樣一句格言：「別人所具有的我必具有」。在她的生活中，從不放過迎接挑戰的任何機會，哪怕是稍縱即逝的機會。她認準的目標絕不放棄，不管那個目標看上去是多麼難於到達。

    好勝的女人很好強，好勝的女人總愛表現自己，蔣、宋、孔、陳四大家族之孔二小姐孔令儀，就是個天不怕、地不怕的好勝女人，她整天女扮男裝、腰插雙槍，到處惹事生非，使其母宋藹齡、乾媽宋美齡常常被氣得哭笑不得。蔣介石一見她就翻白眼，而美國總統則戲稱她為「小男生」。

    性格即是命運。好勝的白羊座女人雖也渴望溫馨、浪漫的戀情，然而強烈的自我傾向往往讓人受不了。她的內心深處總覺得「男人該主動向女人獻殷勤」，明明喜歡他，卻礙於面子不敢挑明，甚至還裝出一副討厭他的樣子，使他望而卻步。同時，強烈的自尊和嫉妒，使她在挑選他時，要求自己的對象在任何方面都應該超越同伴的男友。不過，好勝的女人倒是極善於持家，做她的丈夫是很省心的。


勾引白羊座女子

白羊座的女人個性堅強而舉止率性，天性使然的好勝心讓她處處表現出好強的作風．在她面前，男人，你一定要像個”英雄”；這意思是說你得剛毅正直，少來阿諛奉承．最好先透露出你的真才實料，所見所學來引起她的注意，勾起她對你的好奇心之後，你已經成功一半了．千萬別太得意而露出極想追求她的本意，這樣會嚇跑她的！！

勾引絕技

欲擒故縱！等她對你產生好感後，適時回應你誠懇的心，這時白羊的女人，已經蓄勢待發，迫不及待的想來征服你．

勾引裝備

一句”我愛妳”！

注意事項

如果你是紈褲子弟，外表一副花花公子樣貌，休想要擄獲白羊女人的芳心，她是絕對不會吃這套的．


春天到了

春天到了，陽光來了，白羊女子醒了！

讓你愛得轟轟烈烈，再讓你恨得氣弱游絲，白羊女子，真的可以！不生氣的白羊女子是夠朋友的！生氣的時候卻是千噸炸藥，你最好走為上策！進取！樂觀！旺盛生命力！構成了白羊女子的基調。她具挑戰勇氣，但也要掌聲，如遭不屑一顧，將會使她完全崩潰！白羊女子很難安靜下來，總在不斷的開始結束來尋求平衡點．．．．

故事

當開往法國的般，遠離湄公河時，有兩個人，同時心碎！一男一女，隔著一條象徵別離的湄公河，彼此注視，就像第一次見面時，男主角深情而恐懼的專注。男主角始終那樣地專注，甚至在原本就軟弱，未吃苦的個性下，甚至在年深歲久之後。給她一隻手或一個肩膀，好讓她能夠走出電影院－－雖然她看起來好像還可以應付。心碎的不止只有兩個人。十二點的晚上，台北，始料未及的落寞．．．．

概括篇：

讓你變得轟轟烈烈，再讓你恨得氣弱游絲，白羊女子，真的可以。女人年齡愈來愈大，取悅自己很重要。然而，白羊女子總是不太了解這一點，過多的熱情與禮物，總是忙著取悅別人。並非持續性的。白羊女子亦有冬眠期。當天氣不太好，季節不太對，海水不太藍，星星不夠亮的時候，她也呈現閉關狀態。但是，一旦月朗天明，海闊天空，白羊女子立刻復甦，急著向世界sayhello！她談戀愛了！她換工作了！她去旅行了！關於白羊女子的新聞（或緋聞）別人永遠生生不息。不生氣的白羊女子是夠朋友的，見義勇為的。生氣的白羊女子，是千噸以上大炸藥，我勸你走為上策。愛就是愛，恨就是恨。白羊女子走了，教你一招：死皮賴臉＋千呼萬喚＋捶胸頓足＋以淚洗面。此乃私房絕招保證見效！（PS.此招既出，三年之內不得重複！）


透視篇

透視篇：觀山觀海觀愛情贏山贏海贏美人

  1. 總是帶來過多熱情與麻煩的女人

如果你曾和白羊女人共事過，想必會有一種為了理想與目的而熱情澎湃，為了一事無成而懊悔不已的經驗。是的！太多功虧一簣的例子發生在空有爆發力而無持續力的白羊女子身上。她們擁有過人的接收力，可以為一句話，一場電影，一首歌而決定如何如何。同樣的，也因為一場煽惑，而決定到此為止。說是種起伏的情緒化的個性都有些仁慈，簡直就是一場災難嘛！可喜的是，白羊女子直來直往的心機帶了三分討喜。縱使恨之入骨，都能減刑。

  2. 先熱後冷的重複者

給她一張地圖，她會急著聯絡航空公司、旅行社，看看機票多少錢。給她一把椅子，她連桌子、燈具、地板都有了腹案。給她一個貓罐頭，她甚至連貓的名字。品種，以後相處的方式都瞭若指掌似的。那就遑論給她一個男人，竟連全家福的想像空間都有了的超級夢想家。這就是白羊女子。在八字尚未一撇時，她已經連詩都寫完了。只是，這首詩，往往以熱情始以欲振乏力終。此先熱後冷的事件周而復始，無需替她惋惜。婦人之仁不是真仁慈。無需為她生氣，說了無效的話叫廢話。認清你的朋友，比改變她容易。

  3. 早早婚不然就晚晚婚

太多的熱情有時會太早使白羊女子凋謝。這得從結果來推。想得開的白羊女子可以充分享受戀愛所帶來的高潮迭起，樂此不疲，精益求精，或走入婚姻－－此乃古老形式之凋謝。想不開的白羊女子，則會因起伏太大而變得小心翼翼甚至轉移目標至工作或其他－－此乃現代形式之凋謝。無論如何，要她們按部就班的談戀愛，老實說，並不容易。人過了一定年齡就得改邪歸正，對正常人而言，也許是三十歲。對白羊而言，這，我可就說不準。

  4. 血氣方剛的女人心

誕生在大自然冬眠之後回春的白羊座，好的記號是向著目的突進的白羊頭部，同時這也象徵衝出呢土伸長的幼芽，一如日本作家井上光晴所言：「只是盯著瞧是不行的，必須一頭栽進去，沾些泥巴，而且深入，直到能摸到底。」進取、樂觀、新生、旺盛生命力，這就是構成白羊女子的基本調性。也因為妳的守護神是戰神阿列斯的火星，所以多少有些血氣方剛的傾向。強烈的表現慾會使妳擁有無與倫比的勇氣，只是，火象星座的好，除了挑戰，也要掌聲，如果別人吝於給妳讚美，甚至不屑一顧，將會使妳完全崩潰！就像瑞士琉森那隻受傷的獅子，躲在岩壁裡，悲傷的舔著傷口。

  5. 愛上孤僻男人就開始人格缺陷

天不怕地不怕的白羊女人，最怕遇到孤僻型男人。但是，宿命的是，在她們的戀愛史上總會出現一兩次這號難纏角色。正所謂，一個人的地板正是力個人的天花板。憂鬱小生，文藝青年，藝術家先生都是白羊女子的天敵。她的滿腔熱情將持續到體無完膚時才肯罷休。而這時，如春花亮麗的白羊女子也開始變得秋葉淒淒，嚴重者，鬱鬱寡歡，心碎者，人格缺陷。能不能看清這種宿命就看白羊女子還利百分之多少的理智。

  6. 利用不斷的開始結束來尋求平衡點

每個人回復內心資源的方式不同，有人旅行，有人進修，有人打禪七，有人睡大覺。總是血脈僨張的白羊女子則是利用不斷地開始和不斷的結束來為自己尋求平衡點，回復內心資源。當然，開始又比結束來得像她。別看她神經很大條，其實三分魯莽中有七分理性在。別為她太操心，轉換有時才是絕處逢生。別讓她太安逸，有競爭才有進步，有對手一切才有意義。白羊女子很難安靜下來，天氣、溫度、戀愛、節日、掛號、社會新聞、行天宮，老是花去她太多時間。也許，只有在結束和開始的銜接時，她才會坐下來好好聽聽自己內心的聲音吧！


絕招篇

絕招篇：一刀兩斷情何以堪雙管齊下人財兩得用對招式國恩家慶

  1. 單刀直入愛與不愛

別在那浪費時間了！直來直往的白羊女子受不了拖泥帶水的笑容，舉棋不定的試探和欲擒故縱的老套。當然這並不意味著對方就可人大呆狗大笨的橫衝直撞。如果你有感覺你必須讓她知道這股愛意，方法如此技巧各異。總而言之，不要搞到全世界都知道你的心意，唯獨她不知，那麼，就算她有感覺，可能已先被你氣得七竅生煙。直接比間接好，大膽比警覺強，愛與不愛，別問我，找個春暖花開的日子，直接問她吧！

  2. 給她一段距離，退燒

愛起來毀天滅地，恨起來風雲變色的白羊女子，不是沒有大腦，而是直來直往慣了！如果你們情投意合，奉勸由你來做溫度計，掌握分寸、進退和天氣。沒有任何一段感情禁得起日月摧殘，五味雜陳，偶一為之別開生面，長久如此精神崩潰。白羊女子不是不想發展一段穩定的情感，說穿了，其實是心有餘力不足。如果你有條件作持久戰首先先檢查自個兒彈藥庫是否充足，再配合天時地利人和，結果勢必令你滿意專情的白羊女子，會愛你很久很忠實。

  3. 別跟她一般見識

專心的生氣，認真的火冒三丈，魯莽的評理誰是誰非，對其他的人可以，對白羊女子，別傻了！簡直是在浪費能源。天雷勾動地火，在開始是美的！然而，假以時日？浪漫停在理智的邊緣，永遠是個浪漫，請牢記！白羊女子不會牢記你的暴跳如雷，卻會對你的明辨是非懷念不已。以智取而非蠻力。一如在最不景氣時還是有人賺錢，在最景氣時還是有人賠錢，你不能坐以待斃，必須行之有方。這個方，是方法的方。

  4. 花心是大忌

要讓白羊女人覺得日月無光，世界末日來臨，很簡單，你只需同時愛上兩個人便是。從小便對愛情抱著十分羅曼蒂克想法的白羊女子，其實每次戀愛都談得義無反顧。不完全是完美主義可一言蔽之，應該比較像相對論吧！緣於這種易陷入愛情漩渦的天性，因此常被撞得頭破血流，失戀頻傳。因此要獲得白羊女子全部的愛，除了需要一點時間上的考驗和精神上的訓諫外，你還得捫心自問自己是否夠專注？！說穿了，專心一志便是獲得白羊女子愛情最好的方法。如果花心，你請準備死無葬身之地了吧！

  5. 確定大原則，別理小心眼

自以為是在臉上寫的一清二楚得白羊女子，並非挑剔，只是誠實。她覺得可笑的事，相信她，絕對可笑！不是一般人不覺得，只是一般人更喜歡因為年齡經驗而帶來的人情世故，和掩飾。因此，和大剌剌有話就說的白羊女子交往，你不必也得大剌剌，因為江山易改本性難移，那麼，總能做到一笑置之吧！考驗人性中面子問題的最好對手，即是白羊座。因此，確定大原則其他小枝小節能扔就扔。比如：她覺得你的穿著很做作，如果你覺得這是「品味」問題，那麼，她說什麼，都別在意。只需再加強所謂的「品味」，自得其樂即可。

  6. 以靜制動以退為進以柔克剛

請你務必相信，她不是一座火山，只是一位糖果小孩！為了要不到的糖果而生悶氣（或者發雷霆），但是一旦有人哄，有人寵，給她糖果許諾夢想，她立刻又像要到糖果的小女孩般，心滿意足。生氣，只是為了引起注意。開心，因為手段得逞。害羞，絕對是因為理虧。撒嬌，你給她的還不夠啊！對付白羊女子，說容易也容易，只要你夠修養。最怕是認真和她生氣，讓自己在體溫38度C時，驟升為另座火山的莽男子。小聰明不足以應付火明三丈，耍嘴皮子更可能火上加油。和白羊女子談戀愛，好玩就好玩在這種「精神瀕臨崩潰邊緣」而生出智慧。退一步，何止海闊天空！！簡直普天同慶呢！！


愛情宣言

白羊座的愛情

大膽的白羊座，他們一向先問自己的感覺，發現愛上了，就直接進攻。不僅愛如狂風，還不拖泥帶水!白羊座的愛很直接，屬於快速達陣式的，不太需要培養情緒，只要有誘因，也不太在乎對方的情緒反應。不過他們愛的單純，不需猜測，也不拖泥帶水！想要挑戰白羊座，必須讓他時時有新鮮感；還要懂得欣賞他的『坦白』，最重要的是~你得像個母親給他讚美、糖果、玩具和真誠付出。一樣也不能少!

    蘊藏美妙戀情力量的人，一旦喜歡上一個人，就會發揮真正實力的戀愛技巧。雖然能打敗情敵得到最後勝利，但也稍欠些性感或是性格，疏忽大意是絕對禁止的。對戀愛很率直的白羊座，很容易變成不顧周圍其他人的想法，我行我素。由於缺少體貼及細心，所以常常不知不覺中傷害他人或情人。雖可以擁有戲劇性的戀愛，但也別忘了戀愛它是有規則的，小心會成為壽命不長的戀愛史。

最來電的星座：射手座

配對指數－100分[白羊居上風]

同屬火象星座，兩人都是熱情如火；戀情發展快速而濃烈，性格、觀念接近，所以是耀眼的一對。

最不協調的星座：處女座

配對指數－40分[白羊居下風]

豪放大氣的白羊跟敏感細緻的處女，很難找到交集點；若想愛情長長久久，需要祈求老天爺多幫忙！！

白羊座男子的愛情

    白羊座的男子絕對熱情，但是卻有著童話般的感情模式；把自己想像成王子或騎士，對方就會被想像成公主或城主的女兒。換個角度來看，既然妳有著這樣讓他他心動的想像身份，那妳就得為這個身份而保持形象。他是個孩子，所有的孩子都不會喜歡幻想破滅。他會以很快的速度進入愛情，當然也會很快的從愛情中跳脫出來；有時，妳真的不必害怕他的熱情，反而應該害怕冷若冰霜的反應－那表示著：一切對他而言均無意義或亳無趣味了！

    雖然剛才提到個「孩子」這個用以形容他的字眼，但有些無法用在孩子們身上的字眼，卻得用來形容他，像是他善妒、佔有慾強、不隨意信任伴侶。不過他倒是挺值得信任的，他對感情真誠、專一，並且熱情的付出，面對感情。很多人都不相信有破鏡重圓這套，但他相信，並且期待。

    他的脾氣不是很好，很容易就暴怒。在感情中，他必須要站在主導的地位，否則他會生氣，氣起來有時會像孩子般，蠻橫不講理。他不會不負責任，只是對很多事情卻三分鐘熱度，所以保持他對這個感情的樂趣及熱情就重要的很；保持妳們的淑女風範，像是照顧孩子似的照顧他，聽他說話，讓他掌權，別破壞他的男子氣概。

白羊座女子的愛情

    白羊座的女子走自己的路，你要來追她，你就得先跑得過她，並且在她面前先架好一面精心設計、不破她察覺的網，但是誰能跑得過她？她有夢中情人，她甚至期待著夢中的”白馬王子”，或是那個解救她離開滿是荊棘桎梏的城堡閣樓的騎士，但這個在現實中所出現的這個人，卻得強過她！雖然她霸道蠻橫，但卻期待能被真正的強者所征服，跪倒在她的膝前；用充滿柔情蜜意以及自信的眼神，看著她的愛人。

    別想要這個女人放棄驕傲及自信，也別想強迫她，更別想把她放在幕後，如果妳真要這樣做，那你就得先學會別想她，因為你可能隨時就會失去她，而且你每想一次就心痛一次，你想想看，她那孩子般天真燦爛的笑容、她的熱情、真摯愛意散佈的眼眸，我想我已不能再提下去了，我已經看到你心痛倒地的模樣了。

    你別以為得到這個女人的愛情，或者已經和她成親了，你就有權利在她的脖子上套個項圈，上頭有你的名字，你最好想都別想，她會為了這個和你離婚；她要求自由，絕對的！而你必須信任她，就像她也信任你一樣。她不會騙人那一套，而且對你的一見鍾情，到現在仍讓她感到甜蜜，更何況她是那麼勇敢。


性愛婚姻

白羊座結婚運

白羊座女性

    早熟又容易迷戀的白羊座女性，20歲前後的結婚運會上昇。從一見鍾情到熱戀，然後閃電結婚，成為年輕的新娘。相反到了20歲後半至30歲的適婚期時，看男性的眼光變得嚴格挑剔，緣份也就淡薄了。30歲後會再出現命中注定的邂逅，看準是他，就會想結婚安定下來。

白羊座男性

    一旦過了20歲前半的全盛期後，就會以事業為重。第二次的頂點是在33至35歲，因周圍的人結婚而受刺激產生想成家的念頭。所以容易閃電結婚。

羊妹妹－晚婚有成

    早婚的羊妹妹，好比是剛學會飛翔的鳥兒，提早被關入鳥籠一樣，對外在的花花世界，仍然抱持著好奇心。

    因為這樣，早婚的羊妹妹容易對婚姻生活感到倦怠，渴望重新走入社會，結識更多的人，參與更多的有趣活動，甚至還會覺得自己的才華被埋沒了。所以，早婚的羊妹妹最好是找位觀念前衛的先生，或是婚後當個職業主婦，以免在家裡悶死！

    晚婚的羊妹妹，就好比是倦鳥歸巢，在歷經許多人事的滄桑後，因心智更成熟，年輕時的衝動和急噪，在歲月的侵蝕後有了明顯的改進，也對婚姻生活沒有太多的天真想法，只想趕緊生個小寶貝。


理想伴侶

速配星座--白羊座

    白羊座有剛強、倔強、固執而不服輸的天性，所以適合找一為能肯定他（她）的人。會巧妙的安排生活的獅子座是最適合的對象；個性明朗樂觀的射手座會以最寬厚的態度謙讓你（妳）洏採取同一步調；和你個性相投。有共同目的又能互相勉勵的白羊座也是相稱的對像。

    相反的：性情易變的巨蟹座，優柔寡斷的天秤座；古板的、固執的摩羯座；都不宜相配。

白羊座理想中的妻子

    月亮在白羊座的男人－最愛天使臉蛋魔鬼身材

    他喜歡聰明、有變化性、樂觀開朗的女人，因此期待能有個獨立自主，和他一樣熱愛自由、不喜歡管束對方的妻子。

    結婚之後，他通常是個以事業為重的丈夫，非常怕人煩，所以最好以簡單俐落的方式和他溝通，可以說一次的事，千萬別囉唆兩次以上。

    如果妳希望成為他的理想對象，請和他說話時盡量放低身段，因為他喜歡那種很女人、需要人保護、外柔內剛、有思想有見解的女人。故要折服他，就必須用妳的智慧，以柔克剛才是好方法，儘管他喜歡競爭，也希望擁有一個事業有成的妻子，但如果妳處處要佔上風，又不崇拜他，這是他無法忍受的。

    他並非不喜歡驕傲的女人，但絕對必須是個有天使臉蛋、魔鬼身材的女人。這也意味他對男人婆好感冒，如果你一舉一動都像個男人，保證他對你不僅沒興趣，還倒盡胃口。


求愛秘訣

如何
勾引白羊座女子
使白羊座心動

白羊座的女人個性堅強而舉止率性，天性使然的好勝心讓她處處表現出好強的作風．在她面前，男人，你一定要像個”英雄”；這意思是說你得剛毅正直，少來阿諛奉承．最好先透露出你的真才實料，所見所學來引起她的注意，勾起她對你的好奇心之後，你已經成功一半了．千萬別太得意而露出極想追求她的本意，這樣會嚇跑她的！！

勾引絕技

欲擒故縱！等她對你產生好感後，適時回應你誠懇的心，這時白羊的女人，已經蓄勢待發，迫不及待的想來征服你．

勾引裝備

一句”我愛妳”！

注意事項

如果你是紈褲子弟，外表一副花花公子樣貌，休想要擄獲白羊女人的芳心，她是絕對不會吃這套的．

約會場所

年輕，充滿活力的地方，遊樂場．速食店，保齡球館，新奇的小酒店，野餐郊遊等，或者，看看刺激的動作電影也不壞，白羊座的人很有主見，一切可交給白羊座男性負責，但若是白羊座女性，她會喜歡你比她更有意見。

禮物

男性適合瑞士小刀，糢型飛機，電動玩具，運動用品或裝備，女性則對禮物的意義大過價值，要她時時知道你心中有她。

進攻方法

表現樂觀的一面，並且不要試圖綁住對方，童話般的戀情最讓白羊座心動。


健康休閒

白羊座健康祕訣

    《白羊座：熱情洋溢、神采飛揚》

    假如您身邊的哪隻活潑亂蹦的小羊兒，忽然一反常態的安靜起來，開始喜歡睡午覺；或寫真集只看了兩頁，就一發不可收拾的流鼻血；或上網talk的時間，越來越晚，不睡覺也沒關係時，請小心！這隻小羊已經要引起醫學界的恐慌了！（複製羊？當然不是了！）因為．．．小羊兒生病了！

    求學工作的壓力，往往使得小羊兒的焦心憂慮變成了折煞人的頭痛昏睡。由於小羊兒主掌頭部的健康，因此小羊兒們遇到考試零蛋、業績向下掉、或是另一半始亂棄終時，心裡的焦慮與悲傷就會以頭痛、流鼻血、鼻竇炎、失眠、昏睡等症狀發作。一些比較沈不住氣的小羊兒，還會鼻青臉腫（睡得不安穩、摔下床來）或血流滿面（急急忙忙地擠豆子、刮鬍子）呢。

    拼命三郎的小羊兒，是個充滿力量、個性積極又熱情的好夥伴。只不過，這種個性要折煞了身上的各種器官。怎麼說呢？白羊做一做起事來，好勝好強的個性，絕不輕易認輸。因此在人前有淚不輕彈的小羊兒，可是容易被「緊張性頭痛」折磨地齜牙咧嘴呢。

    「牙痛」也是白牙座的一大隱憂。不論做什麼事都和時間賽跑的小羊兒，刷牙時總是亂刷一通、交差了事。再加上喜歡嘗試新事物的個性，只要夠酸、夠辣、夠嗆的強烈味道，嘴巴的那股味道，可真是教人不敢領受。雖然如此，小羊兒即使覺得牙齒怪怪地，不論是喝熱湯、吃冰棒，就有一陣酸痛感直沖腦門，但是遇到牙齒痛的問題，白牙座也還是毫不在乎甩在一旁，因為生活中有更多值得值得追求的目標嘛。

    怎樣呵護小羊兒的情人？頭痛、流鼻水、耳朵痛、牙痛的小羊兒一定要快點去看病，才能讓個性急躁的小羊兒早點恢復健康，努力向前衝。由於小羊兒好勝心特強，因此可以配合小羊兒主掌神祇「戰神」和「鐵器」的特質，鼓勵小羊兒的另一半多多到健身房去出風頭，或是參加籃球、賽車、自行車等運動，既可以發洩精力，又可以儲備健康資本。

    至於家有白羊寶寶，家長最好讓小小羊兒養成多吃綠油油蔬菜、多喝現榨新鮮水果汁的好習慣，同時要多多鼓勵白羊寶寶多聽聽新世紀冥想音樂，培養耐心與氣質，這種愛的教育不但可以平靜火象星座的白羊寶寶，還能夠減少白羊寶寶長大後中風的危險唷！

【白羊座的健康小祕訣】

健康飲食：綠綠的小麥苗汁
健康運動：籃球、賽車、自行車
健康風險：頭痛、牙痛


情人禮物

白羊座--喜歡新奇的東西

頂尖流行的東西，要比價錢高低還重要！
尤其∼你送的禮物能讓他在他那群朋友中，成為擁有最新型、最熱門玩意兒的第一人，鐵定會讓羊兒眉開眼笑，再加上感動的要命。可以送羊兒當紅作家剛上市的著作。年輕設計師所設計的帥氣服裝。剛剛竄起的新歌手或樂團的最新專輯。電影首映場的門票。熱門的電腦遊戲。或者請羊兒去新開幕的新潮餐廳用餐。到最流行的PUB跳舞也很不錯!!

情人的秘密心情

熱情又積極的白羊座情人，對自己的期望很高，對平凡的事務較無法忍受，喜歡新奇又具有價值感的禮物，來滿足他的好奇心。

送他的禮物
男性適合瑞士小刀，糢型飛機，電動玩具，運動用品或裝備。
一條很別緻的腰帶
一隻很特殊的鋼筆
一條印花很雅緻的領巾
送她的禮物 [image] 女性則對禮物的意義大過價值，要她時時知道您心中有她。
一只造型特殊的珍珠別針
一瓶剛上市的名牌香水
一個造型及價值感十足的手提皮包
一條圖案別緻的絲巾
一件質感及設計具品味的外套或毛衣

白羊座母親節星座獻禮

    白羊座媽媽，是積極行動型的母親，往往你會看她忙裡又忙外的一刻不能閒，動作迅速是她的特色。因此，送給白羊座媽媽母親節最佳的禮物，就是一些可以增加工作效率的家用品，例如：無線電話機、多功能遙控器、全自動電子鍋。


花語香息

白羊座香水

充滿活力與生氣的妳，天性不喜受拘束，有著大無畏的精神，勇於從事冒險活動，積極果斷，在任何場合備受矚目。

屬於妳的香息

選擇有提神及清新效果的香氣可以使妳自信和外向的性格表露無遺．適合妳性格的香味有含香橙和檸檬的芳香，可提神，增加自信。迷佚香可使工作更有效率。

適合妳的香水

ChanelN5ByChanel，AmazonebyHermes．

白羊座香精油

    白羊座的自信！！

    為週末的舞會而煩惱嗎？覺得自己腿又粗了，青春痘又多兩顆，沒有勇氣面對別人；或是剛交出的企劃被打了回票了呢？連著多日的加班，似乎毫無效果。到哪裡去找回自信呢？試試看原名「復活者」的白羊座香精油吧！

星座花語--白羊座

    白羊座是黃道十二宮中的第一宮，是「自我」的知覺者。「火星」是白羊座的守護星曜，雙雙發出鮮明的色彩，使得白羊座充滿熱情與活力，他們積極、直接、強烈而天真。

    白羊座掌管著春天的花朵，其中與火燄般的紅色，花姿熱情奔放或是一枝獨秀的，還帶著尖刺的花朵特別速配，這當然是第一宮與火星的聯手傑作了。

    象徵白羊座的季節花朵有紅玫瑰、火鶴花、天竺葵、野生薊等等，其中以花之女王紅玫瑰最具代表性。

星座花束－－白羊座

    屬於典型的開拓者，天生好強，生性活潑率直，善口才，凡事一馬當先而且會不斷地尋找新目標；所以用代表希望的雛菊為主花，再配合星辰花及滿天星，是不是讓你感覺到白羊座的熱情及耐心呢？這就是一束專屬於白羊座的花束。

星座花禮--白羊座

    送給白羊座女性的花禮，要以表現熱情的鮮紅為主調。紅玫瑰最能打動她的芳心，花束盡量打扮得耀眼、熱情些，千萬不要小家子氣。


購物旅遊

星座遊覽家--白羊座

    白羊座的你總是令人感到開朗且熱情，好強的個性即使傷心也不會在別人面前透露半點訊息。白羊座愛恨分明，愛就是愛，恨就是恨，絕對行動派，不拖泥帶水；你的愛真誠而純潔，可惜卻是來的快，去的也快，這樣的愛情觀小心傷害無辜的人。

    你正喜歡白羊嗎？你得把那些小把戲藏起來，這頭羊看似溫馴，事實上對於愛情遊戲可不怎麼有耐性，更不要想對他們做測驗，問他到底愛不愛你。既然愛他就應該信任他。白羊天生樂觀，不是不悲觀，長大後的白羊若遭遇不幸，他們也會悲觀到極點。白羊自信心強烈，甚至過度自信而容易衝動，在一個團體中，白羊座若不能舉足輕重，他寧可自動消失。

    擁有高度的容忍性，有不畏艱難的意志力及鬥爭能力。有行俠仗義的性格，對朋友要求高，現實的人很難成為他的好朋友，而一但成為他的朋友，他是很慷慨忠誠的。一群朋友開開心新的在陽光下嬉戲，是白羊座座懷念的時光，而自在痛快的玩，更是白羊座需要的，一般說來，白羊座在娛樂方面是頗雅俗共賞的，但獨對金錢較無觀念，常有花用過度的情況，財運有靠儲蓄。

    旅遊行程建議：東南亞融合古典與現代的風格，花費較為低廉，省下不少不必要之開銷，卻能讓你玩的盡興，回憶無限。

白羊座大血拚

搜尋能力：一級棒
散財能力：厲害
勢力範圍：玩具店、PUB

    生活過於平淡，想找找樂子，找白羊座的朋友，那你可就識貨了。羊兒們對娛樂特別感興趣，尤其是逛玩具店─他們喜歡新奇的東西，所以對這類事物有興趣。

    如電影「一路響叮噹」片中，阿諾飾演的就是十足的白羊座狠角色，為了搶奪最後一件耶誕節玩具，甚至不惜使出暴力的手段取得，頗令人嘆為觀止。

玩樂分子--白羊座

玩樂星道理：這個世界永遠沒有足夠的空間可供你活動，準備移民火星吧！！
玩樂星主張：征服，征服，征了才服，用internet征服火星！！
玩樂星參考：天秤座

    據統計，白羊座是一個集莽夫與魯女（男亦同）大成的星座；這或許對女性同胞來說不太像是種恭維，但對堪稱女中豪傑，有丈夫之志的女白羊來說，這可是莫大的敬語喔！如果白羊座以為幾朵玫瑰、幾顆巧克力就可以打發自己火辣辣的慾望，那真是天真到有夠找的蠢羊。

    白羊座不屑世俗的物品，你要玩的是真正你想要玩的，因此一九九七年七月的最大盛事－－就是人類花了兩億美元登陸火星這等大事，建議他快上internet瞧一手報導，相信你會有種原始想哭的衝動，為什麼？因為火星戰神不就是你的守護神嗎？


穿衣寶石

白羊
座-女孩篇

白羊座的妳，個性明快開朗，全身上下充滿了活力，是個可愛的野丫頭，但是和其他星座的女孩比較起來，白羊座的女孩叫缺乏女性的性感和魅力，因此，緊身T恤配上低腰款的喇叭褲最適合妳。看起來時髦而性感，色調以法國國旗色系為主，另外紅色及橘色能帶給妳意想不到的幸運！出門前記得在妳的頭髮上別上髮夾，會讓妳更有精神！

白羊座的女孩很喜歡成為領導者的那種感覺，在這種個性的影響下，不論做什麼事情，都會神采奕奕的去完成它。對待朋友方面，由於您十分爽朗親切，因此也會永有不錯的人際關係。外型搶眼，做事風格特殊的您，常常給別人留下相當深刻的第一印象，另外，處理事情圓滑的您，也讓別人覺得您有超出年齡的成熟與穩重。

性格爽朗，不拘小節，極具領袖氣質．充滿自信而固執有旺盛的企圖心，喜歡接受挑戰．因此，會堅決地貫徹自己的決定．

項鍊、圍巾或腰帶的搭配，可將你（妳）襯托得更出色。帥氣夾克，粗線毛衣也都符合你（妳）的個性。

服飾

為了表現您活潑的魅力，短裙，短褲是最適合您的裝扮。尤其是那種膝上十公分的迷您裙，是您約會時最佳裝扮。

一副天不怕、地不怕的模樣是白羊座最讓人印象深刻的，也因為如此，他們在速度的表現上，通常都令人激賞，當然囉！有個性、可以表現獨立自主風格、展現俐落作風的衣服是最佳的選擇，對於那種太過柔性的衣服，不但自己穿起來覺得渾身不對勁，別人看了大概也覺得彆扭，還是不要輕易嘗試比較好，不過色彩的選擇倒是可以亮麗一些喔！

香水

一向崇上自然主義的白羊座女孩，似乎不太擦香水，不過在約會時，噴一點清淡的水果味的香水，會讓您更有魅力喔。
髮型

您很適合短髮，給別人很有朝氣的感覺，可以為自己弄一個俏麗搶眼的髮型，讓您在別人面前永遠是最出色的。

白羊座的人永遠精神飽滿、活力充沛、個性直率、精明能幹，很多成功的女性都屬於這個星座。由於她們喜穿著東方色調的中性服飾，所以深桃紅色可以調和其陽剛氣，既可以表現出白羊座的活力，又不失女性特質，也可以強調明亮的眼神。

配件

那種讓人眼睛一亮的小飾品，最適合您明朗的個性啦。像是約會時戴的大耳環，不過不必選擇過於昂貴的飾物。

水晶寶石

白羊座屬火性，守護星為火星，所以與火紅色的寶石有關，如：石榴石、血石、鑽石、紅玉、紅寶石。

◎石榴石(Garnet)
誠實與友誼的象徵，且能幫助配戴者知道危險之逼近。石榴石對於發炎性的疾病有治療作用，及對血液的疾病有幫助。將石榴石戴在身體左邊，能減低憂鬱沮喪。石榴石並能帶來生意成功及新機會。

◎血石(Bloodstone)
屬於三月出生之白羊座，它特別與胃病及消化有關。

◎鑽石(Diamond)
屬於四月出生之白羊座，代表純潔。鑽石與其它寶石配合起來，被認為是最有力量的。但特別大的鑽石傳統上是代表不幸。血石與鑽石一起配戴被認為特別的幸運。

◎紅玉(Carbuncle)
紅玉能在您不高興時帶來希望。紅玉能保護那些由陸路或海路旅遊之人。紅玉與海藍寶一起配戴能帶來幸運。

◎紅寶石(Ruby)
紅寶石象徵自由及權力、增加能量程度。若戴在靠近心臟，能刺激愛情。它也能刺激直覺並能使人振奮。它也能激發無私及信心。相傳配戴紅寶石於眉輪，能增加洞察力及增強心靈能力。它也可以避開邪靈、避免中毒及蛇咬。


音樂電影

電影品味

具有濟弱扶傾的正義感，在困境裡你的鬥志會更高昂。能引起你共鳴的電影，是以冒險情節來彰顯不屈不撓精神的勵志片。

代表作品

洛基；法櫃奇兵；英雄本色；我不笨，所以我有話要說；玩具總動員；鬼馬小精靈；大地豪情；瘋狗馬子；我家也有貝多芬．

白羊座情歌繫情

星座：白羊座（3月21日∼4月20日）
個性：具有積極機動的人格，充滿鬥志。膽大具有冒險精神。愛好各類活動，在感情方面溫柔，熱情而敏感。
建議禮物：運動用品系列
白羊座的歌：感受

白羊座具有爭強好勝的個性，所以在碰到失戀時，常無法平靜地面對現實。其實，失戀是每個人都可能碰到的問題，白羊座的你，當然不必因此就「看破」愛情，只要「看開」點，別太計較輸贏就行了。


白羊座星座互動

白羊座與其它星座之互動關係

最欣賞的星座－獅子座
最信任的星座－巨蟹座
最佳學習對象－天秤座
最佳工作搭檔－金牛座
最容易被影響星座－摩羯座
最易掌握的星座－金牛座、巨蟹座、天蠍座、水瓶座
最需注意的星座－雙子座、處女座、摩羯座、雙魚座
100％協調星座－獅子座、射手座
90％協調星座－雙子座、水瓶座
80％協調星座－白羊座
同類型（火象）星座－白羊座、獅子座、射手座
對立星座－天秤座


藝術家

白羊座藝術家

    白羊座：不滿意，放火燒全家！

    白羊座勇往直前的個性的確是在追求藝術的路途上不可缺少的，在一開始的時候，那種無人能比的熱誠讓人看了不禁感動得潸然淚下，但是白羊天生脾氣壞又沒耐心，除了有可能因為對自己的作品不滿意而放火燒全家之外，也很有可能幾次的挫敗後放棄了成為藝術家的努力，還真是典型的虎頭蛇尾。


星座的剋星

白羊座的剋星

    最害怕面對天蠍座銳利的眼神，彷彿能夠一眼穿心，對雙魚座愛撒嬌的特性也不懂應付。改善的方法應該在思想上武裝自己，不要讓感情泛濫，最好以水瓶座冷眼旁觀的處世方法為典範。


星座秘密檔案

白羊座∼秘密檔案

外型特徵：
  1. 頭部占身體的比例較大
  2. 五官輪廓突顯
  3. 屬末端神經的手及腳掌較小
相對特徵：
  1. 戴眼鏡的比例很高
  2. 骨架結實、多肉、健壯型
  3. 因頭部較大，故身體略向前傾，走路亦快
外型氣質：
  1. 眼神清澈無邪
  2. 精力旺盛、強悍
  3. 言語直接，表情透明
  4. 略嫌急躁、直率、火爆
  5. 笑容有如孩童般天真、燦爛
相關病痛：
  1. 頭痛、近視、牙痛等
  2. 高血壓、內臟病變
魅力區域：眉宇、眼睛、額頭、頭髮(女性)
性格特色：強－主觀意識、冒險勇氣、企圖心、果斷力、統御力、
              正義感、責任感、戰鬥力、獨立性、赤子之心

          弱－耐性、觀察力、推理力、自制力、妥協性、反省性
代表性色系：鮮紅色系列－大紅、玫瑰紅
代表性音符：Do


個性隨身包

白羊座個性隨身包

白羊座－個性自我

    白羊座其實就是一般人所說的牡羊座，不過，根據教育部審定通過天文學大辭典，白羊座才是正確的名稱，而牡羊座是日本人的說法，況且這種說法也有性別岐視的意味，所以，在稱呼這個星座名時，最好還是以白羊座較佳。另外，白羊座也是所有星座的開始，因此，對於星座有興趣的人在選購一些相關書籍時，不妨以此作為一種判定的標準。

    就像羊的造型一般，白羊座的人通常都是頭大腿短型的身材，人高馬大的並不多。

    其次，白羊座的自由度甚高，不喜歡被限制在一個格局中，使得其表現出來的個性也非常自我，做任何事情時，都會依照個人的感覺，因此，這種人最常說的一句話就是「我覺得……」，有時候難免會讓周遭的朋友覺得白羊座的人太自私，不過，當被朋友提醒的時候，白羊座的人還是會適時地改變一下自己的態度，只是這種改變通常屬於立即性且

    另外，白羊座的人通常都很單純，沒什麼心機，喜歡有趣、新奇、古怪的事物，所以，非常能夠接受別人偶爾跟他玩一下，因為那樣他會覺得很開心、很有意思。


正義感指數

白羊座正義感指數

正義感指數：95％
特點：

具濟弱扶傾之強者風範，本性單善良又率直。白羊座人對事件善惡分辨極清楚，態度亦明確，因此遇不合理情事往往率先挺身而出，也常路見不平，執理而言。

建議：

雖能及時仗義直言，但因事前未謹慎恩考，且無視於周圍的情勢，可能一時間理爭到了，卻因令對方太下不了台而遭致報復，平白受累。


十二星座的八卦

十二星座的八卦－－白羊座

    白羊座－－己所不欲八卦於人型

    你或許會以為，這個星座的老兄從來不懂的什麼叫做己所不欲，勿施於人的道理吧！因為白羊座的朋友往往會在聽到自己的八卦時惱羞成怒破口大罵，可是白羊座的心直口快往往在他還沒來的及反應時，就已經將八卦脫口而出。相信我，他們真的不是故意的喔！有時只是不小心的口無遮攔，總不至於罪該萬死吧！不過白羊座的八卦消息真實性頗高，他們最討厭無中生有，被八卦的人！嘿嘿！自己看著辦囉！


超猛厚黑學

白羊座超猛厚黑學

八百年前的惡作劇方法，只有他玩得起勁。

●他的小奸小惡

    世界真是小，小得只剩下他是不可一世的英雄──過度地自我膨脹，完全不知天高地厚，打個噴嚏就以為全世界都該為他起舞─這個星座的人有本事把你氣得臉色鐵青，又啼笑皆非；而孩子氣的他不管闖下什麼大禍，你總是會選擇原諒他，他們的小奸小惡源自拒絕長大的堅持，耍賴成性的個性，放諸四海皆準。

●做過最厚臉皮的事

    別以為純真無邪的小孩就不懂討價還價，天知道他們臉皮厚得舉世無雙，明明貼了標價硬是看不見，說好說歹都要你買隱形眼鏡送藥水；遇上195元的商品，白羊小孩會可憐兮兮地掏出僅有的150元，然後明示暗示他是如何寄人籬下，經濟拮据，走出店門忍不住沾沾自喜，再尋覓下一個同情心泛濫的目標。


星座黑暗面

星座黑暗面--白羊座

    大部分的白羊座總喜歡四處亂跑，但是僅止於五分鐘熱度。他們一旦淺涉之後便全然崩潰。他們從來沒有說過重要的話，更不曾領受別人的話。絕對不要信任他們或仰賴他們;他們永遠是在壓力一第一個洩氣的傢伙。白羊座喜愛支配弱小，而且受到任何其形式的智慧的威脅。白羊座有超大號的自我，他們從來不考慮別人只考慮自己。在他們粉飾的面具之下，是大量的拐彎抹角，不安和猶豫不決。白羊座不惜做出任仃事情以保証沒有其他人掌控。絕對不要讓他們成為公司的主管：他們是一流的自吹大王和恃強凌弱的惡霸。


迎考衝刺必勝戰術

白羊座迎考衝刺必勝戰術

    讀書方式是自我和創新的，你認為學習不只是墨守成規而已，應該具有拓展性，因此常常有獨樹一格的閱讀法。考試時若能完全看懂了題目再寫答案，不要粗心大意，就一定能名列前茅。

考前飲食應以輕淡不油膩為原則，對白羊座來說，「少量多餐」是對付聯考方式的最佳策略。

    在考試倒數幾天，與其猛Ｋ已經有把握的科目，不如集中火力在容易疏失的課業。避免因為情緒不穩定和家人吵架，穩住軍心稍安勿躁。

    考試中作答著重在拿手的部份，一定要記得檢查：由於衝得過，往往太過粗心大意，如將題號搞錯。第一天的成功不代表全場的勝利：籃球打上下半場。

    考國文科目時，性急的白羊座如果在燥熱的考場，恐怕會因為出汗而讓作文筆跡暈開的水性筆，不妨可用耐水且快乾的中性筆。


星座的情人發火時

白羊座生氣時

    月亮在白羊座的情人發火該怎麼辦？

    什麼人不好惹？偏偏惹月亮在白羊的情人發火？他們的怒氣絕不悶燒，會像汽油彈似的立刻爆裂開來，劈哩啪啦，一頓怒罵之外，還會起而言的揚長而去！哀求他熄掉怒火？門兒都沒有的事！你有本事招惹他，你就要有肩膀去承擔。哭泣是他最厭惡的，把事理講清楚才是上策，有錯就要承認錯，你想耍酷？最好不要。

    此族群的人脾氣是來的快，去的也快，跟他道歉，他也許一副絕不寬貸狀！但只要你態度委婉如一，兩三天後你和他又是如膠似漆的甜言甜語。

月亮在白羊座的情人發火時

    曾經聽過一個大男孩這麼說：我最怕我在跟別人打架的時候，我女朋友在旁邊一副準備參戰的樣子，我只希望她趕快逃，趕快走，免得我還要為她分心，等到我看到情形不對，要蹺頭的時候才不會有顧慮。

    聽到沒有，一看到月亮在白羊座在冒煙、發脾氣，你不趕快蹺頭，那你真是自己去撞牆壁，能怪誰呢？

    避免跟此星座的人發生正面衝突，是因應之道，如果衝突已經冒出火花，你不趕快離開現場，沒問題，接下來的畫面，包準一個比一個驚心動魄，直到你們雙方掛彩，你還要等到你倒下或他倒下才罷休嗎？唉．．還真不識時務呢！


如何發展生命潛能

月座白羊座如何發展生命潛能

    這些星族的生命最大特質就是充滿大無畏的勇氣，遭逢巨變危難，比他人更能勇敢面對，甚且有拚死打倒阻隔自己前進的程咬金也好、絆腳石也好的魄力。古有明訓：一鼓作氣、再而衰，三而竭。有勇氣當然很好，但有勇無謀，徒然淪為莽夫了，奉勸此星族的人，要有勇有謀，必成大器。


心靈補帖

月亮在白羊座的心靈補帖

    這個屬於動情族的族群，什麼事都是先乾為上，什麼意思？意思是指任何事情突然發生時，這些人個個成了猛張飛，不管三七二十一，也不管局勢多險惡，他們一點不知道隱忍，立刻發作，當對方懾於此族群氣勢就罷了，當對方也是猛張飛，或者對方覺得下不了台嚥不下這口氣欲跟此族群豁出去的拚了時，小事情都會鬧成大事情。

    奉勸此族群的人閒來沒事，就是有事也要儘量挪多空檔，多研究孫子兵法，了解靜而後動的真諦，包準你的人生變得不一樣。記住囉！遇事只會腦充血的人是成不了大器的！


上昇星座表

白羊座的上昇星座表

 | 白羊 | 金牛 | 雙子 | 巨蟹 | 獅子 | 處女 | 天秤 | 天蠍 | 射手 | 摩羯 | 水瓶 | 雙魚
3/21 3/22 3/23 3/24 3/25 3/26 3/27 3/28 3/29 3/30 3/31 | 6:01 5:58 5:55 5:51 5:47 5:43 5:39 5:35 5:32 5:27 5:23 | 7:32 7:29 7:26 7:22 7:18 7:14 7:10 7:06 7:03 6:58 6:54 | 9:14 9:11 9:08 9:04 9:00 8:56 8:52 8:48 8:45 8:40 8:36 | 11:16 11:13 11:10 11:06 11:02 10:58 10:54 10:50 10:47 10:42 10:38 | 13:33 13:30 13:27 13:23 13:19 13:15 13:11 13:07 13:04 12:59 12:55 | 15:48 15:45 15:42 15:38 15:34 15:30 15:26 15:22 15:19 15:14 15:10 | 17:58 17:55 17:52 17:48 17:44 17:40 17:36 17:32 17:29 17:24 17:20 | 20:16 20:13 20:10 20:06 20:02 19:58 19:54 19:50 19:47 19:42 19:38 | 22:33 22:30 22:27 22:23 22:19 22:15 22:11 22:07 22:04 21:59 21:55 | 0:47 0:44 0:41 0:37 0:33 0:29 0:25 0:21 0:18 0:13 0:09 | 2:48 2:45 2:42 2:38 2:34 2:30 2:26 2:22 2:19 2:14 2:10 | 4:31 4:28 4:25 4:21 4:17 4:13 4:09 4:05 4:02 3:57 3:53
4/1 4/2 4/3 4/4 4/5 4/6 4/7 4/8 4/9 4/10 | 5:19 5:15 5:11 5:07 5:03 4:59 4:55 4:51 4:47 4:43 | 6:50 6:46 6:42 6:38 6:34 6:30 6:26 6:22 6:18 6:14 | 8:32 8:28 8:24 8:20 8:16 8:12 8:08 8:04 8:00 7:56 | 10:34 10:30 10:26 10:22 10:18 10:14 10:10 10:06 10:02 9:58 | 12:51 12:47 12:43 12:39 12:35 12:31 12:27 12:23 12:19 12:15 | 15:06 15:02 14:58 14:54 14:50 14:46 14:42 14:38 14:34 14:30 | 17:16 17:12 17:08 17:04 17:00 16:56 16:52 16:48 16:44 16:40 | 19:34 19:30 19:26 19:22 19:18 19:14 19:10 19:06 19:02 18:58 | 21:51 21:47 21:43 21:39 21:35 21:31 21:27 21:23 21:19 21:15 | 0:05 0:01 23:57 23:53 23:49 23:45 23:41 23:37 23:33 23:29 | 2:06 2:02 1:58 1:54 1:50 1:46 1:42 1:38 1:34 1:30 | 3:49 3:45 3:41 3:37 3:33 3:29 3:25 3:21 3:17 3:13
4/11 4/12 4/13 4/14 4/15 4/16 4/17 4/18 4/19 | 4:39 4:35 4:31 4:28 4:24 4:20 4:16 4:12 4:08 | 6:10 6:06 6:02 5:59 5:55 5:51 5:47 5:43 5:39 | 7:52 7:48 7:44 7:41 7:37 7:33 7:29 7:25 7:21 | 9:54 9:50 9:46 9:43 9:39 9:35 9:31 9:27 9:23 | 12:11 12:07 12:03 12:00 11:56 11:52 11:48 11:44 11:40 | 14:26 14:22 14:18 14:15 14:11 14:07 14:03 13:59 13:55 | 16:36 16:32 16:28 16:25 16:21 16:17 16:13 16:09 16:05 | 18:54 18:50 18:46 18:43 18:39 18:35 18:31 18:27 18:23 | 21:11 21:07 21:03 21:00 20:56 20:52 20:48 20:44 20:40 | 23:25 23:21 23:17 23:14 23:10 23:06 23:02 22:58 22:54 | 1:26 1:22 1:18 1:15 1:11 1:07 1:03 0:59 0:55 | 3:09 3:05 3:01 2:58 2:54 2:50 2:46 2:42 2:38


向上昇星座的人拉攏投誠

如何向上昇星座白羊座的人拉攏投誠

    告訴你，這些人常常會做後悔的事，做完後悔事之後，他們不知道怎麼跟你溝通，常常就一走了之，到時候，光是氣也會把你給氣死，可是能怎麼辦，他們就是這個德性！想拉攏他們，當然極可能瞬間生效，然後下一秒鐘，他們就會不認帳，太不保險了。想買保單？當然得要在他們點頭的同時，立刻要他們簽字，以合約為憑，別想要賴皮！至於溝通拉攏的對策呢？則要有大塊吃肉，大碗喝酒的痛快態度，別囉哩叭嗦外加拖泥帶水，告訴你，你若是那般態度，包你砸鍋。


從上昇星座看性態度

從上昇星座看你的性態度（白羊座）

    知道你的上昇星座嗎？

    占星學其實是非常重視一個人的上昇星座的，什麼是上昇星座？OK，讓我簡單告訴你，一個人出生的時候，比方說是1997年十一月十日在台北出生的你，從地球上的台北仰望宇宙星空，看到東方地平上線上昇起的一個星座，就是你的上昇星座。

    說了半天，上昇星座是幹什麼的，讓我大聲告訴你，上昇星座可說是你一生行事的寫照，你這輩子均注定受此星座的光環影響，不脫其範疇界定。懂了吧！上昇星座當然是要比太陽星座重要的多，而一個人的上昇星座要如何得知呢？還是得查星曆表方可知道。

    我說過上昇星座是一個人一生的風貌與寫照，因此要分析一個人，解析一個人的行事特質，都應該從上昇星座的角度切入，方始精準。

    OK！我們就以人類最原始的行為「性」作為上昇星座的入門分解吧！

    請密切注意，從占星學角度的分析是最自然､最合乎本性的一種分析，因此你發現你的分析你的”阿那答”，不是以自然､本性的態度面對你時，恐怕你們之間的愛情行為不是來自對方的本性！不是來自本性？不是出於自然？簡單的結語：「這樣的愛情恐怕有問題。」

上昇星座為白羊座的性態度

    此族群的人，不管做任何事都很直接，從來不會拐彎抹角，當他們要你時，眼中早已噴出一團火，一但身處戰場，戰鬥力是出奇的強，但必須實話實說的是，他它們不論男女，持續力都不夠強。

    凡是皆喜自己主導，厭惡被別人操縱。他們慾望之火燃燒的快，冷卻的亦快，當他們的火種熄滅時，他們逃離你的速度也是飛快。辦完事，立刻下床趕著別攤的事，再也沒有甜言蜜語，你能接受嗎？

    代表水果：葡萄──精華濃縮，剛吸出果肉，一下子嚼完了。


同事

白羊座同事

    白羊座同事通常蠻好相處的，他們很喜歡參加各種活動，不論是公司裡的社團或是員工旅遊，都少不了他們的身影。此外，他們也樂於自己舉辦各種聚會，就算是新進人員，也能很快的和大家打成一片。可以說只要有他們在場，四周就會充滿刺激與快樂的氣氛。白羊座的人很好強，有點個人英雄主義，喜歡突出自我，在團隊中有時難免有點刺眼。不過他們樂觀進取的精神的確可以有激勵士氣的作用，特別是在遇到困難時，他們會毫不考慮地捲起袖子迎向挑戰，同伴也會在不知不覺中受到他們的影響而活躍起來。


校園雜談

校園雜談--白羊座

白羊座的老師

站在學生的面前是個精神百倍的人，指導能力也很強，是個很可靠的人，這樣的老師是很有人緣的。他最討厭嘮嘮叨叨的人，只要你一直帶著微笑、活潑爽朗的樣子，便容易引他注意。

白羊座的學長

很有正義感，是個男性化的人，出手意料對於戀愛卻很羅曼蒂克，對於喜歡的人會奮鬥到底。說起來是個純情派的人。但對活潑開朗運動型的你，他只是默默的瞪著，所以不要太引人注目或許較易吸引他。

白羊座的同學

行動派的他在班上是很耀眼的人，個性很激烈、爽朗，討厭隱藏秘密，給女孩子的印象是爽朗開放，如有需要商量的事情，常以自已的經歷提供給別人。


星座知己

  星座知己白羊座

    ＊＊相信小精靈的孩子＊＊

    僅管白羊座的人長得人高馬大，他仍是個孩子；他一直保有天真的一面，即使長大了，他還是相信世界上有小精靈的存在．有時白羊座的人相當幼稚，可是他絕不是不聰明，他的反應可快得很呢！

    他有帶頭當第一的強烈欲望，做第二免談．所以他做起事來動作很快，甚少優柔寡斷．他非常自信，深信自己處理事務的能力無人可及．他也從不向命運低頭，僅管挫折一次又一次的出現．他信任所有的人，很少會去懷疑別人是否會對他不利，而他的勇敢也使他能不斷地站在最前面．

    與白羊座的人相處時，你必須注意一些重要的關鍵；他是個喜歡爭先的人，這是所有白羊座的天性，所以有時你必須要有心理準備．他說話或做事都相當直接，很少會跟你拐彎抹角；他也相當誠實，只要一說謊就很容易被人察覺．

    他是個不擅處理細節的人，所以，如果你想請他處理些較細微的工做的話，倒不如自己做還來的恰當些．


男白羊座情歸何處

與白羊座的女性－合適度７０％

可能兩人同屬白羊座，因此無論是在個性或價觀上都很相近，能夠一起為同一個目標而努力，但是一旦談起戀愛就忘了他人的存在，這是其缺點。

與金牛座的女性－合適度５０％

兩人可說是互補關係，如同打棒球一樣，一個是投手、一個是捕手，互相搭配，但由於男方的個性較急躁、衝動，因此婚後一旦陷入一成不變就容易外遇，要特別注意。

與雙子座的女性－合適度７０％

機智、反應快的雙子座最讓白羊座的男人又愛又恨，一旦追到手後男性就鬆了一口氣，而漸漸露出大男人主義的本性，這樣可能會讓雙子座的女性紅杏出牆，請小心。

與巨蟹座的女性－合適度１０％

白羊座的男性是工作重於家庭，而巨蟹座的女性是家庭重於一切，對於這種不體貼又把家只當旅館的男人，根本無法接受，即使勉強結婚也將無法幸福。

與獅子座的女性－合適度９０％

兩人同屬熱情大膽，追求生活品質的人，所以約會時多上一流館子、買名牌的東西，著重生日、結婚紀念日等，是可以共享人生的最好拍檔，但如果男方收入很少的話，關係可能會淡化。

與處女座的女性－合適度３０％

工作狂的白羊座和囉嗦而帶點神經質的處女座，基本上合不來，處女座的關懷、照顧，白羊座只會感到很大的壓力而受不了。

與天秤座的女性－合適度７０％

天秤座的女性屬於比較含蓄而被動，在白羊座的男性眼中最具有女人味，兩人在一起能夠夫唱婦隨。

與天蠍座的女性－合適度１０％

兩人皆屬個性強而有主見的人，在一起的話真是從床頭吵到床尾，誰也不讓誰，如果男性外遇的話，女性容易走極端，可能兩人之間有一顆地雷，一不小心就可能．．．

與射手座的女性－合適度９０％

一見鍾情的組合，射手座欣賞白羊座對工作的狂熱，白羊座欣賞射手座溫柔、文靜的個性。

與摩羯座的女性－合適度１０％

摩羯座的女性認為白羊座的男性傲慢自大、獨斷獨行；白羊座的男性認為摩羯座的女性陰險、沒有女人味，誰也看不順誰。

與水瓶座的女性－合適度７０％

冷靜而理智的水瓶座，正能對頗有事業心的白羊座很大的助益，是男人背後推動的那隻手。

與雙魚座的女性－合適度５０％

兩人ｓｅｘ方面很合得來，但個性方面則合不來，所以可以當男女朋友，但不適合做夫妻，雙魚座的依賴、要求，只會讓白羊座的男人無法負荷。


配對排行榜

由男白羊座與十二星座的女性的配對，其合適度最高的有二對，分別是男白羊與女獅子、男白羊與女射手。但是因男白羊與女射手是一對一見鐘情的組合，所以其關係不似男白羊與女獅子般穩定．．．

至於不搭調的那三對－男白羊與女巨蟹、男白羊與女天蠍、男白羊與女摩羯，就請你們好自為之了．．．．。以下是將男白羊與十二星座的女性的合適度做一整理，供各位參考。

男白羊座與女獅子座－－合適度９０％
男白羊座與女射手座－－合適度９０％
男白羊座與女白羊座－－合適度 8 5 ％
男白羊座與女雙子座－－合適度７０％
男白羊座與女天秤座－－合適度７０％
男白羊座與女水瓶座－－合適度７０％
男白羊座與女金牛座－－合適度５０％
男白羊座與女雙魚座－－合適度５０％
男白羊座與女處女座－－合適度３０％
男白羊座與女巨蟹座－－合適度１０％
男白羊座與女天蠍座－－合適度１０％
男白羊座與女摩羯座－－合適度１０％


星座男人篇

和男羊談戀愛，記住，神經放大條些

  1. 男羊的心是一團熱滾滾的火燄

男羊喜歡赴湯蹈火，因為他的心是火做的。男羊喜歡義無反顧，因為這和所謂的自己很接近。男羊往往火冒三丈，畢竟溫柔似水對他來說太難了！男羊忌諱火上加油，除了讓事情一發不可收拾，還會弄得對方同歸於盡。無論如何，男羊的心是一團熱滾滾的火燄，如果妳想嘗試一下什麼叫做熾熱的愛，儘管招惹他吧！保證令妳喘不過氣，香汗淋漓。不過，妳得先有心理準備，一團火烈烈的燒，很可能結果只是一團灰燼。

  2. 糖果小孩的個性

當他要到他要的糖果，可以樂上三天三夜維持亢奮狀態。第四天，他開始憂愁；為什麼我已經要到我要的糖，但是仍舊不快樂！別被他自以為哲似的沈思給困擾，沒那麼複雜，他只是喜新厭舊的速度比正常人快一點罷了！再給他瑰起司蛋糕，他又樂得跟個氣球似的，飄飄欲仙！萬一他要的不是起司蛋糕，試試別種，有時他的無理取鬧不過是連他也搞不懂到底自己要的是什麼罷了！拍拍他，哄哄他，或者帶他一起去費媽媽餅店讓他自個兒挑。糖果小孩，微笑再現！

  3. 傻乎乎的以為熱情可以拯救全世界

他個拿著支長矛穿上冑甲的唐吉訶德，誓剷除一切讓世界開倒車的禍根。也許他正為某種理想主義獻身而驕傲的臉燙燙，或是能盡一己之力而興奮的笑出來。當然，他做的事可能只是比別人多走十步路，將垃圾倒在桶或將多找的零錢塞回老闆的手，都令他深為自己的情操而著迷。同情弱者，打擊強權是他窮畢生之力的追尋，他能夠接受當面的指責，卻受不了在背後支支吾吾，此事一傳到他的耳裡，立刻火山爆發，至於岩漿，不僅替他出了一口氣，也把他一起活埋了。

  4. 男羊的男個名字叫英雄

給他舞台，他會手舞足蹈到衰竭而死。給他對手，他會力拚卻難智取。給他挑戰，他會比年輕人更血氣方剛的重出江湖。給他美人，天啊，東方不敗立刻成了東方必敗！自古英雄難過美人關，這個以英雄自居的男羊當然也不例外。沒有舞台他找戰場，沒有戰場他找對手，可是沒有沒人，他就沒有自己，甚至到了人生無趣，日月無光的地步。男羊不會強顏笑，更不懂苦中作樂，美人離去，他只會莽撞得令人心疼，或令人生氣。但是，男羊甚於英雄主義作祟，很少會無情的拋棄女人，反倒是被拋棄的機率滿高，正應了『寧可天下人負我，不願我負人』的英雄式告白。

  5. 他的愛，屬於征服式的

『因為想要，所以奪取』對他而言合情合理。他的愛屬於征服式的，本質上，不太需要情緒，或者說，對方的情緒對他而言不重要，不管是故意忽視或膚淺，總，停留在帝王時代。他就是那種能陪妳談場瘋狂戀愛的人。可惜的是，很多時候他做出來感人，說起話來卻好笑。白羊男人言語魅力缺乏，很難說感人的話，可是笑話卻一籮筐，這和他不夠內斂和知性的宿命極有關係。

  6. 外表堅如岩石，內心脆如玻璃

要男羊助妳一臂之力簡直心吃飯還容易。妳只要流露一股無助的氣質即可，當然能有求救的眼神保證萬無一失。男羊就會成為一個百毒不侵的堅強巨人，可是要令巨人流淚，妳只需告訴他，妳不喜歡他，妳從來就沒認為他是妳的朋友，尤其在博取他的信任之後，便足以令他心碎。他們相信朋友，重視愛情，期望奇蹟，信仰勝利。堅如岩石是因為挑戰慾而堅強。脆如玻璃是因拒絕而非多情。最危險的敵人最忠心的朋友。


透析妳的他系列

透析妳的他系列--白羊座

    如果妳愛上了一個白羊座的他，那麼，在妳還沒確定他已經愛上妳之前，請不要太過主動對他表示好感。因為這對火星之子來說，世上最有趣的事，莫過於「挑戰」和「征服」。要是由妳採取主動攻勢，那豈不是太無趣了嗎？當然，我也不是要妳冷若冰霜（直率的牧羊不會喜歡太假仙的女生），妳該盡量發揮妳的優點。

    很多白羊座男人，都像個喜歡炫耀自己玩具的小男生，希望他身邊的女人美麗、溫柔、聰明、可愛、大方，集所有優點於一身，就好像要比賽誰的機器人功能比較多一樣。如果妳能在所有人的面前都是「第一名」，只有在他面前退居第二的話，那妳就是他心目中的完美女性了。

    白羊座心中理想的愛情是有著濃厚童話色彩的，他喜歡感覺自己像個白馬王子一樣（雖然他或許不怎麼帥），所以，拜託妳也得有公主的樣子（當然妳也不見得非要很美）當妳跟他在一起的時後，請不要嘮嘮叨叨，不要邋邋遢遢，不要哭哭啼啼，不要潑婦罵街，這些醜態會破壞他童話愛情的美感，難保他不會放棄妳而去，尋找另一個公主。直接又衝動的白羊座，常常會在外面遇到一些挫折！這時候，讓他知道妳永遠支持他的，永遠是跟他一國，那你們就很有機會白頭偕老了。

    對了，白羊座的他，花錢是當然也是有求必應。妳可得替他守著一點，否則，當心老了沒有城堡可住。


男孩喜歡的女孩類型

白羊座男孩喜歡的女孩類型

    明朗快活而有自主性的女孩

    白羊座的男孩是男人中的男人。因為十分熱情，所以只要喜歡的話，就會直接表示出來。喜歡或討厭表現的很明顯。最不欣賞那些態度曖昧、猶豫不決的人。喜歡那種明朗快活、充滿精神、乾脆爽快，並有自主性的聰明女孩。

    喜歡嬌小玲瓏的女孩。也就是所謂的「短小精悍型」。既聰明又喜歡運動和冒險的女孩，也是他心儀的對象。一旦遇到喜歡的女孩，就會直接接展開攻勢，至於對方對自己的看法則一點也不在乎。就會展開熱情的追求。

    喜歡穿輕便的服裝和留短髮。最討厭濃妝豔抹。最喜歡小麥色的淡妝和古銅色的肌膚。


男子之愛

白羊座男子之愛

    白羊座的男生－多運動有助提升戀愛EQ

    白羊座的男生總是散發出一種銳利、勇猛、毫無顧忌的氣勢，從來就不畏懼任何挑戰。這種慷慨大方的氣質，往往能吸引喜歡有英雄特質的女性。而當你義無反顧的幫助需要幫助的人時，不知不覺中也提升了自己的戀愛運。

    白羊座的男人談戀愛時，會將對方氣得半死的原因，就是你們太直接，動不動就火冒三丈。就是因為太直接，往往沒有給對方思考的時間，而導致你們最後的失敗。

    因此，動氣之前，建議你最好先進行一場你最愛的運動，如打球、游泳，用運動來發洩不滿，絕對有助於提升戀愛EQ。

    但是很少人了解，白羊座男人心智活動力的熱烈，總以為你們做事輕率，事實上，靈感豐富的你，只要善用直覺，就能捕捉你的戀愛運。只是，你該用更聰明的方式來面對心儀的她，不要太直接，從彼此的興趣聊起，且不宜太快提出邀約，只要不心急，你的直覺力就會告訴你下一步該怎麼走。


透視你的她系列

透視你的她系列--白羊座

    在火星守護下的白羊座女子，通常是積極而且堅強的，小鳥依人，楚楚可憐這一類的形容詞，休想加在她的身上。如果你期待一個林黛玉般的女人來滿足你的男子氣概。碰到她，你門兒都沒有，趕快找個窗子逃吧！

    基本上，她是個絕對的英雄主義，她通常會傾心於一個令她折服的男人，她要嫁一個讓她引以為傲的丈夫。如果你愛上一個白羊座的女子，請先不要展開熱烈的追求。哈巴狗一樣的男人會讓她既討厭又害怕。你最好先讓她了解你的才幹、你的魅力，引起她對你的好奇，進而發生興趣，等她真正表現出對你的好感之後，你再誠墾的對她表示愛意；那麼前途就大有可為了。

    多數白羊座女子都會給人一種尖銳而且愛找麻煩的印象，在表面上，她們是不會讓別人（尤其是男人）佔便宜的。正因如此，她們常會吃些暗虧，受到挫折。其實，她們的內心多半是正直、善良，而且脆弱的。只要你真心的關懷她，在她受委屈的時候，給她一個溫暖的懷抱，她會成為你最忠實的伴侶。婚後，多數白羊座女子都是職業婦女。其實，這樣的狀況對你們的婚姻是有益處的，讓她儘量在工作上發揮她的好強心和征服慾，回到家以後作綿羊的機會就比較大了。你放心，她不會對做家事一竅不通。雖然她不熱中作個全職的家庭主婦，但好強的她，不會願意讓自己成為一個不稱職的妻子。


女子V.S.十二種男人

白羊座女子V.S.十二種男人

白羊座

或許有一些單調,但基本上的看法多數一致,步調很容易配合。不過,妳要懂得『第二名』哲學才好哦。

金牛座

妳會欣賞他的腳踏實地,卻受不了他的不慍不火。而他對你的大女人主義,恐怕是不敢恭維,妳要學習「沉默是金」。

雙子座

他會讓妳覺得十分有趣,但試圖掌握他,會讓妳覺得沒有安全感,更會令他窒息。

巨蟹座

他的溫柔體貼會讓妳覺得窩心,他的情緒化會讓妳覺得他有些軟弱。而妳尖銳的言詞卻很容易刺傷他。

獅子座

他會讓妳覺得真的遇上了夢中的王子,但妳必需學習作個公主的樣子。如果硬要作皇太后,那麼愛情就要消失囉!

處女座

你們彼此有著奇特的吸引力,雖然有太多的地方你們完全不同。或許是他不厭其煩的叮嚀,讓妳了解他真實的關心。而妳明朗直率,照亮他原本太過平實單調的生命。

天秤座

他會引起妳征服他的慾望,爾後妳會覺得他的溫柔纏綿,無法配合妳熱情的步調,而他也會害怕妳稍嫌霸道的個性。

天蠍座

表面上妳似乎總是佔上風,事實上,妳可討不了便宜。你們彼此都在享受戰爭的刺激,忍受僇熬。

射手座

這是歡喜冤家的搭配,吵吵好好,有如辦家家酒一樣。妳喜歡充滿理想的他,又氣酷愛自由的他。而他欣賞妳始終同一戰線的義氣,卻又受不了妳管太多。

摩羯座

如果妳堅持要做家裡的風紀股長,那麼這個男人是不的。他是忠實可靠的,但他也是保守而固執的。

水瓶座

妳是熾烈的,他是涼涼的;他對妳很好,但始終沒有熱烈的追求。妳很難掌握他,這就是他一直吸引妳的原因吧。

雙魚座

他的羅曼蒂克令人響往,但他的情緒起伏會讓妳吃不消。妳的直言無諱可能會把他嚇跑。如果想要他,妳得做隻綿羊才行。


女子之愛

白羊座女子之愛

    白羊座的女人－常保天真，常保魅力

    遠遠走來一群女生，很容易就可以分辨出誰是白羊座，只要笑得最誇張的那個就是白羊座。

    從不在乎別人怎麼看妳，愛恨分明的妳，常拒絕一些你主觀上認為不適合的人選。但有時也該給那些被妳笑聲吸引的男生一些機會，因為妳快樂的樣子，讓他們很想接近妳，就算不喜歡，也別拒人於千里之外，也許他們的朋友中有妳喜歡的人選！

    白羊座最大的魅力就是天真，只要時時保持妳天真的說話特質，就能吸引那些喜歡真性情的男士。如「你好嗎？」、「需要我的協助嗎？」、「你的領帶真是美呆了！」即使是簡單的問候辭，但一經過白羊座女生熱烈的說話腔調，都能讓聽的人心花朵朵開！

    下次，當遇見喜歡的男生時，請別客氣，用妳獨一無二的感染力去征服他吧！


網路愛情

白羊座網路愛情

白羊座要讓甜心找到你

    網路發展至今，儼然已成為現代人的精神支柱。白羊座不排斥網路徵友，你認為是省時、方便，而且省錢的好方法。你的愛情候選人可說遍及各地，而且你能夠掌握對方，能夠較快得到對方回音。

    以往你在報章雜誌的交友欄位上，得依年齡、星座、體型、性格或興趣等多重標準逐一篩選過濾，看到眼球都凸出來了，還沒一個譜。如今，在網路上你從「尋找甜心」的遊戲，演變成「讓甜心找到你」，雖然說是你主動上網徵友，其實你還是能享受「被追」的樂趣。

    白羊座在上網向前衝刺時，需要有適當的情感聯誼。你可以盡情舒發你內心的想法，一旦愛情來了就得明確表現你的態度。

如何辨識網路情人是白羊座：

  1. 一副猴急樣，快人快語，沒聊多久就想碰面。
  2. 所用的言辭淺顯直截了當。
  3. 不太有耐心，一個話題沒講完就接著講下一個。


戀愛觀

白羊座戀愛觀

    每次有白羊座的人問我：「我該如何表達我的愛慕之意？」我會先問：「你想追他有多久了？」如果答案超過兩個禮拜，我就會說：「他恐怕早就知道了！」如果他真的還不知道，只有三種可能：一是他真的是一個木頭人。第二就是他根本不喜歡你，所以「裝做」不知道。第三種就是他正等你進一步地追求呢！

    你也許會懷疑，我根本沒有向對方表示過什麼嘛！但是請仔細回想一下，你是不是努力地出現在他面前？並且在任何有他在的場合，卯足了勁表現自己的才華，吸引他的注意？對一般人而言，「一見鍾情」聽起來很浪漫，實際上卻蠻危險的。不過，如果強求白羊座的你，不顧初見面時電光石火的觸電感，轉而經營「日久生情」，那才真是不切實際呢！白羊座通常對自己喜歡的型，有著明確的認知。即使你口才不佳，文筆普通，表達能力有待磨練，你都可以在一分鐘內，相當具體地說出夢中情人的條件（或配備）。

    當然，如果你不喜歡申論題，你也可以在回答類似李敖、馬英九、林志穎或周慧敏、鄭綿綿、瑪丹娜的選擇題時，展現你的快答能力。你知道自己要的是什麼！比起那些談一輩子戀愛，卻從來不知道自己要什麼的人，白羊座的你真是太幸運了。

    所以，在聚會中，在學校或是辦公室裡，你很快就已經確定目標，知道誰有可能成為你進一步交往的對象。那些沒有看對眼的，肯定就沒有和你天長地久的潛力，和他們做做朋友吧！「看對眼」是你愛情的神秘開關，雖然這不保證一切順利，至少，在茫茫人海中，你有明確的方向。發揮你的挑戰精神吧，白羊座的攻勢足以令你的目標難以抵擋，當然也會讓你的情敵知難而退。

    有人說：初戀就像第一次登台演戲，當你台詞還沒有背好，化妝還沒完成，服裝也還在整理時，燈光就已經亮了起來，幕也已經拉開……這樣的描述，對白羊座來說是特別傳神的。通常和你在初戀故事中搭配演出的公主或王子，總是那麼突然地闖入你的視野，一時之間，天雷勾動地火，你發現你戀愛了。而且，你相信對方非和你一起走過這段生命歷程不可。

    如果你已經歷過初戀，現在回想起來，是否有些魯莽？是否略顯粗糙？是否少了一些體貼的胸懷？如果你還在期待初戀，或者正開始生命中的初戀，請記住：初戀情人和心愛的玩貝是不同的。你可以用寶貝心愛玩具的心情寶貝他，但是，千萬不要一味想快速地占有他，而令他失去了自己的生活空間。

    尤其許多白羊座的熱情初戀者，會主動地替他的戀人排好精彩的戀愛時間表。星期一晚上看電影，星期二中午吃自助餐，星期三到海邊散步……結果令對方難以招架。畢竟，在現代生活中，除了戀愛，每個人都還有很多健康、具建設性，又不妨害愛情忠誠的事可以做，不是嗎？初戀是最美的，白羊座的你，不妨多參考愛情文藝片裡的情聖，或者流行的羅曼史，學兩招更細膩的絕活。你積極的個性只要再加上一些巧思，一定能使你的初戀更加完美。

    有機會和像你一樣的白羊座熱戀，其實是很幸福的。因為你從不吝惜於表達你的熱情。你會寵他，愛他，照顧他，你會慷慨地付出，你要他過得比任何人好。如果說，你們的熱戀少了些什麼，那絕對不是乾柴或火種，而是火爐邊的火鉗子可能太平凡了。也許你會抗議：一支漂亮的火鉗子又不會使火更旺一些，有什麼關係呢？

    在我看來，關係可大了，那是一種「感覺」。熱戀中的你很可能會因為不注意對方的「感覺」，而使熱情慢慢降溫。你也許認為：在昂貴的精品店買一項價值不菲的禮物，一定能讓他「感覺」到你不凡的情意。可是，當對方習慣你這些高級的禮物時，如果有人肯為他從日本帶回來一朵櫻花，而且含情脈脈地說：「當我看到那如煙似錦的櫻花，竟然在幾天之內就凋謝了，我多麼希望你當時在我身旁，同享這驚心動魄的美……」他可能「感覺」更強烈。別忘了，愛情是一種美好的「感覺」，你可以不必強求自己多愁善感，因為那不是你的本性。但你一定要常常細心地體會對方的感覺，雖然對你來說，是有些困難，但既然你深愛他，多一些努力，讓他更快樂，不是很值得嗎？

    奪愛，這種事對白羊座的你來說，難免會有一些掙扎。因為你一向強調愛情的忠誠，偏偏要自己去造成別人的不忠，實在有違自己的原則，更矛盾的是，你要接受一個有過背叛記錄的人，成為你的情人。所以，只有一個方法可以平衡自己。那就是，你一定要讓自己，也要讓對方，更要讓全世界的人都知道：原本他們的組合就是一種錯誤！而你，只是幫這個世界解決一個問題，並且再創造另一對佳偶罷了。而他，更是做了一個明智的抉擇。

    這種情況倒也有理論的根據。國父不是說過嗎？「要有非常的建設，先要有非常的破壞。」的確，在戀愛的過程中，出色的人難免會吸引比較多的追求者。當你面對不同的對象時，如果沒有經過一番競爭，又怎能屈就於次等的選擇呢？奮力一戰吧！但是，千萬要保持你應有的風度。即使他當初的選擇是多麼的錯誤和愚蠢，他也不會希望被當面數落。如果你在他面前，把情敵批評得一文不值，除了顯得你的氣量不夠寬大之外，更可能讓對方覺得你根本就不尊重他。再者，如果造成情敵是弱者的態勢，搞不好正足以讓他博得同情呢！我相信：在這一場奪愛的戰爭中，你最大的魅力就是自信！善用你的優勢吧。

    常常有人嘲笑白羊座不擅於說謊，尤其是在情人面前掩飾一些小緋聞的時候，總是漏洞百出。我認為這真是情有可原。因為白羊座出軌的情況並不常發生，也難怪這類的謊話說起來太過生疏，難以自圓其說。具備這種特質的你，如果碰到一個疑心病比較重的情人，真能使活力澎湃的戀情再加幾分熱鬧。當對方聽了些小道消息，似有意若無意地來求證時，你心中可能會想：「你現在知道我的魅力無窮了吧！」說不定你會故意不置可否，逗得對方心亂如麻。但如果對方糾纏不休，而那些消息根本是無稽之談，那就可能使你失去了耐性，發一頓脾氣讓對方知道適可而止。

    最糟的情況是，你偶然發生的生命小插曲竟然東窗事發，他不但當面質問，而且證據確鑿。這時候一般白羊座的典型反應是惱羞成怒。所以，我只好要奉勸你，多修練一下喜怒不形於色的工夫，否則你的表現就是明擺著－－事情是真的。面對這些疑神疑鬼的問題，白羊座最好、最誠懇的對策，就是「抵死不認帳」。記住，只要不認帳就行了，千萬不要多做解釋。如果你認為編一個謊話就可以矇混過關，那絕對是自討苦吃，犯下多說多錯的大忌。

    白羊座之所以不擅說謊，除了疏於練習之外，缺乏天分才是真正的致命傷（這也正是你率真可愛的地方）！激情過後，是一種什麼樣的感受？有時候愛情到了一個階段，難免陷入瓶頸。一切失去新鮮感，分不出是愛還是習慣，人家都以為你們很好，只有你們知導：再進一步很難，可是退後一步又心有不甘。

    對於白羊座而言，「馬上得天下」式的開國精神是得天獨厚的本錢。在愛情的國度裡開疆闢土好不威風。可是，正如同「馬上治天下」很難長治久安一樣，在長期的愛情建設上，白羊座的你難免欠缺連綿不絕的柔情和關懷。好比你栽種了一株名貴的蘭花，卻忽略了天天灌溉的重要，難怪有「等到花時過，苞也無一個」的煩惱。

    像你此刻的愛情瓶頸，基本上是個「果」，而你忙於其他具有挑戰性的事情，忽略了灌溉才是真正的「因」。白羊座是積極的，獨立的，勇於向困難挑戰的。當你感到愛情已經大勢底定，兩心相屬時，你的注意力可能就轉移到其他方面去了。你也許此刻正忙於準備托福，或者為下一次昇遷中成為經理而努力，因此疏忽了對方，忘記了彼此還是情人而不是家人。家人的關係是天生的，而情人的關係是要靠努力維持的。把突破瓶頸當成一種挑戰吧！當你重新去努力追求時，你一定也會發現對方竟然還有許多你不曾發現的優點。

    不過，在現實生活中的你我，通常故事走到第三步驟的時候，就畫下休止符了，難怪得要借助羅曼史小說，滿足一下心中的期待。現在，想不到的事情發生了。你們不但再次相逢了，而且他對你表現了破鏡重圓的心意。想重新開始？但當時分手的傷害實在太大了，那種傷痛實在很難從心中除去。想拒絕？心中卻又有一絲的遺憾。

    根據我的觀察，大部分破鏡重圓的白羊座，心中多少都有一些些的心不甘、情不願，所以雙方要花費更大的努力，才能重新建立一種和諧的關係。而有更多的白羊座在面臨舊情人回頭時，採取了斷然拒絕的態度。這時的白羊座並非真的如此絕情，而是想藉此機會，好好地扳回一城。愛情中誰輸、誰贏，其實並沒有太大的差別，只是輸贏在白羊座的生命中占有了很大的意義。我想，與其勸白羊座的你努力打破這種觀點，倒不如希望你好好珍惜你的最愛，不要等到分手後再等待他回頭！

    這次，你真的碰上對手了。他激起了你激昂的鬥志和求勝的決心，他讓你的生活顯得有目標、有活力。對你來說：主動示好，手到擒來，百依百順似乎都不是你的樂趣所在，偶爾來幾道難題，才能顯出你的高明。當然，只有在你還沒決定愛之前，這個「到底愛我不愛」的問題才有如此正面的意義。如果，你們已經是一對戀人一段時間了，你來問：「他到底愛我不愛？」那麼我就必須表示高度的關切了。

    這種悲觀的態度倒不是因為他真的不愛你了，而是這種模稜兩可的態度，真的會嚴重影響到你們兩個人的關係。基本上，你會希望對方以你為重心，支持你提出的建議和計劃，無論於公於私，通常是他違反了這項原則，你才會有「到底愛我不愛」這樣的疑問。所以，我認為與其問「他到底愛不愛我」，倒不如問「他究竟適不適合我」來得實在些。當對方很難將你放在他的第一順位，無法盡可能配合你的安排，那麼，你們的衝突是很可能經常發生的。如果當真如此，就算他很愛你，又有什麼意義呢？白羊座的你，並不適合苦戀。既然你已經在尋求答案，速戰速決是較台乎本性的做法。

    白羊座是一個懂得欣賞對方能力的星座。雖然白羊座很少浪漫到只憑愛的感覺就可以不顧一切。但是也不會現實到一心只想嫁個金龜婿，或者把「少奮鬥十年」的念頭當成最高的指導原則。如果你是一個白羊座的女子，妳應該可以感受到心中那種英雄崇拜的情結。一個倚仗家產的紈劣子弟，很難博得妳的芳心。妳真正期待的，是個有才氣有理想、有能力的男子漢。

    很多白羊座的女子彷彿都有幫夫運。我有一位朋友的同事，她結婚的時候先生不過是某國際企業的駐港代表。沒想到短短十年間，她的外籍先生已經登上該機構的國際總裁，她也成為大夥最羨慕的貴婦。她長年居住瑞士，每當新時裝上市，就飛往巴黎名設計師的貴賓室，由模特兒為她單獨示範最新款時裝……

    白羊座的女子具備很強的工作能力，和與生俱來選擇對象時獨到的眼光，更難得的是，能永遠支持先生的事業，這大概就是被視為有幫夫運的最大原因吧。

    所以，不必為了愛情而不要麵包。如果我們確定明天起，天天就要吃牛排，今天先屈就吃路邊攤，不是也很浪漫嗎？


愛情觀

白羊座愛情觀

守護星：火星（陽剛；暴力）
吉座相星座：獅子、射手
兇座相星座：巨蟹、天秤、摩羯

    積極型是純粹的火星之子，富正義感、勇敢、積極、樂觀、進取、固執，佔有慾和領袖慾都很重，滿懷空想式理想主義，並以獨裁手法去實施。喜歡採用新的概念，是事業的開拓者，而留下典範給他人繼續建設。要集中心力於單一目標直到完成；避免太專制、傲慢、強人所難；小心因固執而衝動地輕率行事，致身陷困境；女性與男性相處時，勿獨斷獨行，舉止過於自信。


愛情評價

白羊座愛情評價

    熱情如火的情人白羊座

    蘊藏美妙戀情力量的人，一旦喜歡上一個人，就會發揮真正實力的戀愛技巧。雖然能打敗情敵得到最後勝利，但也稍欠些性感或是性格，疏忽大意是絕對禁止的。對戀愛很率直的白羊座，很容易變成不顧周圍其他人的想法，我行我素。由於缺少體貼及細心，所以常常不知不覺中傷害他人或情人。雖可以擁有戲劇性的戀愛，但也別忘了戀愛它是有規則的，小心會成為壽命不長的戀愛史。


星座獵物

白羊座獵物

    白羊座的耐性如果還能維持三分鐘就可算是萬幸了！對它而言，這個世界永遠沒有足夠的空間可供他活動。

    沒辦法，誰叫白羊掌管的是頭部，因此腦袋永遠走在腳的前面；用得好，一飛沖天，用得不好（相信我，往往是用不好的居多）那可是固執到無法無天，任性到有夠難搞！

    有腦的白羊座將是上天賜給他最大的恩賜。如果你哈的獵物是白羊座，你一定要保持距離，這個隨時以肢體代替語言，偽裝甚於一切的對手，他燒到求你快滅火，你也別連防火衣都沒穿就急著救人，他自己的欲望還沒達成，你就別傻到認為你是他唯一的欲望。

    白羊座的心會在一股縱情忘我的情況下，讓人誤以為很好猜到，然而，白羊座的負面人格發展到極致的情況，就是禁錮在象牙塔裡，除非你打對鑰匙，否則就等著塔下吹風淋雨吧！

    如果你希望他愛你的厚度能呈直線上升，那麼，先問你自己的嘴夠不夠甜？

獵物星理：這個世界永遠沒有足夠的空間可供他活動
戀愛星主張：如果你不是屬於有自信的人，蓓蓓勸你趕緊ㄘㄟ、
致命吸引力參考：天秤座


老公

白羊老公－進取執著的導熱飛彈

用「春蠶到死絲方盡」來形容白羊老公，是再恰當也不過了！他們對於理想的執著，對目標的狂熱，正如追著飛機不放的導熱飛彈，不達目的，決不干休．

診斷

很多人以為白羊老公必定火氣旺盛，脾氣暴躁，其實很多白羊老公溫柔體貼又浪漫．他們的火氣藏在對事業的追求上，在事業方面，他們自我期許很高，目標不斷挪後，永遠在追求卓越，忙著超越自己．

白羊老公具有開創性，一輩子向自己挑戰，是他們最大的理想．在這個層面，他們是永遠的大男人主義，不容許自己失敗，也不願意別人幫忙或同情．

治療

白羊老公熱情慷慨，面對困難，喜歡扮演「一夫當關，萬夫莫敵」的角色．老婆插手，效果不大，妳難以抵抗他那種百分之百的自信和勇氣．不如做個支持者，順便幫他看緊荷包．白羊座的最大弱點，就是對金錢的流失反應遲鈍．

白羊老公喜歡往前看，就像導熱飛彈一般，只盯著目標前進，因此粗心也是一個大毛病．如果他忘了妳的生日也別太傷心，想想他以前追妳的熱情模樣，他只不過是把重心轉移到事業上罷了！何不去買點禮物犒賞自己呢？他一定不會介意飛漲的信用卡帳單的．

叮嚀

雙魚、天蠍、巨蟹老婆：請包容他事業至上的人生觀．

金牛、處女、摩羯老婆：請妳動作快一點，才能配合他的節奏．

白羊、獅子、射手老婆：請盯緊妳的帳戶，小心入不敷出．

雙子、天秤、水瓶老婆：請妳容忍他的大男人主義！


老婆

白羊老婆－性急熱情的火車頭

傳統的婚絪關係裡，總喜歡把先生比成太陽，太太比成月亮，女性主宰家裡的事，以先生的成就為榮．這種屈居幕後的角色，在現代婚姻中漸漸式微，對白羊太座而言，永遠也不可能安於月亮的角色，她們是個火車頭星座！

診斷

白羊老婆有旺盛的企圖心，不管是家裡蹲或是上班族，她們總是希望有表現，並且能獨當一面．最常見的就是她們在職埸上叱吒風雲，在家裡高喊女權至上，成為實至名歸的一家之主．

白羊老婆不喜歡當月亮，她們免接送、會賺錢，很清楚自己的目標在那裡，雖然她們性子急，火氣大，不過熱情有勁，是全家大小的心靈加油站．

治療

白羊老婆很有主見，也不願屈居配角．老公在家中要盡量給她們發揮的空間，少干涉她們的想法．不論大小事，都不妨參考一下白羊老婆的意見，一旦決定之後，由她們發號施令，貫徹執行，保證效率一流．

白羊老婆是十足的火車頭個性，可以當一時的配角，但決不是永遠．適度卸下傳統老公的嚴肅面具，拋下一家之主的包袱，讓你的白羊老婆出出鋒頭，一定可以增進夫妻關係．

叮嚀

白羊、獅子、射手老公：請多給她們一點尊重，別忘了她們也是大女人．

金牛、處女、摩羯老公：請多包涵家中突然多出來的東西，白羊座雖然會花錢，可是也很會賺錢．

雙子、天秤、水瓶老公：請尊重白羊老婆不同的聲音，她們是有主見的一群．

雙魚、巨蟹、天蠍老公：請學會下廚，以便應付老婆經常加班，這是基本的求生技能．


結婚之後

婚後的白羊座

    月亮在白羊座的女人－既獨立又鴨霸

    她是那種一舉一動都率真的引人發笑的女人，結不結婚對她而言，都不會改變她的生活模式。

    個性我行我素的她，從來不隱藏自己的缺點，因為她很怕你因看不清楚她，才想娶她。所以她會提醒你她隨時會發作的脾氣。

    婚後不管是在工作或家務事上，她都是掌握家中主控權的妻子。但由於個性大而化之，她會讓你覺得很自由，因為她的個性就像男人一樣乾脆，不囉唆。

    如果你要的是小鳥依人的妻子，她肯定不符合需求，因為她總是自己的事自己做，不但能力好，而且總是期許自己走在時代尖端。

    有一個月亮在白羊座的妻子，家中會充滿活力，也許她會不夠柔順而令你頭痛，不過，當你遇見困難和挫折時，她一定會支持你度過難關。


婚禮特色

白羊座婚禮特色

    當心中燃起愛的火花時，就會把所有的熱情放在對方身上。結婚時，會希望能夠共同到外面創造新生活，採用都市風格的婚禮。

白羊座婚紗

    白羊新娘－最愛無袖低胸

    大膽且有顆火熱的心的白羊新娘，對於一生一次的婚禮格外重視，勇於挑戰的她，為讓人眼睛為之一亮，材質及樣式的選舉一定會讓自己看起來更性感，無袖低胸，充滿個性化的女性美禮服最適合。

婚前【心】行為：「三從四德」、「嫁雞隨雞」，這類話對她而言簡直是天方夜譚。
錦囊蜜語：白羊新娘的心裡充滿無限挑戰，她們雖然肯吃苦，但無論如何都得告訴她：「親愛的！一切由妳決定就好。」


婚外情

白羊座婚外情

    白羊座：愛最大、我不怕

    說起情場上驍勇善戰的羊兒，絕對是高唱阿妹妹的勁爆新曲「愛最大、我不怕」，白羊一旦衝動的愛上了，絕對是不管三七二十一，管他今天是白宮的小書房或是白金漢宮的馬槽，就是那麼的一時天雷鉤動地火一發不可收拾，然而，他們的膽量和能耐成反比，越是看起來有勇氣不倫的越沒有擔當。想要結束這樣的感覺，只要你給他更多的束縛，他絕對跑得很快。


枕邊性事

枕邊性事--白羊座

男人

白羊座的男人通常在「性」的方面，仍保持了他的自我本位的孩子氣，他的性慾通常很強，當他有所求，而妳拒絕時，他會覺得非常的掃興，甚至生氣。他不會很喜歡調情，希望立刻進入戰場；白羊座的男人多半在這一方面很有自信，他始終在等待妳的讚美。

他性愛的方式是激烈的，或許妳會覺得他不夠有情調，為了你們的性生活愉快，建議妳不妨讓他負責主戲，而後半段的調情由妳來主導。妳應該試著學習他去享受「性」，而不止是配合而已。對於白羊座的男人來說，「性」是有趣的，如果妳讓他覺得索然無味，他很可能在外面尋求滿足。不過，這不表示他變心了，他通常不會把「愛情」和「性」混為一談。

女人

在性愛方面，白羊座的女人多數是激情熱烈的，她們很少會纏綿悱惻、細火慢燉的類型。拖拖拉拉瑣瑣碎碎的男人，會讓她覺得很不耐煩。在性愛的場面中，她依然保持著自信、明朗的氣質。白羊座的女人很乾脆，「YES」「NO」分得很清楚，很少有半推半就的情況。


與她為友

與白羊座的她為友

【秘訣】向責任感十足的她拜託

    能被人拜託令她高興。有戀愛煩惱與她商量。若吵架先道歉。

她的行動：厭惡安靜的行動派。聒噪、大嗓門，走到哪裡都引人注目。擅長鬧場的姊妹型。
她的弱點：一看到對方掉眼淚，便心慌意亂，任何事都無法拒絕。
讚美她的話：很可靠、有勇氣。
她不愛聽的話：別管我、太單純了。
送她的禮物：新鮮而稀奇的的物品，有期限或新發售的點心也不錯。
對她的戀愛攻略：以光明正大為原則。面對面地向對方請求交往。

白羊座-容易傷心的情人

他的心

白羊座的男人，對於愛情抱著理想化及完美主義，心目中的情人，都會帶點童話色彩，有如白雪公主般的美麗、可愛、活潑、善解人意呢!!但是，他自尊心很強，主觀意識更強烈，凡事直接又有點任性、頑固，不過，卻是個很容易脆弱傷心的情人。

偷心絕招
凡事認同他、支持他、鼓勵他

他那單純又熱情的心會為你赴湯蹈火、萬所不辭。

忠於他、只愛他一人

他也會同樣的忠於你，因為白羊座的情人，非常容易嫉妒讓他安心，他就開心。

若即若離

他充滿戰鬥性，一旦若即若離，馬上被你吸引住，並且勇往直前，投向你的懷抱，立刻乖乖的交心!!

軟硬兼施

他是個死要面子，又不肯認錯的情人，有時妳也會受不了而和他爭吵，但是吵完後，以甜言蜜語哄哄他，再加上甜蜜的微笑，他會更愛你，更疼你的!!


追愛

白羊座追愛

    熱情高過智慧的白羊座，對於擁有美好身材的猛男、辣妹特別無法克制。一見到這些身材惹火的足以讓人噴鼻血的尤物，就立刻呈現飛蛾撲火的備戰狀態，並外加自我陶醉的狂亂幻想，所以你若不小心愛上這些用眼睛思考的公羊、母羊，多去健身房鍛鍊一下身體，對你一定是有好處的。

討厭的類型：沒什麼特色身材又奇爛無比的人

    笑容太假，身材不好，瘦若竹雞的人，是白羊座最討厭的人。當然，不誠實、自信不足、太髒、太醜、太笨等等他們都不愛。白羊們是很容易一見鍾情的動物，但再見無情的速度，也是你想像不到的。

戀愛方式：直搗黃龍式

    不懂得謙虛即是美德的羊先生、羊小姐們，遇到喜歡的人也是如此，你如果喜歡他，乾脆直接告訴他，別讓他胡亂猜想到喪失興趣，他也會很直接地答應你的要求。


星座雞尾酒

星座雞尾酒--白羊座

杯具：高腳杯（Goblet）
調製法：搖盪法（shake）
味道：中甘、清香柔順
材料：

１oz伏特加（Vodka）

１oz水蜜桃酒（PeachSchnapps）

1/2oz檸檬汁

1/2oz糖水

３oz鳳梨汁

適量冰塊

做法：將所有材料放進雪克杯中，將其搖勻後，倒入杯中即可。


音樂療法

白羊座音樂療法

    做事積極、熱情有活力；缺點是自我心較強且容易急躁沒耐性。音樂療法：先聽節奏強烈的曲子，待情緒發洩後，再聽些富哲理、思索性的音樂，可以讓心沈靜下來。


健康減肥大作戰

白羊座減肥妙法

    白羊座－找個人來減肥比賽

    白羊座的你競爭意識非常強，很不願意輸給別人所以你可以先找出一個假想敵人或是一個競爭的對象，在心中告訴自己：”我才不要輸給他！我一定要比他更瘦！”然後再開始進行你的減肥計畫．這種激將法用在白羊座身上是非常有用的

白羊座健康減肥大作戰

你的特性

個性樂觀、勇敢、積極、有主見，略具孩子氣。任性、衝動，聽不進別人的意見。

適合你的健康之道

熱心、不畏艱難的白羊座，只要專注在一件事情上便會埋頭勇敢努力去做，而且在做事當中，自信滿滿是他們的特徵，像減肥塑身的美容大事，一旦下定決心，用盡各種方法也會堅持完成它，建議你上醫院，經醫生或營養師評估過的健康營養食譜相當有用，按照食譜所規定的來實行，另外再配合適當運動，如：打羽毛球、跑步、游泳、上健身房做運動等。唯一要提醒的是，白羊座的人對金錢觀念很薄弱，切忌上美容院或瘦身中心做全身上下要花錢去脂的塑身方法，怕是在減去脂肪之後的同時，也瘦了荷包。

因為白羊座的意志力強盛，不妨用自己心儀或崇拜的偶像照片作為自己追逐的目標，想像自己瘦的樣子，或是用套漂亮的衣服來鼓勵自己早日用更合穿的身材展現它，做一個漂亮迷人的健美女郎。


情歸何處

女白羊座情歸何處

白羊座的他→合適度90%

妳和他的個性相似，兩人可說是一見如故、惺惺相惜，不需太多的言語就能互相的了解彼此，不論在愛情上或工作上都是最佳拍檔，陶醉在兩人的世界裡而忘了他人的存在。

金牛座的他→合適度50%

剛開始和心思細膩略顯神經的他交往時或許還覺得挺有趣、好玩，但隨著時間而漸漸發覺到對方優柔寡斷，忌妒心強的缺點時，似乎就無法忍受，常讓妳為他捏一把汗。

雙子座的他→合適度70%

反應快而幽默的他常讓你們之前間有說不完的話題、談不完的事，當然與他在一起從不會感到乏味而失去新鮮感，因此你們之間的發展性很大。

巨蟹座的他→合適度30%

妳是個活潑、開放的女性，而他是個很傳統而保守思想的人，非常重視家庭、家人，兩人的個性、價值觀完全不同，所以要讓任何一方去做改變也似乎很困難、很辛苦。

獅子座的他→合適度90%

有學問而頗有男人味的他，總是女人眼中的白馬王子，而積極、熱情的妳在他眼中是最有魅力也不過了，於是兩人就如磁鐵般的被對方深深的吸住，難分難解、形影不離。

處女座的他→合適度50%

你們兩人個性完全不同，如同活在兩個不同世界中的人，一個是一板一眼，一個是粗枝大葉，步調完全不一致，就如同兩條平行線永遠沒有交叉點，但是如有利害關係則另當別論。

天秤座的他→合適度70%

博學而很懂女人心的他與好奇心旺盛的妳可說是絕配，由於他的博學能滿足妳的好奇心，兩人能一起看影、聽音樂、談論天文地理而樂此不疲，是價值觀非常相近的兩個人。

天蠍座的他→合適度50%

妳是個有行動力、果斷的人，而他是個慎重、謹慎的人，因此互相之間誰也看不順誰，如果無法彼此互相欣賞對方的這種個性的話，大概也就很難會在一起。

射手座的他→合適度90%

妳欣賞他的才華，他欣賞妳的聰明，彼此互相吸引，如果兩人有共同目標的話，不但能更加深兩人的感情，且發揮出來的力量非常驚人。

摩羯座的他→合適度30%

他是個嚴以律己，同時也嚴以待人的人，因此從嚴肅、自尊心強的他眼中看來，妳是個輕率、心不定的女人，當然也就不會來追求妳，更不會把真心話告訴你了。

水瓶座的他→合適度70%

他是個親切而熱心幫助別人的人，和他在一起覺得很安心而可靠，但偶爾會對他感到不滿，因為他對別人也很好而吃醋。

雙魚座的他→合適度50%

他喜歡的女性是說東就東唯命是從的人，而這與妳的個性似乎是截然不同，所以要成為情侶滿困難的，但成為工作上的伙伴的話，或許滿不錯的。


藝術家

白羊座占星術

陽性、火象星座，守護行星：火星

白羊座給人精力旺盛和辦事能力很強的印象，臉部特徵為輪廓深刻鮮明，額頭和顴骨高聳，下巴結實有力，唇形緊閉。眉毛濃密，眼光銳利、直接，鼻子較長。性格善變、易怒；是個天生的鬥士，身手矯健；在意中人面前會流露出孩子氣。

神話由來

菲利塞斯(Phrixus)乃奈波勒(Nepele)之子，蒙上姦污碧雅蒂蕬(Biadice)的不白之冤，而被判處死刑，臨刑之前一隻金色的公羊及時將他和妹妹海菈(Helle)一起背走。不幸的是，妹妹因不勝顛簸，一時眼花落下羊背，菲利塞斯則安然獲救，他將公羊獻給宙斯當祭禮，宙斯將牠的形象化為天上的星座。後來傑生為了奪取這金羊的羊毛，還展開了一段精彩的冒險故事。

優點

深愛自由，不喜歡受到外界的壓抑。有企圖心和冒險精神，勇於嘗試，精力旺盛，一旦確定目標就會全力以赴，。

缺點

缺乏耐性、暴躁、衝動、自私、以自我為中心、尖酸刻薄、好鬥、粗枝大葉而不細心。

性格

白羊座的人最擅長維護自己的利益和保護自己，甚至為了些微的利益而不惜說謊，不過他們卻不善自圓其說，謊言很容易被拆穿；好在他們雖自私，還算講理，一旦被拆穿謊言時，也能勇於承認。此星座的人多半性急，因此往往出言不遜，且口不擇言。具有強烈白羊座傾向的人，性格進取、慷慨、活潑。應變能力敏捷，處事明快，但往往粗枝大葉容易忽略細節，至於敏銳的反應也常會有負面的影響，例如容易激怒別人、衝動。和別人發生爭執時，總是設法佔盡上風，而最糟糕的一種，往往自私自利，完全不會考慮別人的立場。

白羊座的人所以喜歡開快車並不是想自殺，而是想成為個中的翹楚。白羊座的冒險行為並非僅因貪圖快感，雖然有人因為開車橫衝直撞而遠近馳名，但也可能因為英勇表現而獲得獎章。個性粗枝大葉，常在不留意中割傷或燙傷。不怕噪音，有時甚至喜歡喧嘩，不過頭痛的次數也比別人頻繁。

白羊座的人思想敏銳，天性好動難以安份，別人絕對無法勉強他去從事不感興趣的事物。面對逆境時，只有在確定努力會得到回報時，才能保持耐性。不顧一切勇往直前的特質只是神話的傳說，真正的白羊座性格是確定目標之後才肯一試。

心智表現

白羊座的人雖然素以難纏著稱，但他們的機智反應和嘲諷的態度，往往能在最緊張的時刻，博人一笑。然而過份敏捷的反應有時也會惹出麻煩，他的腦筋動得太快，常常像脫了韁的野馬，不受邏輯的束縛，不過在面臨抉擇時，總能快速而正確地下判斷。從表面看來，白羊座的人比較難以相處。他精力充沛、外向、厭惡單調、不願受到限制。但是實際上，只要有充份的自由，無論是工作上或人際關係上，都能有最好的表現。

思考方式常會受到其他行星位置的影響（地球以外之九大行星影響不同的方面，例如：水星和智力、頭腦、神經系統的協調及身體的呼吸系統、心思靈敏度、甲狀腺及每日的交通有關；金星影響人愛人的能力、情感及身體的腰部、腎臟、喉嚨、副甲狀腺及女性的影響力....以後若有時間再一一說明）例如水星若在雙魚座，則白羊座最佔優勢的思想敏捷就無法完全發揮，會受到限制，雖然他的反應依然很快，但有健忘的情形和糊塗的傾向，有時看來甚至是全然的無知和愚蠢。其他星座的人，尤其是較世故、練達的星座或許會嘲笑白羊座的衝動、善變，但他那不經修飾，甚至近乎原始的，幾乎僅憑本能的衝動，常常讓人有耳目一新的感覺，有時甚至還會為他帶來好運。

愛情

白羊座的人有著強烈的性慾，性愛態度積極主動。假如上升星座為白羊座，則性衝動會較為緩和，他可能會是一個浪漫的調情聖手，但是自私的傾向也會加深；如果太陽同時受剋（根據上升星座作判斷），則這種自私的傾向會導致精神上的困擾和異常。此星座的人略帶孩子氣，特別是一切事情都不順其意時，這種傾向更為明顯。

事業

白羊座的人具有積極開創的精神，有可能成為探險家，也有可能將冒險犯難的精神發揮在別的領域中，而得到真正的滿足。喜歡從事競爭性的工作，在熱鬧且富於變化的環境中更能展現其的靈敏的反應和過人的判斷力，無法忍受步調緩慢或安定而一成不變的職業，他天生不適合侷限在小小的辦公桌後面，因為那讓他沒法盡情發洩過人的精力，適當的挑戰會激發他步向成功之路。

休閒

閒暇之餘，白羊座的人喜歡從事激烈的運動，可以發洩他無窮的精力；長於操作尖銳器械，例如雕刻；著迷於速度感且喜歡刺激嘈雜，故喜歡飆車及賽車。

父母

白羊座父母最大的缺點就是常常為了自己的好勝心而給予子女很大的壓力，為了讓子女在校出人頭地以滿足其好面子的心理，往往會有過火的表現，尤其身為母親的白羊人更應儘量約束這個缺點。不過白羊座尚不失為理想的雙親，尤其對個性活潑外向的孩子而言，更有助其發展，須注意的是不要揠苗助長，讓孩子以正常的速度成長。

子女

白羊座的孩子有發洩不完的精力，父母若是不能給予適當的管教，將來後患無窮，但亦不可太過嚴格，否則會適得其反，愈容易走向歧途，應自小養成他良好的生活習慣和守紀律的精神。白羊座的小孩可能對學校中一些枯燥乏味的課程不感興趣，而有上課不專心或逃學的現象，但若發現其星趣所在，將會十分專注與熱中，故應引導探尋其興趣所在，從旁輔導。


∼愛的秘密在金星∼

金星白羊

你喜愛接受挑戰，最愛的是“烈火情人”型的對象，並將它視為生活的一種調劑；甚至會成為先撩起戰火的人∼主動、積極，容易衝動地一見鍾情，但是交往過程或感覺不如期望，得不到對方的回應及鼓勵，也冷卻的很快。鮮活、帶勁的追逐戰，可使你的浪漫馬達全力驅動；日漸單調乏味的愛情，則會被你“速戰速決”。有時因太自信而顯得蠻橫，缺乏耐心和細膩的表現。

你是與最新潮流同步的第一名，一旦你感到無趣或受人擺佈，你溜的最快。

男子

金星位於白羊的男子所找尋的是童話中的戀情，而屬於童話般的戀情是不能對愛有著隨意的態度，應該要全心全意的投入。他將自己想像成白馬王子，其實他是真的那麼認為，就算他的血統不好，也會想像自己是個可以保護你的騎士。而妳就必須表現得像是公主，最好是白雪公主；他們在表達愛意時，是以比較侵略性的方式進行，表現出的熱情，會讓妳滿臉通紅。他面對愛的時候，很少會優柔寡斷，直搗黃龍是他的拿手好戲；尤其是當他穿上那夢想般的戲服時∼他是性急、熱烈地。

熱情當前時，他將很難顧慮到道德與身份地位的問題，就像王子與灰姑娘的戀情；甚至金星白羊的他也不會去介意灰姑娘的年歲是否比他年長。但不管如何，灰姑娘則必得要有高貴的氣質及教養，還有令他心動的面貌才行。他喜歡愛情上的挑戰，任何平凡、無趣的愛情，是不值得他將那扇門打開的；他單刀直入的衝進愛情的漩渦中，並且享受征服的快感；而只要這個漩渦能讓他覺得新鮮，他會很忠實地眷戀著。

他對愛的看法是抱持著理想主義的，並且相當自我，而他很厭恨自己的選擇是個錯誤，決不去承認自己所下的決定居然是不正確的；所以要是妳能讓他覺得，他選擇妳是正確的，那妳成功的機會至少就比別人多一半了。如果妳能在他心碎時，全心全意的溫柔待他，那成功的機會又多了百分之卅了。

不過有一點仍必須提醒妳，千萬別跟他爭第一，別搶先他去向他表示愛意，更不可以去猛烈的進攻。但這也不表示妳要對他過於冷淡及隨便，他需要感覺讓他進攻的目標有意義。不過他都常常是一見鍾情，並且馬上採取行動，就趁妳還沒來得及會過意來的時候，他的熱情已經攻上妳的心頭了。

他是個會要求對方有同等回應的人，他愛妳多少，就希望妳也愛他多少，但卻不能超過他。他不會希望妳管住他，但卻也不會也給予妳同等的自由及信任！對，他是霸道的，他一向如此，不是嗎？但是如果妳想成為他的女人，妳就得信任他，並且認為他和別人在一塊兒聊天是別無企圖的。

他面對愛情時，永遠不是二百五、半調子，他總是全力以赴的尋找那夢中的公主及戀愛故事，從不摻有虛偽、做作的成份。當妳面對他時要有心如小鹿亂撞的感覺，並且要讓他知道，別戲弄他、對他調青哦，他受不了這樣的事，那會有損他的男子氣概。獨立對妳是有好處的，更何況他也欣賞獨立自主卻又得依靠著他的女子。

女子

她雖然期待白馬王子，但她也相當清楚：童話歸童話，現實歸現實，不會因過多的夢想而毀了現在的生活方式。她可以不要男人給她愛情，她可以自己去創造，要多少就有多少，她夢中的英雄可以每天去更換，唯有如此才不會太過乏味，因此她也總是將自己的角色扮演得恰到好處。她是個強者，不需要有人去同情她，並且她也厭恨自己在感情上居然要有人去同情她；她寧願選擇孤獨，那至少是為自己而活。

她是個識大體的女子，她絕不會在你的友人面前丟你的臉，有事可以回去再說，她甚至會給你的友人們來個極好的印象。而你也得同樣的對待她的友人才行。這名女子有著令所有男子炫目的迷人微笑及神情，如你是她那夢中的王子，那她會依戀在你身旁；也許會偶爾的與你鬥鬥嘴，但這的確也增加了生活上的情趣，不是嗎？

金星在白羊座的女子一直在期待，期待那夢中的白馬王子或騎士能到她被圍困的城堡下，打敗敵人，並且征服她。她的內心的確是這麼想的，只是很少人知道罷了。她並不認為愛情能支配掉她所有的生活，但卻相信她的愛一定會轟轟烈烈！她不會願意你追她追的太明顯，可是你如果表現得有些冷淡，那她可就會沒什麼耐性而離開的。她不喜歡你強過她，但也不希望你一直倒在她的石榴裙下，這是對立的；想控制你，但又想被你控制。如果你需要這個可以在感情上忍受孤獨而且內心多愁善感的女子，那你就必須使你所說的恭維話是真心的，要讓她知道你是多麼愛慕她，而花言巧語的這等廢話，只會使你被她一腳踼出人行道上或高雅的餐廳門口；因此我看還是少說為妙，她知道什麼才是真的。她對自己忠實，別忘了！

被金星白羊的女子愛上的話，那她一定是以你為傲，因為你的才藝及心智深深吸引著她，但你不要神氣得因而忽略了她的才華及能力，更別忽略了她對你的佔有慾。她堅持自由，所以你別想控制她。這也就像別人不能分享她的愛情一樣，所以規勸你不要在她面前談到別的女人，她甚至會跟自己母親吃醋，所以也別太過稱讚你現在或是未來的岳母，免得在無意中明顯的將她給比了下去。

你必須信任她，雖然她很可能不會給你同樣的信任及自由，但如果她是你的，那你就已經擁有了她的忠實，那你還要求些什麼呢？對於她的情緒，你也得多注意些，她如果在情緒上不能獲得滿足，那可不是大事化小，小事化無，而是完全反過來，相信我！

她相信愛的奇蹟，有時甚至到愚蠢的地步，她會相信白馬王子就要到來，尤其在她忍受長期的孤寂後。她是熱情的，並且也經常發生一見鍾情的事情。她知道道德是很重要的，但有時她卻會主動去攻擊你、去倒追你，而當然你必定是有著能吸引她的魅力才行。在她的內心中，對感情是相當好奇的，並且會勇於去嘗試不同的戀情，但她也不會因情感因素去決定這一個人是否是她這一生中唯一的伴侶；她反而會以理智去考慮，雖然她仍舊是衝動的，不易被安定的，可是每個童話的最後，總是有著快樂幸福的日子呀！


白羊星座三區間

白羊
星座三區間

03/21-03/31
主宰行星是火星，性格更加專橫，白羊星座的性格也特別明顯。別人反應或思想不夠快時，有不耐煩易惱火的傾向。培養耐心、容忍和了解非趙重要。好動、勇敢、不需花很多工夫就可得到知識，侵略性、獨立、有怪廦、堅忍。要避免多話及壟斷性的對話。喜歡別人實行您的構想，最好能做領導人物。
04/01-04/10
主宰行星是太陽，是白日的統治者，太陽系的中心，它代表尊嚴、榮譽和野心。喜歡變化和改革。太陽主宰尊榮及個人野心，會賜予您好運，能抵消火星的不好影響力。

04/11-04/20
主宰行星是木星，是眾人皆知的”幸運之星”影響心智能力、道德心、同情心，可助長火星威力，代表真心誠實，使它的子民富於同情心，對所有人感恩有禮貌。木星是所有行星中最慈祥最幸運的，它帶來了幸運和成功。


白羊座花卉小百科

    特性為個性明朗活潑，精力旺盛，富挑戰性，具有領導能力。但過於直率，容易得罪別人，脾氣急躁，缺乏耐心。代表的星座花有翠菊、櫻花、星辰草、油菜花、勿忘草、矢車菊、木槿、吊鐘花等。

櫻花

花語：精神美。

花之星占：白羊座的守護花，可培養對愛情全神貫注，全力以赴的精神。

    每年三月中旬開始，日本人就焦急地等著櫻花盛開的消息，主要車站都會掛起「賞櫻看板」，詳列全國各地的櫻花近況，因為櫻花的開花期相當短暫，從花朵綻開到凋零，不超過十天。一旦得到開花的消息，大家紛紛趕至現場，或扶老攜幼，或三五好友，攤開草席，在樹下賞花飲酒作樂，任憑落花飄零，灑落一身。櫻花這種來的快，去得急的開花方式，頗具日本武士無牽無掛、瀟灑走一回的精神。

    不過櫻花也並非日本的專利，台灣原產的山櫻花，每逢春暖花開，也是豔紅一山，陽明山、霧社和阿里山都是著名的賞櫻勝地。

翠菊

花語：擔心你的愛。

花之星占：白羊座的守護花，可賦予改變事物的決斷力和行動力。

    翠菊和瑪格麗特、雛菊並列為三大預測愛情的占卜花。如果你要選擇翠菊來占卜愛情，不要忘了兩項秘訣，第一要選擇單瓣品種，以免算得心急如焚；第二要從「愛」或「喜歡」開始數起，因為根據統計，翠菊的花瓣數目有百分之八十以上的機率為單數。

    翠菊英文叫ChinaAster，原產我國北方，可是一般都稱呼它做雲南菊，實在是一件奇怪的事。在本省習俗裡。翠菊是年節祭祀的主要花卉種類。

    白羊座的個性一向明快果斷，只不過一旦碰上愛情煩惱，擔心對方的愛是否可靠時，也要藉助翠菊求花問卜一番吧！

木槿

花語：纖細美；信念。

花之星占：白羊座的守護花，具有克服愛情障礙，解除愛情困擾的功能。

    在台灣鄉下成長的人，對木槿通常會有特別親切的感覺，這種俗稱「水錦花」的灌木，常被用作籬笆樹，盛開著白、紫或紫紅的五瓣花朵，老祖母們偶而會採它的葉子煮湯或花朵泡茶，據說有安眠助睡的功能。

    花中的木槿和昆蟲中的蜉蝣常被詩人墨客們相提並論，因為木槿的花只有一天壽命，朝開暮謝，花朵一夕落盡，第二天又是繁花滿樹，從春天到秋天，周而復始，彷彿有開不盡的花，所以韓國人稱它做「無窮花」，並且尊為國花。白居易詩：「松柏千年終是朽，槿花一日自成榮。」木槿的活潑明朗、精力無窮，不正是它的迷人之處嗎？

星辰花

花語：驚奇；不變的心。

花之星占：白羊座的守護花，能授與豐富的冒險心，增進直接接近各種事物的積極性。

    星辰花是一種極富現代感又帶點神秘的花卉，質地輕盈，宛如天真無邪的少女，在紫紅或黃色的花朵裡還會開出白色的小花來，好比花中花，令人稱奇，其實前者是花萼，後者才是真正的花。花萼不但顏色鮮豔，而且持久不凋，除了可供插花之外，也常用作為乾燥花，所以又有「不凋花」的美名。

    原產地中海沿岸的星辰花喜歡冷涼、乾燥的氣候，在台灣多栽種於高冷的山地，若有機會到埔里、霧社、阿里山等地遊玩時，不妨駐足參觀路邊的溫室，也許可以看到令人驚奇的不凋之花－－星辰花。


金牛&白羊

46% | 金牛 | VS. | 白羊 | 54%
 | 男 | VS. | 女 | 配對評分：75 分
 | 女 | VS. | 男 | 配對評分：68 分
☆☆☆ | 還不錯的一對 |  |  | ☆☆☆

解析：

金牛座的您和白羊座的組合，像是慢郎中碰到急驚風。金牛座的您總是慢吞吞的跟在白羊的後面，有點兒像是龜兔賽跑；雖然您總是默默地在一旁收拾白羊因跑得太快而丟三落四的散落物，但您倒也還是無怨無悔。
有時您倆也像是一對孩子，童心都很重，而且您還滿依賴白羊座的哦......永遠有白羊領著頭而先有所行動，都不須牛兒去傷腦筋嘍！

注意事項：

金牛座的您和白羊座，一個是土象星座中的孩子，一個是十二星座中的黃道嬰兒，所以您們是孩子氣頗重的組合。
牛兒雖不善妒，佔有慾卻強，因此，您若愛上羊兒，可得給對方一定程度的自由及空間。建議牛兒不必那麼歹命的老跟在他後面收拾善後，不妨放開心胸讓白羊帶著您推動向前；把羊兒的白日夢落實成為您實際的生活目標，您們將會是可以截長補短的一對。


金牛&金牛

50% | 金牛 | VS. | 金牛 | 50%
 | 男 | VS. | 女 | 配對評分：88 分
 | 女 | VS. | 男 | 配對評分：88 分
☆☆☆ | 相當理想的一對 |  |  | ☆☆☆

解析：

兩個同為金牛座的人，感情發展絕非一見鍾情式，而是有如炭火一般，愈燒愈旺。醞釀過程也比其它星座組合都要來得久，但會是和諧溫馨的一對。
沒有其他星座比男牛更能吸引女牛的目光，您倆相同點很多，實際、忠實有耐心，對未來的憧憬同樣總是行動比動作慢，佔有慾也不分上下；表面溫和、被動，骨子裡卻固執又倔強，比較缺乏積極性。

注意事項：

兩個牛兒的個性和行為模式，就好像是照鏡子一樣，比較久缺開拓的冒險精神；所以兩人在一起時常未能在時效內，做出決定性的事情。由於較欠缺表達能力，您們的語言似乎只有您們自己才懂；愛在心底口難開的性格，很容易會發生失之交臂、愛恨離別的慘事哦！
您們倆都一樣的死心眼，很容易各執己見，拒絕退一步為對方想；奉勸您們要常運用您們獨特的溝通方式，那就終會化險為夷了。


金牛&雙子

54% | 金牛 | VS. | 雙子 | 46%
 | 男 | VS. | 女 | 配對評分：76 分
 | 女 | VS. | 男 | 配對評分：72 分
☆☆☆ | 還不錯的一對 |  |  | ☆☆☆

解析：

沈穩踏實的金牛座和極富機變巧思的雙子，雖然各方面的差異很大，但由於兩個星座的個性都不是很強，再則雙子座是經過金牛座的階段衍生出的；牛兒對所愛的人有超強的包容力，雙子又會希望有強壯的心理依靠，所以金牛及雙子的組合，基本上還算是不錯的！

注意事項：

保守、封閉金牛座的您，雖然面對雙重個性的雙子座時，仍舊表現出一副耐性十足的樣子，但是雙子如龍捲風似的變化，熱愛社交像隻花蝴蝶的舉止，其實會很令金牛不太好受的。然而最好不要對雙子座活躍的社交生活干涉太多；要瞭解雙子與人交往頻繁，並不一定都是想騎驢找馬。您該瞭解：豐富生活的內容，是他們的習慣。
嘗試接受一些對您來說是“異想天開”的意見，這對智能的開展絕對會有所助益，而且您也會是他最好的聽眾。


金牛&巨蟹

44% | 金牛 | VS. | 巨蟹 | 56%
 | 男 | VS. | 女 | 配對評分：82 分
 | 女 | VS. | 男 | 配對評分：75 分
☆☆☆ | 蠻不錯的一對 |  |  | ☆☆☆

解析：

土象金牛遇上水象巨蟹，兩個不僅同屬陰性星座，位置也很相近，所以在個性和觀念上互通之處很多；雖然牛兒在感情處理方面總是慢半拍，但您只要一旦愛上就穩如磐石的忠誠性，恰恰正是缺乏安全感的蟹子所追求的最終目標。因此∼∼您倆的組合會是恩愛得令人羨慕的一對。

注意事項：

您們倆都比較內向。蟹子如鐵鉗般的母性愛情方式，雖然令您備感溫馨，但有時也會備感壓力，這和牛兒已經『內化』的佔有慾有些類似。但幸好由於您對蟹子是相對的弱勢，所以還不至於像皮球那樣容易反彈。
蟹子情緒多變又敏感，牛兒的您固執又很能熬，兩人能否登對，就得看彼此如何看待對方的個性特質，瞭解『他(她)就是這樣』。
還有，您們的活動多集中在室內，不妨偶爾變化一下相處的情節和地點，讓蟹子有被保護的感覺，也許會更好！


金牛&獅子

58% | 金牛 | VS. | 獅子 | 42%
 | 男 | VS. | 女 | 配對評分：56 分
 | 女 | VS. | 男 | 配對評分：45 分
☆☆☆ | 需要努力維持的一對 |  |  | ☆☆☆

解析：

樸實內斂的牛兒和華麗大氣的獅子座，在個性及氣質、內在方面，有著明顯的差異性。這樣的感覺在剛開始時，也許是互相吸引的一種力量，但牛兒想要的是個實在的小女人或好男人，而獅子卻要對方視他為皇帝或皇后，除了要您珍惜和愛慕之外，還得敬仰與罩得住他，不只是“尊重”而已喲！兩人要想維持的長久，得卯足了勁兒才行。努力加油吧！

注意事項：

雖然您和獅子一比，呈現相對的優勢，但您的個性屬於隱性，使您的優勢並不十分明顯。高傲尊貴的獅子，常會覺得有些事怎麼牛兒在開始時也不說清楚（縱使牛兒自覺都說得很清楚了），後來卻又持堅決反對的態度。
獅子期望對方能伴他過著有水準、稱頭的生活，雖然多數金牛都有藝術才華，卻以務實態度看世界，對獅子虛榮的繁文縟節可不太受得了；不過，願為為愛人犧牲奉獻的您，只要能力許可，倒也不是大問題。
如果您能放下身段，適時適度地給予獅子鼓勵與讚美，那獅子也是會為您付出一切的。


金牛&處女

48% | 金牛 | VS. | 處女 | 52%
 | 男 | VS. | 女 | 配對評分：92 分
 | 女 | VS. | 男 | 配對評分：98 分
☆☆☆ | 天生的一對 |  |  | ☆☆☆

解析：

兩個同屬土象星座的您們，雖然不見得會一見鍾情，進展神速，卻能在穩定中求成長；『實際』對大部份戀人而言，絕不是浪漫的同義詞，但對金牛和處女來說，卻是平實而舒適的愛情態度。您們認為：只要能真心相守就是浪漫。
牛兒通常不修邊幅，或總堅稱自己的生活“亂中有序”；處女座的人即使外表沒有潔癖，心理卻嚴守是非分明；只要您們個性、觀念溝通得當，處女對您在生活瑣事的散漫，亦能當您是孩子般的包容。

注意事項：

您們兩個是典型相敬如賓的組合，這和您們的個性(領導慾)都不強有關；但是往往會讓很多事難以做出果斷的決定，您該勸處女座的對方不要想得太多，有句俗語：兩人同心其利斷金！
您們能相互體諒彼此的缺點，這是一種互相尊重的和諧；恬靜、保守和平淡是您們給別人的感覺，有時會被譏為“不求長進”，但若是您們不以為意，當然無妨。


金牛&天秤

40% | 金牛 | VS. | 天秤 | 60%
 | 男 | VS. | 女 | 配對評分：75 分
 | 女 | VS. | 男 | 配對評分：57 分
☆☆☆ | 還不錯需努力的一對 |  |  | ☆☆☆

解析：

雖然金牛和天秤都有一個共同的守護星(神)--愛神維納斯，掌管著愛、美與和諧；但除此之外，這兩個星座可說是沒有交集，要想維持長久的戀情，需要一點奇蹟。
金牛是陰性星座，天秤則為陽性星座。您的獨裁態度，反而會刺激對方越發用力去實踐您難以猜測的目標。

注意事項：

沈靜篤實金牛座的您，很難理解變化多端和反反覆覆的天秤邏輯；這很難適應且又無法突破、改變的現狀，會令您感到無所適從。即使您累積到某一點爆發出來時，您卻仍然是說不出個所以然來。
您若想與天秤座天長地久，該試著瞭解，您決定事情是憑感覺及沈思，而天秤則是經由反覆討論與蒐集知識；兩者的思考邏輯不同，自然會有衝突，想要天長地久，先做好心理建設！


金牛&天蠍

54% | 金牛 | VS. | 天蠍 | 46%
 | 男 | VS. | 女 | 配對評分：80 分
 | 女 | VS. | 男 | 配對評分：78 分
☆☆☆ | 還不錯的一對 |  |  | ☆☆☆

解析：

您們在星座的排列上是呈180度對立的兩個星座，意即您們兩人除了同屬陰性星座，同樣內向、感性之外；還一個『悶騷』，另一個『騷悶』，恰是相反的一對寶。
表面上兩人沈穩，當面對侃侃而談的健談者時，都常表現出不太『明白』別人觀點的樣子；其實，牛兒是反應不夠快，還沒接收，蠍子則是自有觀點，不為所動。兩人的出發點並不同。

注意事項：

在開始時，您會感受到彼此的絕然不同，而產生強烈的吸引力，因您們可以從對方的身上發現自己所欠缺的。但其實您們幾乎沒有共通點，也很難溝通，雖然兩人一樣溫和，也富同情心。
不想讓隔閡愈來愈深，唯一的方法就是儘量逼自己把話講清楚，再截長補短、互相學習，否則勢必爆發極端的對立或對抗。要知道∼您們的對立是十二星座組合中最恐怖的！


金牛&射手

60% | 金牛 | VS. | 射手 | 40%
 | 男 | VS. | 女 | 配對評分：70 分
 | 女 | VS. | 男 | 配對評分：62 分
☆☆☆ | 還不錯的一對 |  |  | ☆☆☆

解析：

像牛一般的金牛座，和天性自由開放的射手座，兩個可說的上是風馬牛不相及；非但無共通點，屬性也相距甚遠，想拉近都不太容易，要維繫更需要極大的努力。
射手座的人通常好辯、愛熱鬧，令喜歡安靜的您難以忍受，但為了怕射手嫌您沈悶，不懂生活情趣，還得要勉為其難，實在蠻慘的！

注意事項：

稍嫌刻板保守的牛兒，可能很難抵抗突如其來、火般熱情的射手座，尤其是當他總是自然的在您面前晃動，讓您逐漸“習慣”了他的存在。等您被引燃時，可能射手又已轉移了目標；他太熱愛自由，所以即使您是吃定了他，可還是很難將他拴住。
除非您寬容的心能勝過內在的佔有慾，那還有些機會；或者...您的射手能安於平淡，兩人也會很美滿。不過，若您們的人生觀、價值觀沒在事前認清，即使您們相互縱容，還是會......


金牛&摩羯

52% | 金牛 | VS. | 魔羯 | 48%
 | 男 | VS. | 女 | 配對評分：98 分
 | 女 | VS. | 男 | 配對評分：94 分
☆☆☆ | 天作之合的一對 |  |  | ☆☆☆

解析：

兩個同屬土象星座的您們，不會有驚天動地狂風暴雨般的戀情，往往是細水長流，有如磁鐵般緊契合的滿分組合。
金牛座的您很懂得欣賞刻苦耐勞又有禮的摩羯座，也對挑戰難追的摩羯們有征服的興趣；不過他們可是擅長戴面具的星座，開始的冷漠可能會讓您的愛醞釀的更久，甚至裹足不前。

注意事項：

沈穩踏實金牛座的您和略帶憂鬱，為目標奮鬥不懈的摩羯座，在一切講求實際的這點很相投，但您可能還是會因摩羯的“冷”而退縮。所以，牛兒們最好要有耐心，等摩羯的理智與愛情、現實與理想達到妥協，那他會是您的好伴侶。
別妄想以您的耐力能“ㄠ”得過摩羯，往往總是他比您行，因為摩羯從不相信有東西是他不能掌握的；幸好，您們極為契合，雖然他比您具有野心，相處起來卻不會令您感到勉強。


金牛&水瓶

42% | 金牛 | VS. | 水瓶 | 58%
 | 男 | VS. | 女 | 配對評分：41 分
 | 女 | VS. | 男 | 配對評分：66 分
☆☆☆ | 需要努力維持的一對 |  |  | ☆☆☆

解析：

土象星座的金牛和風象星座的水瓶，基本上是兩個不怎麼相干的類型；您們之間即使是相互都有好感，也很難黏（連）在一起，總像有一條很難跨越的鴻溝，亦不知該怎麼切入彼此陌生的世界。您們倆人相連但不相容，是各自獨立的一對。
瓶子需要的對象一定要十分有耐性，由天王星支配的瓶子，心思如風飄緲難測，除了耐心之外，您還要懂得欣賞他的獨特。

注意事項：

內向、踏實、平順、保守金牛座的您，對於喜好改革前衛的水瓶座，是震驚大過欽羨，而且認為不可思議；更別說水瓶座特有的博愛、寬宏大量和極端的幻想力了，而笨重的牛兒跟在後面追趕，難免會感到很吃力了。
水瓶座的心思如風難測，牛兒對待他們除了要很有耐心和耐力以外，還得要懂得欣賞他們的獨特；就算您愛得貪心，也得包涵瓶子的博愛。還好您們的個性都不算很強，故也不會有直接火爆的衝突；如果您努力地綜合您們所擁有的優點，以實際的行動支持對方的想像，相信絕對會有助於改善您們之間的關係。


金牛&雙魚

56% | 金牛 | VS. | 雙魚 | 44%
 | 男 | VS. | 女 | 配對評分：78 分
 | 女 | VS. | 男 | 配對評分：81 分
☆☆☆ | 還蠻不錯的一對 |  |  | ☆☆☆

解析：

您們倆都是屬於個性並非濃烈類型的陰性星座，互通之處很多；所以在很多表現上，您們都是由心出發，交往過程中也多是在溫和的氣氛中進行，雙方的壓力也不會很大。
您們通常在通過初識的階段，感情便會在自然中進行著，您的堅韌和魚兒的柔和，會使您們成為惺惺相惜、溫馨甜蜜的組合。

注意事項：

內向沈穩的您和最具犧牲奉獻精神、善解人意的雙魚座，彼此都會令對方有心理平順的感受；尤其魚兒對藝術方面的敏感度和牛兒很契合。但要注意的是，您們兩人都不是主動型的人，所以金牛座的您要負擔起這個責任；雖然您很實際，不擅於表達浪漫，但對雙魚座的人，還是多少要配合一些才好。
您的踏實安定能帶給魚兒很大的安全感，您也欣賞魚兒的柔情和體貼，不過要注意，您們對事物的看法有時會有極端的不同，對於交換、溝通彼此的觀點這事，不要輕忽喔！


金牛座目錄

金 牛 座 Taurus ﹙4月21日至 5月21日﹚回首頁
☆金牛座簡介 | ☆金牛座的男性宣言 | ☆玩樂購物旅遊
☆金牛座的特質 | ☆配對排行榜 | ☆裝扮衣著珠寶
☆金牛座的秘密檔案 | ☆金牛座男子之愛 | ☆音樂情歌電影
☆金牛座的剋星 | ☆男金牛座情歸何處 | ☆健康秘訣
☆金牛座的藝術家 | ☆透析妳的他系列 | ☆金牛座減肥妙法
☆金牛座的個性 | ☆金牛男孩喜歡的女孩類型 | ☆金牛座音樂療法
☆金牛座正義感指數 | ☆解析金牛座男人 | ☆金牛座雞尾酒
☆金牛座個性隨身包 | ☆金牛座的女性宣言 | ☆金牛座的人際關係
☆金牛座超猛厚黑學 | ☆金牛座女子之愛 | ☆金牛座同事
☆金牛座的黑暗面 | ☆如何勾引金牛座女子 | ☆金牛座的星座知己
☆金牛座的八卦 | ☆透視你的她系列 | ☆金牛座的校園雜談
☆金牛座神話篇 | ☆金牛女子V.S.十二種男人 | ☆A型金牛座
☆金牛座的守護神 | ☆金牛座女子概括篇 | ☆B型金牛座
☆金牛座星座占卜 | ☆金牛座女子透視篇 | ☆O型金牛座
☆金牛座占星術 | ☆金牛座女子絕招篇 | ☆AB型金牛座
☆金牛座的優缺點 | ☆金牛座的愛情宣言 | ☆金星的金牛座
☆金牛座的幸運手冊 | ☆金牛座的獵物 | ☆木星的金牛座
☆迎考衝刺必勝術 | ☆金牛座追愛 | ☆水星的金牛座
☆金牛座 EQ 指數 | ☆與金牛座為友 | ☆火星的金牛座
☆金牛座的心靈思考 | ☆金牛座的戀愛觀 | ☆土星的金牛座
☆適合您的工作 | ☆金牛座的愛情觀 | ☆金牛座星座互動
☆金牛座名人排行榜 | ☆金牛座愛情評價 | ☆與男星座之合適度
☆給您的建議 | ☆金牛座網路愛情 | ☆與女星座之合適度
☆金牛座生日解析 | ☆金牛座的性愛婚姻 | ☆金牛座VS白羊座
☆太陽的金牛座 | ☆婚後的金牛座 | ☆金牛座VS金牛座
☆月亮的金牛座 | ☆金牛座婚外情 | ☆金牛座VS雙子座
☆月亮的金牛生氣時 | ☆金牛座婚禮特色 | ☆金牛座VS巨蟹座
☆月亮的心靈補帖 | ☆枕邊性事--金牛座 | ☆金牛座VS獅子座
☆如何發展生命潛能 | ☆金牛座老婆 | ☆金牛座VS處女座
☆上昇的金牛座 | ☆金牛座老公 | ☆金牛座VS天秤座
☆金牛座上昇星座表 | ☆金牛座的理想伴侶 | ☆金牛座VS天蠍座
☆向上昇星座拉攏投誠 | ☆金牛座的求愛秘訣 | ☆金牛座VS射手座
☆從上昇星座看性態度 | ☆金牛座的情人禮物 | ☆金牛座VS魔羯座
☆愛的秘密在金星 | ☆情人花語香息 | ☆金牛座VS水瓶座
☆金牛座三區間 | ☆花卉小百科 | ☆金牛座VS雙魚座


金牛座的由來

星座簡介－－金牛座

    形狀雖是金牛，其實是河神愛女伊奧所變身者，因大神謝斯為了保護伊奧免受其妻亨拉的嫉妒陷害，而使伊奧變成強壯的金牛狀。

    金牛座是在一月下旬的黃昏時該在南方中天可看見的星座，而形成低頭狀的金牛像，其中有顆最明亮的銀星就是金牛的右眼。太陽將通過此星座的4/21至5/20期間，正是春花盛開的美麗季節，凡出生在此時的金牛座人，不但具有美與調和的精神，更是溫順可親的人。

金牛座的守護星－－金星

    金星是美的女神維納斯天皇，具有清潔、愛人的精神，金牛座的人看似頗為穩靜，但不畏任何迫害，而具彈性信念的強人。

送給金牛座的禮物

    贈送華麗的物品倒不如送些優雅而帶給心情安樂的物品，如音樂鍾、便當袋、手織毛衣、茶具、照片架、彩色鉛筆。

金牛座的幸運花是延命菊。

金牛座的徽誌

    金牛座的徽誌是以牛隻的面孔所設計，具其形狀即分別以代表圓滿的圓圈和表現順從的半圓形而構成。金牛座的人正如變誌所示，具有和平、高潔精神，不時追求著新鮮的安定生活以及美與調合的感受，其在友伴中雖不是居於重要地位，但和藹而善於交談，是待人親切而頗具好感的人。

☆☆☆金牛座的由來☆☆☆

經希臘哈莫尼亞地方的貝納斯河，國王貝納斯有位美麗的公主赫洛蓓。有一天，公主和侍女們到野外摘花，玩耍，突然出現一隻如雪花般潔白的牛，以級溫柔的眼光望著赫洛蓓，其實這隻牛是仰慕公主美色的宙斯變的。一開始公主的確大吃一驚，但仍走向溫馴的牛隻身旁，輕輕撫摸牠。由於公牛顯得非常乖巧而溫馴，於是公主就放心的爬到牛背上試騎，忽然間牛奔跑了起來，最後跳進愛琴海。公主緊抱著牛，海裡生物皆出來向宙斯行禮，公主終於知道牛是宙斯的化身，到了克里特島後，就和宙斯舉行婚禮，化身為牛的宙斯和赫洛蓓公主過著幸福的日子。


金 牛 座 的 特 性

金牛座是黃道的第二個星座，是“土象星座”的第一個星座，故也稱“土象的嬰孩”。如同這個名稱所示，他是一隻不折不扣的『牛』；而且是一頭有『金』（物慾）特性，占有慾很強的牛。

金牛座的人似乎天生就有憂鬱和壓抑的性格。當這些累積到頂點時，就會如同火山一般的爆開。他們在十二星座中算是工作最勤勉，刻苦耐勞、堅忍不拔的；耐心、耐力、韌性是其特性。他們相信擁有愛情、美麗與富有的喜悅，是生命存在的證明，也是他信仰的真理，為著這個目的；他們會選擇最安全、確實的途徑（通常是長期的醞釀和深思熟慮的結論），一旦下定決心，沒有人可以改變它。

他們忠誠、真心、善解人意、實際、不浮誇、率真、負責，凡事講求規則及合理性。喜歡新的理念並會花時間去接、證明，是個自我要求完美的人；同時他們對物質和美的生產力方面，也是超人一等。

第一眼印象決定喜惡

如果想在牛欄裡，挑出頭Ｏ型牛，往往您會誤挑出頭Ｂ型牛或是Ａ型牛。他們看起來，實在太像了！但是您絕不會將ＡＢ型牛看成別種血型牛。因為所有ＡＢ型牛皆已被征召到競技場去表演鬥牛那把戲了。

第一眼的印象，決定一頭牛對您的喜惡。他不會輕易拋棄這第一印象，即使是成見，他也不會認為自己看錯您。您可能在後來的努力中，讓他覺得您有您不可能忽視的優點，但他還是會常想起他對您的第一眼壞印象，不會放棄繼續嚴密考核您的任何機會。當然，您們的初遇如果是愉快的，即使後來有不愉快，一頭牛也不吝給您機會來改進。金牛座的人會吃虧，便是在於他太信任自己對別人的論斷。

一分錢一分貨貨比三家

牛們都相信一分錢一分貨，也多半會貨比三家。他們可能買了一件昂貴的襯衫的品牌給您看，只會從質感以及他覺得「值得」之處，來說服您它確值這麼多錢。

金牛座對於數數兒是的，他們有金錢觀念，經商時知道什麼鐵賺什麼穩賠，但卻羞於催帳數款。除非必要，他也不太好意思去要債。年紀大一點的牛會比較懂得「錢進口袋才算數」的道理。

很人以為牛很愛錢，其實牛並不拜金，只不過賺錢的感覺得很好，賺很多很多的錢感覺更好！錢所帶來的安全感，使一頭牛覺得人生是可以期待的。金牛座的人可能一次比一次賺的錢多，但若不善投資，再多的錢也留不住。如果牛有錢，花錢消災或息事寧人，是常有事。既然花錢可以解決事情，那再好不過了。真正討厭的事是錢也不能解決的呀！

美食主義吃飯皇帝大

  金牛座的人是美食主義者。他並不一定愛山珍海味，但是即使是一碗魷魚羹，也必講求精緻美味。在他心中永遠有「正宗、招牌、老字號」的口味。

雖然牛座的人烹飪技術不差，但他更喜歡品嚐好廚師的手藝。萬一您做的菜不合他的口胃時，他會忍不住批評，並且一顯身手，示範給您看。

「吃」是一種享受，他不喜歡有人在飯桌上吵嘴或使臉色。吃飯皇帝大啊！他不是那種飢不擇食的人，飯菜的色香味都很重要，難看的菜色倒盡牛的胃口。

一頭牛可能會有一段長時間瘋狂地愛吃牛肉麵，直到吃得反胃，便再也不吃牛肉麵了。但他可能還是吃牛肉乾。這種在味覺上的耽溺，是一種講究也是一種偏執。

以大面積、大色塊來表達感情

因距離所造成的美感，牛是很受用的。含蓄而緩慢的愛情速度，是金牛座追求伴侶的方式。當一頭牛陷入情網的心理準備就緒後，會一心一意地要對您表現出他的奉獻、犧牲的美德。如果您太急攻近利，他會為您草率、魯莽。動作粗魯的愛人，更是牛所不屑的。

金牛座的人心思細膩，卻常給人一種粗枝大葉的錯覺。要知道，牛不願給人一種小家子氣或窮酸的感覺，因此他表達感情的方總是以大面積、大色塊來處理，蠻大而化之的，又不會在眾目睽睽之下兒女情長，自然也隱藏了他私密的情緒。事實上，牛座人的思維是相當細密的，就像他在算帳一樣，絕對不會放過有疑問的那一筆。如果您有一個知心的朋友，您一定知道他有多愛聊天。他不愛喧嘩的場合，寧可在人不多的咖啡館與您聚一聚。他並不喜歡打屁，他要和您聊的是對真實人生的感受。一味感性的談天內容，牛會以理性的結論來終止。

傳統而不保守，情緒是頭號敵

金牛座對歷史很敏感，所以也願意尊重「傳統」，但他們又是很放得開的非保守派人士。換言之，他可能接受您在大馬路上突襲式吻他，但這並不等於他會因此就愛上您。他仍會受不了您的唐突，而懷疑這個吻的品質。但如果一頭牛愛上您而在街上吻您，那他一定是已經愛到不可自拔了。當然啦，您們相愛了之後，在馬路上擁吻對他來說，雖尷尬，卻也曼妙；偶而為為尚可忍受。

對事業有創造性的眼光，使得金牛座的人創業的時候，朋友對他都有信心。牛能咬牙撐過創業維艱的時期，卻在事業遇到突破性的瓶頸問題時，會鬧情緒。情緒化是牛的大敵。一場感情的黃昏雨，會使得一頭牛什麼都提不起勁。不過如果他約好了一個大客戶，他還是會冒雨去洽商的。

對家庭的看法

不管公牛或母牛，他們對家庭的看法與想像是一致的。有好食物、好傢俱、好孩子以及一條好狗或好貓，才像個家。而如果金牛座結婚的對象，不是他原來最摯愛的情人，他也會克盡己職，只要對方還算溫柔、體貼，不吵人，他甚至會覺得這樣的婚姻也有其價值，也會付出真誠。

軟心腸而面惡心善型的金牛座，疼愛小孩、小動物，會為他死去的貓掉眼淚。一家人去海邊玩，也要帶著家中的寵物去，不管他的小寵物是否受得了海邊的酷陽。

金牛座的人是有那麼一點婦人之仁。但脾氣又頗暴躁，動了怒，便不可收拾。您以為一氣之下會殺了您，可能哦！不過而雨過天晴時，牛仍會站在草坡上溫順地吃著您餵給他的嫩草。


金牛座的個性

金 牛 座 個 性

頑固，但自己並不認為如此
沉著，做事洗鍊，意至堅定，慎重，溫和
很少動，很少說話，大都靜靜做著聽人講或觀察別人，除非有個雙子座的上昇星座
腦子計算速度很快，但下一步的行動很慢

追求腳踏實地的平實感，個性溫和，莊重正直，從不作任何不切實際的幻想。喜好一切美好的事物，對音樂，舞蹈的節奏感有著與生俱來的天賦。天生的藝術才華，真是令人稱羨。慢條斯理的星座。凡事總是考慮後再過濾，屬於大器晚成型，情思也比較晚開。但他們有超人的穩定性，一旦下賭注，就有把握贏。


金牛座神話篇

金 牛 座 的 神 話

美的女神維納斯

是眾男神所想追求的對象

其中男神宙斯為了獲得她的青睬

把自己變成雄壯的金牛接近她

並溫柔的讓美的女神騎在背上

悠然的奔馳．．．

出自西元三世紀亞歷山大時代，詩人莫斯古斯的詩。一個春天的清晨，宙斯在觀察地球時，忽然發現一群絕色少女在海邊的草地上跳舞嬉戲；其中有一位腓尼基國王西頓的公主，名叫歐羅巴的女孩最為出色，宙斯深深的被她所吸引。

這時淘氣的邱比特將愛神的箭射進了宙斯的心中，使他立刻瘋狂的愛上了歐羅巴，於是宙斯化身成為一頭既漂亮又溫馴的公牛來接近她。這頭公牛額頭上有道銀圈、雙角是新月的形狀、身上帶著香氣、口中並吐出美妙的聲音，使歐羅巴好奇的撫摸並騎上了這頭巨大的公牛。

但是這頭公牛竟然狂跳起來，載著歐羅巴全力奔馳，當他們經過海洋時，眾海神們也現身為他們開道；此時，驚恐的歐羅巴才瞭解到這頭公牛的身份而懇求原諒。

宙斯立刻向歐羅巴傾訴他的愛意，並將歐羅巴帶到自己的出生地－克里特島。又邀請了四季之神為歐羅巴粧扮，舉行了盛大的婚禮。

歐羅巴最初到達的土地－便是以她的名字而命名，就是歐羅巴洲（歐洲）。


金牛座的守護神

金牛座→→專心一致的愛

土性星座，守護星為象徵美和愛的金星。和平主義者，內向而害羞，擁有犧牲小我完成大我的精神，慎重小心，一但下了決定就絕不輕易更改。

河神的女兒伊歐，為了想保有全能之神宙斯的愛，而化身成為一隻公牛。伊歐為了躲避宙斯之妻赫拉的怒氣和嫉妒，勇敢的將自己變成一隻牛。和愛神維納斯同屬金牛座的女性，會為了愛而奉獻身心。

守護星是金星

守護神是愛神維納斯

守護女神－土地女神


金牛座的占星術

金牛座星座占卜

守護星－金星
守護女神－土地女神
特徵－講求實際，固執保守，高貴優雅，可信賴的，熱愛大自然
幸運數字－２，６
幸運花－紫堇
幸運寶石－藍寶石
幸運顏色－藍色
幸運日－２，６，１１，２０，２４，２９
幸運星期－星期五
幸運方向－東北東
情緒反應－很能控制自己的情緒
愛婚－受到異性強烈的追求
健康運－多注意感冒，貧血等症狀
適合的職業－企業家，歌手
金牛座與異性的緣份：
與白羊座－他是最適合妳的男性
與金牛座－妳很喜歡他，卻常跟他吵架，要對他表現女性的溫柔
與雙子座－他說話太隨便了，常使妳擔心
與巨蟹座－他很溫柔，和妳有緣，妳可以找到幸福
與獅子座－只要情意相投，兩人就會幸福
與處女座－放棄放棄他，否則就會失去幸福
與天秤座－不適合深交
與天蠍座－克制自己，好好地和他相處
與射手座－你們交往不會長久
與摩羯座－你們可以成為圓滿的一對
與水瓶座－把他當做普通朋友吧！
與雙魚座－他容納妳的任性，但妳不太過驕傲

金牛座前世今生

    金牛座的前世，是生活在經濟發達、重視物質的時代。在今世，你仍保有前世的實事求是和錢財觀念；你所嚮往的生活方式，是豐裕富足、笑逐顏開的生活。


金牛座的優缺點

金牛座的 優 點 | 金牛座的 缺 點 | 回金牛座目錄
浪漫 | 偏見
決斷能力 | 依賴心重
邏輯性思考 | 自我滿足
勤勉、靈巧 | 剛愎自用
熱心 | 嫉妒心強
忍耐心堅強 | 好吃
耐性十足 | 佔有慾太強，善妒
一往情深 | 頑固的死硬派
有藝術天份 | 缺乏協調性，不善於分工合作
腳踏實地 | 做事態度過於嚴肅
做事有計劃 | 缺乏幽默感
擇善固執 | 不知變通
追求和平 | 過於堅持自己的步調
生活有規律 | 規矩太多
值得信賴 | 過於謹慎，缺乏求新求變


金牛座∼幸運手冊

幸運數字：6
幸運日期：6號、15號、24號
幸運星期：星期五
幸運時間：13:00∼16:00
幸運方向（約會方向）：東北東、北北西（東北東）
幸運場所：靜謐處
誕生石：祖母綠（改運、避災、增強學習力）
守護石：粉晶（強化想像力、鎮定情緒）
幸運寶石：祖母綠
幸運材質：銅
幸運花卉：玫瑰
適合服飾：高雅、樸素、不做作、品味並重的『YSL』型
流行敏感度：實用性流行
每月最須注意的日期：1號、10號、19號
適合職業：社會、經濟、地理、金融、法律、或與藝術相關的行業
適合定情飾品：項鍊


金牛座EQ指數

    金牛座（4月21日－5月21日）

    EQ商數74－82

    支配行星：金星

    沉穩、遲緩又固執的金牛座，守護神卻是愛情女神維納斯，這正符合了老實的”新好男人”正是女性青睞新寵的時代潮流。不過，頑固不屈，甚至有點”悶”的個性卻著實會讓身邊的情人或朋友細胞多死好幾萬隻。

    金牛座痛恨犯錯，他希望能確定對方不是以什麼詭計來利用他，他需要各種形式的安全感，在愛情方面，金牛座不習慣逢場作戲。無論金牛座性格的人來自何方，無論他過著何種生活型態，在他內心都相信婚姻的神聖性。而務實的個性也會劍及履及地完成心中的理想。

金牛座與高EQ型命運曲線

高EQ：金牛座具有的情緒優點是沈默､安逸､踏實､耐性､韌性､沈著､穩健､自在､依戀､愛美､藝術氣質､溫柔､體貼､細緻､美感佳。
命運曲線：受到金牛座賜福的生命﹐會顯現出音感敏銳﹐聞音知譜﹐音樂鑑賞力強﹐或是音樂創作力強﹐歌喉優美﹐繪畫特長﹐美感好﹐設計能力好﹐對珠寶精品服飾鑑定能力強﹐味覺佳對食物的品味也佳﹐細嚼慢嚥﹐動作優雅悠閒﹐心地善良柔軟富愛心﹐脾氣佳﹐溫柔多情而堅貞﹐愛情豐富多采多姿﹐每一段都有很好的回憶﹐而且活在自信中﹐也不擔心沒人來愛。

    不論出身的家庭是貧窮還是富裕﹐自己的財運一直都不錯﹐缺錢用的時候都能容易的產生賺錢機會﹐對自己的財務處理明確而睿智﹐投資運好﹐財富與日俱增。

    女性的聲音或高或低﹐但聲音都非常甜美﹐男性的聲音則是低沈有磁性而魅力佳。

    命好的金牛､動作緩慢優雅﹐卻有一種不急不徐的大將之風﹐代表雖有自己的時間速度和流程﹐也能把事情做好。

金牛座與低EQ型命運曲線

低EQ：金牛座具有的負面情緒特徵是佔有慾強、自我放縱、沉迷酒色、頑固、懶惰、記恨、貪婪﹐倔強､任性､敵意､放縱､拒絕溝通。
命運曲線：沒有受到金牛座賜福的金牛﹐內心貪婪﹐但財運總是不佳﹐每一次作投資都失敗﹐也容易被人倒帳﹐造成金錢糾紛。這是因為貪婪矇蔽了內心的清明﹐所以很容易破財﹐生命中愈是要求太過的部份﹐命運即給予重挫。

    平時好吃少動﹐狼吞虎嚥﹐不能品嚐食物的美好滋味而身材也會擁腫變形﹐變得毫無美感﹐同樣的﹐內心對音樂藝術毫無品味﹐完全不能欣賞﹐或雖然想欣賞卻因為忙於賺錢而無暇欣賞﹐終於成為生活無趣的金錢奴隸。

    金牛座的生命能量集中在人類的頸項﹐所謂頸項包括咽喉､聲帶､扁桃腺和甲狀腺。有時候也和腎臟產生關連。

    在身體上常常會有扁桃腺發炎的現象﹐聲音五音不全或者沙啞﹐咽喉聲帶也常常出問題造成困擾﹐因為貪婪的心沒有得到財富的滋潤﹐反而因為金錢問題長期焦慮﹐就會引起甲狀腺失調的問題﹐或者有些金牛座的誕生者腎臟弱或者生過腎臟機能的毛病﹐也代表生命中的重要能量受到傷害。

    在愛情方面則會發生長期戀愛又無結果﹐心痛無人傾訴﹐無人可以了解﹐分手後又愛又恨﹐往事皆是不堪回首的慘痛教訓。


您的心靈思考

金牛座心靈成長課程

宮位意涵：真､善､美､愛以及財帛
關鍵字眼：我有（ＩＨＡＶＥ）
基本動能：親和力
生命格調：擁有與穩定
人生課題：正確的價值觀以及學習如何超越慾望，不被物慾羈絆﹐並了解真正的財富是內心創造真善美愛的能力。
天意：我是無量富

    白羊座底下接著的是金牛座﹐白羊座代表生命的誕生﹐代表頭腦﹐代表嬰兒﹐金牛座代表的是嬰兒需要喝奶以維持生命﹐這個喝奶的現象引申而言﹐就是吸收資源以壯大自己﹐人類需要不斷的吸收資源來壯大自己的生命﹐來支持自己生命的成長﹐所以這個宮位一般而言代表獲取財帛的現象﹐而嬰兒吸奶是從肉體的感覺和需要出發﹐來吸收滋養生命的資源﹐所以這個星座也代表從真實的感官出發而創造的美感。重視自己真實的感官和感覺﹐代表我們會愛自己﹐只有愛自己的時候﹐生命的能量才會傳達出來﹐所以只有完整的自己才能跟別人分享﹐才能創造宇宙中的真善美。這個星座的統治星曜是維納斯女神﹐也就是天上的金星﹐金星代表愛情﹐而這個宮位名為財帛﹐可知金牛座是以愛情為體﹐財帛為用﹐也就是愛情與麵包得兼﹐不必捨一取一。

    愛情和麵包兩者孰重﹐這是一個老掉牙的辯論話題﹐公說公有理､婆說婆有理﹐麵包陳述麵包的偉大﹐而愛情宣說愛情的至上﹐想不到金牛座告訴我們愛情和麵包本是一體﹐不必取一捨一﹐唯有心中有愛的人才能體會真正的財富和資源﹐而且只要我們心中有愛﹐即會和天上的維納斯發生感應﹐外在的財運也會暢通無阻。所以財神眷顧的是心中有愛的生命。同樣的道理﹐我們的生命不斷的要吸收外在的資源﹐而形成人類財帛宮的生命現象﹐因此我們知道﹐吸收資源的目的在創造真､善､美､愛的生命以及生命中更多的真､善､美､愛﹐除此別無二路。

    反之一個貪得無厭的鄙夫﹐即使累積了無數的財產﹐但這些財產只成為心靈的負擔﹐日夜擔心他人的爭取謀奪﹐絕無法促進心靈的提昇與創造真､善､美､愛的泉源。而且由於心靈的痛苦和閉塞﹐使得物慾日深而天機日淺﹐最後由於心靈的空虛而變成一貪得無厭的人格﹐心靈愈空虛﹐愈向外求﹐生命也愈消沈而頹喪﹐只是使得這個世界又多了一位受物慾折磨的心靈﹐令人婉惜。

    金牛座告訴我們發財的道理和運用財富的方式。也告訴我們白羊座之後即接著金牛座﹐代表提昇生命必須要有文學､藝術､音樂､美食､舞蹈､歌唱等等來滋潤我們的人生。所有人生的美好和享樂都是被祝福的﹐都是要促進我們生命的內涵有愛､有真､有善､有美。

    所以金牛座提供的心靈成長課題﹐就是告訴人類如何活在美好當中﹐心中充滿愛的人忙著享受更多的愛､創造更多的愛﹐沒有時間不快樂或者和別人生閒氣﹐有愛的人會有生命中真正的財富﹐不會有匱乏之虞也不必擔憂匱乏。

金牛座知命造命的思考方向

    金牛座的很多朋友﹐一生中很多困擾都是和金錢扯上關係﹐或者老是覺得貧窮匱乏心不滿足﹐或者老是為了錢財傷腦筋引起糾紛﹐要判斷自己現在是處於好的週期還是壞的週期。

    當然財運是一個判斷的重要現象﹐錢財慢慢流失或者賺錢能力慢慢減退﹐都是生命力衰弱的現象﹐但是金牛座的朋友也要明白﹐充實生命力的方法﹐在於一個有愛有美的環境和心靈。

    人除了吃可以維持生命之外﹐金牛座還需要和音樂､藝術､愛情､華服､美食､高貴的情操等等活在一起﹐想想看最近有沒有聽音樂﹐有沒有參加高品味的文化活動﹐你還在欣賞藝術嗎﹖儘管作一位專業的音樂家有些遙不可及﹐但曾經想學音樂的夢能不能以業餘興趣的方式慢慢發展呢？

    你是扁桃腺發炎還是甲狀腺失調﹐身體這些地方發生問題時﹐都代表金牛座的人生的重大警訊﹐外在的挫折或身體上重大能量點的不良變化﹐是要告訴你﹐回來吧！回到音樂的環境､回到藝術的環境､回到優雅的環境､回到自我控制時間流程的環境﹐回到真善美愛的道路上來吧！要傾聽內在維納斯的聲音﹐找回人生真正的快樂﹐不要讓貪婪矇蔽了你的清明。


適合您的工作

金牛座－腳踏實地

    一個做事有計畫且能堅持到底，卻因缺乏協調性，不善於分工合作而導致於，工作常由自己完成，且相當擇善固執十足的牛脾氣，所以請小心可別觸怒他否則將是吃不完兜著走。有著某方面的藝術天份，極有自己的品味，亦不流於風潮，對於感情則相當深情，但佔有慾太強、善妒、規矩太多唯令人無所適從，缺乏幽默感、太過謹慎、沒有求新求變的勇氣，所以在一起會有點無趣，而金牛座的人常希望有人伴他慢慢的走完漫長的感情路，所以勢必是一場極為痛苦的耐力賽，當然冠軍只有一位，故若有競爭者就須注意了。

守護星：金星。
特徵：愛、美、和平、協調。。
適合工作：演藝界、藝術界、寶石鑑定業、金融業烹飪、料理事業。


名人排行榜

金牛座－－過於講究實際，減損不少友情

    金牛座只要勤於工作，進帳情況就能夠豐收，對於目前事業金牛座倒是沒啥怨言，只是感情部份有某些遺憾，一直讓你耿耿於懷。對於朋友，金牛座有時雖有意見卻不會明顯表現；在職場上，你講究實際的手腕，的確讓許多在心裡恨得牙癢癢而沒敢出聲。如果真要說工作中你容易「出槌」的地方，或許你要檢討自己對朋友到底是不是真心，有沒有好好建立人脈。

    金牛座頑強固執，看起來溫吞沒有脾氣，其實發起火來，能量也是不容小覷的。反擊時溫和語氣中咄咄逼人，常讓對方招架不住；你不會想要和粗魯的人講道理，如果對方想聽你的意見時，你倒是很義正詞嚴。你樂見有人想和你溝通，但要是對方「來者不善」的話，你會希望對方冷靜後再來談；總之，你不會想白白受傷。

檢討重點：不應該把金錢當成你人生的唯一重點，當心因小失大。

金牛座名人：章孝嚴、施啟揚、周潤發、李濤、李敖、胡因夢、林憶蓮、張大千、貝多芬、奧森．威爾斯、約翰．F．甘迺迪等。


給您的建議

給金牛座的建議

    「金牛一直有個目標：我們很快就會有足夠的黃金連家裡的地板都要用它來鋪」第一眼的印象，決定了一頭牛對你的喜惡。他不會輕易拋棄這第一印象，即使是成見，他也不會認為自己看錯了你。金牛座的人會吃虧，便在於他太相信自己對別人的論斷。

    金牛們非常有金錢觀念，他們很愛錢卻不拜金，錢所帶來的安全感，便他覺得人生是可以期待的。

    金牛不愛喧嘩的埸合，更不愛打屁他寧願在一家人不多的咖啡館和你聊一些對真實人生的感受。

獻給金牛座男性的話

「在你眼裡，甜言蜜語太空洞了房子和存摺才是真實的。不過，你還是願為了心愛的她浪漫一下」

獻給金牛座女性的話

「妳會說：鑽戒當然很好但只有情人將它套在我指上它才會顯得更珍貴


金牛座生日解析

金牛星座生日解析

04/21 | 脾氣傲慢，體恤，堅毅，表現出藝術方面非凡的才華，會與顯要之士接觸，個性討人喜歡，很自然的立刻交到朋友，屬獨裁型，要避免此傾向才好。
04/22 | 富吸引力，果斷，大方，成功要靠自己天賦和努力，忠心和天賦的才能，會幫您在任何需要零碎知識的科學行業上成功，有形成貪婪、自私的實例主義的外觀，所以需要有愛、感情和了解的包圍。
04/23 | 具平衡的科學頭腦，仁慈親愛的性情，慷慨大方，有時會有點頑固任性，體質柔弱，所以身心不可過份勞累。
04/24 | 高貴，有藝術氣質，仁慈，謹慎，溫和，但缺乏信心，很體貼，能順從別人的願望，謹防受人利用而成為代罪羔羊。
04/25 | 實際而保守，要是能掌權的話，最能成功，應多用謀略，學習體諒他人，追求美好事物的過程中，表現出很大的冒險精神，成功全靠自己，天生的領導人才，有成為法官的可能。
04/26 | 具大膽的想像力，頭腦敏銳，會有學識上的成功，有誇大的天性，對衣著很講究，喜歡用昂貴的東西，避免惹來財物上的困窘。
04/27 | 善於外交，仁慈，具直覺力，表現出烹調藝術方面非凡的才能，喜美食，愛自己的伴侶尤甚於別人的，對家人親愛，寬懷大度，有縱慾飲食的傾向。
04/28 | 腦筋靈敏，有知覺力，學得快，富磁性，天性可愛，導致對較好事物的追求，有自行其道，想花最少代貸得遂所願的傾向，這很容易增加敵人，不要使自己變得自我縱容，克服此妄想的傾向吧!
04/29 | 頑固，機智，果斷，果斷並能清楚表達自己的意思是最突出的特性，但有變成固執和不顧前思後的傾向，不顧傳統，固執地要表達自己極端的觀點，可能使您成為瘋狂而有影響力的人物。
04/30 | 具有帶頭和創始的能力，有知覺力和惡意反對的傾向，健談和深沈的先見會幫您達到事業上的成功，一生中，時時有來自親戚方面的財富，小心訓練良好的教育，會大大地幫助您發展好的一面。
05/01 | 個性明朗，親愛而大方，心地善良，喜幫助別人，非常喜歡家庭生活，說服力強，從事需要推銷術的生涯會成功，一生中都以犧牲敵人而贏取利益。
05/02 | 有藝術傾向，熱情，大方，多才多藝，具社交本領，能在服務大眾的事業上成功，過份關心所愛的人的利益，有太緊張的傾向，記住，為不能左右的事而耽心，是很愚蠢的。
05/03 | 機智，有科學頭腦，很實際，有發明才智，對各方面的科學都有興趣，能吃苦，誠實，博得朋友和伴侶的尊敬，有錯交朋友的危險，賦有政治方面的才能。
05/04 | 具高貴的氣質、藝術的傾向，計劃或願望達不到時，有惱怒缺乏耐心的傾向，有很進步的腦筋和活潑的想像力，能成為很好的執政者、作家、政治家，有很好的文學天賦。
05/05 | 有靈妙的頭腦，非凡的智力，銳利的判斷力，目標堅定，善於推銷術，適合做生意，可能由於心事上的不幸，導致私生活的不快樂。
05/06 | 腦筋細緻，有憐憫心，對文學藝術和寫作有濃厚興趣，具成功作家的氣質，注重外貌，希望給人深刻的印象，這可能使您疏忽自己的家庭和關心您的人。
05/07 | 有創作的智力，對朋友和社團有巨大的影響力，具貴族的姿勢和社交上敏銳的認識力，對外的影響遠超過對內，因此可能忽視您的家庭幸福。
05/08 | 有憐憫心，聰明，要有適當的環境、朋友，否則天性敏感，易發展成不好的情結，避免內省的傾向，極樂於幫助比自己不幸的人。
05/09 | 機智，決斷，堅強，自我訓練可避免突然發脾氣，為人公正，有知覺力，經常神經緊張，天生的領導人物，要靠自己奮鬥向上。
05/10 | 心思難測，經常在原則和野心之間游移，適應力強，表現出非凡的複製能力和模仿力，能成為娛樂界的大藝術家，任何事都想照自己的方式去做，切記，此種不計任何犧牲的個人滿足，可能引起別人的憎惡。
05/11 | 有熱望的天性，明敏的心智，很有才華，對政治很有興趣，天賦的才能，直覺和銳利的先見，亦適於法律生涯，處理藥物時要小心，以免心情不佳時，而錯服藥物。
05/12 | 有冒險精神，非常喜歡旅行和探險，喜團體活動和社交活動，有組織和管理眾人的能力，隨時準備接受工作和責任，有決斷力。
05/13 | 有渴望的傾向，熱情而敏感，獨立，能獨自實現自己的目標，易受感動，反應敏捷迅速。
05/14 | 謙虛而幽默，非常喜歡海上旅行，寬宏大量，願意幫助比您不幸的人，終生抱負是：減輕人們的悲哀和痛苦，這會有公正的報償，那就是名譽和成功。
05/15 | 富想像力和直覺力，腦筋具有好試驗的傾向，愛好神秘科學，必須要找尋了解您的同伴，以免寂寞，適於人道主義方面的追求。
05/16 | 有野心，果斷，善理財，應朝這方面發展，集中心力於目標上，可減輕您對愛憎的表露，目標的混淆，可能造成不好的情結。
05/17 | 有辯才，善於遊說，愛好音樂和藝術，喜歡美麗高貴而討人喜歡的東西，婚姻美滿，適於做生意，或從事專門職業，以靜待時機來臨。
05/18 | 堅家不移，堅忍，身體好，痊癒力佳，能克服一生中許多肉體上的危險，迷人而可愛，有許多真誠的朋友，好運繁多，有組織能力。
05/19 | 意志堅強，謹慎，善與眾人周旋，能贏得有權勢和發達的朋友的信心，投資土地可獲得優利，您蔑視違背正義的任何建議。
05/20 | 聰明，有知覺力，對目標的熱烈，可影響別人同您合作有文學天賦，能在這方面成功。
05/21 | 易受感動，理想主義，友善，仁慈。為了自己的利益，有過份大方的傾向。要學習辨別真假。願意為共同的利益而工作，因此頗受同僚和伙伴的歡迎。喜歡作水路旅行，可能因長途海上旅行，而建立有利的商業關係和成功的婚姻。


A 型金牛座

Ａ型 金牛座

若簡單來說明你的性格上的特徵，那就是<慢半拍型>。這種性格使你不願冒險，即使繞遠道也要選安全的路走。於行動之前，往往要費好幾天的功夫來籌謀考慮，直到有萬全準備才開始行動。

由於如此，Ａ型金牛座的人從決定事情到開始實行，總要經過好長一段時間，因此給人一種十分迂腐緩慢的感覺，急性子的多半不喜歡跟這種人交朋友。不過，就因為他的性情緩慢，做事顯得特別慎重小心，所以犯錯、失敗的情形很少見，獲致成功的機率也就相對 提高。

你認為事情要做得成功，必須像蓋房子一樣，地基打得穩，才能在上面疊磚蓋瓦，也唯有穩紮地基，將來房子才不易動搖。所以你盡量培養堅強的毅力和耐力，以做為日後努力奮鬥的根源。同時你也具備有恆心，今日內的事一定要在今日辦完，縱使怎麼引誘你，你也不會放下工作，跟他出去遊玩。

你的人為人正派，討厭虛榮和故弄玄虛。你態度誠懇，不喜歡誇張及唯唯諾諾式的談話。責任感很強，別人拜託你的事，一定如期完成。同時也明禮重義知恩圖報。

這些是其性格上的優點。缺點是固執而欠通融。你徹底相信自己對事情的看法和價值觀，而不肯客觀地去分析和理解，對別人的意見嗤之以鼻，欠缺包容性和同情心。

此型人的個性就像岩石一般的頑固，但生活中倒是很少與他人產生衝突。表面上看起來極為穩和，其內在感情的波動卻相當激烈，不過由於其善於自抑，看起來總是平靜無事般。偶爾會發一頓脾氣，那是因為長期的鬱積不快，在隱忍不住的情況下，像山洪一樣的爆發出來。

Ａ型金牛座之人，其溫和的裡面隱藏著強烈的自信，雖平易近人，但本質是完全對自己忠實而生存的。

【對你的忠告】
心情不好的時侯，要試著自我排解，將情緒緩和一下，對自己是大有幫助的。


B 型金牛座

Ｂ型金牛座

你的性格是 < 自我步調型 >。不會因競爭心或急躁而弄亂自己的步調。在任何時候、任何場合，也保持一定的步調來行動。比起他人稍有慢半拍的嫌疑，是一個悠然自行型。

金牛座出生的人，有很討厭被他人擾亂了自己步調的傾向。本來就不精巧，應付變化而行動或處理事情也很棘手，一旦步調不正常，就連續錯誤，所以也許會頑固的想保守住自己的步調。

金牛座在思考及行動上都慢慢的，不適應急急忙忙的活動，也不喜歡，有如在綠色牧草慢慢地吃草的牛一般，喜歡悠閒寧靜和平的狀態。於此傾向再加上Ｂ型樂觀，Ｂ型金牛座的人，可說是極『悠閒的人』。

是個悠閒的人，不會與他人競爭，但是也具有為了向目標前進，不惜努力而不屈不撓的一面。下決心的事一定要達成，是意志力很強的人，但是，認真拼命努力，是只對自己有興趣的才做而已，對沒有興趣的，表現出相當懶散且馬馬虎虎的態度，兩者的差異相當激烈。

另外，很討厭被人強制或勉強，對於命令的語調等，會猛然燃起反抗心，也會沒有興趣且倔強的一動也不動。

你是堅強且現實的，不會對追求毫無道理的事，或對神秘和不可思議等不知原因的，表示有興趣。只相信眼前明白看到的現實，做自己會做的事，具有這樣腳踏實地的姿態。

因為太過小心，所以行動及思考稍消極，但本人對自己的消極有所批判，也時常對積極的態度抱著憧憬。

【 對你的忠告】
慢慢的步調會使他人焦躁，或有產生缺乏協調性的憂慮，要努力與他人的步調配合。


O 型金牛座

Ｏ型 金牛座

簡單來說Ｏ型金牛座行動的方式，就是<緩慢型>。對於任何事都不著急，也不想搶先達成目的，動作雖然緩慢卻能安全到達目的，這才是你這一類型的人處事的方法。

Ｏ型金牛座是緩慢主義的實行者。對什麼事情都不會急慌。不想搶先比任何人快到達目的。此型的人做事儘管慢慢地，但安全確實到達目的，較之冒著危險的突進者也許好些。

並不是沒有行動，只不過是行動時太謹慎，所以行動就顯得遲緩，恰如老牛拖車般。當這一類型的人以慢步調做成決定時，那抉擇早已喪失先機了。所以，周圍的人會把他們處世的態度看成是消極；而性急的人也往往在緊要關頭替他們感到焦躁。

Ｏ型金牛座這種保守的行動模式，在今天工商社會快步調的節奏中，往往因為遲鈍的決斷而喪失大好機會。這種緩慢主義在處理事務上每每是吃虧的。

獲得事情成功的基本條件是：運氣、耐心、毅力。運氣是無法強求的；耐心和毅力則是Ｏ型金牛座特有的優點。

這樣說來，Ｏ型金牛座的人成功率就特別高嗎？答案是否定的。運氣並不是天天都有的，所以必須要敏捷地抓住瞬間消失的運氣；靜止不動等待『喜從天降』的人永遠不能成功。Ｏ型金牛座的人欠缺的就是那種把握住運氣敏銳反應，這種缺點就成為這類型的人最大之致命傷。

此型的人缺乏那『把握時機』的特質。最後很容易喪失成功的機會。反過來說，因過於焦急而做下錯誤的判斷，這樣的事也不會發生在你的身上。他們用緩慢的步調，以耐心和毅力走向目標，決不半途而廢。如果這是一場賽跑，即使最後到達終點，也會盡力跑完全程，這就是Ｏ型金牛座的人。

【對你的忠告】
儘量不要選擇動作敏捷的工作，以及必須隨時做適當決策的職業。這些事情違背了你的天性，你不容易將這類工作做得完美無缺。


AB 型金牛座

ＡＢ型金牛座

ＡＢ型金牛座是屬於<可靠>的一種。現實至上的金牛座，以其實在的性格配合ＡＢ型合理性的氣質，所謂輕率、血氣之勇等錯誤行為將不可能發生，是屬於冷靜沈著型。

雖是現實至上主義者，但也有溫暖多情的一面，是兼具有血有淚的溫情主義者。因此，性格雖然穩定沈著，不易隨便動搖，但也不是無情的冷血動物。

ＡＢ型通常因過於理性而缺乏人情味，幸好金牛座出生的人具有豐富的人情味，雖被一張『理性』的面紗遮掩著，仍然看得出，ＡＢ型金牛座的本質屬於情感派。但是，一次或二、三次的交往，可能僅止於表面，而不易感受您深沈的感情一面。您給周圍人的印象，第一是嚴肅而沒有通融的餘地，第二是太過周到，而使人不易接近。

如果能跨越這樣片面的印象，或許別人將發現您的可愛真是絕無僅有，是一個以情為重的好伙伴。

ＡＢ型金牛座出生的，不論何時都是笑嘻嘻的，最討厭的是無謂的爭吵，一心一意以和平為宗旨。不過，為了維持其私生活的安定謂的爭吵，一心一意以和平為宗旨。不過，為了維持其私生活的安定，他會做一個家庭的捍衛者。

情感豐富，所以ＡＢ型金牛座的人對藝術方面的敏感度，較其他人為強。興趣的廣範會令您大吃一驚。他們的興趣並非純興趣，多半是和實際利益相結合的。

金牛座出生的人，生活的安定是維持和平的第一要件。因此，他們的經濟觀念特別發達，佔有欲之強烈也較一般人為強。

當然，收支上出現赤字，物質生活之匱乏，都是很棘手的問題。穩健派變成冥頑不靈，冷面無情，任性而不留餘地等，這類的ＡＢ型金牛座，為數也不少。

但是，有些死腦筋的情況，常常也使人覺得又好氣又好笑。凡事都很周全地作妥善安排，這是ＡＢ型金牛座的一般模式。

【對您的忠告】
雖然已投注時間、精力，但適度調整方向或觀點，也許是上策。


太陽的金牛座

太陽星座在金牛座

    太陽在金牛座的人，具有一種豐富而實際的一般知識，是位謹慎而穩健積極性的人。金牛座的人從不奢求任何的不勞而獲，對個人的信條是一步接著一步，踏實的直到達成目標為止，而且因此使得你終將獲得堅固的成功果實。你很勤勉，也具有耐性，而且很富實際，你很謹慎也比較保守，你喜歡一切合乎傳統的事情。你貫徹自己的決心付諸行動時，容易予人一種頑固的感覺；但因你有種驚人的潛能，固能長期等待直到計畫的成功。

    基本上你是吃軟不吃硬的人，和你談道理是明智的，盡可能用柔性態度及正當的方式溝通，你會樂意地聽從。面對困難時通常你會不管他人眼光，堅持到底。

    財務方面你顯得小心而謹慎，你穩健的態度能夠使你成為優越的銀行家，財務經理或財富的保管人。且往往善於儲蓄，並珍惜金錢所換取的物品。

    你擁有天生的審美感覺，但卻傾向喜歡漂亮而實用的物件。你非常喜歡寶石；女性喜愛將它穿戴在身上，而男性則愛買寶石飾物送給女伴。通常是項鍊。

    喜歡安靜、家居生活，表現在你仁慈而深情的心。對於異性間的愛情，開始時總是積極而熱情，漸漸地會轉變為溫暖誠摯的友情關係；而這種脾氣是很適合婚姻的，通常你是一位忠實而知足的婚姻配偶。

    雖然你有強烈的情感要表達，但通常卻無法輕易地經由書寫、言語來溝通。因此你可能顯得木訥反應不靈敏。若你的水星在白羊或雙子座的話，如此的困難自然就沒有了。

    金牛座陰暗的一面可能是懶惰的，喜好奢侈浮華，自我放縱。在占星學上金牛座與人體的咽喉有關，應當避免暴飲暴食的習慣。

    金牛座的人在肉體上的持續能力很強，假如太陽位置很好，有不少此座下出生的人成為調合的運動家；金牛座掌管人類的咽喉、頸部、肩膀、心臟，與腦部。健康方面而言，是優於白羊座的，因此能平靜的去享受人生，且自己能妥善照料。


月亮的金牛座

月亮星座在金牛座

    在占星學上，月亮這個不穩定的性質，遇到金牛座，其特性便被成為堅定而沉穩的作風。因此月亮在金牛座是頗為適當的組合，給人一種保守的外表，及深沉的專注力。你對周遭的反應顯得遲鈍，但如果需要表現時，你會毫無保留，完全展現出來。一旦下了決心，就像一頭蠻牛般，堅持己見，勇往直前。

    當遭遇麻煩時，你卻不會覺得非常困擾，而會不慌不忙地積極蒐集資料，經過分研判後，小心地依照自己的計劃行事。

    你的作風保守而穩當，只願有條件的接受別人提出的意見，似乎你不願做任何革命性的改變。你重視傳統與規範，並認為那才是正道之所在。但正因如此，你不喜歡別人對你提出異議或反駁你。

    男性擁有月亮在金牛座的人，一生中所遭遇的女性，或許是自認為非常瞭解你的，且她們是很忠心奉獻於你，並頗善於治家。但正因她們太忠實了，所以可能你會覺得有些厭煩。

    女性擁有這樣的位置，對同性朋友而言，有可能會產生相同的情形。而月亮在金牛座的人，味覺和觸覺都很發達。

月亮星座為金牛座的妳：

從好的角度來看妳是個秉持原則、有自己風格的人；從壞的角度來看則是個頑固而不知變通的人，每天只追求一種平穩的生活，討厭多變而刺激的生活，於是容易固守自己的一片天空，不願受他人的干擾，因此給人一種頑強不化、不可理喻的感覺，其實說穿了只不過是因為妳對自己過於嚴苛、保護罷了，妳對金錢方面的追求可說是不遺餘力，因為你覺得「金錢」是保障「生活」的要素，有時候會顯得過度的向「錢」看齊，給人一種「守財奴」的壞印象，要特別注意！大體來說，由於妳能一步步腳踏實地的努力，為此都能有相當成度的成就。在感情方面，妳的態度是保守而慎重，因此要讓妳心動必須花上好一段時間，再加上妳是個現實而重視金錢的人，於是在挑選對象之前，都一定會冷靜的分析對方的經濟能力、學歷、前途........等，絕不會追求「愛情」而忘記了「麵包」，當然也就不會有被愛情沖昏頭的時候了，相親的方式可說是在適合妳也不過了。要注意的是因為妳的占有慾很強，一旦喜歡上對方則時時刻刻的想和他在一起，不願意與別人分享他，這樣會讓對方喘不過氣來，最後也只好逃之夭夭，給對方一個空間也等於是給自己一個空間，千萬不要使妳的「愛」變成對方沉重「負擔」。

月亮星座為金牛座的他：

他在感情方面就如同在性方面一樣保守兒小心謹慎，如果沒有十足把握的話，也絕不輕易的採取行動。因此認識異性的機會也大多是在接觸機會多的公司或一些社團中，一但下定決心鎖定目標後，則全力以赴，上山下海都不要緊。他喜歡的女性為韌性強，能為愛而付出一切的人，兩人走入情侶的階段後，他的占有欲、忌妒心強人一倍，時時刻刻都要把她看的緊緊的，因此也絕不允許她的變心或同時和其他男性交往，如果東窗事發，則後果不堪設想！

基本性格與氣質

標準型的靠得住

你的金牛座感情

一但你下定了決心，你絕對是黃道圈裡最堅持最持久的追求者之一！你要不是不碰愛情，就是全心投入，真情流露;你會堅持所愛，直到天長地久。一碰到中意的對象，別太壓抑自己的感情，心頭的熱火悶燒太久也會生病的喔！只要你確定了這份感情，就請你比平常快半拍，放大膽去愛吧！

你的事業

你早就了解為了達成心願，必須持之以恆，努力不懈，才能如願以償！金牛座的月亮會幫助你努力地耕耘，以求得更加的收穫，它會使你的本性更趨實際，不帶一私虛幻或輕薄的成分。偶爾作點夢也未嘗不可，這樣一來，你所建築出來得人生會更美，且讓藝術氣質也融入你的工作之中吧！

你的家庭.朋友.及人際關係

你擇善固執的牛性子，使得你對於家庭傳統及家人倫理，都懷有強烈的使命感，你希望維持血濃於水的親密關係，而且，家裡每個人都能得到最好的照顧。萬一被逼急了，先收斂一下你的牛脾氣，再想想"退一步海闊天空"吧！

金牛座月亮的愛情

你不愛玩愛情遊戲，你深信從一而終。專情不二的愛情理論，你一旦承諾就會貫徹到底，再這個真情從缺的社會裡，你是值得珍惜的稀有動物！


上昇的金牛座

上昇星座在金牛座

    上昇星座所顯示是你出生時所選取的「面具」。在傳統的西洋占星學中，上昇星座被認為是用來表示「誕生」及「肉體」。這是你在這個世上所戴的第一個「面具」，表示肉體上的特徵或印象等。

    你出生時所配戴的面具是美麗的「田園之主」。給人的印象是淡泊寧靜且穩重優雅。對所有事都從容不迫，穩健而踏實。你所喜歡的是自然的節奏，而不願凡事都顯得忙忙碌碌。但偷懶一天，農作物就無法收成。你一旦著手做一件事，就不是那麼容易罷手。雖然外表看起來很穩重，但內心卻潛藏著頑固的意志。還有，對美麗和美味的東西，沒有鑑賞的能力。

    身體的特徵是豐滿、圓臉，還有雙下巴。

    你貫徹自己的意志，需要花費一點時間。前面所敘述的是你的「面具」，而不是你本人，但這是你最易於使用的面具。你的面具不善於性急的從事工作。顯得焦躁的話，只會帶給周圍的人負面的印象。

●屬於此上昇星座的著名人士

    貝多芬、奧森．威爾斯、約翰．F．甘迺迪等。這幾位都具有穩重、溫和的性格和不屈不撓的意志。


金星的金牛座

金星在金牛座

    肉體的吸引對你來說非常的重要，柏拉圖式的精神戀愛對於金星落在金牛座的人是不存在的，假如金星與其他行星的相位非常的不利的話，常使你變得不正常，或者任性而易怒。

    雖然你肉體上的發育可能比較慢，你總是能吸引異性上的仰慕者，除非金星擁有不利的相位，你的一生就是為愛而活，基本上你在這方面非常的根據慣例進行。

    一旦你發現你真正的愛，你不只是非常的固執堅定，你也極端的熱情而態度顯明。

    你的性情是和善而快樂的，因此你通常很受到人們的歡迎，你對於生活中的享受與舒適會盡力的努力為之，且你有喜愛家居生活的傾向。

    金星在這個星座，在金星本身為守護星的金牛座，因此在這裡能帶來過剩的金星特質，強調了享樂與很具同情心的本性，它同時也賜予一種藝術感。

    金星有關於愛情、美麗、享樂、金錢的作用力在此徹底的發揮，因為，金星本來就是金牛座的守護星，所以金星的作用在這裏就比在其他的星座大得多了。

    努力的累積財富，將金錢堆砌成一座穩固的城堡，然後縱情的在其中追逐愛與美，這是金星在金牛座之人一生所奮鬥的目標。

    對於愛，執著而無悔；對於美，強烈追求、深刻感受，雖然他們執著於愛情，卻不盲目追求，在自己真正所愛的人出現之前，他們是不會任由自己在愛情的遊戲中載浮載沉的。即使是遇見所愛之人也不會馬上行動，他們總是經過一段時間的觀察，再循序漸進的執行追求計畫。

    由於對美有強烈的感受力與追求慾，所以他們擇偶的條件是高得幾乎嚴苛；對方必須符合他們心中對美的高標準，而當這方面的追求無法如願時，他們會移情至藝術的創作或收藏上。

    強烈而源源不絕的感官慾望，將致使金星在金牛座的人，特別容易深陷慾望的洪流之中而無法自拔，這是因為金星追求享樂的作用力在此星座轉強的緣故。

金星在金牛座

    金星有關於愛情、美麗、享樂、金錢的作用力在此徹底的發揮，因為，金星本來就是金牛座的守護星，所以金星的作用在這裏就比在其他的星座大得多了。

    努力的累積財富，將金錢堆砌成一座穩固的城堡，然後縱情的在其中追逐愛與美，這是金星在金牛座之人一生所奮鬥的目標。

    對於愛，執著而無悔；對於美，強烈追求、深刻感受，雖然他們執著於愛情，卻不盲目追求，在自己真正所愛的人出現之前，他們是不會任由自己在愛情的遊戲中載浮載沉的。即使是遇見所愛之人也不會馬上行動，他們總是經過一段時間的觀察，再循序漸進的執行追求計畫。

    由於對美有強烈的感受力與追求慾，所以他們擇偶的條件是高得幾乎嚴苛；對方必須符合他們心中對美的高標準，而當這方面的追求無法如願時，他們會移情至藝術的創作或收藏上。

    強烈而源源不絕的感官慾望，將致使金星在金牛座的人，特別容易深陷慾望的洪流之中而無法自拔，這是因為金星追求享樂的作用力在此星座轉強的緣故。


木星的金牛座

木星在金牛座

    無論你是何種職業，你對於自己的金錢財產的處理方法是採取一種穩健，正確的方法來支配它，你也可能從姻緣關係上去獲得事業關係。

    木星在這個位置，能夠給你帶來一種令人愉快且讓人不易忘懷的嗓音；木星在這個位置，也給他們帶來容易被識別的幸運，同時他們也很幸運的能從他們的報酬中獲得真正的財富。

    你喜愛藉一切形式表達「美」的東西，你特別的依戀愛惜你個人的所有物，且很為它們在美學與經濟上的價值感到驕傲；你是熱心於家庭生活的，對於家族中的一切都很專注的奉獻。

    你對於你自己的觀念，想法是很堅定的，通常成功會降臨到你的身上是，因為你是那麼的採取建設性的積極態度，當木星的相位不良時，木星在金牛座會使你過度的犯上錯誤。

    你的宗教信仰，很虔誠且滿懷熱心與誠意，你必須小心不要被宗教的表達方式深刻的影響到你，以致你忽略了宗教的真正意義。

    你的最佳機會來到的時刻應該是介於4月20日至5月23日，8月23日至9月23日，以及12月22日至1月20日，即使很明顯的在這些時間內一項，不很重要的進展，也可能給你帶期待很久的突破性成功，且在經濟上也比較能夠給你帶來幸運。


水星的金牛座

水星在金牛座

    精神上，你是非常富於耐性，且富於實際，你是一位道地的保守主義者，因為你有堅持你受教育所得的一切教條的傾向，而你只接受真理與被人嘗試過的方法。

    你頑固的堅持自己的意見，一旦你決定了一個想法或者行動的方針，你幾乎是從不被人說服而改變你的心志。

    你在精神上很富於積極性，你認為在你欲嘗試一項新計劃之前，能擁有一些必須的經驗是極具有價值的，一旦你開始了，你鏟平一切障礙，正如蒸氣滾動機械一樣，必然掃除它前進的一切障礙一樣，你不會受到外在因素影響所迷惑。

    你在經濟上常常擁有完美的意見，你常能把握住金錢，且能夠儲蓄，當處理你自己本人或別人的資金時，你是可被信賴的，因你總是以最穩當的方法來運用金錢。

    相位良好的話，這種位置的水星常賜予令人印象深刻的嗓音，名人表裡有不少受歡迎的歌星擁有金牛座的水星位置。


火星的金牛座

火星在金牛座

    火星位於金牛座，帶給你一種向成功目標緩慢的，穩健的邁進的能力，頑固不化的脾氣對於需要經過長久的努力才能獲致的成功，是很需要的。

    穩定與真誠是你突出的特點，你以潛默的勇氣面對任何阻礙，你是有耐性的，你不知疲倦的堅持，然而往往是「堅持」才能獲勝。

    當火星受到嚴重的不利相位影響時，你可能由於不能看出別人的觀念而似乎顯得殘忍而無情；火星在金牛座往往帶來性方面，具有超人的能力而獲得享樂。

    相位良心的話，沒有比這個位置更適合於肌肉的調和，在嗓音方面也是一種值得表現的方法，火星在金牛座增加了它的愉快性質，也增加了其潛力。

    你對於出生在4月20日至5月21日，與10月23日至11月22日的人具有性吸引力，以又7月23日至8月23日，1月20日至2月19日間出生的人，也有同樣的情形發生，但強度稍微弱一點。


土星的金牛座

土星在金牛座

    你的脾氣很固執，堅定且很穩健，通常你總是品行端正的，且具有一種優良的責任感，你有能力克服任何阻礙你的困難。

    你具有堅定的信念，且將會為了保有這種信念在所不惜的奮鬥，你擁有毅力與能力去保有它且能戰勝各種反對你的意見。

    你的信念想法不是一種一閃即滅的念頭，而是一種具有耐性，穩重的對於一種目標作獻身的工作。

    對於一位軍人而言，這是一個求取最後勝利的最佳土星位置，堅定的意志力與推動決心取勝的驅策力不只是在戰爭上才是一項有價值的東西，在其他生涯方面也可以引導至勝利的境界。

    在經濟上來說，這不是一個特別幸運的位置，通常你並不很容易的就賺到錢，為補償這個缺陷，你傾向於儲蓄你所賺到的金錢，而不會特別慷慨。

    你身體上最容易受到傷害的部位是你的喉嚨，像甲狀腺腫、扁桃腺炎，及這個部位的癌症等疾病。土星在這個位置的人，在味覺與觸覺方面的官感會比較遲鈍。


人 際 關 係

因為你（妳）溫和的個性，人緣不錯，但如果真的激怒了你（妳），你（妳）會大發雷霆。然而這樣的發洩憤怒對你（妳）沒有好處。因此，還是控制一下自己，讓自己冷靜下來，保持和諧人際關係。

他表面上看起來是一個很冷靜的人，但內心裏他卻是一個相當熱情的人。在做任何事情的時後，它不喜歡事先做好安排，更不喜歡制定指標，他喜歡隨心所欲，做到那裏算那裏。幫助朋友是他一貫的作風，所以他生活中的知友相當多。


男性宣言

金牛座男子的愛情

金牛座的男子很花時間。他花所有思考的時間，只為了做出正確無誤的決定，就像他也會花時間來思考及觀察妳，以確定妳會不會是那個與他共渡一生，享受他準備好的一切事物的那個女孩。

他很浪漫，這不是開玩笑；只是要看得出他的浪漫，得花上一段訓練，而他是教練，慢工出細活的教練。標準的金牛座對感受相當敏感，他若是願意付出感情，而妳就是那可以與他共渡未來的人，那妳一定可以感覺出他的浪漫，他了解浪漫的感受有多迷人，就像他一樣。

我會希望妳有著淑女風範，也希望妳有點兒智慧，像是懂得禮節，知道什麼時候該說話，什麼時候該閉上嘴巴；並且在男士面前低下頭，不做奇怪的表情，那種怪到讓別的男士以為妳對他們有好感的表情。當然，男士們，如果有個女子這樣對你們有好感，我會希望你們先查查她的護花使者的生日最好別在五月；他的脾氣雖然相當和善，但有時卻不怎麼友善，像是踐踏過你的身體……。

他是個好好先生，只是有些頑固，不過他的愛總令人感到平實、簡單，他除了會送花外，還會寫詩，另外還有個迷人的本事，賺錢。我看到妳的眼睛在發亮了，不過我得告訴妳：別推他，沒有任何一隻牛喜歡被催促。

固執己見的蝸牛先生

做事謹慎，在別人眼中卻成了老頑固，凡事都按自己步調來，就連和異性來往亦相同，您不會主動出擊，但一旦彼此情投意合後，您會照顧對方到無微不至，特別喜歡可愛的女孩。
大器晚成的奮鬥人物

給人感覺似乎毫無企圖心，其實是個行動派，因您會仔細考慮，所以給人這種錯覺，勤奮工作，堅持到底，對愛情態度亦是如此，只要碰上喜歡的女孩，很快就會墜入情網。
有勇無謀的武士

外表看似有點不在乎，其實個性執著，不太管別人想法，全依自己興趣行事，對愛情很敏感，喜歡開朗活潑的女孩，但您常為該聊些甚麼而大傷腦筋，重視肌膚相親的感覺。
優雅，不急不徐的紳士

您是位誠實，細心的人，在朋友眼中是位認真型的人，雖然您的通融性不夠，但因顧慮週全，終能成就大事，喜歡有家庭觀念，懂得料理家事的賢妻良母型女孩。

金牛座男人

    你現在已經偷偷的愛上金牛座的男人了嗎？相信金牛座男人遲鈍的反應會讓你愛的很辛苦吧！但是另一方面也要恭喜你，就實際的觀點來看，你有絕佳的機會成為貴夫人嘍！實際而且有計劃的金牛座男人一定會讓他的老婆、孩子有房子住，有車子開，過著幸福快樂的日子。怎麼樣，心開始癢癢了吧！那麼快一點給金牛座男人暗示吧！

    首先查出他上班的地點，並且在他中午吃飯的時候不小心的給他看到，或是跟蹤他去那裡休閒，在必要的時候像女超人般的出現在他眼前，不小心的給他看到，有一點累ㄛ。但是為了以後的”錢”途，就忍耐一點吧！

    美食主義者，能夠迅速地辨認東西好吃與否。有顆樸實的心，對感情執著，有時會認真地談場純真的戀愛。對生活充滿自信，有雙令人信賴的手。喜歡送禮物給女朋友。雖然總是悠哉遊哉卻很有耐力，是大器晚成型。嫉妒心強烈，總把女朋友當作是自己的所有物。佔有慾強，一旦抓住了想得到的東西就絕不鬆手。

    金牛座的男人平日是溫馴的，但絕不能因此而忽略他的存在。想要你的牛永遠只吃妳前面的草並不不可能，但是要讓他知道妳有取之不盡的大牧場。金牛座的男人實際到讓妳不能相信。所以妳絕不能只把自己當老媽子，要懂得為自己為他找一些方法賺外快，金牛座男人要的是實際的利益。

    此星座的守護星是金星，掌管著愛與美以及平衡。金牛座的男人很可靠，在感情上的忠實度也很夠，耐心亦高上一等。他們的健康，顧名思義，就如同金牛般體力相當好耐力一流。此種男人的個性穩定，不會亂發脾氣，但是一但發起脾氣是任誰都難以招架的。

    金牛座男人較適合戀家、溫柔、端莊的女性，如果他遇見的女性不是心目中的理想典型，那很可能會有七年之癢而有外遇產生。但如果妳愛上了此類男人，就需要付出愛心及耐心，在放牛吃草之後，他是會回到妳身邊，一輩子守著妳的，畢竟金牛出軌的例子並不多。

    切記，對於金牛男人不要予取予求，雖然開始他能夠忍受，但是若時間一久妳仍然如此，那你們之間的感情將開始產生變化。

成熟標誌-金牛座的男人

    金牛座的男人，不論在何種場合，總是三緘其口，從不輕易高談己見，但只要開口一開口往往一語驚人。他們深信：沈默是金。金牛座的男人又很倔強，不論在什麼情況下，只要認為自己是正確的，始終堅持原則，絕不與人同流合污。

    金牛座的男人寡言還不善言辭，不論在人際交往中，還是在與戀人相處時，他們大多表現得拙於辭令，不善表達。寡言、倔強的金牛座的男人平素言語不多，但做起事來條理性強，始終堅持原則。他們傲慢、不合群、不易與人相處，他們的固執和倔強是出了名的。

    在一九Ｏ三年第三次世界女排錦標賽上，身材矮小的日本人打破了東歐列強統一天下的局面，奪得亞軍。可是，在受獎儀式上，大松博文，這位生於金牛座的三十七歲的教練表情淡薄，眼神冷酷，把所得的獎狀撕得粉碎，公開宣稱：他所希望和追求的絕不是亞軍！不久，這位倔強的教練實現了他的諾言，日本隊所向披靡，一再橫掃歐洲大陸，關於「遠東颱風」、「東洋魔女」的種種傳說不脛而走。

    寡言的男人很倔強，但寡言的男人也很老練、很成熟，有「成熟男人的標誌」之稱。成熟的男人可靠，因此，寡言的金牛座男人因其成熟的魅力和獨特的個性仍是女孩子們矚目的焦點。儘管他們不善表達愛意，但也不是多情的風流情種。

    他們不輕易動真情是因為他們終生尋求忠貞不移的愛情，一旦愛上，他那寬闊的胸懷和堅實的臂膀，就是女人安樂舒適的避風港。

    寡言的金牛座的男人對結婚是比較現實的，做了丈夫後是個很顧家的人。他把對妻子、兒女的愛，一切都表達在無言之中。他默默地工作，默默地做家務，默默地替妻子分擔勞累，默默地享受天倫之樂。


女性宣言

金牛座女子的愛情

金牛座的女子大多很安靜，而且也很堅強。她總是靜靜的接受生命中的考驗及挫折，甚少抱怨。當其他星座的女子抱怨時，她卻不會浪費這氣力的繼續向前走去。她有處理一切事物的能力，別小看她；她要找個真正的男人，把這擔子交個他，所以別小看自己，至少她就不會小看你，如果你是可以讓她覺得倚靠終身的話。

她可能很固執，並且又有強烈的自制力，所以在一般不會影響她價值觀的判斷上，她大多不會與你做太強烈的爭辯，而且運用她的自制力去忍受你的異常觀點。別激怒她，這對你一點好處也沒有，如果你想屍骨無存，這可能才會是個好方法。

金牛座的女子相當重實際，而且她也浪漫的很，只是她不喜歡讓情緒來干擾實際。不過，她倒真的喜歡浪漫，她的浪漫可不是跑到中正紀念堂去算算有多少塊石板，那太浪費力氣了，總是有些比較靜態的浪漫吧！

每隻牛都有佔有慾，她真的不喜歡失去她所擁有的事物，儘管她很認命，但總是會盡力保有一切。她有著相當敏銳的感官，真實的事物才會吸引她，她對塑膠花一點興趣都沒。而她的家裡一定舒適無比，別送假花，否則你一點機會都沒有∼就連坐在她家門口的機會都沒有！！

金牛座女孩

    溫暖的金牛女盼望穩定的親密關係

    金牛座的女性感官性格強烈，充滿慾望，而且絕對的女性化。她喜歡觸感佳的美麗物品，常是傑出的烹飪家，品味也十分獨特。她藉高級家具、華麗時裝和溫暖的家來界定自己。由於重視官能享樂且平易近人，她經常在第一眼就吸引似曾相識的男性。

    不喜歡做單身貴族的她，盼望擁有伴侶的親密滋味。但是她經常得苦候情人的承諾。基本上她喜歡生活單純、感情穩定。同時她必須在對自己的外貌有信心時，才能放鬆心情。

    玩弄感情的人最令她憤怒。金牛座的女性受傷後會關上心門，不輕易忘懷或原宥，在發生令她感到嫉妒、不安全或害怕對方背叛時尤然。

    雖然金牛座的女性需要和自己一樣堅強、穩定和誠懇的男性，她仍會被熱烈型的男士吸引。所以她的理想對象應該兼具上述兩種優點。同時，千萬別讓她對感情的需要壓過自我。最好在個人嗜好與配合伴侶之間獲得平衡。當她能喜歡自己的生活，也能享受和伴侶共渡的時光，她的愛情才算成功。

    在愛情裏，金牛座的女孩總是說實話。她溫暖、重視感官的個性，使她成為最棒的情人。在家庭中，她能製造令人不忍須臾稍離的溫馨氣氛。金牛座的女孩深深地害怕受到傷害，大多發展出自我保護的心理。她往往多疑且不易相信別人。所以她應致力培養開闊的心胸，同時避免在解決人或事的問題時流於言不及義。

金牛座女子

    金牛座是個慢條斯理的星座，在生活及感情上，都維持著自己一慣的步調，不容許有任何變動。這種強烈追求安定的天性，使她們面對困難時，表現出無比的堅毅，而面對改變，卻又顯得非常膽小易怒。天天選擇同樣的口味，寧願天天重複，也不願意嘗試新的東西，因為「萬一難吃」，就破壞了她的平衡與安定。日本電視劇裡堅毅的「阿信」，就是金牛的化身，踏實頑固的作風，你可以輕易發現她們在換季折扣中傾巢而出。

    男人，不要說你不逛街，這樣你極有可能錯過許多極好看的戲碼。如果你正在尋找一個金牛座的女子，別慌，就到百貨公司的大減價賣場。你會看到許多平日端莊典雅的淑女，如今正為一縷衣衫而雙手青筋浮現。請你留意她們的表情，首先，外表不夠沈穩的請先剔除，金牛座女人絕不會做出無意識的拉扯動作，她只做有建設性的事，雖然勢利卻不會以威暴脅迫別人；所以她看準才拿。對於克服種種人為或天然的障礙，她最在行。與人相處喜愛和平，有同情心的她，你還看不出來嗎？這就是金牛女子。

    有個懂藝術的頭腦。聲音美妙的人頗多。擁有一顆真誠且溫和的心及超凡的忍耐。體態豐腴，令人不知不覺地想倚靠過去。重實際，凡事腳踏實地，是最理想的結婚對象。一開口便說：「男人還是有錢的好。」是個奢侈的女人。愛翻舊帳，憤怒難消，令人討厭。都五年前的事了，忘了它不行嗎？雖然為裝扮花了大錢，庸俗且略帶土氣的穿著卻常令人挑剔。

任性也溫柔-金牛座的女人

    金牛座的女人任性，金牛座的女人也溫柔。一個任性的秉性，一個溫柔的美德，金牛座的女人都同時具有。金牛座的支配星星是金星，而金星的守護神是維那斯女神。在希臘神話中，有關她的傳說也很多。雖然她是專司愛情與美貌的女神，但她一生的愛情，卻又是那麼無奈，那麼身不由己，她被安排下嫁一個她不喜歡的人，而與自己心愛的人卻永遠要分離。也許是受了她的影響，金牛座的女人也是那麼無奈，善良的溫柔中也難免雜著自私的任性。

    她就是這麼一個矛盾體。任性的金牛座女人花錢可不含糊；「聽說新開的一家精品店最近到了一批進口女裝，明晚陪我去看看。」她在電話中下達了不可違抗的聖旨。他的心「格登」一下。踹上剛剛發下的獎金準時赴約，在餐廳飽餐一頓後，他擁著她的柔情密意跨進那間「精品屋」，去接受經濟實力的當面較量與心理承受水平的測試。

    「我好愛你好愛你喲。」她興奮的揮舞著到手的高級時裝，信口撒嬌。等一下喝咖啡的時候，她開始大談詩歌現代文學，純情如初，溫柔無比。「女人如水」，「男人花錢如水」，「考試」倒是及格了，可他卻心亂如麻。其實，任性的金牛座女人也溫柔。是真的溫柔。她對愛情抱有強烈的幻想，盼望擁有童話般浪漫、纏綿的愛情。只是她的理想過高，尤其對「他」的期望過高，因而失望也大。其實，她的愛情運很不錯，只是過於挑挑揀揀，一生中兜兜轉轉，得到的少，失去的多。

    但是，金牛座女人最大的優點是用情專一。一旦真心喜歡他，就會全心全意去愛，即便遇上另一位條件更好的異性，也部會變心。婚後，她的任性會收歛許多，甚至可以讓丈夫、子女改變自己。


勾引金牛座女子

首先，在外表的穿著你一定的配合她，因為她鐵定受不了你穿著金光閃閃炫模炫樣的酷像，平實點，所謂舒服就很迷人．新生活運動裡的整齊清潔簡單樸素不可少，小心你抽完煙或吃完東西後的口臭嚇跑她，雖然說口臭人人不愛，但金牛女人對此更是不能忍受．

勾引絕技

用本月國家音樂廳裡最浪漫的管弦樂演籀奏會來攏絡她，柔美的音樂後請她優雅的享用道地的法果菜，餐後漫步夜色中，她很快就會癱在你的胸懷裡．

勾引裝備

靈活的眼波．

注意事項

聊的話題請挑選對促進知識，增加常識的事，這樣會有助兩人發展的情勢，切忌說一些五四三的累語贅字．


冷靜到近乎冷酷的溫情主義者

和母生談戀愛，能享受如大地般豐沛的母愛，她會愛你很久、很深、很小心。她願意麼做，但並非離不開。這當她煩惱時，十分敏感；勿躁，聰明的閃一邊，否則牛脾氣一發，挺嚇人的。要母年愛你比愛她自己還多？別傻了！你還是找別人吧！

故事

女人是用智慧來美麗，愛情是用玫瑰來提醒。過二十五歲生日那天，她決定離開那位中看一中用的男人，不是他無藥可救，而是等他長大到可以依靠的程度似乎還要五年。五年後，她結婚了！對象就是那位中看不中用的男人。在所有人的祝福和羨慕中，她笑了一個安全感的笑。沒想到，五年原來可以令一個男孩脫胎換骨，倦鳥歸巢甚至頂天立地。所有認為她會輸的人，今天，倒要看看他們的紅包紅不紅？！

概括篇：現實的夢想主義者＆吃香喝辣的好夥伴

聽起來有些矛盾是不是？！是的！一如母牛們，看起來似乎很一致性，其實內心經常翻騰，只是，她們不會一直翻騰，更正確的說法是，她們不允許自己呈現翻騰狀態。那很可恥，對她們而言。對朋友冷眼熱心，對屬下外熱內冷，對情人熱血沸騰，對另一半冷井情深。是現實的夢想主義者，更是想享受美食時最好旳同伴。母牛們冷嘲熱諷的幽默高人一等，全拜她隱藏得很好的小心眼和經過逆來順受後的智慧結晶。和母牛談戀愛絕對能享受如大地般豐沛的母愛，她會愛你很久，很深，很小心。她會在那裡，是她願意這麼做而非離不開。花心的男人，一安定的男孩一旦長大了，會比較了解吧！如果母牛還在等你，真是你的福氣，如果不在，你是怎麼求都求不回的。


透視篇

透視篇：千言萬語說不盡千迴百折看不透

  1. 人生苦短，她的心很深

深沈？還是深情？其實的確不容易分辨，尤其是和她不熟的話，是會被她略嫌嚴肅而緩慢的表情給迷惑。母年們的聰明是沾了些許風霜，因而有心機是在所難免，除了觀察別人也在不自覺中保護自己。正因為這股彌漫著謹慎的冷眼旁觀，反而在一開始會是個誤解。後來能否漸入佳境？！倒是有些相對論，端賴對方進退而決定。不太會裝腔作勢的母牛其實是很可愛的，直來直往的常顯人性中桀驁不馴的真性，保守式的突兀，收得好快。

  2. 畫家用顏色、歌者用聲音、母牛用時間來展現魅力

這麼說起來，好像母牛們既非絕代之色又非傾國之姿似的。當然不是這個意思！而是說母牛們的魅力屬於漸入佳境那種的。一開始，如果你只是給她六十分，假以時日，她非衝破九十分不可。由於母牛不善以一鳴驚人的方式來獲得掌聲，因為這會令她們覺得不扎實，因此品味也好，功力也罷，或者愛情，她們都希望以一種積沙成塔的美德進行。突如其來的事件，只會令她們懷疑甚至拒絕。但是，經過證實的利多，她們才不放棄呢！

  3. 問題不是贏了或輸了，而是你贏了多少？！

母牛絕對是個好賭徒，因為她很謹慎。在爾虞我詐的人生遊戲中，只有好大喜功和短視近利者贏不了未來。還好，熱心冷眼的母牛是不會被花言巧語所迷惑，她們寧可不下班，也不會為了投機而躍躍欲試。這樣，又如何能當個賭徒呢？咦，我是說她們具備好賭徒的條件，如：大膽假設、小心求證；內心波濤洶湧，外表紋風不動（唬人專家）；稍安勿躁，得意勿喜。所以，也許這輩子會因為太過謹慎而遲不下注。架勢是有，至於「carmara」那就不得而知了。

  4. 以其人之道還治其身

逆來順受絕非因為軟弱，而是時不我予，姑且以退為進。這期間，身為她的朋友或情人的人請好自為之。人一煩惱，第一個消失的是幽默感，母牛也不例外，別看她平常冷嘲熱諷就以為無傷大雅。這時的她們十分敏感易躁，聰明的閃一邊，否則當她牛脾氣一發，是挺嚇人的。還好這種時間不多，大部分的時候她們會以「冬眠」的方式度過，儘管消沈，儘管難堪，她們都力求安靜。至於那些對她潑冷水的，耀武揚威的人－＞原諒，然後記住！！

  5. 對沒有結果的愛情冷感

她們會花很久去愛一個人，但是，是帶有目的性的，比如結婚、承諾。一旦她看穿你用情不專或是兩人個性不合，她就像失卻性慾的貓咪，有些軟綿綿並且走味。婚後常自我期許賢妻良母好鄰居的母牛，雖然廚藝不精溫柔不夠，但論起開疆闢土廣結善緣倒是甲上上。不想結婚的男人請早滾邊去，想結婚的男人則排隊請早，外帶一張長期飯票證明書。

  6. 虛榮心是潛藏內心的活火山

隨時隨地會開始！不跟你開玩笑，千真萬確。母年們大部分都有賺十萬做百萬大夢的曾經。對美的鑑賞力有獨沽一味的她們，是很容易就衝動花上一大筆錢成就心裡的虛榮感。還好，她們還算人性，錢花了，下一秒鐘會清醒的想如何再把它賺回來。不至於令人太不放心。此外，別看她一副慢條斯理的模樣，如果她令你驚豔，別懷疑，之前她不知明察暗訪處心積慮了多久這副尊容，只許成功厭惡失敗，常令她們只願把最好的一面呈現給大家。戴著面具說笑話。有時候的確是這樣子。


絕招篇

絕招篇：用心良苦一點都不苦苦中作樂才是真快樂

  1. 不成熟，免談！

她會原諒一個因為天真而犯錯的男孩，絕不會收容一個因無知而糟糕的男人。母牛有母性，但這並不意味所有浪子她都包容，所有痞子她都原諒。不止不會，反而對一件可笑的事，她醒得比誰都快。也因為母性，母牛們很容易就獲得年紀比她還小的男孩們的好感，要母年們做出一副天真活潑又美麗的媚俗模樣，還不如叫她別吃美食算了。除了母性之外，母牛們迷戀的還有年輕人的活力，萌芽和乾淨。但絕不包括因為年輕也相提並論的幼稚。

  2. 調情高手甚得她心

別看她一副正經八百性冷感的模樣，就以為只能帶帶她去看「辛德勒的名單」，其實自己想看「新同居時代」想得要死！哈哈，如果你只是以貌取人來灌衡左右，我看你不只會輸，還輸得莫名其妙！「悶燒」是形容母牛們最好的形容，不只好簡直貼切。她會永遠記住情人們對她說過最猥褻的一句話，做過最瘋狂的一件事，而且時時刻刻幻想「愛你九週半」的米基洛克會不經意出現身旁，並且愛上她．．．．好了，儘管她又義正嚴辭的不屑亂倫、戀童癖、同性戀、Ｓ＆Ｍ、但是絕不表示她不會。儘管把你最性感最放浪形骸的一面展現出來吧！儘管在她生日、情人節送她大把大把的海竽和紅酒。她受得了！並且期待。

  3. 她要面子，你連裡子都給她

母牛的母性常常讓人以為可以無法無天，那你就真是不知好歹。母牛的火山爆發方式絕不是那種一觸即發型的。你過分，她會給你機會。你放肆，她會試著接受。你說謊，她會試著寬恕。你一錯再錯，很抱歉：「我真是白疼你了。」然後，沒什麼風度的，一走了之，管你是死是活，爾今爾後與她無關。這是她對你，反過來說，你對她也是如此。對於你的調侃、侵犯或是無禮，必須適可可止。要比沒有風度，母牛紅顏一怒比誰都沒風度。牛脾氣一發的難看，最好這輩子都別看到，在別人面前讚美她的成人式作法甚過冷嘲熱諷的老夫老妻調侃法。

  4. 儘管有邪念，朋友仍是朋友

「男女之間到底有沒有真正的友誼？！」這會是母牛們最喜歡的談論話題。總給人距離感的母牛，在這方面一直做昝得很好，也不希望出錯，雖然你看不出她用多大的勁。因為她世故的知道，和某人保持一種朋友關係對她來說比較值得，不管是工作上的或是精神上的。對於面面俱到比別人多一份追求慾的母牛，就算內心熱情如火也不允淚情毀滅一切。「烈火情人」對她來說永遠是場電影。如果你和她是朋友，或者說比朋友還親一點的朋友，那麼我勸你「浪漫停在理智的邊緣永遠是個浪漫」！

  5. 謹記公平交易法為最高指導原則

要母牛愛你比愛她自己還多，別傻了，她又不是苦情花痴情女，除了一廂情願別無他招。母牛聰明得很，小心翼翼，信奉不賠就是賺，要她做無本生意，你還是找別人吧！怎麼辦呢？偉大的男人！胡適先生指導有方「要怎麼收穫先這麼栽」。古聖先賢話中有話，看到做到，獲益匪淺。此外，政府公佈公平交易法，熟讀多次，包君滿意。總而言之，母牛是可以無怨無悔愛你很久，但必須先經過她斤斤計較的小心眼之後。

  6. 電到禮到承諾到，三到政策包她愛你

三天三候不眠不休就算你是個工作狂。三餐不繼少量少餐就算你是個窮光蛋。只要你能做到以上三到政策，保證自己品質優良限量生產，母牛會等你－－等你變成一個有名有分的人。也許你抗議，沒錢沒閒哪來禮物和問候。那你總有心吧！到海邊抓把沙，路邊採朵花，禮輕情意重，母牛會這麼想。收工時打個電話，手邊正好有零錢，等公車車不來，隨時隨地報平安，不見面也甜蜜，母牛一定這麼想。最後謹祝愛上牛姑牛嫂的男孩們，經過考驗頂天立地。


愛情宣言

金牛座的愛情

在芸芸眾生中，金牛座的愛最保守，最注重心靈上的交流。當他們發現已墜入情網時，也許愛苗早已在心裡滋長一段時候了，可是非得等到他們抓對了感覺，才能領悟到愛有多深！愛情神經不發達的動物！金牛座的愛屬於日久生情型，一見鍾情是幾乎不可能的事，因為他們凡事都需要很長的時間去醞釀。

通常他們的對象就是在他們週遭的人，因為他們很容易"習慣"，對人對事都是如此。他們的愛看似平淡，不慍不火，實則是能量超強的火山。他們是性感也敏感的，雖然他們天生成熟穩重而且忠實，但他們卻是憑感覺來做為判斷的原動力。所以，對待他們要很小心，要有長期做戰的準備，才不會把他嚇跑！

最來電的星座：摩羯座

配對指數－100分[金牛居上風]

兩個土象家族的成員，性格思想都蠻接近，會互相吸引也不是什麼意外的事；但戀情屬細水長流型的，不會有令人喘不過氣的激情現象。

最不協調的星座：天秤座

配對指數－40分[金牛居下風]

雖然兩人都歸在維納斯帳下，但是金牛是陰性，天秤則屬於陽性，因此也沒有交集點！！

金牛座男子的愛情

    金牛座的男子很花時間。他花所有思考的時間，只為了做出正確無誤的決定，就像他也會花時間來思考及觀察妳，以確定妳會不會是那個與他共渡一生，享受他準備好的一切事物的那個女孩。

    他很浪漫，這不是開玩笑；只是要看得出他的浪漫，得花上一段訓練，而他是教練，慢工出細活的教練。標準的金牛座對感受相當敏感，他若是願意付出感情，而妳就是那可以與他共渡未來的人，那妳一定可以感覺出他的浪漫，他了解浪漫的感受有多迷人，就像他一樣。

    我會希望妳有著淑女風範，也希望妳有點兒智慧，像是懂得禮節，知道什麼時候該說話，什麼時候該閉上嘴巴；並且在男士面前低下頭，不做奇怪的表情，那種怪到讓別的男士以為妳對他們有好感的表情。當然，男士們，如果有個女子這樣對你們有好感，我會希望你們先查查她的護花使者的生日最好別在五月；他的脾氣雖然相當和善，但有時卻不怎麼友善，像是踐踏過你的身體……。他是個好好先生，只是有些頑固，不過他的愛總令人感到平實、簡單，他除了會送花外，還會寫詩，另外還有個迷人的本事，賺錢。我看到妳的眼睛在發亮了，不過我得告訴妳：別推他，沒有任何一隻牛喜歡被催促。

金牛座女子的愛情

    金牛座的女子大多很安靜，而且也很堅強。她總是靜靜的接受生命中的考驗及挫折，甚少抱怨。當其他星座的女子抱怨時，她卻不會浪費這氣力的繼續向前走去。她有處理一切事物的能力，別小看她；她要找個真正的男人，把這擔子交個他，所以別小看自己，至少她就不會小看你，如果你是可以讓她覺得倚靠終身的話。

    她可能很固執，並且又有強烈的自制力，所以在一般不會影響她價值觀的判斷上，她大多不會與你做太強烈的爭辯，而且運用她的自制力去忍受你的異常觀點。別激怒她，這對你一點好處也沒有，如果你想屍骨無存，這可能才會是個好方法。

    金牛座的女子相當重實際，而且她也浪漫的很，只是她不喜歡讓情緒來干擾實際。不過，她倒真的喜歡浪漫，她的浪漫可不是跑到中正紀念堂去算算有多少塊石板，那太浪費力氣了，總是有些比較靜態的浪漫吧！

    每隻牛都有佔有慾，她真的不喜歡失去她所擁有的事物，儘管她很認命，但總是會盡力保有一切。她有著相當敏銳的感官，真實的事物才會吸引她，她對塑膠花一點興趣都沒。而她的家裡一定舒適無比，別送假花，否則你一點機會都沒有∼就連坐在她家門口的機會都沒有！！


性愛婚姻

金牛座結婚運

金牛座女性

    理性且重視常識的金牛座女性，既不會早婚也不會晚婚，比較集中在適婚年齡時結婚。而且在這個時期結婚，對抱持強烈結婚願望的金牛座來說，也是最幸福的。以27至29歲為最高峰的話，大約在23至24歲就結婚的佔了多數。

金牛座男性

    金牛座的男性在年輕時比較注重學業及事業。由於個性上比較慎重，所以考慮在30歲結婚的傾向較高。特別是在32至37歲時，以相親決定婚姻的人也佔多數。

金牛美嬌娘的早春情事

    早婚的金牛美嬌娘，打從決定結婚的那一刻起，幸福的感覺就漸漸濃郁。由於金牛娘子不會隨便亂跑，又懂得存錢，婚後若可以夫妻一起創業是最好不過。不然，也可找一份不很忙的工作兼差。

    晚婚的金牛新娘，通常會把婚姻生活看得較淡、比較平凡，所以，婚姻生活可能少了些刺激、浪漫，而多了些柴米油鹽醬醋茶的話題。特別是經濟尚待加強時，會對家庭開銷精打細算。

    為了夫妻的和諧，晚婚的金牛新娘應該更有彈性一點。


理想伴侶

速配星座--金牛座

    金牛座人重視安全與舒適。最佳的對象就是對家族和家庭有責任感。堅忍不拔的摩羯座；有正確周密的生活設計並努力於建設和平家庭的處女座；和你（妳）興趣及嗜好相投同屬金牛座的，都是適合的對象。

    不適合的對象如：愛慕虛榮的獅子座；具有深沉及頑固性格的天蝎座；以及叛逆怪異的水瓶座。

金牛座理想中的妻子

    月亮在金牛座的男人－他喜歡有媽媽味道的女人

    月亮在金牛座的男人，喜歡有媽媽味道的女人，且要懂得持家、有穩定的個性、善於理財及美麗的形象。和他的家人相處是否能愉快，也在他選擇理想妻子的評分標準中。

    婚後他更是依賴老婆的先生，同時，他也希望妻子完全以家庭為重，下班之後回家就可以看見老婆。並且個性嚴謹、固執的他，希望妻子能以寵愛孩子的方式跟他相處。

    由於醋勁很大，所以絕不准許妻子在外頭有異性朋友。除非那個男人結婚了，夫妻均是他們家中常往來的朋友。

    由於他很固執，要當他的妻子，必需有保守而傳統的家庭觀念，而溝通方式以慢慢說服、撒嬌的柔性姿態最有效。


求愛秘訣

如何
勾引金牛座女子
使金牛座心動

首先，在外表的穿著你一定的配合她，因為她鐵定受不了你穿著金光閃閃炫模炫樣的酷像，平實點，所謂舒服就很迷人．新生活運動裡的整齊清潔簡單樸素不可少，小心你抽完煙或吃完東西後的口臭嚇跑她，雖然說口臭人人不愛，但金牛女人對此更是不能忍受．

勾引絕技

用本月國家音樂廳裡最浪漫的管弦樂演籀奏會來攏絡她，柔美的音樂後請她優雅的享用道地的法果菜，餐後漫步夜色中，她很快就會癱在你的胸懷裡．

勾引裝備

靈活的眼波．

注意事項

聊的話題請挑選對促進知識，增加常識的事，這樣會有助兩人發展的情勢，切忌說一些五四三的累語贅字．

約會場所

音樂廳，演唱會，畫廊，ＫＴＶ，設計師名店，名廚餐廳，或是有大片草坪的公園，家中約會也不錯。

禮物

既實用又有品味的物品最讓金牛座動心，精美的瓷器，燒陶，厚重但品味高雅的軟呢大衣，絕板唱片，或請對方去吃那家他(她)常常提起的餐廳也不錯。

進攻方法

展現你對藝術的品味，當個安靜賢淑的女子，並且有你母親的所有優點，或者做個風趣幽默又能保護她的男人。


健康休閒

金牛座健康祕訣

    《金牛座：養尊處優、氣質出眾》

    小金牛的喉嚨鼻子都不太聽話、動不動就會聲音沙啞、喉嚨痛、流鼻水，因此不論有沒有流行感冒、小金牛都得向醫院報到。

    偏偏小金牛對民間小偏方沒什麼興趣、因此小金牛生病呻吟時絕對要記得「破財消災」這句話、找名醫就對了。同時要好言好語地哄小金牛戴上圍巾和口罩、以免小金牛咳起來一發不可收拾。否則鼻涕一把把的小金牛、可是頂煩人的。

    小金牛為了寵愛自己的感官享受、可是徹徹底底的美食愛好者，普通的大魚大肉對小金牛來說一點都不稀奇。只有法國大廚巧手料理的法國大餐、日本名廚精心製作的蛋糕甜點、香港師傅慢火調製的港式飲茶，才能引誘小金牛伸出肥肥嫩嫩的小手、心滿意足的品味一番。在這種先天嬌貴、後天奢侈的習性之下、小金牛可是不肥也難呢！

    如何讓男生小金牛英俊挺拔、女生小金牛嬌美動人呢？如果你不是耳鼻喉科醫師、營養師、體育老師這幾行的專業人士，那麼你一定要切記「高貴不貴」這個原則；只要用很有氣質的音樂和室內擺飾訂住小金牛的心、再明示小金牛自己所擁有的高貴特質（小金牛很笨、不能用暗示）小金牛就會傻呼呼的埋頭苦幹、就像紅蘿蔔後的那頭驢子一樣；工作、唸書、再運動、一心一意只為了「品味獨特」這幾個字而努力。

    如果你的情人正是小金牛，最重要的就是讓小金牛保持心靈的平靜，才能轉變小金牛頑固的牛脾氣。例如說，和金牛座的情人，共同研究芳香療法的奧祕，高級的芳香精油，不但能夠平靜小金牛的心，還能夠激發小金牛風采動人、金光閃閃的內在。如果小金牛心情煩悶，永遠記住，高超的做愛技巧遠比甜言蜜語更能讓小金牛安睡一夜，因此入睡之前，千萬記得，利用手指輕柔的愛撫，就可以讓你倆同時達到超級快感唷。

    至於家有金牛寶寶，要讓胖嘟嘟的小金牛既健康又健美、強迫運動、限制飲食是最有效的方法。想辦法把巧克力、奶精、蜂蜜、沙拉醬藏起來、以免小金牛食指大動、欲罷不能。同時還要讓小金牛動動、跑跑、跳跳，多多參加有氧舞蹈或國際社交舞的課程，小金牛才不會變成大肥牛。

【金牛座的健康小祕訣】

健康飲食：溫熱的蜂蜜綠茶
健康運動：有氧舞蹈、花草園藝、高爾夫球
健康風險：聲音沙啞、喉嚨痛、鼻過敏


情人禮物

金牛座--喜歡實用的禮物

牛兒講求美感與質感，蠻喜歡享受家居生活的。

送舒適的家居服、或是可以達到美化、搭配作用的家庭擺設、美麗的餐具、大方的花草盆栽都可以（女性的話，還可以送香水或保養品、食譜和新式廚房用品）。但是最好要先確定你的品味是牛兒也欣賞的...

金牛座主宰喉嚨，所以送項鍊、領帶、圍巾等也很妙，如果你知道他愛聽哪種音樂，就把他最崇拜的音樂家的最新CD送給他。請他們去吃精緻美食，並佐以美酒，也是好主意。另外，還可以請他去唱KTV一展歌喉喲！

情人的秘密心情

腳踏實地的金牛座情人，無法忍受浪費揮霍的事情發生，注重實際性，喜歡收到的禮物是可以馬上就用得上的東西，一點也不會浪費掉，愈實用愈開心。

送他的禮物
既實用又有品味的物品最讓金牛座動心，精美的瓷器，燒陶，厚重但品味高雅的軟呢大衣，絕版唱片，或請對方去吃那家他(她)常常提起的餐廳也不錯。
一瓶綜合維他命
一條圖案大方的領帶
一個小牛皮的皮包
送她的禮物 [image] 既實用又有品味的物品最讓金牛座動心，精美的瓷器，燒陶，厚重但品味高雅的軟呢大衣，絕版唱片，或請對方去吃那家他(她)常常提起的餐廳也不錯。
一套保養品(她平時用的品牌
一雙休閒鞋或布鞋
一件大方的毛衣
一頂舒服可愛的帽子

金牛座母親節星座獻禮

    金牛座媽媽，是克勤克儉型的母親，很有經濟觀念的她是家裡的財政部長，開源節流是生活上唯一信條。因此，送給金牛座媽媽母親節的最佳禮物，就是一些具有長期保值功能的東西，例如：黃金珠寶、理財基金、金錶鑽戒等。


花語香息

金牛座香水

個性富有同情心，而且充滿耐性，是個熱情，柔順，十足女性化的星座。由於敏銳，多愁善感的性格，令金牛座的人具有很高的藝術鑑賞力。

屬於妳的香息

感性的性格，濃烈而複雜的香氣絕對適合。紫丁香的芳香可增強獨特的眼光和敏銳的直覺；茉莉花能平穩神經及情緒。

適合妳的香水

NinabyNinaRicci，COCObyChanel．

金牛座香精油

    金牛座的愛情！！

    渴望電影中浪漫的情景，期待自己像男女主角一般的遭遇，心儀的對象卻總是擦身而過，不敢開口跟他說話；你需要愛神的眷顧而不只是羨慕別人的際遇。金牛座香精油中的玫瑰，是激發愛情勇氣的成分；而茉莉正如同你羞怯的氣質。

星座花束－－金牛座

    是一個標準的節儉專家，以冷靜沈著、嚴謹慎重而著稱。有固執堅持己見、堅忍努力等特質，所以以象徵母親溫柔的康乃馨與浪漫的黃玫瑰，再配上很實在金慧星來當配材，這就是此星座專屬花束，讓人覺得既溫柔又踏實。

星座花語--金牛座

    金牛座是黃道十二宮中的第二宮，是「財富」的擁有者。美神「金星」是金牛座的守護星曜，雙雙發出豐盛恬靜的色彩，使得金牛座充滿了舒適、滿足的感官知覺，性格穩定持續，以擁有為信念。

    金牛座掌管晚春的花朵，以「金星」之名特別與色彩繽紛燦爛的花朵有緣，花姿豐盛密集的類型能夠贏得芳心，最好還帶著撲鼻花香，這與金牛座發達的嗅覺有關。金牛不但愛花，還是園藝的綠手指，與大地緣分高。

    象徵金牛座的花朵有牽牛花、紫蘿蘭、荷包花、梔子花、非洲鳳仙、康乃馨等等。

星座花禮--金牛座

    送給金牛座女性的花禮，要選粉紅、粉紫色系。以美麗耐久為考量，選擇切花不如選擇各式小盆栽，然後裝在藤籃中再配上時令水果，夠正點。


購物旅遊

星座遊覽家--金牛座

    金牛座的人心思細膩，卻常給人一種粗枝大葉的感覺，那是因為他不希望給人一種小家子氣或窮酸的感覺，因此總是以大而化之來處理，事實上，牛的思維相當細膩，就如同他在算帳一樣，決不放過有疑問的那一筆。

    你是不是覺得在你身邊的牛座人口有一個共通的特點？覺得他們是拜金主義者，沒有了錢，他們似乎就活不下去了。大家好像都誤會他們了，金牛確實愛錢，但不是拜金，只不過是賺錢的感覺很好，有錢才有安全感，有了錢才使這頭牛覺得人生是可以期待的。

    金牛座怕餓，也是美食主義者，雖然金牛烹飪技術不差，但他們更喜歡品嚐廚師手藝，如果你廚藝不佳，他會跳下來示範給你看，還要批評一番呢！

    因距離而造成的美感，對牛是很受用的。細水長流的愛情，是金牛座追求的，當一頭牛陷入情網，他會一心一意對你，雖不浪漫但那種專情，你慢慢體會。金牛座傳統而不保守，情緒是最大的敵人。

    對金錢很有觀念的金牛們都相信一分錢一分貨，也多半會貨比三家，吃虧」對他們來說，三個字形容「沒聽過」。

    旅遊行程建議：「賺錢」是金牛座最大的嗜好，「家裡蹲」卻是你們最大的消遣，其實你們不怎麼喜歡太熱鬧的場合，在乎個人空間，建議來一趟紐、澳之旅接受大自然的洗禮，踩在大地上的感覺不錯！

金牛座大血拚

搜尋能力：普通
散財能力：偏低
勢力範圍：餐廳、超市

    想吃大餐，滿足一下口腹之慾，懂吃的金牛座可是你的絕佳良伴；如果想為空空如也的冰箱添購些食物，找他也沒錯。

    有綠手指之稱的金牛座，和他們逛花市也是件賞心悅目的事；再像生活工場、并并罐罐之類的居家賣場，簡直就是為金牛座設計的，不找他們找誰呢？雖然很愛買東西，但金牛座「有多少錢就花多少錢」，而且對於別人的錢，更是懂得量入為出的道理，和他們逛街，不用擔心鬧到沒錢、得走路回家這檔事。

玩樂分子--金牛座

玩樂星道理：”金””金”計較！
玩樂星主張：一票到底，不再掏腰包的遊樂場！
玩樂星參考：天蠍座

    對金牛座而言，金金計較是恭維，精打細算是美德，積少成多是原則早點出門是好教養。

    當然，並不是說金年座的人就是摳門得不得了，如果你看到金牛座把一元當兩元用的個性就誤以為是如此，那你就太小看他們，我倒是覺得金牛運用的省錢方式還頍有品味呢！

    因此蓓蓓建議你們不妨去可以一票到底的地方，如八仙樂園、劍湖山世界或是天文館，這些地方你無須再掏腰包，且選擇題多又夠本，眼花撩亂得值回票價。當然，如果有公車可到，就更完美了！如果覺得這樣還不夠，再自備水壺和壽司，那麼一趟物超所值的旅程就可劃上完美的句點。


穿衣寶石

金牛座女孩篇

金牛座的妳雖然天生很會打扮，但是因為天性節儉，所以從來不會打扮得太過火。金牛座的女孩通常很有魅力，尤其是和蓄長髮。大圓頂的棉質洋服最能表現出妳的嫵媚，顏色以綠色及棕褐色為主;頭髮向上梳盤成一個髻，胸前掛上一條木質雕刻的長形項鍊，會使妳更出色！

金牛座的您是個個性沉穩，待人親切的人，朋友拜託您的事情，大多不會拒絕，因此人際關係也相當不錯，金牛座的女孩子相當有女人味，無論是眼神或一舉一動都散發出誘人的魅力，可是金牛座的您似乎有發胖的因子存在體內，若想要保持很瘦，可真要好好地克制自己的飲食，另外，也要多運動，不要讓自己看來像個病西施才好。

追求腳踏實地的平實感，個性溫和，莊重正直，從不作任何不切實際的幻想．喜好一切美好的事物，對音樂，舞蹈的節奏感有著與生俱來的天賦．天生的藝術才華，真是令人稱羨．

無須跟隨流行，作時髦的打扮．純棉質，鄉村風味的服飾，能夠散發出你（妳）清新的氣息．

服飾

金牛座是一個和大自然緣份很深的星座，因此純棉的襯衫和羊毛料的衣服是不錯的選擇，樣式方面，就試試Ａ字長裙吧！

浪漫又性感，全身散發一股與生俱來的藝術氣質，對於美感更是要求，金牛座在緩慢的速度中，舉手投足間自成迷人風采，因此選擇服裝時，會以質感佳的衣料作為優先考慮，再加上他們對於色調的協調性也很要求，衣著的品味雖不定都是精品，但倒也不致太過離譜，會維持在某種水準之上。當然，價格也是金牛座考慮的重點之一囉。

髮型

讓人覺得很有女孩子味的您，中長度的直髮很適合您，頭髮兩側的部份沿著臉型剪出層次，會給人比教清柔飄逸的感覺。

金牛座的人謹慎穩健、保守實際，大都忠於傳統和紀律。在服飾方面不喜歡花俏，中規中矩，因此深棕色對金牛座的人來說，不會太誇張，可以是嘗試染髮的第一步。

香水

跟植物也很有緣份的金牛座女孩，可以選擇青草或是果實香氣的香水，清淡的花香也是很好的選擇，不過香味太重的不宜。
配件

其實保持清爽就是您最佳的魅力所在，選擇佩帶一些木質手工的胸針或耳環就好，不要戴太躲零碎的裝飾品。

水晶寶石

守護星為金星。屬於金牛座的寶石有祖母綠、珊瑚、光玉及青金。

◎祖母綠(Emerald)
是五月之誕生石。祖母綠象徵沈著、戀愛成功、財富、快樂及心靈安詳。它能幫助視覺上的問題及回復青春，且能改善記憶力及治療失眠。祖母綠能有效幫助身體免疫系統，也是對於沉思及更深的洞察的寶石。若需要增強信心，可選擇祖母綠配戴。

◎珊瑚(Coral)
能幫助避免惡意的攻擊，它能對止血有幫助，及治療貧血。它能帶來智慧及避免愚蠢。

◎光玉(Jade)
光玉能緩和腎臟的疾病，避免傷口發炎，及能治療眼疾。光玉常與婦女有很大關連，能幫助治療各種女性疾病。黃玉能治療消化系統疾病。它也能促進智慧及帶來平衡，給了壽命及生產力。

◎青金(LapisLazuli)
青金能有助於甲狀腺疾病及神經痛。青金是一種極具有力量的寶石，對一些比較敏感的人會覺得力量過大，除非它用玻璃或水晶圍起來。它能特別地有效治療甲狀腺疾病，並且能提高精神力量，幫助我們接觸我們更高層的自我。對於要作出決定時，它是最好配戴的寶石。


音樂電影

電影品味

擁有高超的理財觀念，在困厄時期你是眾人經濟的支柱。能引起你興趣的電影，是描寫商業社會中人性與金錢搏鬥的寫實片。

代表作品

華爾街；大亨遊戲；淘金記；金錢的帝國；偷香；末路狂花；男兒本色；大河戀；意外的人生．

金牛座情歌繫情

星座：金牛座（4月21日∼5月21日）
個性：為人誠實，品德高尚且機智有趣。欣賞藝術及美的東西。在感情方面情深且濃，固執。具有憐憫心。
建議禮物：藝術用品。
金牛座的歌：吻別

金牛座是具有美感特質的，金牛座的你如果失戀了，不妨聽聽吻別，感受如泣如訴的旋律和淒美動人的詞意。你會發現戀愛是美麗的，失戀也是美麗的，何苦讓太多感傷取代了美感呢﹖


金牛座星座互動

金牛座與其它星座之互動關係

最欣賞的星座－處女座
最信任的星座－獅子座
最佳學習對象－天蠍座
最佳工作搭檔－雙子座
最容易被影響星座－水瓶座
最易掌握的星座－雙子座、獅子座、射手座、雙魚座
最需注意的星座－巨蟹座、天秤座、水瓶座、白羊座
100％協調星座－處女座、摩羯座
90％協調星座－巨蟹座、雙魚座
80％協調星座－金牛座
同類型（土象）星座－金牛座、處女座、摩羯座
對立星座－天蠍座


藝術家

金牛座藝術家

    金牛座：能賣錢的就好！

    除了天生的美感之外，金牛座的固執是讓他們成為優秀的藝術家的先決條件，但很青天霹靂的是金牛座天生實際的個性，會讓他們向麵包妥協，於是金牛座的創作往往會變成能夠賣錢的藝術，於是拍寫真集、畫廣告插畫，更厲害的乾脆開畫廊賺錢，這……也太實際了吧！


星座的剋星

金牛座的剋星

    最怕射手座的五時花六時變、得一又想二的性格；白羊座的單刀直入也會令金牛座啞口無言。改善方法是學習雙魚座的處世原則，當發現自己的論點毫無立場時，趕快岔開話題。


星座秘密檔案

金牛座∼秘密檔案

外型特徵：
  1. 身體比例勻稱、結實、豐勻
  2. 耳朵較小，耳旁多有鬢髮
  3. 嘴唇、下巴、頸部、背部肌肉厚實或線條優美
相對特徵：
  1. 少有身材高大者
  2. 成年以後大多有發福的現象
  3. 多有一副好嗓子，頭頸較短
外型氣質：
  1. 眼神溫和深遠、沈穩、固定、誠懇
  2. 行動、思考總是慢半拍，除非是非常熟悉的事物或動作
  3. 因為想省時省力，所以常走捷徑
  4. 略帶憂鬱、性情平順
  5. 表情不多，呆滯、茫然及無辜是其特色
相關病痛：
  1. 大多有懼高症
  2. 喉部、頭部、腿部、或慢性疾病
魅力區域：耳部、頸部
性格特色：強－耐性、耐力、觀察力、佔有慾、上進心、自尊心、
              自制力、責任感、計劃性、現實考量、嫉妒心、
              頑固

          弱－應變能力、好奇心、自主性、圓通性、自我調理性
代表性色系：藍、粉玫瑰
代表性音符：#Do


個性隨身包

金牛座個性隨身包

    金牛座－實際和善

    金牛座的人身軀通常都比較龐大，個性也相當浪漫，不過，他們的浪漫和一般人不同，例如他們也會送花給情人，但通常都是在最初追求時所送的唯一一次花，之後就很難再有相同的舉動了，換句話說，金牛座的浪漫通常比較實際。

    金牛座是一種很慢的星座，所以，深思熟慮、動作緩慢是他們的特性，再加上金牛座的組織能力很強，又喜歡把自己立於不敗之地，所以，雖然他們在判斷事情時，速度較為緩慢，但最後的結果經常都十分正確，因為如此一來，他們就可以避免不必要的挫敗了。

    另外，好色也是金牛座的特質之一，不過，他們僅止於看的層面，而不會動手，因為以他們這種慢郎中的個性，等到想動手時，通常對方早就離開了。

    金牛座的脾氣一般說來都很和善，比較不會傷害別人，但他們也有變成火牛的可能。

    例如被別人催促時，金牛座就會變得非常煩躁，潛藏的暴戾之器便會表現出來，因為他們知道自己可以做些什麼、會做些什麼，不希望他人在旁嘮叼。

    有人說天蠍座的復仇行動通常都很可怖，事實上，天蠍座式的復仇頂多是一種毀滅性的傷害，但一旦惹上了金牛座，他可會給你一種徹底性的結束。

    所以，千萬不要觸怒了金牛座，以免遭到最最可怕的復仇行動。


正義感指數

金牛座正義感指數

正義感指數：90％
特點：

金牛座人雖然本性正直，但遇紛爭時卻較了解盰衡情勢再出擊避免於折兵損將之人際戰略。此星座人雖然信念堅定，但不喜搶先居功，因此往往先視本身影響力如何，再決定該如何切入爭執事件中，頗具正義感，但也不致令無理的一方過於難堪。

建議：

太過瞻前顧後，往往斷失伸張正義之良機。


十二星座的八卦

十二星座的八卦－－金牛座

    金牛座－－謹言慎行怕被八卦

    金牛座從不八卦嗎？？這可說不定，萬一不小心那隻牛的水星跑到了雙子座去還怕他不八卦嗎？？不過一般來說，敦厚老實的牛兒通常是抱持著八卦只進不出的原則，但是命盤中的雙子、水瓶成份重的人會有些例外，而金牛座的沉默寡言也是他們不常八卦的原因，面對八卦這件事情，金牛座的人往往是謹言慎行，頗為注意自己的言行舉止，由不得別人說自己一句不是，對他們來說這叫潔身自愛，一旦不小心被人八卦了他們的臉色可能很難看喔！小心，牛兒報仇三年不晚呢！


超猛厚黑學

金牛座超猛厚黑學

深情款款望眼欲穿，其實一肚子壞水。

●他的小奸小惡

    牛男牛女常誤以為自己情深幾許，說穿了，只是動作緩慢、反應遲鈍的無心插柳，金牛座的小奸小惡在於他們持之以恆的虛偽做作，就連翻臉無情、喜新厭舊都能表現出迫不得已的假象，被大灌迷湯的你，還真以為他為環境所逼只有忍痛割愛？下次分手之前，請先明察暗訪左右鄰居，你會發現誰是真正的負心漢。

●做過最厚臉皮的事

    年過四十還以哀兵之態到處招搖撞騙，夠不夠厚臉皮？愈老愈不知道回頭的金牛，是最不知好歹的浪子，在有能力風花雪月迷倒眾生的年輕時代，寧可錯殺絕不放手，四處散放溫情，縱使被他辜負了，你都會笑著說再見；直到髮禿齒搖的年紀，金牛男女仍然企圖以溫柔敦厚的錯覺橫行情場，等待小朋友受騙上當。


星座黑暗面

星座黑暗面--金牛座

    金牛座兼美貌與聰明於一身，直到他們二十有歲那一年，他們在一夕之間僵化，變得苦澀、固執和遲鈍。金牛座最大的資產就是頑固、便秘、空虛和口頭腹瀉，金牛座永遠能被很便宜地收買。他們所處理的任何事情都成了他們所有，尤其是別人的錢財。金牛座絕對不能當作家或演員;他們是一流的下人、家奴、麵包師和妓女。


迎考衝刺必勝戰術

金牛座迎考衝刺必勝戰術

    讀書方式是按部就班型的，你認為要學以致用，一定要深思熟慮達到真正的理解才行。因此，在考試時，最好儘量把會寫的題目先答，不會的流下來再慢慢思考，如此才能考上高分。

金牛座如果過度緊張，或者經常性地熬夜，Ｋ書的場所空氣又過於混濁，會讓你的注意力更加無法集中。要記得冷氣房雖然舒適，可是考場裡可說是狀況百出，不要讓最後因為身體的身體調適不佳而功虧一簣。

    調整認知發揮實力：與其去算自己會得幾分，志願落點在哪裡，不妨進一步瞭解自己究竟適合讀什麼？

    慢條斯理的金牛座考前記得要先再次確認文具帶齊了沒有。一定要將答題時間分配好：不要沉溺在自己會的題目裡爽。

    生活起居要調適恢復正常：夜間Ｋ書很厲害，可是考試可是白天在戰鬥的。心情千萬不要緊張，考過一科算一科，不要再去傷神懊悔。


星座的情人發火時

金牛座生氣時

    月亮在金牛座的情人生氣時該如何善後？

    按推論他應該不會立刻開口罵人，但可別因此輕估了他們，屬於悶燒型的他們，一旦啟開尊口，其內心已經是攝氏一百度的高溫油鍋了！這時任你說上十卡車的好話已經不管用了。這時候的你，最好不要輕舉妄動，使出任何招數都會讓你變成練習場上的槍靶子，不吭聲，大氣都不要出一聲，最好兩眼雙垂，一切逆來順受，安靜的等著這場暴風雨過去。

    此人生氣時不要說任何廢語，試著把自己的雙唇縫起來，否則一切後果你自己料理。

月亮在金牛座的情人發火時

    月亮在金牛座的人，本來是一個很愛時時顯現出一副閒情逸致的狀態，而且還蠻有耐心的。

    但是一旦他們發火時，他們的爆炸威力不輸給月亮在白羊座的人，而且同樣會造成不可收拾的局面。

    避免長期讓月亮在金牛座的人積壓不滿的情緒，時時給予疏通，這是守則第一條。

    別以為他們凡事有點遲鈍，那是因為他們還在不斷反芻，等他們把怨氣全部吸進去，你就糟糕了。

    要逃就要逃得遠一點，久一點，對了，中間別忘了託人跟他說聲SORRY，這會比人不見且一句話也不交代好很多。


如何發展生命潛能

月座金牛座如何發展生命潛能

    這些星族的人，其生命最大特性即是充滿耐力和毅力。古人不是說了嗎？天下無難事，只怕有心人。此星族之人，皆是天下第一頑固之人，因此，只要他們有心，沒有完成不了的事。雖然激起他們鬥志和毅力的事物，往往是與金錢有關而與精神、心靈無關，但只要你們不偷、不搶，光明正大的去努力獲得，沒有什麼不對，只是一開始，就必須先確定，你們的方式對不對，否則白花力氣，走了一大圈冤枉路偏又頑固的死走到底，就不值得了。


心靈補帖

月亮在金牛座的心靈補帖

    此族群的人顯然很合群，很能融入團體生活且毫不費力，加上他們天生對實用知識備感興趣，因之活在世上對他們而言，並不是那麼困難。他們真正的問題是初識知識之初，便要有正確的認知，如果認知錯誤便會錯誤到底！

    此族群的人更需要知道十方來，十方去的道理，要深刻了解回饋的道理，回饋並非施捨，回饋亦非你寬宏大量，而是將眾生聚集的能量，回報給眾生。

    多讀財經名人的困阨傳記將有助你們的人生鬥志。


上昇星座表

金牛座的上昇星座表

 | 白羊 | 金牛 | 雙子 | 巨蟹 | 獅子 | 處女 | 天秤 | 天蠍 | 射手 | 摩羯 | 水瓶 | 雙魚
4/20 4/21 4/22 4/23 4/24 4/25 4/26 4/27 4/28 4/29 4/30 | 4:04 4:00 3:56 3:52 3:48 3:44 3:40 3:36 3:32 3:28 3:24 | 5:35 5:31 5:27 5:23 5:19 5:15 5:11 5:07 5:03 4:59 4:55 | 7:17 7:13 7:09 7:05 7:01 6:57 6:53 6:49 6:45 6:41 6:37 | 9:19 9:15 9:11 9:07 9:03 8:59 8:55 8:51 8:47 8:43 8:39 | 11:36 11:32 11:28 11:24 11:20 11:16 11:12 11:08 11:04 11:00 10:56 | 13:51 13:47 13:43 13:39 13:35 13:31 13:27 13:23 13:19 13:15 13:11 | 16:01 15:57 15:53 15:49 15:45 15:41 15:37 15:33 15:29 15:25 15:21 | 18:19 18:15 18:11 18:07 18:03 17:59 17:55 17:51 17:47 17:43 17:39 | 20:36 20:32 20:28 20:24 20:20 20:16 20:12 20:08 20:04 20:00 19:56 | 22:50 22:46 22:42 22:38 22:34 22:30 22:26 22:22 22:18 22:14 22:10 | 0:51 0:47 0:43 0:39 0:35 0:31 0:27 0:23 0:19 0:15 0:11 | 2:34 2:30 2:26 2:22 2:18 2:14 2:10 2:06 2:02 1:58 1:54
5/1 5/2 5/3 5/4 5/5 5/6 5/7 5/8 5/9 5/10 | 3:21 3:17 3:13 3:09 3:05 3:01 2:57 2:53 2:49 2:45 | 4:52 4:48 4:44 4:40 4:36 4:32 4:28 4:24 4:20 4:16 | 6:34 6:30 6:26 6:22 6:18 6:14 6:10 6:06 6:02 5:58 | 8:36 8:32 8:28 8:24 8:20 8:16 8:12 8:08 8:04 8:00 | 10:53 10:49 10:45 10:41 10:37 10:33 10:29 10:25 10:21 10:17 | 13:08 13:04 13:00 12:56 12:52 12:48 12:44 12:40 12:36 12:32 | 15:18 15:14 15:10 15:06 15:02 14:58 14:54 14:50 14:46 14:42 | 17:36 17:32 17:28 17:24 17:20 17:16 17:12 17:08 17:04 17:00 | 19:53 19:49 19:45 19:41 19:37 19:33 19:29 19:25 19:21 19:17 | 22:07 22:03 21:59 21:55 21:51 21:47 21:43 21:39 21:35 21:31 | 0:08 0:04 0:00 23:56 23:52 23:48 23:44 23:40 23:36 23:32 | 1:51 1:47 1:43 1:39 1:35 1:31 1:27 1:23 1:19 1:15
5/11 5/12 5/13 5/14 5/15 5/16 5/17 5/18 5/19 5/20 | 2:41 2:37 2:33 2:29 2:25 2:21 2:17 2:13 2:10 2:06 | 4:12 4:08 4:04 4:00 3:56 3:52 3:48 3:44 3:41 3:37 | 5:54 5:50 5:46 5:42 5:38 5:34 5:30 5:26 5:23 5:19 | 7:56 7:52 7:48 7:44 7:40 7:36 7:32 7:28 7:25 7:21 | 10:13 10:09 10:05 10:01 9:57 9:53 9:49 9:45 9:42 9:38 | 12:28 12:24 12:20 12:16 12:12 12:08 12:04 12:00 11:57 11:53 | 14:38 14:34 14:30 14:26 14:22 14:18 14:14 14:10 14:07 14:03 | 16:56 16:52 16:48 16:44 16:40 16:36 16:32 16:28 16:25 16:21 | 19:13 19:09 19:05 19:01 18:57 18:53 18:49 18:45 18:42 18:38 | 21:27 21:23 21:19 21:15 21:11 21:07 21:03 20:59 20:56 20:52 | 23:28 23:24 23:20 23:16 23:12 23:08 23:04 23:00 22:57 22:53 | 1:11 1:07 1:03 0:59 0:55 0:51 0:47 0:43 0:40 0:36


向上昇星座的人拉攏投誠

如何向上昇星座金牛座的人拉攏投誠

    不管你信不信，他們的胃口絕對比你想像中還要大，如果你出手太寒酸的話，不必說，你的第一回合就要敗陣下來，以後還要繼續交戰？嗯，你等著被活宰吧！誰你第一次交手時，是那麼不上檯面的小家子氣，不給你點教訓怎麼行？一般來說，這些人做什麼事都滿謹慎小心的，他們也不至於做出剝光你，獨肥了自己的事，只要你能小小心心的把他們的面子、裡子照顧到，哈！其他的事？好辦！


從上昇星座看性態度

從上昇星座看你的性態度（金牛座）

    知道你的上昇星座嗎？

    占星學其實是非常重視一個人的上昇星座的，什麼是上昇星座？OK，讓我簡單告訴你，一個人出生的時候，比方說是1997年十一月十日在台北出生的你，從地球上的台北仰望宇宙星空，看到東方地平上線上昇起的一個星座，就是你的上昇星座。

    說了半天，上昇星座是幹什麼的，讓我大聲告訴你，上昇星座可說是你一生行事的寫照，你這輩子均注定受此星座的光環影響，不脫其範疇界定。懂了吧！上昇星座當然是要比太陽星座重要的多，而一個人的上昇星座要如何得知呢？還是得查星曆表方可知道。

    我說過上昇星座是一個人一生的風貌與寫照，因此要分析一個人，解析一個人的行事特質，都應該從上昇星座的角度切入，方始精準。

    OK！我們就以人類最原始的行為「性」作為上昇星座的入門分解吧！

    請密切注意，從占星學角度的分析是最自然､最合乎本性的一種分析，因此你發現你的分析你的”阿那答”，不是以自然､本性的態度面對你時，恐怕你們之間的愛情行為不是來自對方的本性！不是來自本性？不是出於自然？簡單的結語：「這樣的愛情恐怕有問題。」

上昇星座為金牛座的性態度

    他們的性是經由愛，沒有愛就沒有性。這些人的性觀念保守且傳統，並且相當自制，想不到世紀末還有這些人吧！如果你的他，明明是金牛座上昇星座的人，卻不合以上的行為態度，告訴你，這中間必然有問題，這問題是他恐怕不是把你當成結婚的對象。

    代表水果：桃子──有一顆超大比例的核，咬下去撞牙比啃肉的機會多。


同事

金牛座同事

    和金牛座的同事相處，要記得雖然他們很溫和，但骨子裡終究是牛，所以和他們討論事情時，最好以理服人，態度不要太強硬，以免他們覺得沒有受到尊重。基本上金牛同事頭腦很清楚，凡事考慮的很周詳，雖然固執，只要同伴能夠有條有理的說明自己的論點，提出有力的證據支持，還是可以讓他們讓步，但是一旦激起牛脾氣，就很難再讓他們改變主意了。同樣是慢郎中的處女座可能是最瞭解他們心情的人，而務實堅毅的摩羯座應該可以和他們合作愉快。萬一得罪了金牛同事該怎麼辦呢？老實道歉是最好的辦法，通常他們還蠻寬容大量。萬一得罪的是條固執牛，無論如何也不願意握手言和的話，那就乾脆忘了他吧。除了等他自己回心轉意，誰也無法改變現狀。不過幸好金牛座的人個性比較穩重，所以不會表現得太有敵意或故意讓人好看，所以威脅性也比較低。


校園雜談

校園雜談--金牛座

金牛座的老師

常常面帶微笑溫厚型，不常發脾氣的人，但本性卻相當任性。好惡分明，只要有一次發生不愉快的事，就不會有結果。對美的感覺很強烈，喜歡漂亮的女孩。

金牛座的學長

本性很親切，是個毫無拘束，文靜的人，對於微不足道的事，也很注意。這種性格的他偶爾也會略具攻擊性。喜歡讀書、學音樂的女孩。

金牛座的同學

一直是女孩子們話題中的他，交往上稍為困難些。其他的女孩也正注目著。他不是個會積極找女孩談話的人，你下定決心找他談話去，會有出手你；料之外的結果。喜歡歌唱且有氣質的女孩。


星座知己

星座知己金牛座

    ＊＊千萬不要惹火他＊＊

    也許金牛座的人體型有點嚇人，但他的脾氣通常很好，也一直能保持心境上的平和，所以，想惹火他還不太容易．但假如我是你，就絕不會去惹火他，想都不敢想．牛的身軀很大，壓迫感會令人喘不過氣．

    這個星座的人動作通常都很緩慢，一切事情都需按部就班．他不喜歡有人推他，所以假如你夠聰明，就千萬別催促他，那不只使他心急心煩，更容易使他暴怒．

    金牛座的人並不愛多說話，甚至也不怎麼好動，這跟白羊座不同，通常金牛座的人只會想到處理好自己的問題，管好自己的判斷，甚少會理會他人．這並不是說他相當無情，而是他仔細地，慎重地去處理好自己的事務，以致於沒有多餘的時間去管到他人．

    他是個頑固，堅守原則的人，所以，一般人很少能改變他的想法及做法．他稍微懶散了些，卻不是代表他不夠努力，他可是苦幹實做的那一型；不過只要能夠不動，他倒也寧願休息．


男白羊座情歸何處

男金牛座情歸何處

與白羊座的女性－合適度５０％

如果兩人只是普通朋友的話就無妨，如果深交則會有問題。白羊座女性喜歡掌握主導權令金牛座的男性覺得妳愛出鋒頭而受不了，但男性的年齡比女性小則另當別論。

與金牛座的女性－合適度７０％

同屬金牛座的你們，無形中就備感親切，但由於兩人皆屬占有欲、嫉妒心強的人，所以吵架的原因都由此生，要特別注意。

與雙子座的女性－合適度５０％

你們兩人看起來是個很不搭的一對，女的時髦而反應快，男的則憨厚而有點農家味，如同電影中的美女與野獸，但只要兩情相稅也未嘗不可。

與巨蟹座的女性－合適度５０％

你們兩人都屬比較平和、安定的人，價值觀相近，同為著重家庭生活的類型，因此一搭一唱的各盡職責，能創造出幸福美滿的家庭。

與獅子座的女性－合適度１０％

高傲、自尊心強如女王般的獅子座，和頑固、不妥協的金牛座真是沒有一點交集，即使是結了婚也會天天吵架，誰也不贊同誰的怨偶。

與處女座的女性－合適度９０％

沈穩踏實的金牛座被純樸而有女人味的妳深深地吸引，不虛榮、不浪費，追求平凡的生活，堅守平安就是福的信念，為自已的家庭共同攜手努力！

與天秤座的女性－合適度５０％

這是不好也不壞的一對組合，交往之時並沒有特別的悸動，當然對對方的期待要求也不會特別高，因此結婚後也不會有受騙、失望的感覺。

與天蠍座的女性－合適度７０％

全盤來看你們還是相當速配的一對！！工作繁忙的他和妳在一起能得到最大的慰藉，如果兩人一旦婚前發生肉體關係的話，他也會負責到底，只是愛吃醋的妳要特別控制自已！！

與射手座的女性－合適度３０％

一般來說你們應該都不會看上對方的，金牛座男性謹慎、保守，占有欲很強，無法忍受射手座的女性的自由奔放，招蜂引蝶，所以不要勉強在一起比較好。

與摩羯座的女性－合適度９０％

你們兩人皆為踏實而努力的類型，想法、目標一致，能夠不怕苦、不追求虛榮，並不必要上一流館子、穿名牌、開進口車，只要精神生活滿足即可！

與水瓶座的女性－合適度１０％

從天上星座的位置來看，水瓶座和金牛座實屬難以接近的星座，為此兩人也最難以溝通，男的是十足的現實主義者，而女的卻是理想主義者，真是雞同鴨講，放棄吧！

與雙魚座的女性－合適度７０％

你們兩人的個性剛好可以互補，達到相輔相成的效果，男的如武俠小說中的郭靖一樣大智若愚，女的如黃蓉一樣聰明伶俐，是截長補短的好搭檔。


配對排行榜

基本上，男金牛與女處女、男金牛與女摩羯這兩對應該會處得不錯，這兩對是蠻合適的，不過還是須靠自已的努力才能創造幸福。

至於男金牛與女獅子、男金牛與女水瓶這兩對個性則是相衝的，都過堅持自已的步調，如果想維持雙方的關係，則必須要先學會容忍與接納，否則還是勸你們別浪費時間了。

男金牛座與女處女座－－合適度９０％
男金牛座與女藦羯座－－合適度９０％
男金牛座與女金牛座－－合適度７０％
男金牛座與女天蠍座－－合適度７０％
男金牛座與女雙魚座－－合適度７０％
男金牛座與女白羊座－－合適度５０％
男金牛座與女雙子座－－合適度５０％
男金牛座與女巨蟹座－－合適度５０％
男金牛座與女天秤座－－合適度５０％
男金牛座與女射手座－－合適度３０％
男金牛座與女獅子座－－合適度１０％
男金牛座與女水瓶座－－合適度１０％


星座男人篇

全身佈滿性感帶的公牛，妳看得出來？

  1. 不是早早婚就是晚晚婚

金牛多半很早就明瞭家庭的重要而早婚，謹慎於家庭的選擇而晚婚，或遺憾於家庭的難題而離婚。這和風向星座純以個人為出發是完全不同的！

  2. 沈默的巨人卻有幽默的天賦

沈默未必寡言！一隻安靜的公牛絕非表面看起來的安靜。他也許心裡正在嘲笑妳那不合邏輯的個人哲學，或是察言觀色妳的漏洞，最要不得的是擺出個迷人的微笑，心裡早把妳貶到五湖四海去了！受過良好教育的公牛，話少但富於機智，沈默但字字珠璣，高貴且近乎冷血。

  3. 靜的專制家

公牛的危險性妳看不到，但時間會告訴妳。久而久之，妳可以在他身上發現『野心』兩個字。對公牛而言，以退為進，以靜制動，他比誰都拿手。表面上，公牛文靜且講理，保守而友善，等妳卸除敵意獻上愛意，他開始操控大局--緣於他的嫉妒和不信任。典型的手法就是：要對方迎合他的想法，可是表面上會裝出副依賴且尊重對方的樣子。

  4. 現實主義的實踐者

被公牛傷了心的女人，復原時間是別人的兩倍。公牛的壞念頭是屬於運籌帷幄型的，如果他打算騙妳，亦是屬於一開始就在打算的那種。女人會原諒因尺的無心之過，卻很難從有意的陰謀裡站起來。公牛的野心是關乎世俗的，而且妳這輩子休想改變金牛的天性。

  5. 永遠堅信明天會更好

公牛的樂觀是帶有目的性，如同幽默感裡潛伏的挖苦性，公牛的不婚絕對有原因，如同期待是緣於春天還沒到。也許自古以來牛就被冠以樸實、堅忍等的好德行，因此人們不會說『陰險得像條牛』這類沒有說服力的話。但千萬小心，愛上公牛並非鐵定放心，選擇離開或繼續，妳必須心裡比誰都清楚，大意失荊州，再次提醒妳！


透析妳的他系列

透析妳的他系列--金牛座

    妳的他是金牛座的嗎？恭喜妳囉！妳真是太幸運了，沒有任何星座的男人比金牛座更適合做老公了（就實際的觀點來說）。

    金牛座的人做事向來不急躁，談戀愛當然也不會囉！他不會才見妳一面，就莽莽撞撞的投進愛情的陷阱。當他看中一個女孩之後，他會觀察很久，再決定到底要不要追求。不過，一旦打定主意，他將採取一切溫柔又甜蜜的方式：高級的餐館、精緻的禮物、送妳上下班....，這些一樣都不會少。不過，妳要知道，金牛座的男人是絕不會喜歡一個高談闊論，行為開放的女子。他要的是一個端莊的淑女，一個賢妻良母型的女人，他可不想浪費時間玩刺激的戀愛遊戲。

    從結婚的第一天開始，請妳不要再做風花雪月的愛情夢了！金牛座的婚姻生活是穩定而實際的，妳要把時間花在為他準備一個溫暖舒適的家，而不是作夢和鬧情緒上面。妳放心，他不會要妳作一個整天忙碌、累得像黃臉婆一樣的妻子，他會盡力給妳最好的生活條件。只是！拜託妳，當他忙了一天之後，給他一個溫暖的窩，不要在他面前嘰嘰喳喳聒噪不休。他是一家之主！在所有場合，請給他絕對的尊重，不要跟他唱反調，妳該知道「牛脾氣」是什麼意思吧！他會讓妳當場就下不了台的！


男孩喜歡的女孩類型

金牛座男孩喜歡的女孩類型

    誠實且聲音甜美的女孩子

    誠實正經的人。雖然不是熱情澎湃會積極主動追求女孩子的人，但用情至深且專一，因此追求的對象，也希望是位可愛成實的女孩。因為喜歡突顯自己所以最不欣賞那些喜歡賣弄知識，窮究事理的女孩。又，對於笑容可掬，聲音甜美的女孩也十分欣賞。

    除此之外對於美的感覺非常敏銳，但對華麗的感覺，則深感厭煩。特別重視配色。最不喜歡庸俗華麗的頻色。比起短髮，寧可留像女孩子一般鬆而內捲的長髮。喜歡溫柔善良的女孩子。太過死皮或骨感的女孩子，則引不起他的興趣。


男子之愛

金牛座男子之愛

    金牛座的男生－來段黏巴達，感情黏答答

    金牛座男人喜歡優良品質的產品，崇尚名牌，喜歡所有美麗有有質感的東西。

    要讓你的她注意到你的與眾不同，得從讓她了解你的品味開始。當她注意到你的品味，發現你對美的鑑賞力是如此卓越，只有你知道她今天戴的這只超薄錶設計的特別之處，這便是你戀愛的開始。

    眼光挑剔的你，喜歡注重打扮又顧家的女生，一向不會貿然行動的你，最適合從培養共同嗜好提升你的桃花運。

    喜歡身體的接觸是金牛座男生的一大特點，要開啟你們的戀愛運，最好能和異性做身體接觸的活動，跳舞是最直接也最快速和人建立友誼的方法。需要安全感的金牛座，在肢體接觸的過程中，可以加速培養彼此的默契，使得一向談起戀愛慢吞吞的你，迅速進入狀況。

    愛吃好、穿好、用好，哪家餐廳東西好吃，問金牛座的男人一定知道，他們在美食天地中，尋找新餐聽、新美食，也尋找新愛情。


透視你的她系列

透視你的她系列--金牛座

    如果你決心娶一個金牛座的女人回家，我立刻向你致敬--你真的太明智了。第一，她絕不會是個愛鬧脾氣的驕縱大小姐；第二，她絕不會是揮霍無度的少奶奶；第三，當你邀請上司或生意上的朋友到家裡作客時，她肯定會給他們留下絕佳的印象；第四，當你受到挫折時，她會給你堅實的支持。她會是一生忠實的朋友，但「絕對的忠實」也是她對你最大的要求。

    當然，她不會因為你跟別的女人多說一句話，就判你不忠的罪名。她的心胸通常會很寬大，但有一定的界限，你最好弄清楚你的小母牛的界限是什麼，否則超出邊線就當心踩到地雷囉。

    想娶到這樣的好太太，當然你也得下點功夫。實際的金牛座女子追求實實在在的感覺，她要的是看得到、聽得到、聞得到、吃得到、甚至摸得到的美好感受。跟她相處的時候，千萬不要一嘴蒜味（可能的話！先刷個牙，保持口氣清香);穿一套色調協調的衣服（最好是棉麻毛製品，她喜歡觸感很好的質料);帶她去聽場音樂會，吃頓口味道地的晚餐。她會是一頭溫馴可愛的小母牛。

但你要懂得尊重她，不要在外人面前批評她的一切。你不必在她的面前吹噓自己的事業日進斗金，擺譜耍闊都不是吸引她的方式。她情願嫁一個殷實、有理想的小商人，也不願選擇一個一擲千金的暴發戶。她會永遠有耐心的陪著你，腳踏實地的為你的未來努力。


女子V.S.十二種男人

金牛座女子V.S.十二種男人

白羊座

妳可能會覺得他有一點點「臭屁」。他在工作上的衝勁令妳欣賞,但他的急躁會令妳不安。

金牛座

這似乎是建立在安定幸福家庭的保證,但往往兩個人太相像的人相處,會有一種「不夠勁兒」的感覺。

雙子座

他總是新鮮有趣,但也總是給妳一種靠不住的感覺。

巨蟹座

溫柔的他能給妳「家」的感覺,但妳得多體貼他情緒上的起伏。

獅子座

妳或許覺得他的愛太過燦爛而無法持久,他做事的方法讓妳有點擔心。

處女座

在各方面來說,他都是很讓妳放心的。只是那點吹毛求疵的習慣,有些教人吃不消。

天秤座

同樣在金星守護下的他,有著吸引妳的特質,在他面前妳會變成愛撒嬌的曉女孩,這樣的改變讓妳自己也些擔心。

天蠍座

他那像火又像冰的個性讓妳有些害怕,但那堅毅執著的氣質,卻讓妳不得不欣賞。通常妳會選擇保持距離,以策安全。

射手座

你們的個性截然不同,他是令你好奇、驚訝、又大嘆吃不消的典型。

摩羯座

雖然他實在不怎麼有情趣,或許不能給妳浪漫的愛情,但他卻是妳心中理想可靠的伴侶。

水瓶座

妳覺得他的思路太過飄忽,而他或許覺得妳太過實際了。不妨學習欣賞對方完全不同的氣質吧!

雙魚座

他總是那麼溫和、那麼善解人意,唯一讓妳擔心的是,他的想法會不會離現實太遠了呢?


女子之愛

金牛座女子之愛

    金牛座的女生－比別人多一點癡情

    金牛座的女生為人誠實有愛心，不但顧家、同情心豐富、又很親切，只要對周遭的人付出關心，到處散播和諧又歡樂的氣氛，戀愛運將主動降臨到好心的妳身上。

    待人真摯、對愛慕的對象深情，是金牛座最大的優點。別人不能等的，別人不能忍的，金牛座都能，這也是金牛座在愛情籌碼中致勝的關鍵。要提升金牛座女生的戀愛運，請每天對著鏡子培養癡情的臉部表情，堅貞的妳，往往會是三角戀愛中最後的勝利者。

    也許妳還不明白什麼叫癡情的表情，首先，用妳美麗的眼睛認真的看進他的靈魂裡，當他說話時，要懂得反應；他悲傷時，請比他更悲傷；他說笑話時，要笑得比他燦爛，不論何時何地在場有多少人，妳的視線都要常常跟隨他，當他注意到妳時，就輕揚起嘴角微笑，這就叫癡情的表情。天生憨厚的妳用這招最有效，不信請試一試！

    其實金牛座的妳也可以很性感，只要在人前拿掉妳的防衛，妳的異性緣將更好。不妨讓大家明白妳也和他們一樣期待瘋狂的派對與放浪形骸的遊戲。喝點紅酒可以幫助妳解放自己，讓妳更接近妳想表現的自己。


網路愛情

金牛座網路愛情

金牛座找愛人前先確保自己不被騙

    在徵友或徵婚的網站，金牛座的你顯得較為謹慎，你會小心翼翼地先辦理註冊，再報上你的真實姓名和e-mailaddress或通訊地址，以便主持網站的單位或網主，進行查證，確保網站的公信力。

    接著，提供你個人資料，你會極詳盡地登錄好個人檔案，描述自己的家庭狀況、外型和興趣等；並秀上你的模樣。有些網站採取會員制，必須收費進行配對，費用不等，有些網站則是免費提供服務的，這些必需事先弄清楚。金牛座通常會依據自己的需要做選擇，如果上網交友能夠不必付手續費，對你來說就更加理想了。完成註冊與登記手續後，金牛座就等著成為網站的最佳男女主角吧。

如何辨識網路情人是金牛座：

  1. 交談動作遲緩，看得出頗為深思熟慮。
  2. 所問的問題都是些基本個人資料，彷彿普查人員正在做身家調查。
  3. 交談中常會發生快要講不下去的窘境。


戀愛觀

金牛座戀愛觀

    如果你是金牛座的男孩，我就不怎麼擔心了。你需要一段很長的時間，來決定要不要追求某個女孩。在考慮的期間內，你並不想急著採取行動。一直等到你打定了主意，如何示愛對你不是大問題。許多溫柔又甜蜜的方法，相信你都懂得採用。如果妳是金牛座的女孩，問題就比較麻煩了。被動型的妳恐怕會陷入單戀的苦惱之中。

    如果說從看對眼到展開戀情，需要一段時間做熱身運動，金牛座超長時間的熱身期，足以令人涼了半截。所以，我建議金牛座的男孩女孩們，當你和對方看對眼的時候，何不先和對方交個朋友？彼此保持連繫，一來你可以更近距離地觀察、了解對方。二來也可以隨時了解是否有人已展開行動，免得被別人攻得措手不及。當然，在交朋友的期間，你更要留心他對你是否也有好感，避免他已經表態，而你還在考慮的尷尬場面。

    日久生情，先友後婚，這些字眼看起來有些古板，但是對你來說，才是順應本性的愛情過程。一般而言，金牛座的愛情比較保守。在還沒有嘗試愛情之前，對初戀抱著刻板的想法。歌曲裡經常唱的「一生只愛一個人」往往是金牛座的最高理想。

    兩小無猜、同窗之愛、公車戀情、辦公室愛的故事，都是金牛座期待的初戀模式。金牛座的初戀夢想，不是天雷勾動地火的激情電影，而是溫馨浪漫的古典小說。金牛座的初戀情人通常是熟人，或者說，生活在金牛座身邊的人，比較有機會雀屏中選，成為金牛座的初戀情人。

    初戀是最甜美的一次戀愛，不要用你心目中設定好的腳本來限定它，留給初戀各種不同的可能性，初戀才會給你最新奇的感受。熱戀是人生中最甜美的時光。在你春風得意的時候，我怎麼能夠說些不中聽的話，那不是太煞風景了嗎？

    金牛座的你對情感有強烈的占有慾，尤其在熱戀中，更是發揮得淋漓盡致。我倒不是說你是一個醋罈子，而是指生活上的過度介入，或是說太少的尊重。你必須承認，他在認識你之前，就已經活在世上十幾二十年了。他有家人，也有同學朋友，更有自己的興趣和生活。當他們的戀情展開之後，並不代表他以前的一切都消失了，那些人和事依然存在，而且依然對他很重要－－也許沒有你需要，但絕不是無關緊要。

    所以，你要學著尊重他原有的生活（除了前任的情人），不要和他的興趣、家人或朋友爭寵。在不過分的範圍之內，就給對方一個保有自我的空間。千萬不要變成小氣的反對黨，不讓他去打球，不讓他去逛街，只許他陪在你身邊。

    另一個小小的建議是，多留意他的情緒和感覺。就因為金牛座的你不是個情緒化的人，當他因為某些原因情緒低落時，你可能覺得不需要理會。其實對某些人來說，感覺是維繫熱情的原動力，你又怎麼能忽視呢？如果要金牛座去拆一對恩愛的情人，把別人的男朋友或女朋友占為己有，幾乎是不可能的事。金牛座的愛情原則裡，忠實非常重要。一個移情別戀的人，就是在愛情的記錄裡留下了前科。你的情人如果曾經為了你移情別戀，你難免會擔心，會不會有一天他重施故技，為了別人背叛你？

    愛情在這種陰影下，當然得不到好的發展。所以，你最好不要把已經有固定情人的對象，列入考慮範圍。除非，你有兩個充分的理由。

    第一，他們實在不是很速配的一對。這不只是旁人的看法，更是他和你在主觀的認定。他們分開是遲早的事，就算不是你，也是同樣的結果。

    第二，他能真正滿足你在浪漫和實際的雙重要求。你必須確定這項選擇是理性的評估，你願意以一生來證明彼此的愛情，而不是激情的衝動。

    有了這麼充分的理由，你還要有心理準備，面對以後較複雜的雙邊關係。來自別人的批評•他的老情人的攻訐、你的心理障礙、他的額外壓力。這些都是你和他必須額外用心去克服的。總而言之，若不是情況很特殊，你真的不是很適合當第三者，請勿輕易嘗試。忠實是你對情人的第一個要求，也是你對自己的嚴格要求。所以，我相信你對愛不忠的機會實在不大，大概是有什麼陰錯陽差的事故，導致他的懷疑。

    當他懷疑你的忠實，弄些毫無根據的流言來責問你，或是張冠李戴的證據來誣賴你，我想你一定氣壞了。氣那些無的放矢的人，也氣頭腦不清的他。說真的，如果連你都不能信，這世上還有誰能信？也許你會氣得大發雷霆，狠狠地把他說一頓。我想你也不會忘記，把事情的來龍去脈、前因後果弄得清清楚楚，讓他心服口服，知道誰才是最專情的人。

    這樣的處理，真可以說是情理兼顧，不過，我建議你不妨把先後順序倒過來。你應該先把誤會的原因糾出來，一條一條先說清楚，如果他真的是頭殼壞去了，再狠狠K他一頓也不遲。畢竟這年頭把外甥女誤以為女朋友之類的烏龍劇，還是每天在上演。

    最怕的是，你覺得他莫名其妙，來個不承認、不否認、不解釋的三不政策。把一切悶在心裡，如何能解開誤會，重建新關係呢？忠實是長期的表現，以往的記錄僅供參考而已。他會懷疑你一定事出有因，又怎能一味怪他不明事理呢？解釋清楚，並以行動表示，才是最好的方法。

    任何愛情都一樣，在熱戀持續一段時間後，總會變得平淡下來，穩定的愛情代表了彼此的認同，積極的示愛、熱情的表達也都不再那麼被重視了。金牛座的你原本就不是很刻意的個性。即使在熱戀中，你也是依著愛情的穩健腳步往前走。一旦等到情感穩定下來，你就把更多的時間，投入實際上有助於彼此未來相處的事物上。

    你在愛的熱情表達上減了量，而且看起來似乎也不再那麼需要浪漫的感受了。好像，你們已經提前進入婚姻的階段了。但是，事實是如此嗎？我想恐怕他真的誤解你的意思了。你只是以更實際的方式，來表達你的愛，你相信：給彼此更好的未來，才是愛的最高表現。而在你的內心，你還是希望他像熱戀的時候，一樣用浪漫多情的心，把你們的愛妝點得更動人。如果真是這樣，千萬不要再沈默。

    把你的感受，你的想法，還有你的要求，向他當面提出來吧！甚至，你可以主動要求他請你吃頓情調晚餐，陪你到郊外走走，說不定他也在等你開口呢。有些金牛座的朋友，碰到愛情瓶頸時，把所有感覺都悶在心裡，結果弄得雙方喘不過氣來。聰明的你，就主動地打開心結，衝破瓶頸吧！舊情人回頭找你，我想成功的機率不高。假如當年是他棄你而去，令你傷心欲絕。如今你雖然已經從失戀的痛苦中回復過來，可是當時他造成的傷害卻依然留在你心中。

    所以，就算你在理性上能夠找到理由，原諒他當年背叛你的罪行，但在情感上，金牛座的你很難真正地忘記往事，重新再展開新的戀情。假如當年是你決定要離開他，你的理由勢必非常充足。即使經過很多年，也很難改變你心中的堅持。他試圖再一次挽回你的心，恐怕也是白費力氣。

    我想，舊情人回頭來找你，可能他的近況也不是很如意。如果你不想再次接納他，也應該本著關懷的心情看待。也許你不便對他表達過多的好意，以免他誤會你的意圖，至少也該以朋友之情來面對。千萬不要因為往日的恩怨情仇，而表現出拒人於千里之外，或者數落當年背叛事跡的殘酷行為。這世上的愛情，分分合台是常情。失去了情人，未必就一輩子不再談愛情。同樣，舊情人回頭，你不接納，他也未必就失去了終身的幸福。你要珍惜以往擁有的一切，也祝福他很快找到真正適合的對象。

    金牛座對愛情的期待，看似平凡，其實卻不容易達成。你希望愛情之中有著美和浪漫的特質，也要求雙方在現實生活中，保有踏實和穩健的腳步。前者通常會在戀愛中被刻意強調，而後者是婚姻生活的寫照。但金牛座的你，卻希望在戀愛和婚姻生活中，都能同時保有兩者。

    如果你有了「他到底愛不愛我」的疑問，可能是他在這兩者之中缺乏合理的平衡。也許他熱情洋溢，但是夢想太多不切實際；也許他努力工作，卻沒有任何情趣可言。當他一天到晚陳述夢想，卻忽略跟前你們的問題，你覺得他大概不愛我，所以不曾為我著想吧？當他只知道工作，從來沒有送花給你，和你共享燭光晚餐，你大概也覺得他不愛我吧？否則為何如此冷漠？

    其實他可能是愛你的，但是卻不適合你。金牛座的你很清楚自己要的是什麼？而且你對這個理想非常堅持。你和他談了一段時間的戀愛了，你對他的了解也足夠了，如果你們真的是不適合，那麼值得再努力下去嗎？我想你的心裡已經有答案了。很多金牛座的人選擇的對象不是在某方面最出色的人，卻是最值得共同生活的人，在金牛座的世界裡，這是不容懷疑的明智抉擇。

    金牛座的守護星是金星，金星掌管美、浪漫與和諧，而金牛座是土向星座之一，本質上是重視實際的星座。在這兩種特質的影響之下，金牛座的你並不像這個星座的名稱「金牛」一樣，只重視金錢，不重視愛情。

   很多人都會覺得，金牛座不是為戀愛而戀愛，而是為結婚而戀愛。這樣的心態讓金牛座保有一種謹慎而平衡的心情，在愛的路上顯得穩紮穩打。選擇對象時也是如此，我想，你列入考慮範圍的候選人，都是具有不錯的浪漫與實際的特質。如果你剔除了不符條件的人選之後，還有不只一個機會，你真是幸運的人。就憑你的感覺挑選吧，我相信你的選擇。


愛情觀

金牛座愛情觀

守護星：金星（愛；美）
吉座相星座：處女、摩羯
凶座相星座：獅子、天蠍、水瓶

    謹慎、保守、固執，做事踏實而有耐心，答應做的事必全力以赴，能穩健地邁向成功。擅理財、管家，好美食，愛家居生活，喜歡漂亮而實用的東西，味覺、嗅覺及審美的眼光均很敏銳。心地仁慈而深情，十分浪漫，能成為忠實而滿足的婚姻伴侶。固執有時會形成莫名的熱忱，以致沉溺於迷失的信念裡還繼續做下去。當別人給予勸導，宜予採納。避免暴飲暴食及自我放縱。


愛情評價

金牛座愛情評價

    固執優雅的情人金牛座

    文靜的外表下，隱藏著大膽的個性，可說是出人意料的擁有戀愛專長之人。只是要完全發揮力量非常費時，希望不要留到最後留成仇才好。在戀愛中容易變成接受者的金牛座，在溫柔，善良及適度的害羞之下，都能讓異性產生保護慾，也擁有構成戀愛的魅力要素，但因吸引力不足，造成實力下滑，實在很可惜。執著的性格反而是缺點所在，總是認為有一天對方一定會明白我的心意，而很有耐性的等下去。這時只要積極的表現出自己，就一定會成功的，但卻老是磋砣不前。


星座獵物

金牛座獵物

    我一直對所有的星座書將穩定、堅貞、忠實等優點歸為金牛座一直深表懷疑。

    對我而言，我以為這是個最不能輕易託付感情的星座。倒不是因為他們花心或劣根性，而是這個星座的人實際上都有一些深不可測的心機，別被他們略嫌遲鈍的外表給騙了，如果以的是持久戰，我以為豎白旗的可能會是金牛座的對手。

    除非他願意相信你，否則儘管是中共的砲彈打過來，他都不會因為沒有機會，而做出不可能說服自己的事。

    這是一個在感情上絕對不願冒險，也絕不容忍失敗的星座之一，不要看他一付鄰家女孩的模樣或是像個親切的大哥哥，就開始輕敵。

    他會跟你做很久很久的好朋友，看過你最可惡的一面，才決定是否要再更進一步，也不要事後哭天喊地說自己看走眼。

    因為他最不能忍受的就是自己看走了眼，儘管是逢場做戲，他都會把嘴抹乾淨一點。這樣，他才有機會去取笑別人的失算。

獵物星理：別被他們略嫌遲鈍的外表騙了
戀愛星主張：他會跟你做很久的好朋友，看過你最可惡的一面，才決定是否要再更進一步
致命吸引力參考：天蠍座


老公

金牛老公－牛脾氣的大男人

金牛座的老公，動如脫兔的時候少，大部分時間，他們都是靜若處子，堪稱「非常好養」．但是牛脾氣一發作的時候，如同排山倒海，令人大開眼界．什麼事情會讓他們失控？

診斷

金牛老公像烏龜一樣，吃苦耐勞、緩慢溫和．造成烏龜翻臉的原因，是缺乏安全感．安全感之於金牛座，就如同殼之於烏龜，沒有殼的烏龜難以生存，沒有安全感，金牛老公會變得不可理喻．

那麼安全感究竟包括那些呢？有時候是物質，諸如工作、薪水、房子，有時候是精神，像太太不在家，還有失去尊嚴．所以金牛老公是最怕失業、最黏老婆的星座！

治療

對待妳的金牛老公，其實最容易也不過．他們很容易被美食和美女吸引，所以不時燒些好吃的菜，花些小錢讓自己亮麗一番，保證老公開開心心．

金牛座是潛在大男人主義，這一點常為人所忽略．個性溫和的金牛老公，對尊嚴卻相當堅持，在孩子、親戚面前，別忘了讓他成為一家之主．嫁個金牛老公，雖然有時候呆板無趣，不過他們就好像龜兔賽跑裡的烏龜，起步遲緩，但是一定會堅持到終點．

叮嚀

金牛、處女、摩羯老婆：別忘了製造一點生活情趣，也要記得打扮自己，金牛老公喜歡美的事物．

白羊、射手、獅子老婆：不要在別人面前指揮他，這會犯到他的牛脾氣喔！

雙子、天秤、水瓶老婆：在思想上他們無法與妳並駕齊驅，但在生活上，他們可是十拿九穩．

雙魚、天蠍、巨蟹老婆：撒嬌是永遠有效的御夫術，不過也要學著獨立一點！


老婆

金牛老婆－吃苦耐勞的灰姑娘

脾氣好、節儉的個性，在金牛老婆身上不一定看得見．在樸實的外表下，她們總是壓抑著自己愛美的心情．有時候為了幾塊錢和菜販爭執不下，顯得非常有個性，在面對先生換工作的時候，卻又顯得十分脆弱，令人難以理解．

診斷

金牛老婆是典型的灰姑娘太座，她們平常吃苦耐勞，像灰姑娘一樣守著家，把榮耀都歸給家人．她們對生活的要求不高，只求有個安穩的家，即使是像灰姑娘的廚房或小閣樓也沒關係．在這個小小的角落之中，她們可以懷著美好的憧憬，忍受著現有一切的不便，為的只是一個假想的未來．

治療

金牛老婆不是夢想家，是實踐家．她們會在微薄的薪水袋之中實踐夢想，但是前提是要安定．她們可以忍受貧困，可是卻受不了先生頻頻換工作．

男人為了理想，常常以成就為己任，動不動祭出跳槽的法寶，另一方面，也很難想像金牛老婆何以守住食之無味，棄之可惜的工作，數十年如一日．

華麗的宮廷舞會，如果只是一夕美夢，對現實生活毫無幫助，灰姑娘寧可過著閣樓裡的生活，平靜可是真實．愛你的金牛老婆，千萬不要帶給她大地震式的人生，她比較喜歡搖籃曲．

叮嚀

白羊、獅子、射手老公：現在流行新好男人，趕快回家吃飯吧！

天秤、水瓶、雙子老公：少換幾個工作，她們會很感激．

雙魚、天蠍、巨蟹老公：請尊重她們慢半拍的個性，她們很少出錯的．

金牛、摩羯、處女老公：奉上薪水袋的同時，鼓勵她們買一件新衣吧！


結婚之後

婚後的金牛座

    月亮在金牛座的女人－安全感永遠不嫌多

    月亮在金牛座的女人，非常有家庭觀念，是那種任勞任怨的賢妻良母，且懂得勤儉持家，會將家裡布置得溫馨漂亮，下廚技術更是一流。娶到這樣的妻子，就好比娶了一個理財專家回家。

    婚後她是那種超級黏人的妻子，需要非常多的安全感，需要老公一再承諾愛她，願意照顧她一輩子。非但如此，她還是那種很會查勤的妻子，如果不能給她很多的愛和關懷，至少在口頭上要很懂得表示對她的重視和愛意。因此，不論是出差或應酬晚歸，最好能事先交代清楚，因為她是那種老公沒回來，會一直等門的女人。

    耐力很強的她，還有忠心的美德，就算一再的辜負她，她還是很容易原諒愛人。不過善於蒐集痛苦記憶的她，當下定決心離開，便是永不回頭了，所以最好別欺負她的癡心與善良。


婚禮特色

金牛座婚禮特色

    一旦墜入愛河，就不容易動搖；慢慢的等待希望是你的戀愛模式。結婚時，你會採取事先計畫、以合乎傳統禮儀古典化的方式來舉行婚禮。

金牛座婚紗

    金牛新娘－適合薄雅頭紗

    金牛女子渾身上下滿是沉靜穩重的美感，總不經意的展現自己女性化的自信浪漫，適合輕薄典雅的頭紗。

婚前【心】行為：最有可能實現「男主外，女主內」夢想的星座新娘。
錦囊蜜語：忠實堅忍的金牛新娘，即使是死心踏地的做牛做馬也是無怨無悔，一旦嫁人為妻，心裡只想著「如何令另一半衣食無憂」。


婚外情

金牛座婚外情

    金牛座：重演麥迪遜

    和白羊座的轟轟烈烈比起來，嘿嘿！金牛座的朋友絕對不是同一掛的，如果說電影《麥迪遜之橋》是最感人的不倫之戀，那麼女主角芬其絲卡絕對是金牛座處理不倫戀情的佼佼者，不用你開口，只要他一想到他的家、他的丈夫、他的妻子、女兒、母牛和小狗，他大概就沒有勇氣跟你走了，這倒是讓一些花花公子得了便宜還可以賣乖。


枕邊性事

枕邊性事--金牛座

男人

當妳的金牛座男人跟妳通過了精神戀愛階段時，他會認為身體上的密切配合也是很重要的。他的「性」觀念不會很隨便，因為他很重視心靈和肉體融合的感覺。他對愛情的佔有慾很高，因此他會很在意妳的反應，如果妳在做愛時心不在焉，他很可能會勃然大怒。

大體上說來，金牛座的男人在性方面的表現是體貼的，他喜歡把「性」變成一件愉悅的藝術，而不只是生理上的發洩。如果你們在這方面不能配合的很好，很可能會影響你們之間的愛情。給他溫柔熱情的回應，他會表現得很好。

女人

金牛座的女人在性愛表現上是比較保守的。但金星守護下的她，實際上內心非常渴望浪漫。多數金牛座女子的性慾都很高，但卻羞怯採取主動，但對於對方的表現，總是會全力的配合。她傾向喜歡比較長時間的調情、性交，持久力相當的好，對於草草了事的性愛不感興趣。

金牛座的女子如果願意大膽的把自己的喜惡和需要讓對方知道，對於愉快的性生活是有正面幫助的。


與她為友

與金牛座的她為友

【秘訣】用輕鬆的話題鬆弛她的情緒

    警戒心強烈，可用輕鬆的話題做開場。建議一起去動物園。

她的行動：經常面帶微笑，令人情緒穩定。可惜行動似乎比較遲緩。
她的弱點：生性老實，經不起玩笑。自己亦不善開口，偶爾孤獨。
讚美她的話：好可愛、好溫柔啊！
她不愛聽的話：遲鈍、不解風情。
送她的禮物：崇尚自然的她，最喜歡盆栽的植物，花束也可以。
對她的戀愛攻略：向她借書或CD，製造趣味的話題，稍微保持距離。

金牛座-小女人擄獲大男人

他的心

金牛座是個很『實際』的情人。他對自己要求很高，尤其是在經濟能力上的掌握，除非有萬全的準備，才可能會有結婚的念頭，他是個不太容易草率組織家庭的男人。凡事注重一定要有結果，一分耕耘一分收穫的個性，對於浪漫的事，沒啥興趣，有點不解風情呢!!

偷心絕招
扮演小女人

以柔弱、溫柔、需要他保護的模樣，他會有種想負責任的自信，讓他是一家之主吧!!他會扮演的很好的!!

多作計畫

和他撒嬌、甜言蜜語，似乎也沒什麼效果，不如多和他一同計畫工作、前途、未來，非常實在，他會非常欣賞你的智慧。

全心配合

金牛座的情人，自大、優越感十分強烈，若想抓住他的心，別和他爭執或是想騎在他頭上壓制他，那一點也沒用，他絕不會因為愛你而遷就你，他會甩頭就走，所以別妄想要他聽你的。全心全意的配合他，以小女人的心去偷這個大男人的心吧!!!


追愛

金牛座追愛

    物質思考能力大過精神思考能力的金牛座，對於人類的「表面」工夫特別重視，其實他們的要求也不太高啦！只不過是要你錢多賺點，長得能夠帶出場，又有高人一等的「普通」學歷，最好還有點文學素養，這樣他們就會對你投以愛慕的眼神。

討厭的類型：不知長進的白癡

    自己動作不太快的金牛座，卻不能忍受別人動作太慢，將心比心的思考完全不適用於現實生活。另外，金牛座最討厭不知長進的人，你可以稍微窮一點，但你不能沒有發財的志氣。

戀愛方式：高級餐廳可以滿足愛慕虛榮的心

    金牛座除了反應較慢之外，被動也是他們的另一項特色。別指望他們會主動出擊，就算他真的喜歡你，要是你不先開口，他大概會保持沈默直到世界末日；當然帶他們到高級餐廳享用一頓燭光晚餐，能滿足他們愛慕虛榮的心。


星座雞尾酒

星座雞尾酒--金牛座

杯具：果汁杯（Pilsner，Flute）
調製法：果汁機（blender）
味道：芳香甜美，如雪泡般柔軟好喝
材料：

１又1/2oz白蘭姆酒（Rum）

３∼５片水蜜桃

1/2oz糖水

３oz柳橙汁

適量冰塊

做法：將所有材料放進果汁機中，打成碎冰後，倒入杯中即可。


音樂療法

金牛座音樂療法

    做事有計畫能堅持到底，缺點是過於固執自己的步調而不知變通。音樂療法：多聽旋律變化豐富、聽後令人心情飛揚的音樂，可以讓心活潑開朗起來。


健康減肥大作戰

金牛座減肥妙法

    金牛座－拒絕美食引誘

    金牛座的你是一個很講究也很懂得享受美食的，所以你常常抗拒不了食物的誘惑，所以叫金牛座的人去控制飲食，計算卡路里直就是不可能的事。想減肥的金牛們得先找出一些興趣或事情來做做，讓自己能忘掉食慾而樂在其中。此外，金牛座肥胖的類型大都屬於水腫型。如果想改善，泡澡是很有效的。平常你必須多喝茶、還有按摩你浮腫的腳，想辦法促進你脂肪的燃燒是你最大的功課。

金牛座健康減肥大作戰

你的特性

刻苦耐勞的星座，為人老實可靠，對感情和生活很執著。容易逃避，常有駝鳥心態，無法面對現實。過於滿足安定生活，不喜歡變化。

適合你的健康之道

溫文、慎重、耐力超強的金牛座，是標準的美食主義者，對於食物的要求較注重口慾。其個性原本就屬於行動緩慢型，因此在運動方面稍欠缺彈性與活力，但持久性的耐力與不怕吃苦的個性卻彌補這方面的不足。在運動方面可以選擇類似游泳，慢跑的運動，天天量體重，做個標準的統計表，然後再為自己設定一個長、中、短期的目標，循序漸進，超耐力的金牛，不走捷徑的個性，應當很容易達成瘦身的美夢。

在運動健身手則中，還有一項要叮嚀的是要放鬆心情，避免過度勞累，在肝腎、循環系統方面的保健，是金牛座必須注意的，而水是絕佳的美容聖品，每天多喝水，既健康又美容。


情歸何處

女金牛座情歸何處
白羊座的他→合適度50%

你們兩人並沒有強烈的感覺，但彼此對對方也沒有反感，屬於比較平和、平淡，就如同好朋友般的相處，雖沒有強烈的火花，卻如同酒一般越醇越香，只要互相努力，假以時日則會開花結果。

金牛座的他→合適度90%

妳和他在一起雖沒有悸動的感覺，但總是有一份很踏實的感覺，不須多餘的話語就能心靈相通，輕輕鬆鬆而自然的從相遇到相知到相許。

雙子座的他→合適度50%

你們兩人在相識之初就彼此對對方有好感，但礙於面子而一直沒有進一步的發展，如果有個中間人幫你們介紹加把勁的話，馬上就超速發展。

巨蟹座的他→合適度70%

安於平凡、追求平穩生活的他，帶給妳一份安全感，由於兩人都能安於現實，所以能互相努力為建立溫暖的家庭而付出，頗看好的一對。

獅子座的他→合適度30%

他是頑固而很有自信的人，有時候會顯得過份自我陶醉，對於如此的他是否感到不敢領教呢？基本上你們兩人都會意識到彼此的不適合而敬而遠之。

處女座的他→合適度90%

在旁人眼中你們是絕對合不來的一對。但兩人卻相處的非常好，他的認真，踏實在後面扶妳一把，越是交往感情越深、難分難捨。

天秤座的他→合適度50%

你們兩人都是屬於比較平和、息事寧人的類型，平常沒遇到問題也就罷了，如果一但遇到的話就慘了，因為兩人的氣魄不夠，不知迎面去解決問題，只想逃避。

天蠍座的他→合適度70%

他是個鬥志高昂、企圖心強的人，而妳是個外柔內剛的人，兩人在一起都能讓對方感到安心、輕鬆，但一旦吵起架來則很嚴重，可能會冷戰好一陣子，要特別注意！

射手座的他→合適度50%

妳是個追求安定生活的人，而他是個喜歡遊戲人間、追求刺激新鮮，彼此之間誰也看不順誰，且無法忍受對方的這種生活態度，如同完全不同世界的兩個人，如果有一方作讓步就可能有希望！

摩羯座的他→合適度90%

妳和他在一起，能深深的感覺到對方的真誠與認真，和他相處感到非常的有安全感，兩人互敬互愛，為以後的一切作好了規畫，組成美滿而幸福的家庭。

水瓶座的他→合適度30%

喜歡輕鬆而優閒過日子的他，與追求金錢的妳，可說是生活步調完全的不一樣，任何一方要屈就對方都滿辛苦的，所以是並不樂觀的一對。

雙魚座的他→合適度70%

再妳眼中他是最好也不過了，既親切又彬彬有禮，和他一起去美術館、參加音樂會等就感到非常的滿足，用不著上豪華餐廳、買昂貴的東西。


占星術

金牛座占星術

陰性、地象星座，守護行星：金星

金牛座的長相整體而言顯得精壯結實，一頭濃密的頭髮，眼光穩定，脖子像公牛一般粗壯，再配上堅定的嘴唇及下巴，看來世故而穩重。正面性格有耐性、持久、實際、熱情；負面性格則有懶惰、貪婪、頑固。

神話由來

傳說素以風流著稱的眾神之王宙斯看上歐蘿芭(Europa，後來化為歐洲)，為了避開天后海菈的耳目，自己化身為白牛，將歐蘿芭馱在背上，以遂其所願，事後宙斯又回復原形，將祂的化身大公牛置於天上，成為眾星座之一。

優點

有主見、意志堅定、熱情、友善、有耐心及責任感、可以信賴、實際、可靠、具有商業頭腦和牢靠的價值觀、富美感，喜歡美食和精緻昂貴的奢侈品。

缺點

貪婪、頑固、嫉妒心重、佔有慾強、懶惰、古板、缺乏應變力、自我放縱、易怒。

性格

此星座的人就如樹木根植於泥土中，為大地恆久不變的景觀般，有著根深蒂固的特質，一旦打定主意，就有不易更改的韌性和頑固。他追求永恆，因而性格上顯得穩重而可靠，喜歡炫耀，最忌諱別人的頂撞和批評，週遭的親友須適時地給他一點激勵，否則他會因為過度追求完美，而顯得步調緩慢，甚至導致精神渙散。

無論家庭、事業或是婚姻上，最重視安全感──不過常會為了突發的牛脾氣毀掉苦心經營的一切。他還不算暴躁易怒，但會將積壓已久的怒氣，一下子發洩出來，那時聲勢就相當驚人。因為此星座的人具有強烈的佔有慾，所以在婚姻生活中之爭吵，導火線多半和嫉妒有關。

金牛座的人相當有耐性，待人也稱得上誠懇、友善，因此具備吸引人的條件，不過有時也會顯得呆板且惹人厭。他習慣好整以暇地去做每一件事，因而不適合具時間性的工作，此外內斂的性格也不適合從事冒險；比較適合鄉村，可從園藝工作中，得到最大的滿足，金牛座的人精於經商──他懂得賺錢之道，更知道如何聚財。喉部是身體上較脆弱的部分。

心智表現

金牛座的思考方式緩慢而保守，不要奢望從他們的口中聽到石破天驚的言論或是新奇的見解，然其思想卻時有建設性。金牛座的人對自己的計畫，最能貫徹到底，並徹底發揮所長，但常因為日常生活的瑣事和不重要的困擾而沮喪或灰心。

向金牛座的人詢問他在想些什麼時，他多半會據實以告，不會隱瞞，且當他一說出來後，事實也就與結果相去不遠；千萬不要奢望改變他的主意，因為頑固是這星座最主要的特徵。占星學上行星所在的位置對每個星座的特質具有加強或減輕的影響力，如果水星和太陽的位置同在金牛座，則金牛座所具有的頑固特質會更加明顯；若是太陽在金牛座，水星在雙子星座時，他的決定就較有商量和改變的餘地。

愛情

金牛座在感情方面的佔有慾，就像將情人或是妻子當作一畦需要悉心照顧的園地，銀幕上的男主角熱情洋溢地緊握著意中人的手，口中一再喃喃說道：「你是我的！」他的表現無疑是最標準的金牛座的作風，而假若金星在金牛座的位置時，此種傾向會更加明顯。不過他的迷人和熱情倒不會因此而顯得遜色，反而更增添了安全感。他們在生活上會過分以感情為中心，一旦發現妻子或情人並非專情於他時，對他會是嚴重的打擊，而會有激烈的報復行動。

事業

此星座的人具有明顯的藝術傾向，但因其重視安全感，所以他們多半受僱於人，而不像一般畫家在成名前，必須忍受三餐不繼，或生活困頓無著的苦楚。金牛座對緊張的都市生活和枯燥的上班生涯不感興趣。但因朝九晚五所提供的安定，能夠滿足他對安全感的需求，所以只要確定每個月會有一筆穩定的收入時，就會在工作上全力投入。他能在和經濟有關的行業上出人頭地，並且會未雨綢繆地極端關心退休以後的福利。

休閒

金牛座的人多半易有昏睡的毛病，閒暇之餘應多作運動，否則容易發胖。

父母

金牛座的父母生性保守，與下一代之間容易產生疏離，由於喜歡訴諸權威和重視紀律，往往忽略了子女的意願。管教方式容易流於嚴格，對紀律的要求也會過於苛刻。對子女教育上的花費從不考慮，為了達到最高的效果，縱使費用昂貴，亦不吝惜。一般說來，金牛座的父母應該努力的約束自己的佔有慾，並避免管教方式流於教條化（尤其是金牛座的母親更要注意），否則容易發生子女離家出走的悲劇。

子女

父母教養金牛座的孩子，應該自小就約束他的佔有慾，鼓勵他和別的孩子一起遊戲，並將玩具和別人共享。這星座的孩子天生守紀律，在學期間不太需要父母的操心。不要給他們太多壓力，或以強迫的手段使他們屈服，否則會有反效果。金牛座的孩子天性專心用功，但因缺乏應變能力，故進步緩慢，不過當他們一旦吸收以後，就能夠融會貫通，持久不忘。在追求上進的過程中，他們能夠專一而持續。

金牛座與生俱有的美貌和魅力（金牛座在所有星座中素有美女美男最多的聲譽）加上多情，在與異性之第一次約會中即多半能夠令對方傾心，但越軌的危險也倍增──若他生性保守，或許還能夠約束自己，不至失去分寸。


∼愛的秘密在金星∼

金星金牛

金星位於金牛座，可真是適得其所。對『物質女孩』或男孩、室內設計師或音樂家而言，這是個極佳的位置。你非常重視安全感，對愛情也很執著，可惜就是太被動了些；謹慎的觀察和循序漸進的計劃，很容易使你錯失良機，與愛情擦肩而過。

你愛沈浸在精緻的香氛佳餚、悅音美景之中。嚴肅的生活型態與不舒適的環境，會讓你逃之夭夭；物質享受很能吸引你，美麗的愛巢也令你著迷。穩定持續的愛情，絕對比露水姻緣更有吸引力，對愛情的忠誠度也是數一數二；但若是層次較低、成熟度不夠的金星金牛，仍然有可能會是個唯“利”是圖的花蝴蝶。

男子

金星在金牛座的男子相當要求感情上的安全感及穩定，他可不希望在跳入游泳池的時候，才發現游泳池有內沒有水；不過他通常會先去觀察一番，並試試水溫，看看適不適合跳水。他會花許多的時間來決定是否要追妳，他一旦認定了妳就是那個可以穩定他感情的人，他就會下定決心要追到妳。

他在感情上的表現是不容易衝動，是深思熟慮、謹慎、浪漫的，也許動情比較緩慢些，可是只要動了情，他就會儘快的使你們之間的愛穩定下來。他會想盡辦法來引起妳對他的注意，而不會主動的去爭取正面的追求。慢慢來是他比較喜歡的一種方式。

他欣賞有著聰明心智的女子，不過擁有豐富的常識更是重要的。和他在一起要講究雍容華貴的淑女風範，他很難會去接受一個男性化的女子。

他從不喜歡自己的感情被人牽著鼻子走，他有自己的主見，他太實際，並且太愛自由，所以不喜歡有人每天黏著他，更不喜歡不懂如何保護自己的女子。他從不反對妳表現得精力十足，因為那會平衡他穩定的感情，但妳卻必須依他的模式來表現。他會喜歡妳有自信，但做任何大事之前，妳最好先跟他說一聲。金星在金牛座的男子對他所鍾情的女子是相當慷慨的，他會經常送妳一些小禮物，並且也經常是名牌的；送妳美麗、高貴的衣服，更是他喜歡做的事，那會使妳在他看來更有風味及氣質。

他需要的感情是實實在在的，並且能完完全全的擁有所愛的人，他不喜歡在感情上有不安全的感覺。他的愛相當敏感，彷彿非洲的野牛，一點風吹草動都會使牠有所警覺，牠也許身軀過大而跑得很慢，但若是驚嚇太大，那狂奔的速度及傷害將遠超過妳所能想像的。所以面對他一定要輕輕的、溫柔的，並且凡事以他為中心；唯有如此，妳才能勾動他那緩慢而熱烈的感情，一旦妳被他認定了，那妳一定會很幸福的感受到他的愛∼是多麼地溫暖且浪漫。

他常常在要愛上妳之前就已計劃好你們之間的未來，他絕不希望將來娶妳的時候，沒有自己的房子及豐富的銀行存款，或者會讓妳吃不飽、穿不好；他一直在為著雙方的將來著想，而不是只為了目前短暫的享樂。他的佔有欲相當強烈，尤其在情感方面，是屬於他的，任誰也不能搶走；他會拚命保護自己所愛，除非他放棄，但是他的頑固及堅持又是那麼的根深蒂固，更何況他還忠實的要命。一旦他決定要去追求某人，是不會三心二意的，有時甚至還會忘記明智及謹慎，不聽任何警告；而且愈是阻礙他，他就愈是頑固、執著的堅持要得到所決定的目標。

女子

一旦她選定了對象，早婚的情形便時常發生，因為她的愛情很需要一個家來安定。建立婚姻後，她便會努力的經營這個家，她會佈置得相當舒適、有情調、有氣氛，更會好好的照顧你，並成為一個好的女主人，何必要去外面喝咖啡呢？自己家裡比外面舒服多了。

和她在一起之後，你要一步一步的修建你們的未來，速度別太快，她會跟不上的。有屬於自己的不動產是可以使她安心的。她絕對不會讓憂愁來擾亂實際，她對於痛苦及感情壓力可以用漠然的態度面對。她情感上的佔有欲強烈，除非她放棄；她的感情實際，卻也浪漫，她不常落淚，至少在別人面前是如此。老實說，她內心中還是會有些許的多愁善感，只不過她寧願自己是堅強的，並且也希望讓別人認為如此。

金星在金牛座的女子對愛的要求，是建立在安定平穩的感覺上；她要的不是激烈的情愛，而是一種能使她身心愉悅的戀情。她喜歡一種輕輕撫摸的感覺，不只是身體上的，連內心深處都強烈的渴望有溫煦的愛觸動她的心靈。她會有想使別人來注意她的念頭，她絕不會主動去要求愛情，愛情沒到來時，她祇是全在心中深切的渴望。

讓戀情慢慢發展是她比較喜歡的一種方式，所以你對她別太激進，那會嚇壞她的；她不喜歡戀情有不安全的感覺，她希望戀情如厚實的大地般，可以依靠在上面。

要追上她可能得花上一段很長的時間，她需要花很長的時間來鑑定你這個人，是否值得使她為你託付感情及一生；一旦經過了她心中的認可後，她那溫暖而忠實的愛是令人感動的。她可以和善的與你交往，不管你是害羞的還是大膽的，或者是常常有驚人之舉的，只要你是對她真實，真心愛著她的人就可以了。她欣賞成熟、穩重的男子，自信而不會太自傲，要能獨當一面。她不會在意你是否很有智慧，只要你能實用你所學到的智慧。常識豐富，實實在在，講究效率的男子才能真正的吸引她，而最重要的是，要讓她知道你是能當家的。

她對她所愛的人保持絕對的忠實，並且也會頑固的期望你會盲目的忠實於她，她會全心全意的奉獻，你若是三心兩意她會在內心的角落裡生氣，並壓抑著憎恨。當你們之間的感情陷入不安或產生了傷害，會使她心慌；如果有了外來的威脅，那她會表現出你想像不到的攻擊性。如果你是被她所愛上的幸運兒，那她安定、堅實的感情，會讓你感到她情感上的忠實與可靠；而她對愛情緩慢、規律的付出及被愛的強烈需求，你可以從你們之間的親密關係中感受到。她追尋所愛的人是以緩慢而謹慎的方式進行著，所以在她還沒確定時，千萬別推她，別催促她。


金牛星座三區間
04/21-04/30
行星是金星，是愛和美的象徵，它賦了您愛的堅定和固定的性情，樂意行善，堅忍，有意志力，有活力，愛恨都很固執，不輕易放棄，能和人共甘苦，慈悲為懷，特別是對待親近的人更是如此，顯示出真正的豁達大方。
05/01-05/10
行星是水星，是知識的象徵，主宰心靈中較理智的部份，為人審慎，保守，積極，腦子靈活，受到好影響會顯出機警、知覺力、勤勉而堅強的人格，不好的影響則會窺探、干涉、冷漠、極端、健忘、表情太多的傾向。

05/11-05/21
行星是土星，它是時間的象徵，統治思想和沈思的傾向，使得它的子民，變得小心翼翼，有耐心和體貼，它的力量在於穩定、堅忍和毅力之中，財富靠勤儉和小心投資，具寬大心胸，仁慈，樂於行善，富同情心。


金牛座花卉小百科

    特性為喜歡追求感官的逸樂，偏重物質取向，個性沈穩，值得信賴，但缺乏彈性，具有牛脾氣一樣的固執。代表的星座花有康乃馨、海芋、風鈴草、紫堇花、紫丁香、花菖蒲、矮牽牛、牡丹等。

海芋

花語：宏大之美；潔淨。

花之星占：金牛座的守護花，可賦予你端莊大方的優雅及獲致愛情的力量。

    我們常用「出污泥而不染」來形容荷花，其實這句話用在海芋身上也同樣當之無愧。海芋原產於南非的泥沼地，早期被當作野草並拿來餵豬，當地人稱之為豬草。不過英雄不怕出身低，經過多年的努力與奮鬥，海芋如今已成為世界名花。

    台灣的海芋最早栽培在陽明山地區，最近竹子湖規劃為觀光花園，主要觀賞的對象也是海芋，假日只見車輛行人如織，人手一把海芋，彷彿它那純白潔淨的花朵可以洗滌被都市污染的心靈。

    近幾年來，除了白花海芋外，黃花、紅花、紫花的品種也陸續上市，海芋的美已經進入了彩色世界。

康乃馨

花語：母愛，熱戀（粉紅），相信你的愛（紅）。

花之星占：金牛座的守護花，可賦予你正視現實的能力，同時愛情運也會昇高。

    從前有一位美麗的羅馬少女，手藝極佳，擅長編織加冕用的桂冠，是詩人和墨家們的好友，然而有一天她不幸遇害了，大家都很傷心，太陽神阿波羅知道以後，就把她變為美麗的康乃馨，而康乃馨在希臘文裡也正是加冕之花的意思。

    還有一種說法是康乃馨係由一位牧羊人的眼睛變成的，所以在法文理稱康乃馨為Oeiller，也就是小眼睛的意思。

    近幾十年來，隨著母親節送康乃馨的習俗風行全世界，每年五月時，那美麗的康乃馨總會在我們周遭散發著迷人的香味。

矮牽牛

花語：有你就覺得溫暖。

花之星占：金牛座的守護花，能促使你與對方的感情自然發展，同時也有增長金錢運的功能。

    儘管矮牽牛有利於你的金錢運，可不要以為它是矮子牽著金牛，而是因為它的花和牽牛花兒相似，但又不向牽牛花一樣儘往高處爬，所以被稱做矮牽牛。矮牽牛雖然像牽牛花，兩者之間卻無瓜葛，反而是高頭大馬的煙草才是它的親戚。

    原產南美洲的矮牽牛，從十九世紀末期就被歐美和日本的園藝家們同時相中，競爭育種改良，到如今已成為全世界最重要的草花，不但花色豐富，還帶點柔和的香味。歐洲人認為矮牽牛是可以招致愛情和金錢的幸運花，所以幾乎家家戶戶的花園和窗台都可以看到它的芳蹤。

牡丹

花語：富貴；害羞臉紅。

花之星占：金牛座的守護花，可賦予愛情的獨佔力，並有利於金錢運。

    「帝城春欲暮，喧喧車馬度，共道牡丹時，相隨買花去．．．．．．家家習為俗，人人迷不悟」，這是白居易「買花」詩中描述唐朝牡丹季節的情景。唐朝人對牡丹的熱愛，可說是已經到了舉國瘋狂的程度，當時稱牡丹，都只說個花字，彷彿其他花卉都已經不存在似的。

    在台灣看到牡丹的機會或許不多，不過牡丹這名字卻仍然家喻戶曉，畢竟這是一千多年歷史文化流傳下來的富貴花。「牡丹為王，芍藥相」，牡丹和芍藥極為相似，差別在於前者為木本，後者為草本。好笑的是這君臣倆在西洋人眼中居然都象徵著因害羞而臉紅的少女。


雙子&白羊

56% | 雙子 | VS. | 白羊 | 44%
 | 男 | VS. | 女 | 配對評分：82 分
 | 女 | VS. | 男 | 配對評分：79 分
☆☆☆ | 還滿不錯的一對 |  |  | ☆☆☆

解析：

屬風象雙子座的您，和一個屬於火象星座的白羊，同樣都是陽性星座，位置和排列的角度都不錯；個性和行為模式也都很相近，很容易互相欣賞和吸引。
羊兒求新求變、不拘泥小節，也不死守原則的特性，相當合雙子的口味，彼此也能激發出新東西。不過雙子要是在思考方面跳躍的過度快速，讓羊兒在後辛苦追趕，易使他成為一座活火山，您要當心別“引火自焚”！

注意事項：

行動迅速、腦筋轉得快的您，星座個性屬較溫和的類型，雖然和羊兒一比是屬強勢，但羊兒的表面個性較強，絕不甘落於下風的；這點要較為注意，適度的謙讓一些，或者將自己隱身於幕後做一隻操控的黑手就好...
雖然羊兒很神勇的跑在前面，但仍“逃”不開那隻推動搖籃的手......不僅可使兩人間的關係不至於很尖銳，又能達到目到，是一舉兩得的好方法！


雙子&金牛

46% | 雙子 | VS. | 金牛 | 54%
 | 男 | VS. | 女 | 配對評分：72 分
 | 女 | VS. | 男 | 配對評分：76 分
☆☆☆ | 還不錯的一對 |  |  | ☆☆☆

解析：

行動、腦筋都轉的很快的雙子，和沈穩踏實的金牛，基本上差異極大，但由於這兩個星座的個性都比較溫和，所以即使發生衝突也不會太難看。
不過，雙子能說會道，擅於玩語言與文字遊戲的特性，一般都會令牛兒望之卻步；也許您覺得自己理性且變通力強，但牛兒若對您瞭解不夠的話，卻可能會認為您是個心口不一、兩面光的偽善者哦！

注意事項：

雙子對金牛座的影響主要是間接的，因為金牛座的人凡事都需經過蘊釀的過程，而且牛兒的星座個性亦屬於潛藏的；對於您絕佳的適應能力，在開始時會難以接受，只要您能循循善誘，牛兒對雙子的思考和行為模式，通常也會有很好的包容力。
聰明的牛兒知道，您反應快與接收資訊的習慣對他很有幫助，而您也該明白自己不夠踏實，常只求浮面的個性，牛兒能為您補短。若您能激發金牛座潛在的活力，對您們的關係將會更有助益。


雙子&雙子

50% | 雙子 | VS. | 雙子 | 50%
 | 男 | VS. | 女 | 配對評分：90 分
 | 女 | VS. | 男 | 配對評分：90 分
☆☆☆ | 相當理想的一對 |  |  | ☆☆☆

解析：

兩個同是雙子座的人，彼此的觀念與行為模式都極類似，心意一點就通；可以將彼此精靈巧變的性格發揮得淋漓盡致，甚至相得益彰。會是情誼深厚、生活多彩多姿的組合。
不過，雙子們也該面對另一項殘酷的現實，因為太知己知彼的緣故，您倆的缺點也很容易放大；只要對方的尾巴搖一搖，就知道有什麼鬼心思，不也挺危險的嗎......

注意事項：

雙子座的人一般是健談、反應機智一流，思考模式屬於跳躍型。所以，一個雙子座是兩個基點的兩個人，那兩個雙子就等於有四個人了；這在外人看來，可能會目瞪口呆，但兩個雙子座的人相處時確實如此。
但相反的，這也可能會是您們最大的瓶頸。要如何常保新鮮感、新話題、新目標．．．是您們關係的關鍵。特別注意：不要以『他』之心度己之腹，總以為自己可以識破同路人的心思，有時反而會產生反制力。


雙子&巨蟹

54% | 雙子 | VS. | 巨蟹 | 46%
 | 男 | VS. | 女 | 配對評分：78 分
 | 女 | VS. | 男 | 配對評分：72 分
☆☆☆ | 還不錯的一對 |  |  | ☆☆☆

解析：

外向多變的您和內向敏感的巨蟹座，雖然感覺上像是有著很大的差異，但由於距離很近--是位置相鄰的兩個星座，所以...可說是屬於“近水樓台”型的組合，使您們之間有著奇妙的感應。
蟹子的感性與耐性，能夠調和您的知性與浮動，您見多識廣又聰穎的特質，也會令對方心儀；彼此可以互相學習，蠻不錯的！

注意事項：

這兩個星座雖有許多立足點不同的相似，但例如雙子的多變和蟹子的情緒化，雙子知性似的健談和蟹子傳播似的言論......等。但是您們仍需要經常的溝通，您要切記：同樣的結論也可能在不同的過程中迷失方向。
即使您倆都不是主導性類型的星座，但巨蟹座很強的母性及佔有慾，對雙子座而言可能覺得束縛；不過，您對他是強勢，所以您尚不覺嚴重，只要您誠懇相待，還是會有很值得期待的未來；另外，您們也會是很好的工作搭檔。


雙子&獅子

44% | 雙子 | VS. | 獅子 | 56%
 | 男 | VS. | 女 | 配對評分：80 分
 | 女 | VS. | 男 | 配對評分：82 分
☆☆☆ | 蠻不錯的一對 |  |  | ☆☆☆

解析：

風向雙子的您和一個華麗貴氣的獅子座，同樣都是陽性星座，位置也相近，一般而言融通較易，是相互吸引又很相合的一對。
人緣不錯、善變、處事圓融，且需要另一半的知性能罩得住他的雙子座，還挺能尊重有王者氣度的獅子，正好能滿足獅子的領導慾，而獅子的豪邁通達也能包容雙子不安定的習性；互相截長補短，可以搭配的很好！

注意事項：

雙子座的您必須發揮優秀的感應力，因獅子經常會有剛愎自用的情況，您要時時給他表現的機會；千萬可別令他感覺自己無能、或令他有失顏面哦！若讓獅子陷入無處可出氣的痛苦之中，那可是會令他抓狂的！不過，您有時可能會覺得跟在獅子後面很吃力，自己可得想出平衡心態的方法，否則... 就算您氣死了，獅子也不曉得。
切記∼∼保持良好的溝通與互動，彼此才可藉由不斷的刺激與調適，使關係更加親密。


雙子&處女

56% | 雙子 | VS. | 處女 | 44%
 | 男 | VS. | 女 | 配對評分：68 分
 | 女 | VS. | 男 | 配對評分：58 分
☆☆☆ | 需努力的一對 |  |  | ☆☆☆

解析：

性格多變的雙子和細緻謹慎的處女，雖然守護星都是代表知性的水星，但一個是為成社交寵兒，一個是為了實用，是兩種不同的典型。
在剛開始也許覺得會是彼此的特色，但想要細水長流，終究還是會有點吃力。處女是屬於冷靜、井然有序的思考族，而雙子的您則屬於跳躍思考型；僅就您欠缺實驗、實行的精神這一點，就夠令處女座抓狂了。

注意事項：

您倆都很聰慧、反應快，都帶點神經質、知性，只是兩人方向不太一樣。對於處女的善批評和瑣碎，常令雙子感到不以為然；而處女則會認為雙子沒有原則，說一套做一套。所以，若喜歡處女就必須瞭解他們認真與求好心切的性格，雙子的您也可以幫助他把握時機，凡事別顧慮太多。
其實，雙子吸收知識的速度與廣度，極能博取處女座的好感，但在他們面前要切記：言行前後一致。因為堅守原則的處女，甚至有些道德潔癖，所以您一定要先得到他的信任，否則他是絕不會輕易交心的。


雙子&天秤

48% | 雙子 | VS. | 天秤 | 52%
 | 男 | VS. | 女 | 配對評分：99 分
 | 女 | VS. | 男 | 配對評分：95 分
☆☆☆ | 天作之合的一對 |  |  | ☆☆☆

解析：

兩個同屬風象星座的您們，在初見時便會有一見如故的感覺，互相敞開心扉。這對於習慣迅速欣賞對方、迅速放電的雙子，可能像家常便飯；對星座個性溫和、會自然對異性放電的秤子來說，也沒啥大不了；不同的是，您們的波長一致，交會共振的機會極大。
雙子和秤子雖不一定有如火如荼般的熾熱戀情，但也不會像土象星座那麼平實平淡，而是介於這兩者之間的融洽組合。

注意事項：

最好的組合通常就是這種有點相同又有點不同，有立足點相似的思考模式，猶如“門當戶對”一般。雙子和秤子都有享樂主義的傾向，個性也屬向外發展型；秤子往往喜歡把愛情當遊戲，這和雙子的愛新奇刺激和善變的性格也挺互通。
不過您倆的容忍度卻不怎麼樣，尤其像是柴米油鹽等日常瑣事，很容易厭煩；但是，就算是小事也得有人做才行。所以，您們除了要給予彼此獨立的空間外，也得先把共同空間的事理清楚，才能搭配的很密實，成為天生不花太多力就能美滿的組合。


雙子&天蠍

40% | 雙子 | VS. | 天蠍 | 60%
 | 男 | VS. | 女 | 配對評分：68 分
 | 女 | VS. | 男 | 配對評分：70 分
☆☆☆ | 還不錯的一對 |  |  | ☆☆☆

解析：

活潑多變的雙子和深沈尖銳的蠍子，是兩個沒有交集的組合，各方面的差距都大的恐怖，想要維持長久戀情，實在是需要一點奇蹟。
然而，即使挑戰性格不強的您，也會因為有顆像貓一般的好奇心，而如飛蛾撲火般的衝向天蠍座。因為蠍子強烈的感情、專情與耐力都是您所缺乏的，反而使您像中了魔咒的被蠍子的氣質所深深吸引。

注意事項：

雙子座的您，思考和行為模式均屬於跳躍式的，這點和凡事專注甚至深沈的蠍子，有著如山般的隔閡，並且蠍子還皆居上風；可憐反應快似風的雙子遇到蠍子，不但難以招架，還常有雞同鴨講的無力感。
其實雙子的星座個性不強，只要能先放棄對彼此關係的過多幻想，別讓蠍子有猜忌您的機會，跳脫出被他鎖住的困獸心態，並多瞭解蠍子隱藏的情緒，愚公移山的故事還是會有機會實現的。


雙子&射手

50% | 雙子 | VS. | 射手 | 50%
 | 男 | VS. | 女 | 配對評分：81 分
 | 女 | VS. | 男 | 配對評分：86 分
☆☆☆ | 還不錯的一對 |  |  | ☆☆☆

解析：

您倆在星座的排列上是呈180度對立的兩個星座。意即您們倆除了同屬陽性星座、開朗外向之外；一個是知性又理性，一個獸性憑感官，各方面都恰恰相反。
因此，射手對您的吸引力不是大壞，就是大好；若是後者，那麼雙子不僅抵擋不住射手強大的吸力，可能還會受影響的模仿對方。

注意事項：

敏銳的雙子難以接受射手經常樂觀得太一廂情願，射手有時會覺得您追求精神生活、追求新知的態度很畸型，兩人常會因好奇而相愛，又因瞭解而道別。
水和油既無法融合，那何不努力讓比例適當，調和得宜，讓兩方都身心平衡。雙子和射手的截然相對，使您們很難溝通，若不懂得為愛截長補短、相互學習，代溝勢必會越來越深，形成互斥現象。


雙子&摩羯

60% | 雙子 | VS. | 魔羯 | 40%
 | 男 | VS. | 女 | 配對評分：70 分
 | 女 | VS. | 男 | 配對評分：64 分
☆☆☆ | 還不錯需努力的一對 |  |  | ☆☆☆

解析：

雙子配摩羯，和雙子配天蠍一樣，都是需要奇蹟的組合，唯一不同之處在於，與摩羯的組合裡，雙子天生具有壓倒性的優勢。
活潑多變的雙子和固執守舊的摩羯，共通點是都有強烈的自尊心，雙子雖佔優勢，但您的個性卻不如摩羯強，由於他的強是內在的，所以更加強您們之間的矛盾性。

注意事項：

起初頑皮的您可能會對傳統保守的摩羯產生新鮮感，他也會受到您天馬行空想像力和愉快的心境所感染。但是，想長久愛下去，您得善用雙子的溝通與變通性，扭轉乾坤。
雙子的您必須學習有責任感，加強做事的恒心與耐力，還得放棄有時顯得浮誇的態度，培養實際的想法，然後再以尊重的心情建議摩羯放輕鬆，那您們的戀情也就會比較輕鬆了。不然，就算雙子的您有兩個人的口才，在面對摩羯的諄諄教誨及固執如山的態度，不須開口多說，就夠讓雙子崩潰到想撞牆了！


雙子&水瓶

52% | 雙子 | VS. | 水瓶 | 48%
 | 男 | VS. | 女 | 配對評分：94 分
 | 女 | VS. | 男 | 配對評分：95 分
☆☆☆ | 天生的一對 |  |  | ☆☆☆

解析：

兩個同屬風象星座的您們，很容易會產生一種相知相惜的感覺，進而敞開心胸接納對方，是開朗瀟灑的組合。由於您倆開放又自然的關係，彼此都有獨立空間可以喘口氣，壓力不易出現在您們之間。
不過，別忘了瓶子不但博愛還有革新精神，活潑外向的您，可隨時得顧慮到瓶子的新鮮點已轉向何方，免得您被“革”掉了也不曉得！

注意事項：

  雙子及瓶子都屬於智慧、前衛新潮派的人，這樣的共通的特性更使您們水乳交融；且個性如風的瓶子，也不會給您難以忍受的束縛力。您的好言論和瓶子的好辯也頗能契合，若能彼此信任、分享感受新事物，愛情自然多彩多姿。
但是好玩、又整天到處走的您們，還是得在忙碌的生活中，留點時間給彼此哦！否則只是有好默契與共同的嗜好，卻沒時間培養感情，認同感是會逐漸消失的。


雙子&雙魚

42% | 雙子 | VS. | 雙魚 | 58%
 | 男 | VS. | 女 | 配對評分：46 分
 | 女 | VS. | 男 | 配對評分：48 分
☆☆☆ | 需要努力維持的一對 |  |  | ☆☆☆

解析：

您們倆是不怎麼相干的兩種類型，除了都很複雜、矛盾外，即使是有外在的吸引，也很難順利的維持；個性和動機上的天生差異，使您們更難切入對方的陌生世界。
還有，雙子的敏銳感應力和雙魚的敏感，都會使兩人忍不住想另外找尋更穩定、厚實的懷抱去依靠。

注意事項：

如果說您們之間有共同之處，那就是都具有反覆無常的雙重性格，但是立足點卻不相同；雙子眼中的魚兒是悲天憫人、具犧牲奉獻精神的好人，但也顯得沒定見，感情又那麼的多情、脆弱。若善加把握兩人共有善變、喜好自由這方面特質，成為神仙伴侶的可能還是會有。
雙子座和魚兒一比，雖天生弱勢，但還好魚兒的性格不強，衝突不致太大。您們可藉由變化生活情趣、深層的溝通，讓彼此逐漸緊密，以減少您較浮面的處事態度，也能降低魚兒得過且過、老將真實感受埋在心裡所產生出的壞影響。對了，給魚兒浪漫的感受也很重要喔！


雙子座目錄

雙 子 座 Gemini ﹙5月22日至 6月21日﹚回首頁
☆雙子座簡介 | ☆雙子座的男性宣言 | ☆玩樂購物旅遊
☆雙子座的特質 | ☆配對排行榜 | ☆裝扮衣著珠寶
☆雙子座的秘密檔案 | ☆雙子座男子之愛 | ☆音樂情歌電影
☆雙子座的剋星 | ☆男雙子座情歸何處 | ☆健康秘訣
☆雙子座的藝術家 | ☆透析妳的他系列 | ☆雙子座減肥妙法
☆雙子座的個性 | ☆雙子男孩喜歡的女孩類型 | ☆雙子座音樂療法
☆雙子座正義感指數 | ☆解析雙子座男人 | ☆雙子座雞尾酒
☆雙子座個性隨身包 | ☆雙子座的女性宣言 | ☆雙子座的人際關係
☆雙子座超猛厚黑學 | ☆雙子座女子之愛 | ☆雙子座同事
☆雙子座的黑暗面 | ☆如何勾引雙子座女子 | ☆雙子座的星座知己
☆雙子座的八卦 | ☆透視你的她系列 | ☆雙子座的校園雜談
☆雙子座神話篇 | ☆雙子女子V.S.十二種男人 | ☆A型雙子座
☆雙子座的守護神 | ☆雙子座女子概括篇 | ☆B型雙子座
☆雙子座星座占卜 | ☆雙子座女子透視篇 | ☆O型雙子座
☆雙子座占星術 | ☆雙子座女子絕招篇 | ☆AB型雙子座
☆雙子座的優缺點 | ☆雙子座的愛情宣言 | ☆金星的雙子座
☆雙子座的幸運手冊 | ☆雙子座的獵物 | ☆木星的雙子座
☆迎考衝刺必勝術 | ☆雙子座追愛 | ☆水星的雙子座
☆雙子座 EQ 指數 | ☆與雙子座為友 | ☆火星的雙子座
☆雙子座的心靈思考 | ☆雙子座的戀愛觀 | ☆土星的雙子座
☆適合您的工作 | ☆雙子座的愛情觀 | ☆雙子座星座互動
☆雙子座名人排行榜 | ☆雙子座愛情評價 | ☆與男星座之合適度
☆給您的建議 | ☆雙子座網路愛情 | ☆與女星座之合適度
☆雙子座生日解析 | ☆雙子座的性愛婚姻 | ☆雙子座VS白羊座
☆太陽的雙子座 | ☆婚後的雙子座 | ☆雙子座VS金牛座
☆月亮的雙子座 | ☆雙子座婚外情 | ☆雙子座VS雙子座
☆月亮的雙子生氣時 | ☆雙子座婚禮特色 | ☆雙子座VS巨蟹座
☆月亮的心靈補帖 | ☆枕邊性事--雙子座 | ☆雙子座VS獅子座
☆如何發展生命潛能 | ☆雙子座老婆 | ☆雙子座VS處女座
☆上昇的雙子座 | ☆雙子座老公 | ☆雙子座VS天秤座
☆雙子座上昇星座表 | ☆雙子座的理想伴侶 | ☆雙子座VS天蠍座
☆向上昇星座拉攏投誠 | ☆雙子座的求愛秘訣 | ☆雙子座VS射手座
☆從上昇星座看性態度 | ☆雙子座的情人禮物 | ☆雙子座VS魔羯座
☆愛的秘密在金星 | ☆情人花語香息 | ☆雙子座VS水瓶座
☆雙子座三區間 | ☆花卉小百科 | ☆雙子座VS雙魚座


雙子座的由來

星座簡介－－雙子座

    親密的兩顆星，右是卡欺特爾，左為玻路克斯。前者的卡斯特爾是位馬術的名人，而玻路克斯即劍術和拳術的高手，此二人經常互助合作，建立了不少奇功。

    雙子座是三月下旬的黃昏時弈，在頭上偏南位置可看到它，這二位男生併肩而十分和好，其中有二顆最明亮的星，就是他們的頭部。太陽將通過這星座的 5/21 至 6/21 期間，是自然翠綠色最美的季節。凡出生於這翠綠美時期的雙子星座人，不但頭腦靈敏，且推理力優於他人甚多。

雙子座的守護星－－水星

    水星是商人的星座，雙子座的人不但善於言詞，且富有臨機應變的智性。尤其不論遇到何種困難，都不會失去理性而能力甚強。

給雙子座的禮物

    具有幽默感者最好。如遊戲用具、有趣玩具、運動器材等。若是情報收集者，可贈送內容輕鬆的雜誌或肩吊小皮包等亦可。

雙子座的幸運花是野玻瑰和紫苑。

雙子座的徽誌

    雙子座的徽誌是代表著雙數，亦即由這二者所組成的心靈溝通的星座。不但富於幽默感，而且好奇心旺盛，又喜愛社交的人。尤其最喜歡收集情報，各種知識，凡是有群聚場合、場面一定熱鬧非凡。雖然有點神經質，但素性開朗，所以可以立即轉暗為明。其輕鬆、幽默的言詞能帶給任何人親切感而可立即融入其間。

☆☆☆雙子座的由來 ☆☆☆

迷戀斯巴達王妃勒達美色的宙斯，為接近她而化身為天鵝，兩人生了一對雙胞胎－波拉克斯神子和人之子卡斯托。兩人皆是驍勇冒險的武士，經常聯手立下大功勳。他們二人也有一對雙胞胎堂弟－伊達斯和林克斯。一天四人準備去抓牛，他們抓了很多牛，並準備平分時，貪心的伊達斯和林克斯趁波拉克斯，卡斯托兄弟不備時，將牛全部帶回去。被激怒的兩對雙胞胎大起爭執，結果伊達斯用箭將卡斯托刺死。波拉克斯傷心得要隨卡斯托赴天國，但卻因為擁有永遠的生命而不能如願。他的悲痛感動了宙斯，乃為他們二人設立星座，分別住在天國和死亡之國。


雙子座的特性

基本上，雙子座人的意志一直都是一體兩面的積極與消極，動與靜、明與暗，相互消長，共榮共存的。通常很多才多藝，也可同時處理很多事情，有些則會表現出明顯的兩種或多種人格，這種多變的特性，往往令人難以捉摸。他們相當具有靈性、聰明、心智活躍敏銳，喜歡忙碌和追求新的概念及作事的方法，有活力、口才一流、活力充沛、胸懷大志、人緣很好，並且都有語言天份。對事物的思考很快，改變主意也比一般人快。

由於水星的影響，使雙子座的人通常無法控制自己的思考力，很容易導致精神衰弱。

雙子座有著雙倍於別人的力量、思考力，卻也需要比別人多一倍的時間去恢復。所以，雙子座是一個善良與邪惡，快樂與憂鬱，溫柔與殘暴兼具的複雜星座。

總有一、兩個顯著的優點及特大號的缺點

雙子座的人通常都有一、兩個顯著的優點及一、兩個持大號的缺點。這使得您在讚美或批評雙子座時，都容易流於誇張與情緒化。要得體地描述雙子座人的性情，得花時間與他朝夕相處，才能證據充分，一針見血。

一般人認為雙子座是雙面人，具有雙重性格。這是因為一般人在觀察人的時候，久缺變化觀察角度的能力所致。一個「見人說人話，見鬼說鬼話」的雙子座，必具有相當強的語言技巧及溝通能力，他同時瞭解人和鬼，卻不能因此論斷他是既人且鬼，或可人可鬼，甚至說他不人不鬼的。他只對存在於宇宙之間的事物，比常人多一分因好奇而得來的理解力。因此，要瞭解雙子座，您的好奇心與理解力都不能太差。

在俐落中有許多難以分黟的層次

察顏觀色，是雙子座人的看家本領。加上他的口才，他總是很快便能有效掌握住別人的心思，並說服對方。

雙子座人的眉眼和他的手腳一樣俐落，但在俐落中又帶著許多難以分黟的層次；剛中帶柔，細而不亂。是企劃與管理部門不可多得的人才。而且他的執行能力亦強，只是較不信任別人，寧可獨自接受挑戰。別誤會他是那種喜歡攬功在身的人，他只是欣然接受應得的標榜罷了。

雙子座的人愛名，但又不願浪得龔名，他喜歡自己成為別人心目中的「實力派」人士。他喜歡做起事來有聲有色，雖不必一定要標新立異，卻也絕不能不堅持自己的獨特風格。他很高興遠親近鄰知道他是一個和善的、願意合作的，卻不會為了任何人委屈自己，使自己看起來俗鄙、鄉愿。

求生意志與求勝心旺盛
公開場合或桌底下的鬥爭，雙子座都不甘居下風。只要有必要，明爭暗鬥，他來者不拒。可是，他不認為爭鬥是高級人類所當為，萬一被扯進低級人類的紛爭中，他也絕不會秀才被兵欺；求生意志與求勝心，使雙子座得了不少金牌。而您必須尊重他那些金牌得來不易。

雙子座的人不惜以慘痛的經驗來取得寶貴的教訓。花錢買教訓，也是常有的事。如果他在說服您的時候，搬出他的親身經驗，而您仍面露疑色或不馴的神情，他必在結論奉送您一句話：「您一聽老人言，吃虧在眼前。到時候怎麼可都不知道，而且死有餘辜哦！」他不想干涉您的事。但您一旦已找上他訴苦，他勸您，您一聽，他便會嚴厲地為下一個可怕的預言。準不準？那要看您有多不聽話才知道囉。

好玩、好動、好奇，講求共通性

雙子座的人，才情洋溢，並具有強度的感染力。因為他們善於在遊戲的氣氛中，親近您，瓦解您您的武裝，引導您開發自己潛藏的快樂的能力。

好玩、好動、好奇，使雙子座像一枚跳動不休的火焰，時強時弱，卻永不熄滅。他們精力旺盛，對工作認真，對朋友講情意，對事業野心勃勃。但是他的情人，卻常被他弄得精疲力竭，他的家人也常因他的情緒搞得雞飛狗跳！為什麼呢？雙子座無法忍受一成不變的關係，固定的事物使他衰老得極快，也使他所愛的對象衰老得極快。

色衰愛弛，這是真的。對雙子座來說，精神就是色。也就是中國人所說的「氣」。毅志力左右了一個人的成敗，他要求自己，也要求別人。不過，並不是很死板；有時候他對自己會鬆一點，對別人嚴一點。

「窮則變，變則通，通則達。」這是孔老夫子說的。卻也正巧是雙子座的處世觀。他們喜歡「會動腦筋」的人。

放開心情人生如戲

曲折、離奇的氛圍中，雙子座的人嗅到愛的情的蹤跡了。他開始推敲，聯想，反覆判斷。他逗弄您，溞您的癢處，不會很快告訴您真正的意思。您得禁得起他的撩撥，又沈得住氣。直到他表明「來吧，攻擊我」，您才可以真正行動。但別開心，他不會這麼輕易被攻陷，即使蠻想被您攻陷，他也要您陪他「玩」上一段。您很可能覺得他在折磨您，不如放開心胸，您搞清楚人生如戲，就不會那麼怨他了。

雙子座是最有趣的情人。愛情的遊戲，他百玩不厭，並且花樣層出不窮，您若不能與他一起享受這個類型的愛情氣味，不如趁早打退堂鼓吧。

婚姻？這種被法律保障（也可以說束縳）的情感關係，對雙子座的人而言，實在乏味。但他不是那種從小就抱獨身主義的人，只不過一旦離了婚就很難再婚罷了。


雙子座的個性

雙 子 座 個 性

具有雙重性格，如快樂or悲傷，熱情or溫柔
很令人迷惑的個性，聰明，機智且善變
說話速度很快，且經常轉換話題，也常打岔別人的話題
非常不守時，除非有處女座的上昇星座
有偽裝自己動機的想法和慾望

兼具光明開朗的一面和陰霾低潮的一面，所以應該好好的了解自己，掌握自己，以避免內心的衝突。由於你（妳）敏捷的反應，學習能力強，顯得才華洋溢，但如果不能堅持到底，往往會半途而廢，徒勞無功。變化速度快如風的星座。雙子的雙重性格常搞的別人和自己頭痛萬分，對於事業與愛情，如果肯多花點心思經營，應該會是很好的，但...他們實在是太機靈了。


雙子座神話篇

雙 子 座 的 神 話

在一個充滿愛的美麗國度裡

誕生了兩位可愛的雙胞胎王子

成長後專愛拳擊和馬術

哥哥卻在一次和鄰國的戰役中身亡

從小即相愛的弟弟因而痛不欲生

神之后為了使兄弟兩人相聚

將他們變成永不分離的雙子星座．．．

斯巴達國王的妃子麗妲，同時生下了兩對雙胞胎。一對男女取名卡士達和克莉汀妮絲德拉，另一對是宙斯化身天鵝親近她之後所生的，一男一女取名為波魯克斯和海倫。

卡士達及波魯克斯兩兄弟，從小人緣及感情都非常好。卡士達擅於騎術和馴馬，常結伴狩獵及參加冒險活動，而波魯克斯則擅長拳擊。有一次因故與艾達斯和林薩斯起了衝突，艾達斯殺死了卡士達；宙斯一怒便用雷電劈死了艾達斯，而波魯克斯也在激烈的爭鬥中將林薩斯殺死。

波魯克斯看著死去兄弟的屍體，傷心的請求諸神讓他和卡士達同死；宙斯憐憫波魯克斯的手足情深，便將波魯克斯的壽命分一半給卡士達共享。從此兩人便永不分離，半生的時間住在地獄，半生的時間住在奧林匹斯－－天堂的神殿裡。

亦有人說他們是人類之神，也是水手們的保護者。


雙子座的守護神

雙子座→→明朗的愛

風性星座，守護神為司掌智慧和辯才的水星。頭腦反應快、理解力好，能舉一反三，收集情報的能力好，適合改變化的工作性質。

雙子座是由兩個相互搭著對方肩膀的男子組成的星座。這是述說精於馬術的卡斯特爾，和擅長劍術的波拉克斯這對兄弟如何併肩作戰，打敗敵人的故事。屬於雙子座的女性，是感情和睦的象徵。

守護星是水星

守護神是傳令之神馬久里

守護女神－鴿子女神


雙子座的占星術

雙子座星座占卜

守護星－水星
守護女神－鴿子女神
特徵－熱中學習，靈巧聰敏，伶牙俐齡，風采迷人，可塑性高
幸運數字－５
幸運花－百合花
幸運寶石－瑪瑙
幸運顏色－銀白色
幸運日－５，１４，２３
幸運星期－星期三
幸運方向－北北東
情緒反應－極不願被束縛，無法忍受單調呆板
愛婚－將最真摯的感情給予永遠的伴侶
健康運－注意扁桃腺炎，肺結核，腎臟炎
適合的職業－教師，作家，演說家，業務員
雙子座與異性的緣份：
與白羊座－最有緣份，但彼此須克制自己
與金牛座－真心對待他，就可以得到幸福
與雙子座－他是無話不說的朋友
與巨蟹座－他體貼得令妳受不了，稍微分開看看
與獅子座－只要你們興趣相投就會幸福
與處女座－你們也可以長久交往，但很難結合
與天秤座－你們很合得來
與天蠍座－他會對妳展開熱烈的追求，耐心等待吧
與射手座－可以成為互敬的朋友
與摩羯座－妳將會幸福
與水瓶座－有結果的戀情
與雙魚座－和他交往，度量要寬大一點

雙子座前世今生

    雙子座的前世，是生活在不同文化互相交流的時代。在今世，你仍保有前世的好奇心理和交友性格；你所嚮往的生活方式，是歡樂熱鬧、交遊廣闊的生活。


雙子座的優缺點

雙子座的 優 點 | 雙子座的 缺 點 | 回雙子座目錄
多樣性風格 | 神經質
洞察力敏銳 | 優柔寡斷
開朗、寬宏大量 | 性格不定
反應機智 | 雙重人格
演技佳 | 淺薄，不深入分析
多才多藝 | 三分鐘熱度
見人說人話，見鬼說鬼話 | 善變、處世缺乏原則
足智多謀，反應靈敏 | 舉一反十，過於神經質
八面玲瓏，善於交際 | 做事蜻蜓點水不深入
懂得隨機應變 | 過於圓滑
充滿生命力 | 容易緊張
擅長溝通 | 意志不堅定
知進退，有分寸 | 讓人覺的不可靠
適應力強 | 不專心
風趣幽默 | 光說不練


雙子座∼幸運手冊

幸運數字：5
幸運日期：5號、14號、23號
幸運星期：星期三
幸運時間：20:00∼22:00
幸運方向（約會方向）：北北東、西北西（北北東）
幸運場所：高地
誕生石：珍珠（改運、防災、增強性格穩定與圓融）
守護石：瑪瑙（增加想像力、落實夢想）
幸運寶石：瑪瑙、水銀、水晶、黃玉
幸運材質：鋁、鉻、玻璃
幸運花卉：羊齒蕨、小百合
適合服飾：柔和中間色系，有質有款的智慧成熟、高雅格調的服飾，女生露肩尤佳
流行敏感度：先進流行
每月最須注意的日期：9號、18號、27號
適合職業：行銷、大眾傳播相關行業、文學、資訊、創意設計、交通運輸、公關
適合定情飾品：手環


雙子座EQ指數

    雙子座（5月22日－6月21日）

    EQ商數74－82

    支配行星：水星

    在季節的嬗遞中，雙子星座的想法易變。時而冷靜觀察紅塵之事，時而任思緒紛飛於浪漫的夢中，具有複雜的雙重性格，正如他的名字”雙子”一般，也因此，這個星座EQ商數落差相當地大。

    雙子座討厭呆板一成不變，週遭的人也喜歡和你親近，享受源源不絕的生活創意。因此，對雙子星座的人而言，學著跟別人好好相處絕不是問題，但正因為你多變的性格，使得身旁的人偶而回懷疑你的誠意。

    雙子座的象徵是一對雙胞胎，而曾被雙子座這種雙重性格冒犯的人會描述他們是雙面人，有時甚至指為精神分裂，這是因為他的朋友還不完全了解雙子性格之故，其實，在他們的內心深處，也和其他人一樣，希望有個能體貼他、關心他的長期伴侶。

雙子座與高EQ型命運曲線

高EQ：雙子座具有的情緒優點是好奇､驚訝､讚美､易溝通､隨和､圓滑､活潑､靈巧。
命運曲線：受到上天賜福的雙子座生命﹐從小顯現聰明的特質﹐記憶力好﹐會讀書﹐常拿第一名﹐在星座象徵中﹐雙子座常常是第一名﹐而處女座常常是模範生﹐雙子不但會讀書﹐而且口若懸河､能言善道﹐口才和企劃能力都是第一流的﹐在人生求學的路中﹐雙子座非常順利﹐從小學一直到大學﹐甚至修到研究所碩士或博士的課程。畢業後以學術專長任職各單位資訊､企劃､講學､教育､文化､出版部門﹐而且常有旅行､進修和升遷的機會﹐以後在社會上扮演一位老師的形象﹐成為某方面的意見領袖或專家､權威。

雙子座與低EQ型命運曲線

低EQ：雙子座具有的負面情緒特徵是善變、不安分、狡猾、矛盾、粗心大意、缺乏耐性、浮燥、喋喋不休､焦慮､多疑､慌張､輕浮､虛偽､緊張。
命運曲線：雙子座的身體能量集中在肺部､呼吸道和兩手﹐比較喜歡吸菸的應該是雙子座﹐因為吸菸是同時運動到了肺部和手指﹐雙子座緊張的時候會以吸菸來紓解焦慮。所以不受雙子座祝福的誕生者﹐就容易傷風､感冒､咳嗽､鼻塞､鼻竇炎或其他呼吸道疾病﹐有些誕生者的問題是手部的骨折或燙傷､燒傷。其實這些身體上的現不利象都不能視為單一事件﹐這都是代表學習上或溝通上發生壓力､障礙或適應不良的緣故的緣故﹐這種現象尤其多見於求學中的青少年﹐所以小孩子手部的骨折或長期呼吸道的疾病﹐家長都應該警覺到是否學習和溝通上出了問題。

    不受雙子座賜福的誕生者﹐講話可能會口吃﹐結結巴巴﹐非常好動﹐像猴子一樣﹐注意力不能集中﹐學習效果不好﹐對多種事物產生興趣﹐卻是淺嘗即止﹐多學少成﹐就是所謂的樣樣精通樣樣鬆。求學時期碰不到有緣的老師開導智慧﹐長輩緣份也不佳﹐升學考試一直都不順利﹐所以也不能成為高學歷的知識分子﹐以後的工作可能會和資訊有關﹐但比較缺乏創意﹐成為資訊事業或文化事業中處理庶務或流程的人員﹐例如收發､校對等等。這種生命型態在居住､社交或婚姻上也可能有不穩定的現象﹐例如常搬家､朋友常換﹐不能維持可靠的相互依賴關係﹐這是因為這種人喜歡玩弄小聰明﹐產生狡滑不可靠的現象﹐到最後連婚姻也被這種習性所影響﹐產生不圓滿的現象。


您的心靈思考

雙子座心靈成長課程

宮位意涵：溝通與資訊
關鍵字眼：我思（ＩＴＨＩＮＫ）
基本動能：交流性
生命格調：多變與多樣
人生課題：正確的溝通﹐學習從龐大資訊之中得到知識﹐運用好奇心和吸引力尋找生命中的貴人。
天意：我是無量智

    雙子座從金牛座而來﹐代表嬰兒吃奶之後﹐開始往外接觸﹐於是發生了生命初期和外界溝通的現象﹐而最初的溝通對象常常是我們的兄弟姊妹﹐引申為我們不可選擇的朋友﹐這個所謂不可選擇的朋友的概念擴而充之﹐例如鄰居､同學､同事﹐親戚等等都算是﹐所以這個宮位的意思就是要我們和不可選擇的朋友溝通﹐這種溝通是帶有雙向性的﹐一方面是從環境中獲得資訊﹐一方面要把這些資訊以他人可以了解的語言轉化出去。所以其中也包括了很多的資訊往來和學習過程﹐這個星座是著重多樣的資訊學習﹐可能會發生多學多成､多才多藝或不恆其德､多學少成的現象﹐既然強調學習﹐因此好奇心和吸引力就主導了雙子座的生命方向。

    既然這個星座的課題是要和不可選擇的朋友溝通﹐所以溝通的技巧就非常重要了﹐這個星座的學習能力很強﹐是天生的學生也是天生的老師﹐動腦､動筆､動口可說是雙子座的天職﹐而不斷能引導這個天職的就是雙子的腦袋對任何事都有強烈的好奇心﹐吸引雙子座的專注力。

    把好奇心和吸引力放在資訊學習上﹐則每提高一個學習層次﹐就會跟著帶來一批不可選擇的朋友﹐這些朋友就代表我們的學習環境﹐這些學習環境的變化﹐引動了我們的人生變成多采多姿﹐創造了很多生命的新機運﹐如果把好奇心和吸引力用來處理人際關係﹐就會發現我們對某些人會很有好奇心而某些人對我們產生強烈的吸引力﹐這個好奇心和吸引力就代表我與他之間有一些尚未了的事情有待完成﹐而這些尚未了的事情對我們生命的學習和成長具有高度意義﹐因此這些事是好事﹐而這些人也都是貴人。所以當我們走向未知的人生時﹐如何尋找自己的貴人呢？雙子座已經告訴我們時時運用好奇心和吸引力﹐則生命中時時會出現貴人﹐人生中只要肯不斷學習﹐就會出現更多不可選擇的朋友﹐帶領我們成長﹐而其中和我們最能引起好奇心和吸引力的朋友﹐就是我們的貴人﹐就能帶動我們的人生。

雙子座知命造命的思考方向

    雙子座的困擾﹐大概都集中在多種訊息､難以取捨﹐內心矛盾､左右為難﹐尤其面對感情問題的時候更是掙扎痛苦､天人交戰﹐好奇引發矛盾﹐矛盾又引發分裂﹐這就陷入了惡性循環﹐雙子座誕生者如果碰到這種狀況﹐引發內心強烈矛盾困擾﹐這時候就要注意自己的運勢可能走向低潮了﹐其他現象還有記憶力衰退､口齒不靈光､溝通能力減退﹐畏懼人際關係､缺乏旅行進修機會﹐工作非常固定無創意﹐而且人也被綁死﹐這些現象都和雙子座的正面能量相違背﹐如果這些現象又伴隨著身體上某些部位的不舒服﹐例如鼻子､呼吸道､肺部､肩膀､手臂和手這些部位的內外傷害﹐這些都是您處在運勢走下坡的徵兆﹐我們說一葉知秋､見微知著﹐就是這個道理。

    要怎樣把逆勢帶回來呢﹖在刺激腦力方面﹐應該要想想看有多久沒有學習新東西了﹐只有不斷的學習新事物､新資訊﹐刺激腦力﹐生命力才會恢復。然後在尋找貴人方面﹐運用好奇心和吸引力的直覺﹐想想看哪些朋友對你而言最能產生好奇心和吸引力呢﹖這些朋友可能是你的貴人﹐多和他們相處﹐可以使眼界開闊､生命提昇。在工作內容方面﹐是否已經厭倦了目前的工作性質﹐因為雙子的習性是不做重複的事情﹐即使是成功的經驗﹐再重複一次因為索然無味﹐仍然不能帶動成功﹐所以一定要常常保持工作內容的創意。在休閒生活的安排上﹐一定要注意安排旅遊﹐每三個月安排一次短期旅行﹐如帶有進修和考察性質﹐那就更好了﹐短期的生活環境變動﹐能帶給雙子座精神洗禮。


適合您的工作

雙子座－足智多謀

    是一個多才多藝、全方位的人，極力擅於交際，反應及應變能力相當足夠。有極佳的變通能力，可惜的是雙子座的人非常善變，做事有如蜻蜓點水般的不棎入，所以令人感到十分不可靠，就連你那風趣幽默的談吐，也會被認為是花言巧語，而過於圓滑也讓無法完成所承諾的事，成為一個不守信的人，對於情感常因意志不堅而錯過大好時機，若在一起也因為容易緊張且過於神經質、疑神疑鬼的而令對方不耐煩而分開。

守護星：水星。
特徵：敏捷、表現力。
適合工作：服務業、證卷員、蜂動員、推銷員、律師、大眾傳播、專欄作家、廣告設計、主持人、播音員、翻譯員。


名人排行榜

雙子座－－建立專業形象，朝人生巔峰挺進

    面對事業的經營，雙子座不習慣將自己停留在一個「位置」或一份「職務」上太久，對於愛情也是各地奔走。很有自己想法的雙子座，雖然不想運用自己的才智去填補別人的虛榮，但有時候人情世故還是必須要兼顧的，太有個性對雙子座的處境並不見得好；你的天真率性在這工作中確實壞了你不少好事。

    雙子座基本上並不會太在乎「反擊」這回事，擅於收集資訊的你，會以「想把狀況搞清楚」的心態來研究對方為何這樣做，還算理性。即使要反擊，你也會抓住要領與方法，用很短的時間就把整個問題給解決。雙子座有口才，談判時條理分明，講究效率。

檢討重點：讓自己固定下來，對雙子座來說，或許真有困難，但處在變動的時局裡，讓自己靜定下來反而有好處。

雙子座名人：林洋港、許信良、陳履安、李居明、胡瓜、張雨生、張庭、美空雲雀、藥師丸博子、強尼戴普、克林伊斯威特、伊莎貝艾珍妮、妮可基曼、文森培瑞茲、蕭伯納、伏爾泰、但丁、奧黛麗赫。


給您的建議

給雙子座的建議

    「依雙子座的經驗看來沒有惡習的人也少有美德」雙子座的人通常都有一、二個顯著的優點，及一、二個特大號的缺點。他對於存在於宇宙間的事物，比常人多一分因好奇而得來的理解力。

    察言觀色是雙子的看家本領，再加上他的口才，他總是很快便能有效掌握住別人的心思，並說服別人。以雙重性格形容雙子是不公平的，因為雙子座的處世觀是『窮則變、變則通』。

獻給雙子座男性的話

「見人說人話，見鬼說鬼話的你，可以陪皇帝說笑，也能陪販夫走卒發牢騷」

獻給雙子座女性的話

「妳的育兒觀是：用大自然的日精月華養育孩子」


雙子座生日解析

雙子星座生日解析

05/22 | 實際，現實，具堅強信念和野心勃勃的目標。有很優良的潛能，可成為作家和雄辯家。講話非常動聽。變賣財產時，可能會有法律糾紛。
05/23 | 精明，機警，深受更高的同情所感動，會成為人權鬥士，喜歡干涉別人的事，但動機是慈悲的，有緊急應對的能力，是個親善大使。
05/24 | 有吸引力，愛幻想，要學習專心致力在一工作上，以免一次想做好幾件事。口才流利，是多產作家。經營有關水及化學方面的事業，可以賺錢。
05/25 | 有很優越的文學才能，是政治家典型，會到遠地旅行，很精良的推銷商，一生中成就卓著，能贏得世人認同。
05/26 | 敏感，害羞，感情深邃，喜歡追究，有發展、保守或孤獨的傾向。試著克服缺乏安全感的感覺，不要怕對您的朋友和伴侶，表現出精明的一面，他們會讚賞您的。
05/27 | 有禮貌，和藹可親，心地仁慈敏感，具極吸引人的個性和上進心，會有許多受人尊敬和對您有利的朋友。命中註定，將有一次偉大的戀情，富領對能力，因工作上的創新而成功。別讓好運沖昏您的頭，阻礙您前進。
05/28 | 機警，易受感動，易光火，常常變得難相處，而失去許多朋友。盡量檢討此傾向。有很好的領導力，是作家、詩人及藝術家典型。
05/29 | 很羅曼蒂克，理想主義者，喜作夢，說話最老實，對別人的觀點也很坦白地表達，世故，喜歡與重要人物來往，社交場合中，會隨著經驗和個性的增長，而扶搖直上。
05/30 | 很迷人，富吸引力，有藝術氣質，思想新，工作上能創新，理想高，會有來自婚姻和合夥事業方面的利益。有長途旅行和許多有權勢的朋友。
05/31 | 明朗，快活，仁慈，大方，公正，適於職業生涯，很依戀家庭和父母。
06/01 | 意志堅強，有威儀，精力旺盛，從事大眾藝術能成功。避免奢侈傾向，要懂得珍惜自己所擁有的東西。天性熱情，感情用事，過多冒險和不著實際的傾向，稍稍緩和些才好。
06/02 | 積極，堅強，有點專橫。會利用自己的觀點去激勵別人，但遇到困難時，會坐立不安。學習容忍和耐心，才能有更好的機會去完成自己的願望。
06/03 | 腦筋敏銳，安靜和平的生活態度，迷人的個性，心胸坦白，善良，使所有人對您鍾愛。來自有勢力的朋友和感情之聯繫方面之利益。有把好運和成功看得太輕，而視為理所當然的傾向。
06/04 | 腦筋靈巧，積極，留心。藝術氣質給您帶來持久而不勢利的朋友。大方，仁慈慈悲為懷，逃避責任的傾向。成功幸福需要努力工作，並應用才能方能達到。
06/05 | 會應用能力於知識和科學方面，思想獨立，個性堅強固定，有否定傳統，成為大膽發明家的可能，有遺產的繼承。
06/06 | 個性猛烈凜然，很健談，社交場合中受歡迎，能幹，井然有序的頭腦配合外交謀略，會幫您贏得眾人的尊敬。品性優良，容易從朋友父母得到想要的東西。會有許多藝術界的朋友。
06/07 | 雙重人格，愛幻想，生意上的成功，似乎因家中教育而來，喜模仿動作、舞台和戲院。有堅強的意志，很好的組織和指揮能力。
06/08 | 具藝術家憐憫和慈悲心腸，常在大眾服務方面得到認可成功。避免衝動，因為這種個性對您很不利。
06/09 | 具直覺力，善用技巧處理職務，即使面對困難仍能堅忍果斷，會帶給您成功和財務上的獨立。您選擇朋友和同伴是有別的，而且相當保守，會克服不合意的困難有易感的天性和急躁的脾氣。
06/10 | 腦筋快，喜旅行，物質上的成功，因為能結交有勢利的朋友。突出的創新和幽默感，使您博得大眾重視。活潑的想像力、過剩的精力，有時缺乏耐心。
06/11 | 羞怯，勤勉，樸素，要控制好妒的個性，愛好文學、音樂、藝術，發揮智力和商業才能，培養自信和了解別人觀點的能力，感情不定，有時很難了解。文學和藝術方面的努力，會帶來眾人的喝采。
06/12 | 想像力豐富，很好的觀察力，不可太相信運氣，是個聰明的學生，很好的數學能力，是發明家和科學家的人才，有惻穩之心，在政府機關做事很不錯。
06/13 | 具認真、熱望的天性，強大的心智能力，很獨立，喜歡幫助不幸的人，有時太寬大了，應知道措財才好。從事娛樂大眾之新企業或機構，能成功。
06/14 | 勤勉，保守，謹慎，能替人設想，有直覺力，專心致力於目標上，亦能奮發向上。因具達成願望的野心，勤奮而自恃，肩有野心，果決。
06/15 | 對自己的同胞有偉大的憐憫心，任何求助都願意幫忙，常導致意外開銷，喜受阿諛，易受利用。富靈感的構想和銳利的察覺力，會幫您克服惡運的階段。
06/16 | 具沈靜而憂鬱的性情，富同情心，是親友所喜歡的諮詢者，有外交藝術，對向您求助的人很有憐憫心。
06/17 | 易受感動，很有魅力的人格和上進的個性，帶來許多受人尊敬而對您有利的友情。不要沒考慮後果就做任何改變。除非能堅持目標，否則財務狀況會不穩定。
06/18 | 具獨斷專制的人格，必須發展穩定感，以便控制好冒險的精神。有很好的構想會在不尋常的工作上成功。能未雨綢繆的典型，許多成功的發明家、科學家，都是這天出生的。
06/19 | 很好的方向感，意志堅強，自行其道，能成功，好質問，渴望，有知覺力，適於職業生涯，喜研究文學和音樂，能與各類型的人相處，做一個成功的教師或公務人員。
06/20 | 適應力強，多才多藝，有直覺力。要學習集中心志。可能會缺少與現實生活戰鬥的意願。記住，要轉注意力到另一件事之前，先把原先的工作做好。具迷人的個性和幽默感，吸引許多朋友，聰明地運用您的才能，結=始可獲致成功幸福。
06/21 | 具舒暢而溫和的人格，社交場合中很受歡迎，藝術氣質和熱望的心，使您在職業生涯上成功。熱心的天性和理想主義，使您參加一些很有趣而有利的工作。


A 型雙子座

Ａ型雙子座

您不喜歡在一定場所做固定的工作，對於活動量大，具有冒險性及剌激性的事情，反而能發揮傑出的能力。您樂於與他人連絡，交際範圍廣大，在群體生活中，總是鶴立雞群，表現突出。在狹小的生活圈中或缺少變化的環境裡，您猶如籠中之鳥，無法突破自我，創造新境。

這樣的性格，加上Ａ型特有的保守性，於是構成Ａ型雙子座自我矛盾的特質。您有時愛好自由奔放的生活；有時又希望日子過得平靜安祥，這種雙重人格的形象，頗使人眼花撩亂，不知其真面目為何。

別人對您的異樣看法，並不會使其產生自覺。您仍然時而靜時而動地，過著隨意的人生。這是因為您的適應力強，能在兩方面得心應手的原故。不過，當雙子座的特質強過Ａ型的特質時，雖然表面上活過得安定，內心卻如檻中之猛獸，隨時想衝出檻外，去過那無拘無束的自在生活。

您是一個『精力充沛的活動家』因個性使然，對任何事不會一味地順從，有不滿時，為了全體想，寧可做一個破壞者。

這種人常是眾人注目的焦點，或是人們茶餘飯後閒聊的對象，但由於其對自己的行為不負責任，膽大妄為，而不肯收拾殘局，因此，有時很難得到別人的諒解和信任。

您幾乎對什麼事都抱著強烈的興趣，同時也想進一步去探索；但有一個最大的缺點，就是缺乏耐心。您所做的事，從來沒有一件能有始有終的完成，所以您的知識面是寬而淺的。這種五分鐘熱度的作法，在交友方面表現得更明顯。您常把只見兩次的朋友，當做深交二十年的知己一般對待，但不久又視同路人。這是此型人最具特徵之所在。

Ａ型雙子座的，生活過得快樂而豐富。因其行動快捷，所以交際範圍很廣。其認識的人雖多，但大都是泛泛之交，很少有推心置腹的朋友。交友情形如此，家庭的情形亦復如此。您將夫婦之間及家族之間的關係，看得非常冷淡，老覺得自己是隻寄居蟹，不屬於任何地方或任何人。

【對您的忠告】
過份喜歡出風頭的話，最後會弄得聲名狼藉，還是收斂一點好。


B 型雙子座

Ｂ型雙子座

關於對於狀況的迅速變化及適應能力，也許沒有能比得過你。此型的人神經敏銳、反應快，不會拘泥於一件事。對情的想法有彈性、行動敏捷，不論是怎麼令人眼花撩亂的變化，都能巧妙地應對，是要領好而會變化的<變幻自在型>性格。

視狀況的變化而迅速改變，但本質並沒有變化，這是Ｂ型雙子座的特徵。心底深處時刻都是冷靜的，不管何時都不會失去冷靜的計算力及判斷力。知性在感情及意念之先，可說是客觀重於主觀的性格。

Ｂ型雙子座是陽性的性格，具有開放且爽快的氣質，行動積極。要他靜止不動是棘手的，在旁人看來，就是不斷忙碌地動來動去。

但是，仔細的探究Ｂ型雙子座的內心，會察覺奇妙的有優柔寡斷的地方。因為太過客觀的看事情，結果成了不知選擇那一個好，決斷力就鈍化了。

基本上是積極的行動派，但也具備大膽又慎重的通融性。幾乎是雙重人格的，可巧妙地區別使用二種相反的要素，自己會控制好，決不會疏忽如何生存，處世也巧妙，在要領好、靈巧等方面，Ｂ型雙子座是超乎群眾的。

最大的特徵可說是有強烈的好奇心，對眼睛所見、耳朵所聞的一切，若不參與就不滿意。當然，興趣的範圍很廣，由學問知識到道聽塗說，好奇心的天線都會敏感地反應。腦筋的轉動很快，所以知識的吸收也快，也擅長於捉住新訊息。

你有得天獨厚的口才或文才。不只是得到知識及訊息，也具有把這些傳達給他人的能力，尤其是口才很好，混合機智及詼諧地輕鬆談話，使聽眾不會無聊，其口才好的程度，甚至被形容為連對愛斯基摩人都可賣出冰箱。

【對你的忠告】
口若懸河一般，有時聽起來覺得囉嗦，或被以為只是多嘴的人，要注意。


O 型雙子座

Ｏ型雙子座

Ｏ型雙子座性格的特徵，就是<多面行動型>。這類型的人片刻也不能安靜，他們展現出來的就是活潑、開朗的個性。

本來Ｏ型的氣質和雙子座的個性就有許多共同點，當Ｏ型和雙子座相融合時，這些共同點愈發顯得強烈了。因故Ｏ型雙子座的人，好奇心很重，求知慾也很強，興趣更是廣泛。由於這類型的人具有積極的行動性，只要對某件事有興趣，便立刻展開行動。這一來使常常會出現同一時間內企圖做許多事情的情形。

可是，您對於事情，往往只能擁有『五分鐘』的熱度。熱度一退，對於事情完成與否便不在意。所以您這類型的人，就成了樣樣都略懂皮毛，卻沒有一樣特別的精通。

Ｏ型雙子座的人，對流行的動態很敏感，把握情報也比其他型人物快，而且他們很能接受新的知識。Ｏ型雙子座的人，不管何時話題都很豐富，話題雖廣卻很淺略。所以，這類型的人雖然博學多才，但是最好能有一樣專門又完整的知識。

這類型的人無論在何種狀況下，都具有通融性，他們在任何環境內部都有順應性。由於他們本身具有廣泛的才能，對於事情的反應比一般人敏銳，所以對他人的表現難免有不滿的情緒存在。

這類型人的另一個特性，那就是不論何時都有兩自我，一個沈靜；一個好動。一方面逞強；另一方面懦弱，這是一種兩個極端同時並存於一個人的情形，他們容易被這種情形所迷惑。尤其是在做重要決定時，這種分裂的性格會使他們無所適從，結果往往是馬馬虎虎的亂下決定。

Ｏ型雙子座的人，常同時進行兩件以上的事情，因此他們的注意力也容易分散開。在這樣的情況下，想做出正確的抉擇，那更是難上加難。

【對您的忠告】
廣泛的興趣雖然對人有幫助，但是『半途而廢』的態度卻是行動時最大的缺陷。


AB 型雙子座

ＡＢ型雙子座

ＡＢ型的雙重性格和雙子座的兩面性，結合成複雜的ＡＢ型雙子座，他們可說是<善變的一型>。能夠臨機應變，永不靜止於任何一方。

不斷泉湧而出的新點子，瞬間應變的機敏行動，腦筋?所想的立即化為言辭，並隨即採取行動等，這都是ＡＢ型雙子座的特徵。無論何時何地，總是忙碌地奔來走去，所以，他們根本不知『無聊』為何物。

ＡＢ型雙子座中，博學多能的人不少。理解力強，做事能抓住要領，能夠現學現賣，把所學的知識，所蒐集的資料，精確而迅速地收藏在腦筋。

強烈的好奇心與快速行動力，所反映出的另一面便是缺乏耐性。當他的好奇心已滿足，那麼厭煩之意隨即升起，並毫不在意地放棄。交付任何事，可以精確周到地處理，但是一旦需要努力或忍耐的時刻交付任何事，可以精確周到地處理，但是一旦需要努力或忍耐的時刻，ＡＢ型雙子座的人就會逐漸冷卻下來。

乾脆的態度反而惹禍，有時出爾反爾也是不容否認為事實。過於周論內容反招旁人的多疑猜測，而強烈的好奇心，常常使人產生不良印象。如果四周的人對您懷有異樣的眼光，您最好停止自己的饒舌吧!

何以有此建議呢﹖因為ＡＢ型雙子座的人一旦與周圍的人群無法互相契合時，他們往往會顯出悶悶不樂，鬱鬱寡歡的神經質來，其中有的人還因此變得神經兮兮。把想說的話，想做的事，在腦筋中反複地思考、演練。以求如何保持良好的均衡關係，這才是圓滑進行日常生活秘訣。

【對您的忠告】
多才多藝而竟貧無立錐之地，可見耐力與意志集中之重要。


太陽的雙子座

太陽星座在雙子座

    高智慧，具有多面性的你，起因於發達的大腦與神經，你的能力並不屬於〝心〞的。而且非常敏感，本質上是緊張大師型的。因此多休息對你來說是有益的。你通常身體並不是粗壯型的，假如太陽相位不佳則有可能罹患肺部方面的毛病。你擁有良好的智能與記憶力，但除非其他星座的特殊指示，你個人並非具有創新的能力。然而你的學識豐富而正確、敏銳的感悟力和直覺；在寫作及言語方面亦有如行雲流水般新穎且川流不息，辯論老手的你是非常講理性的。

    在你多才多藝的技能之下，你喜愛扮演著多面且善變的角色；你藉由同時過著兩種不同生活，享受兩面人生而感到滿足。不論在工作、嗜好、娛樂甚至戀愛方面，你個人常同時擁有兩個或更多的對象。

    陰性一面的雙子座可能因為這種多重性格的傾向，可能導致做事多頭馬車，看事物流於過份的淺薄，於是無法專注完成某一項事業，而缺乏成就感，造成對時間莫名的浪費。不但如此你也無法忍受長久而單調的工作。

    另一方面陽性的雙子座則顯示了驚人的能力，視野開闊見解正確，富於實行力且會是一位有能力的主管。這樣的人是值得信賴的。但陰陽兩面的雙子座的人都給人一種躊躇不前，憂柔寡斷的感覺。

    一般而言，你是富於變化的，隨性的，在工作上能隨時變更計劃表，以便更有效率地完成工作。

    通常你很能忍受家庭生活，但並非全心貫注於其中，對親戚配偶間可能採取一種輕鬆膚淺的態度，因你是受理智所控制，除非其他星位圖可抵消此一傾向，你是不易動感情的。也許會傾向於玩弄感情；但這並不是你的本性，正因如此你很少經歷刻骨銘心的感情。

    占星學上雙子座管理人體的手臂、上呼吸道、人體神經末稍、及腦中控制思想能力的部份。所以你的雙手特別靈敏，假如你有抽煙的習慣，並不足為奇；因為使用手與肺是你的習性。假使太陽的位置不良，則染患肺癌的危險性會增加。


月亮的雙子座

月亮星座在雙子座

    雙子座這個極富擾動性的星座，使得月亮更缺乏穩定的性質了。當月亮的相位不良時，你的個性顯得輕浮，善變且多嘴；反之，若相位搭配良好的話，將會帶給你清晰的神智，智力特別發達，並對線條或數理上有特殊熟練的才能。你較不重視感官所帶來的樂趣，大多數的感受來自於心靈反應，但這樣的本性並不會影響到正常的工作。基於此，你適合從事抽象性的職業，凡牽涉到人類情慾方面的工作，對你來說是比較不利的。

    雖然你感官的印象是正確而敏捷的，但你下的判斷往往傾向於膚淺，有三心二意的情形。對事物的學習力很強且快速，但卻無法專注地堅持到底。

    你擁有敏銳的嗅覺，耳朵對音樂的態度敏感度很高，對此類的藝術行為感受強烈，若相位良好，有可能把歌唱當成終身職業。

    你的母親可能是多才多藝型的，智慧高且能給你心智上的啟發；除非星位圖有相反的暗示，她會是一位溺愛你在內心的人。

    男性所碰到的女性，有可能和上述的類型相似，喜愛變換，不穩定但智慧高；女性則比較喜歡表現出精神方面的生活，而不甘心作一個居家女人。

月亮星座為雙子座的妳：

妳最大的特徵就是擅於收集情報，也就是所謂的包打聽，外向、好奇心強的妳能很迅速的得到新的資訊，於是周遭的人也非常喜歡和妳在一起，因為妳就如同一本提供新資訊的書一樣，也由於妳有許多朋友，所以消息才會如此的靈通，可說是良性循環，但遺憾的是朋友雖多，而多為淺交，知識雖廣但深度不足，如果能再下點功夫的話，其發展則無可限量。另外雙子座有最特殊的地方就是－「雙重人格」，一般人多多少少有此傾向，可是妳的這種傾向特別明顯，有時候活潑、開朗，衝勁十足的去完成艱鉅的工作，但有時又很悲觀而遲遲不前進，躲在一角，黯然神傷，真是令人捉摸不定。在感情世界的妳永不缺少追求者，因為妳交友廣闊，所以接觸異性的機會也相當多，妳不喜歡只與一個特定對象交往，而喜歡同時擁有好幾個男朋友，這樣才有選擇的機會。但容易被人誤解為用情不專、玩弄別人感情的女人，雖然妳的想法是沒錯，但一個有智慧的人，並不是一直徘徊在選擇的道路上，而是要知道在最恰當的時機做最正確的選擇，在男人的眼中妳就如小魔女、小妖精般的讓他們又愛又恨，哭笑不得。結婚後妳不甘於在家作個家庭主婦，這樣就將失去與異性交往的機會，因此婚後希望能繼續工作，偶爾和同事吃吃飯、唱唱歌，對於自己情報的來源可能不至於斷線。

月亮星座為雙子座的他

他是個為愛而戀愛的人，一旦談起戀愛則全心投入，全力以赴，為了博得她的好感，只要她有興趣（事情）他會努力去加強研究，由於本身就具有良好的情報收集能力，因此這些對他而言輕而易舉。他喜歡的女性也和他一樣是聰明、反應快、情報多的人，這樣才能滿足他的好奇心。在愛情方面，他認為年齡差距並不是問題，因此戀愛經驗豐富，從小到大都有，結婚後多為負責有家庭觀的好丈夫，值得信賴的人。

基本性格與氣質

我變！我變！我變變變！

你的雙子座感情

你同樣也具有感性的細胞！多聽聽你的內在之聲，讓你隱藏已久的感性得以發揮出來，也讓你的直覺指引你真正的幸福在何方。別為了逞一時口舌之快，而喪失了應有的人情味。給人家留點餘地，也是為自己預留些機會，說不定哪一天你就用得上這份人情啊！至於感情，你該懂得買東西比較的哲學，貨比三家不吃虧，卻也不見得佔便宜喔！到頭來，往往還是你第一次中意的最棒！所以，看準了就"訂"了吧！

你的事業

適合團隊合作，你的機智與活力.你的創意與溝通技巧，都是成功的利器。洗新厭舊的習慣偶爾也該改一改了！你明知道今天眷戀的新歡，明日還是會成為你厭倦的對象！何不停止再轉移目標，試著安定下來，體驗一下腳踏實地是什麼感覺呢？

你的家庭.朋友.及人際關係

講話向來是你的拿手絕活！在這個忙碌的社會裡，誰也比不上你一拿起聽筒，就可以連續講上幾個鐘頭的電話。在聚會的場合裡更少不了你，因為你一打開話匣子，就可以拿各式各樣的話題來一飽大家的耳福。別讓俗物纏身，而撥不出一點寶貴時間給你最親近和最關心的親友們，有時候，親情與友情才應該是你的優先考慮！

雙子座的月亮愛情

你的直覺會在適當的時機頻頻向你暗示誰才是你的理想伴侶，只要你肯信任它，那麼幸福就屬於你了！別讓美好的戀情短暫如曇花一現！一味的左顧右盼.四處尋覓，最後錯過的，只怕是你身邊最近的那個之新人！


上昇的雙子座

上昇星座在雙子座

    上昇星座所顯示是你出生時所選取的「面具」。在傳統的西洋占星學中，上昇星座被認為是用來表示「誕生」及「肉體」。這是你在這個世上所戴的第一個「面具」，表示肉體上的特徵或印象等。

    你出生時所配戴的面具是「使者」。頭腦動得很快，能迅速的察覺對方的想法和心情，反應也不錯。周圍的人看起來，你必然是做事很有要領，敏捷而非常能幹的人；但卻經常席不暇暖，或多或少會給人一種不沈著的印象。

    體型苗條，瘦長臉，眼珠常骨碌碌的轉。

    你擁有善於交際，能看出潮流走向的一個面具。因此，有被周圍狀況所左右，喪失初衷之虞。面具是你必須運用自如的道具和一種能力。你的面具是「使者」，但真正必須傳達的訊息是你自己本身，而且接受此訊息者也是你自己本身。

●屬於此上昇星座的著名人士

    蕭伯納、伏爾泰、但丁、奧黛麗赫本等。這幾位都是經過智慧錘煉，而且言辭敏捷，適合當使者的人。


金星的雙子座

金星在雙子座

    由於雙子座具有明顯的多重星性─誠實VS偽謊，熱情VS冷漠．．．．如此相互衝突，且快速交替的變化著，對於愛情，表面上看來他們似乎很容易沉溺其中，然而卻可以從與情人間的親密動作上，可以看出他們其實是再清醒也不過了。例如：即使在接吻時也仍然張開眼睛，（看著對方沉醉的表情。）或者在情到深處對方要求承諾時，會不露跡的轉移話題。（他們自以為不露跡。）如果，你有一個「難以捉摸」的情人，他極有可能是金星位在雙子座的人。

    總是如此的善變，所以他們的情人永遠缺乏那種獲得幸褔的安全感。而事實上，他們的善變亦是來自內心缺乏安全感、以及愛，這是受雙子座容易緊張，永遠保持高度警覺的星性所影響。

    他們與情人之間，往往有著機智而絕妙的對話，這是受雙子座的守護星──水星的作用力所影響，同時這也是他們最能吸引人的地方，金星位於雙子座，在「成熟期」時，（即人格成熟階段）總能吸引許多異性為其傾心，但他們往往不懂得珍惜，而失去了真正所愛，或真正愛他們的人。

    金星在雙子座並不是它最好的位置，因為金星是一顆屬於特別富激情，且穩健踏實的星星，但是雙子座卻代表著「輕快」，且富於理智。

    有這種金星位置的人，很少喜歡被觸摸或者愛撫，且在某些情況下，他們要表達他們的愛情專一奉獻時，其方式是屬於「精神」方面的，而不是傾向於肉體方面。

    你對於愛的興趣很容易被引起，但繫住你注意力的時間往往是短暫的，你不希望真正的被任何依戀所束縛，你可能喜歡一位能抓住你想像力的對象。

    基本上你對於戀愛很富於機智，然而當你瞭解了真愛以後，你很少有機會去體認它。

    你的愛慕者經常是好幾個的同時來臨，通常你一點也不經過選擇，只是盡情的享用你的受歡迎性，享受別人的親切殷勤。

    假如你是男性，你可能享有妻妾之樂，假如你是女性，你也同樣享受到女性同等的情況。

    假如金星的位置不利，你的感情可能膚淺而不能有深刻的體會，假如金星擁有良好的相位，你對於愛情能夠成為一位忠實者，且富於理想色彩。

    因為冥王星從１８９０年的部份起，一直到１９１３年與１９１４年止這一段時間內，是停留在雙子座，所以擁有金星在雙子座的人，更能在出生於這段時間內的人中找到真正的靈魂之交。


木星的雙子座

木星在雙子座

    藉由智力上的工作，能帶給你幸運與成功，你並不傾向適合用手去做的工作，除非你特別的在這方面有天賦。

    恆心不是你的特徵，你的個性是不具有堅持能力的，且你不喜歡單調的例行工作，你是一位道道地地適合於從事外交工作的交際家，擅長巧妙的處理任何情勢。

    假如你是一位女性的話，你可能會因你丈夫的緣故，獲得從事一項專門性事業的機會而從中獲益，木星在雙子座是個使人成為一位成功的「執行秘書」的最佳位置。

    在生意事業方面你應當小心的調查一切別人提出來的建議，因為你傾向於吸引那些並不是真正光明磊落的人。

    你比起木星在其他位置的人，並不特別的顯得慷慨，但你也可能會錯誤的過份氣度寬大；你通常是一位富有同情心、善良，且富於人性的人。

    你接近宗教的方式是以你的明智與你的理性來接觸它，且你對於宗教的文化產品感到很大的興趣，但並不妨礙你的反傳統式的非凡信仰。

    你的最佳機會通常會在下述的時間內降臨到你的身上，5月21日至6月21日，9月23日至10月23日，與1月20日至2月19日，出生在上述時間內的人，在事業上傾向於有利於你，且會進一步的擴展你在經濟上的獲益。


水星的雙子座

水星在雙子座

    恰巧水星─智慧的行星，支配屬於風象星座的雙子座，因此水星落在這個位置，是給予特優智慧的一個最佳位置，你的心，就像一部電子計算機一樣的靈敏。你的心非常的講理，但是當你遭遇爭論的時候，你有一種傾向，你往往遺漏了最基本的大前提，然而在這種情況發生時，你常常擅下斷論，而想當然這個斷論常常是錯誤的。

    雖然如此，你還是個敏捷迅速的思考者，且你實際上，喜求合理的脾性，使你能夠成為優秀的教師、作家、新聞業者、演講家，或者是律師；水星也暗示著人們的嗓音，因此你可能成為一位優秀的歌唱家或是演員。

    你擁有各種不同的嗜好，且任何一個新的建議常常就能轉變你的注意方向，你不善長的固定於一個意見上。

    你有一種很明顯的傾向，就是太過份的生活於心智水準裡；當水星的性位良好時，有些人具有較堅韌的心智，當水星的相位不良時，精神上的緊張能夠引起你的神經崩潰，你必須嘗試不要過份操心與過度勞累工作。


火星的雙子座

火星在雙子座

    在風象星座的雙子座裡，火星的性質在精神方面要求表現，你不喜歡從事踏實或者肉體性的工作，你的精力是屬於智慧方面的，你的成就是傾向於經由頭腦的。

    你的神經通常都處在拉緊的狀態下，容易受到刺激，在牽涉到精神方面或者實際工作方面，你比較傾向於游移不定，而不是有力的堅持下去。

    雙子座的守護星是水星，當水星與火星聯合時，雙子座這個位置往往藉由聲音來表達，相位好的話，運用這種特性能夠帶來力量。

    火星在這個位置，並不給予在運動上的持久力，精神上你可以完成不凡的成就；在藝術方面，文學音樂方面，你的表達是優雅而富機智的。

    你對於出生在5月21日至6月21日，與11月22日至12月22日間的人特別具有性的吸引力，以及8月23日至9月23日，與2月19日至3月21日間出生的人，也有同樣的情形發生，但是強度上稍微弱了一點。


土星的雙子座

土星在雙子座

    因為水星掌管守護著雙子座，而土星卻剛好位於雙子座裡，由於土星代表老年人，水星代表一般年青人，所以土星被認為是對於水星最佳的影響，這種配合可以說恰到好處，是世故的智慧與年輕人機智的連合。

    具有這種土星位置的人一般來說都會經歷一種悲傷的童年，要不然就是由親友中獲得痛苦的經驗，再者就是這種人很可能有困難去接受教育，甚至有些時候，他們會被迫過著一種放逐式的生活。

    假如土星的相位良好的話，耐心與文學上不凡的思想與努力是一定會包括在內的，你的理解力是極為深刻且具領悟性的，且智力非常的高。

    你如果具有良好的土星相位的話，你將會擁有一種經濟上的敏銳眼光，雖然你可能不會經常聰明的精打細算。

    土星在於雙子座的人傾向於不利人體中的胸部與肺部，假如土星相位不良的話，航空旅行可能帶來危險。


人 際 關 係

你（妳）追求變化的個性，使你（妳）不能忍受束縛，刻板的人際關係。你（妳）不屬於困在兩人世界中的那種人，你（妳）適合活躍在人群中，和每個人都極易打成一片，擁有相當不錯的人緣。

他是男性中最最情緒化的一種人，這一刻他正在大發脾氣，過了幾分鐘，雨過天晴，什麼事也沒有了。如果下定決心跟他交朋友，你必須有這樣的耐心。看到他情緒低落的時後，要熱情的鼓勵他，看到他得意忘形時後，要適當的提醒他，當他舉棋不定的時後，你必須幫助他下決心。


男性宣言

雙子座男子的愛情

雙子座的男子需要兩個愛情，也可以說成兩種愛情，反正他就是要將一切成雙成對就是了。雖然如此，並不代表他也要求要有兩個女子來供應他兩個愛情，如果妳可以一次供給他兩種愛情，那他恐怕早早就已看中妳的雀屏了。

雙子座的男子相當神奇，他可以用一百種方法說「我愛妳」，而且隨時可以再發明另一百種，所以妳得要有足夠的心智來跟上他的腳步；但是有時妳也別跟的太緊，聰明的妳實在應該知道何時又該離他遠一些。雙子座的感情需要時間與空間來糾纏。“改變”是他其中的一個代名詞，雙子座的人幾乎都有好幾個名字，他變得很快，不管是感情、態度、心情、想法還是服飾，別忘了，他是兩個人。不是妳眼花了，而是妳把他當兩個人來看，一切才會比較有趣，尤其是當他對妳冷言冷語時。

不要太接近他的內心世界，他心中有塊地方是不准任何人接近的，妳最好要入境隨俗，別犯了他的忌諱。不管婚前或婚後，他都不會安定下來，包括他的言談方式。妳必須一直都保有想像力，就算與他一塊兒都七老八十了，也必須如此，否則妳會活得很無趣。

愛好遊玩的自由人

您交友廣闊，藉由和各種人物的相處，刺激您的成長，可是對愛情不專一，總是心猿意馬，不擅表達自己的心意，常使得女孩子對您沒信心而離去，或許您該培養長期奮戰的耐心。
口才特佳的男孩

擁有多方面的才能，對於流行相當敏感的男孩，頭腦靈活，口才好，常說得讓對方無以招架，但也因此擄獲不少女孩的芳心。您的眼光很高，喜歡美女，而且還要個性單純有知性美。
凡事萬能的超人

外表看似吊兒郎當，但對學業卻是相當認真，辦事能力很強，追求異性時，更懂得用交際手腕，但因您本身口才好，所以喜歡聰明，反應快的女孩，純情乖巧的女孩引不起您的興趣。
花花公子大少爺

天生品味就不錯，很懂得打扮自己。外交手腕高強，擅長處理複雜的人際關係，非常有異性緣，但卻是個花花公子，您常換女友，太單純的女孩不適合您，可能還會被您騙。

雙子座男人

    雙子座的男人真的很可愛，而且腦子裝滿了千奇百怪的點子，講話是幽默又有機智，如果你喜歡快樂的人生，那麼要好好把握住雙子座的男人。你現在是不是遇到了一個讓你搞不清楚他到底愛不愛你的雙子座男人？如果是的話，你一定要用個有智慧的方法來向他暗示，可以故意用你的車子堵住他的車子，然後留下紙條說明你是臨時停車，如果他想開走車子的話，就打電話給妳，再來你該知道怎麼做了吧！

    腦筋反應快，具有邏輯概念，凡事都能多方面考量。目光炯炯有神，好奇心強烈。不論在營業部門、廣告部門或是當上經理，在各方面都能顯現才華，是個多才多藝的人。富行動力，善於建立人際關係。老愛東張西望，小心在約會時激怒了你的她。見異思遷，沒有定性。總愛東奔西跑、忙忙碌碌，你該不是有六隻腳吧？

    雙子座男人身上就像長了一雙翅膀一樣，永遠飛的高高，讓你看的到摸不到，除非妳也同他一樣會飛。雙子座的男人喜歡他的女人可以是個愛人也可以是個朋友。千萬不要指望給他最多的關心和愛就永遠拴住他，只要不斷的改變自己，雙子座男人才是屬於妳的。

    雙子座是風象星座，其守護星是水星，雙子座的男人相當重視資訊的吸收，他喜歡一切新奇的事物，對於探索未知事物的慾望相當地強。他偏愛教育、智育方面的東西，腦力激盪對他而言是相當刺激且樂此不疲的。

    雙子座的個性非常幽默、風趣也容易相處，屬於知性的男人，但缺點是善變容易出爾反爾心不太容易安定。因為雙子座男人具有上述的個性，所以適合他的伴侶應該是一位具有獨立思考方式，重視資訊吸收，不依賴的女性，最好是還可以和他一起腦力激盪。

    這個星座的男人通常害怕安定後被束縛的感覺，但是，一旦他找到心目中理想伴侶之後，他會甘於安定而不再遊盪了。可能他依然能和其他異性打屁，聊天，但這並不是所謂的變心或出軌，因為他的心中已有一份責任了。

    如果妳心儀雙子座的男人，最好以理性的態度來面對他，一哭二鬧三上吊的方法對他並不管用，那只會嚇跑他。還有儘量跟上時代的腳步，充實自己，讓他覺得妳永遠都充滿了新鮮感，那麼美好的未來對妳而言是指日可待了。

流水癡情-雙子座的男人

    「癡情女子負心郎」，然而，雙子座的男人卻是例外。

    一九三六年底，剛剛繼承王位的英王愛德華八世，沒等正式進行加冕儀式，便毅然去位，理由是「如果沒有我心愛的女人的幫助和支持，我無法擔當重任，克盡國王的職責」。生於雙子座的愛德華八世作出這個關鍵性的決定，不僅引起政府及皇室的不滿，而且在以後的日子裡也非議不斷。事隔多年，人們終於發現，為了自己心愛的女人而寧願放棄江山、王位，縱觀天下，又有幾人能為？不愛江山愛美人，這就是雙子座男人的癡情。

    癡情的男人很「傻」，癡情的男人是一團火，癡情的男人愛得投入，愛得火熱，愛得轟轟烈烈。然而，這「火」也有燃盡的時候，「火」燒得越旺就燃得越快，因此，癡情的男人也多變。多變的男人最欠缺的就是腳踏實地，多變的男人最喜歡的就是走捷徑、耍小聰明。多變使男人做事很難貫徹始終，多變使男人見異思遷。

    癡情又多變的雙子座男人本身就是一個矛盾體。他是一團火，熱情、奔放；他又像一陣風，來無影去無蹤。癡情的雙子座男人可以因為愛而放棄一切，多變的雙子座男人也會因為愛而見一個愛一個。

    也許，年長之後，他那多變得性格會變得穩重一點，但江山易改，本性難移，他照樣在外拈花惹草。只不過在遊戲之餘，心中多少還記得自己的愛妻正眼巴巴地望著他回家。他們是那種「不是不回家，玩夠了才回家」的人。


女性宣言

雙子座女子的愛情

雙子座的女子常會令你眼花撩亂，有時更會使你思考打結。這個女子比一般女子要多好幾倍的變化，她根本就是由一大堆不同的性格所組成，所以她一向令你難以預測，而且她一向如此。她的速度快極了，我不是要你和她賽跑或競走，如果她真的要和你比賽速度的話，你甚至還沒站在起跑點上你就已經輸了。和她在一塊兒，會令你感覺到生命中充滿了許多趣味，任何趣味；悲傷的、快樂的，一切的一切。

和雙子座的女子談戀愛是需要用想像力的，你真的得用力去想想哪個才是真正的她，然後一直到最後，你才恍然大悟：原來哪個都不是她，真正的她根本就沒出現過，而且如果你真是如此發現的話，那麼你根本就沒有真正認識她的機會，她就離你而去了；不是在一開始就告訴過你了嗎？她的速度快極了！

不過你也的確可以成為一個令所有男士眼中噴出妒嫉之火的幸運傢伙，這可要用點技巧了。不過有個先決條件，你是否真的有智慧，要夠聰明、反應要快、要信任她，雖然…這有些勉強，但你絕對要相信她。她心中一直都在耽心這耽心那，只是一般人看不出來而已，你得要細心些，別在沾沾自喜的過程中，漏掉了她某個瞬間流逝的情緒。

雙子座女孩

    聰慧的雙子享受捉摸不定的愛情

    雙子座的女性聰慧，反應快，喜歡調笑，是男性環繞的對象。她的說服力強、有趣、能說善道、巧於逗笑。她的人際關係好，在聚會中總是注目的焦點。此外，她不僅喜歡接到意外的驚喜，自身也是獨到的驚喜發明家。她的個性有很多面，也能欣賞別人的多面性。她喜歡變化，智性的刺激尤能令她整個人活起來。她好奇心強，喜歡頭腦和她一樣靈活的人。

    慧黠的男性能令雙子座的女孩忘了我是誰。同時，她會對地位高的男性另眼相待。她最討厭搞不清楚狀況，或者衣著打扮不合時宜的莽漢。一見面就狂熱追求她的男性，將無法獲得雙子座女性的芳心。她會被擁有自我的男性吸引，不可捉摸的男性尤其是令人心動的挑戰。

    雙子座的女性一見鍾情的要件是對方的腦筋與能力。智慧加幽默的談話能使她飄飄然。她應於鬆自己，少擔心一點。極欲批判時，在心中多摻些熱情。別把愛情看成非輸即贏的遊戲。把它當作值得積極體驗的旅程。雙子座的女性本能地知道如何讚美男性，好解除他的武裝。但是墜入愛河後的思路不暢也令她暗自煩惱。愛曲滋生使她左思右想，萌生恐懼感。最好別把恐懼放在自己的希望、目標和焦慮事物上，否則她將無法免於在一個個不眠的夜裡，無助地睜目仰視天花板或傾聽腦中無解的對話。

雙子座女子

    雙子座喜歡變化，她們熱衷變化的程度，有時連自己也很模糊。喜歡變化不一定代表不專情，通常是對新事物的追求。她們做決定時常常三心二意，到處詢問別人的看法，卻又拿不定主意。雙子座有強烈的好奇心，這也是造成不專心的結果。她們關心的事太多，常淹沒在資訊裡，所以沒時間為感情煩惱傷神。見過這麼忙碌的女人嗎？辦公室裡情報最豐富的，回家之後電話還常在忙碌中，就是她了！

    在一個園遊會裡面，如果你看到一個女人，除了玩丟水球大戰外，她還報名參加投圈圈比賽，然後還玩射氣球、擲飛盤還有夾娃娃遊戲。盯緊她，如果你在尋找雙子座女人的話。辨識雙子座女人其實不難，她喜歡一心兩用，同時擅勝幾個領域也不怕，所以雙子女人很忙。競技中你拙劣地耍作弊的把戲看看，包準她立即行俠仗義，糾舉你的不法行為；你儘管找她對話，她絕對是個能言善道、口才極佳的溝通高手，再犀利的言詞也不怕。快節奏、標新立異的態度、忙碌的身影，都是屬於她的星徽。雙子女人耐不住寂寞，喜歡幻想。所以，當眾人發線她忙碌的背影，準是雙子沒錯，給她掌聲她會感謝你的尊重。

    對語言有天份，談吐有內涵風趣，具有繕寫方面的才華，能夠將自己的想法流暢地寫出來。對於流行比任何人要敏感，總是走在時代的尖端，經常保持年輕的外觀，芭比娃娃般的美腿總讓自己引以為傲。像旋風般說變就變，和她在一起的人總是忙得團團轉。能夠把感情同時分給好幾個人，真是小花心一個。一雙搖搖晃晃游移不定的腳。老愛在路上逗留的話，將無法到達目的地喔！

滿園春色關不住-雙子座的女人

    雙子座的女人風流。有一首流行的歌曲唱道：「妳對我像霧像雨又像風，來來去去只留下一場空，妳對我像霧像雨又像風，任憑我的心跟著你翻動。」這也是風流女人的最好寫照。

    雙子座的女人風流。風流的女人多情，也多變；風流的女人有迷人的外表，也有孤獨的內心；風流的女人渴望被人愛，但又不喜歡受約束；風流的女人就像翩翩蝴蝶，穿梭於花叢之間，永無休止；風流的女人也像三月春風，吹拂在男人心上，溫馨無比；風流的女人被女人嫉妒，風流的女人讓男人心動。

    據說，在希臘神話中，雙子座的支配星是水星，在太陽系九大行星中水星最接近太陽。支配水星的則是傳令神佩梅斯，他是全能之神宙斯與瑪雅的兒子，生得極其俊美且風流無比。因此，雙子座的女人天生具有使人迷醉的魅力，往往會令男人有一見傾心的衝動，拜倒在她的石榴裙下。

    然而，風流的雙子座女人生來就是一個不喜歡受約束的人。她從不隱瞞自己的觀點。做事，喜歡憑自己的意願，絕不受人支使；戀愛，可以，但不願結婚。

    曾被「離婚案」拖得疲憊不堪的影星劉曉慶說得更凱切：「我覺得一個人的一生中愛情是非要不可的，不過婚姻可以不必。沒有愛情的話，婚姻只是一張紙，不必要有這樣的形式。如果一個人非要和對方結婚的話，是他（她）自己也不相信自己，同時也不相信對方，可以說是一種沒有自信心的表現。」

    然而也有人說：「女人的一生，不為人妻，不為人母，就算不得完美的人生。」

「婚姻很重要，尤其對女人。」

    但不管怎麼說，女人總是女人，風流的雙子座女人需要體貼需要愛護需要安慰。也許，只是匆匆忙碌著，她沒有時間去領悟這種需要？也許，受過一兩次欺騙，她就築起一道高牆，從此蒙上一副帶色的過濾鏡看人間？


勾引雙子座女子

想勾引雙子座的女人，先準備三面鏡子，好讓自己成為一個頗有看頭，隨時創新求變的男人，這樣保證引起她對你興趣，對你愛愛愛不完．勾引她，要多花一點耐心．風向星座的她忽冷忽熱，你也別忘了隨時給她稍稍冷卻加溫；多變善變隨心所變，讓她沉醉在突變的快感裡．給她柔情的天長地久，再給她的熱烈的灼燒烈酒，她會戀上這種互相追逐的愛情遊戲．

勾引絕技

雙子女人喜歡和你一起玩角色扮演的遊戲，你可加強你們的談話內容，讓她覺的你既刺激又有趣，她就上勾了．

勾引裝備

送她有趣新奇的愛情小說．

注意事項

雙子女人有著多重的個性，不要被她反覆多樣的表現給嚇到，你得比她更炫！


在她身上找不到一根安定的骨頭

翻臉無情她最拿手善解人意別想了！女雙不只善變，簡直就到了草菅人命的地步但是，不也是這股危險勁才激起你的挑戰慾和征服感！？

故事

那個愛死她的男人在她耳朵邊藉酒裝瘋嘰哩咕嚕的告白，她不是沒聽見，但她就是比他還藉酒裝瘋來個相應不理。心裡暗罵蠢蛋、白痴、智障！那麼大的人了竟玩起這種不成熟的愛情遊戲。她真是連一點點勝利或者得意的感覺都沒有。拿起麥克風，她唱得比誰都瘋，喝起酒，比誰都乾脆，說起笑話，比誰都狠。她的心不定，她的對手還沒出現。她的自以為是，一如她從不把誰放在眼裡的自負。

今晚不醉不歸，她大聲的向全掛了的朋友這麼說。

概括篇：

驕傲與美麗無關。女雙最自負的絕不會只是品頭論足這等事。令她引以為傲的是專學多聞，舉一反三，觸類旁通和廣結善緣－－雖然她的翻臉和熱絡是成正比。像個上緊發條何時何地都充滿電力的好奇寶寶，她可以興奮的對超級巿場貨架上的新產品仔細鑽研，也可以把此次金馬外片的風格分析比較打敗影評人。更可以左擁百科全書右抱八卦雜誌。擁有女雙，無異同時擁有一本字典和一個搖籃。愛上女雙的男人們，首先你得自問自個兒是否有厚如長城的自信心，寬如太平洋的常識，高人一等的幽默感和異於常人的包容力？！生於這個星座的女子是有點難纏。你必須了解她，否則會對她的善變不知所措。你又不能太了解她，參與她每個思考的過程你會瘋掉！如何讓她愛上你？首先，你必須先愛上「不安定」這件事。


透視篇

透視篇：東張西望必要時一心兩用進攻退守發揮三心兩意

  1. 不安於室對她來說是恭維

上一秒，她還像隻軟趴趴的水母攤在床上動也不動，下一秒，她可能已經穿上一級戰備服及全副武裝準備展開百米衝刺。要讓女雙起死回生並不難，給她一個謎語，一份獎品，並暗示她這個答案多不可思議，過程多四面楚歌，傷亡人數和戰況慘烈報導。並非她喜歡競爭，而是樂於接受挑戰，對她而言，獎品左手領右手可轉送，但是一想到自己征服了或印證了什麼事，立刻眼睛就亮晶晶。家裡再好，外面的世界也不差。安全很好，可是不安全比較好玩。尋寶很危險，可是尋寶的樂趣不就是在於它很危險？！

  2. 吃中藥兼配煙酒ＫＴＶ

大把銀子花在吃喝玩樂的女雙也同樣花在養生之道。她會仔細鑽研吳神父腳底按摩的來龍去脈，還會像個天使般告訴你頭痛時要按某個穴道。近乎喪心病狂的購物慾也會對衣索匹亞小孩只要一碗飯流下自責的眼淚。夜夜夜狂的煙酒不離手，也會突然洗盡鉛華的提著菜籃上傳統巿場買條虱目魚。總是在向左向右的兩種聲音中找尋自己的女雙，同時擁有兩種頻率，兩種喜好，兩種矛盾。當她醉生夢死時，一旁的靈魂便會回過頭問她是否要從良？！

  3. 總而言之，她會到就是了！

雖然每次你都下定決心再給她一次機會，人嘛，誰是十全十美？！但是，最後你會發現自己又看走眼了！「遲到」這件事，對她來說，可真是一點罪惡感都沒有。她永遠會理直氣壯的為延誤找到一打以上的理由。看她氣成那個樣子，當然，也永遠就是有那麼多正巧不巧的事在出門的路上招她惹她。想想，反正她是到了就算了吧－－直到下次，她仍是讓你等得七竅生煙時，再開始捶胸頓足「無論如何都不原諒她了！」你氣急敗壞的說。請記住，尤其當你正準備火冒三丈時：「不要對著貓彈琴，浪費時間外又會使貓不高興！」

  4. 發揚呷好道相報的古道熱腸者

別看女雙一副把自命不凡掛在臉上的模樣，就斷定她獨來獨往絕非善類。其實，女雙一旦把你當朋友，她可是掏心挖肺，知無不言、言無不盡的古道熱腸呢。

「另類音樂NIRVANA主唱自殺身亡的報導，你看了沒？」「誠品天母店活像大型墳場，不過冷得滿高尚。」「中興百貨旁的蚵仔麵可是人間美味！」「grunge那種衣服是玩具服何必認真，去西門町五千元包你買得興高采烈！」「你知道嗎？按摩穴道其實比吃藥打針食補休養都好耶！」「處女座的人最沒幽默感．．．」「你去昌彥嘛，那裡有一拖拉古讓人精神分裂的音樂！」

情報電擊城巿，少不了雙子座的無邊擴散力。

  5. 充滿音樂性的言行舉止

縱使她因年老色衰而讓身材變形，但在變形中仍透露一股身手敏捷的影子，別懷疑，鐵定是個雙子座的。雙子座的音樂性像是與生俱來的天賦，舉手投足間往往贏得滿堂彩。之於文字。不太勤於筆耕的女雙，鮮少經歷筆友這種純事。並非惜墨如金，而是有什麼事幹嘛不當面講的直來直往，不需書信。但是，一旦訴諸文字，總也有絕佳的文才和條理，令人稱奇。之於舞蹈。總是有讓身材走樣潛力的女雙，跳起舞來的節奏感和獨創性渾然天成。天生的表演者，魔鬼燈一打的敬業令人佩服。之於爭辯，之於歌唱，之於開車，之於閱讀，之於情緒．．．同理可證。

  6. 一問一答間修完人生學分

你若發現一個安靜的女雙，恭喜你，可當作稀有動物研究一番。９９％的女雙總是有取之不盡用之不竭的問題隨時隨地可開問。不得不欽佩她問問題的靈感和問答間沙盤推演的邏輯觀。絕不是綁著蝴蝶結，張著無邪大眼的青春玉女：「為什麼？」而是全神貫注十分當一回事的科學家：「如果．．．結果．．．」或是「當初不．．．也許會．．．」、「換個角度看．．．」不想說謊就別騙她，想解決問題就說真話，女雙認真起來的理性是值得喝采，她可以為了芝麻綠豆小事和你翻臉，卻也能因為滔天大事反而冷靜。當朋友甚過當情人，精神戀愛好於肉體戀愛，智性開發勝過風花雪月。


絕招篇

絕招篇：古往今來智取勝力敵鑑古知今運籌加帷幄
  1. 趕緊把大腦裡的豆渣倒乾淨

具有穿透力般的女雙最容易看到的是人性的可笑面。虛有其表的人絕對被她損得體無完膚。打腫臉充胖子的再被她不留情面的請下台。大吹特吹的這回紹對牛皮吹破。遮遮掩掩的這次鐵定被剝個精光。這麼說，女雙簡直冷血加無情，還是少惹為妙？！錯了！女雙不僅不無情反而還熱情得很，她只是不能接受「假假的」這件事。寧可你笨，也不要故意裝聰明，寧可你落魄，也不能忍受狐假虎。女隻其實十分有母性，雖然她看起來像母老虎。發出求救信號絕對全力幫你，她的冷眼熱心，此時最明顯。

  2. 漠視就是對她最大的懲罰

容易把看不起別人掛在口頭上的女雙，往往吐出比冰還冷的冷言冷語。如果這一次她又以言語暴力傷害你，聰明的閃邊去，等冰慢慢融化絕對比拿電鋸斧頭硬碰硬有效。女雙這種善變的心性一半來自優越的才智，一半來自對別人缺乏出自內心的愛意，所以在極度受剋時出現眾叛親離的例子倒也多見。你愛她，我勸你勿以其人之道還治其身，氣急敗壞的女雙非但不會知過能改，反而會因下不了台而終身與你誓不兩立。面子，這個女雙，比誰都愛面子！她傷了你，你只需安靜的沈默的受傷的離開，接下來的時間擺出一副比冷漠還冷漠的死亡氣息即可。女雙會回來，是因為她覺得別人很脆羽需要她的安慰，哈！連這個時候都還自負得很呢！

  3. 以萬變應不變

如果不變的是你對她的愛，那麼她也愛你將來自你的變化多端。由於誕生在忽晴忽雨忽冷忽熱的春夏交替的多變時刻，因此善變、矛盾，雙重個性亦在她身上反覆出現。如果你對樂趣的追求採取一成不變的原則，我勸你早些離開她，否則精神崩潰出言不遜將是可預見的詛咒。如果你也對自己的善變和不安定深覺苦惱，不妨交交雙子座的女性。你們將會不約而同的對賺錢充滿興趣，對亞特蘭提斯的消失充滿探索慾，對每天都有戀愛的感覺沾沾自喜，對遲到同樣有用不完的題材。

  4. 讓自己看起來虛有其表

女雙的朋友總是錯愕，為何她老是找到一些穿著很貴外套開著好車，櫥子裡卻一堆外銷成衣的男人？！別看她一副精明幹練的模樣，其實她還沒把蜜糖似的夢幻外衣完全脫掉，不管她是否大到是幾個孩子的媽。好看的男衣永遠令她暈頭轉向！因此，你必須看起來像個好看的男人。好看的髮型，好看的穿著，好看的氣質，或是好看的催眠術。你攤攤手，太虛偽了，「我做不來！」Godblessyou，那麼，只希望假以時日，她能看到你好看的心。

  5. 第１０１次求婚

往往給人輕佻自我印象的女雙，常使人還沒看到她的心就對她大小姐脾氣給嚇死了。「她才不適合婚姻呢！」你是否也曾這樣對她說。其實，不肯輕易答應結婚的女雙，並非不安於室，而是在還沒找到她心中的理想典範時，要她妥協那是萬萬不可能的事！問題是，所謂理想典範到底是什麼呢？恐怕連女雙自己也很難說得清楚。日劇「第１０１次求婚」奉勸愛死女雙的男人非看不可。花落誰家？絕對是那有勇有謀臉皮夠厚的男人家！P.S.求婚招式愈妙愈好，請牢記！


愛情宣言

雙子座的愛情

雙子座的感情似風，沒有航道。沒有依憑，來無影去無蹤，輕如柳絮拂面。再看這段歌詞，明明白白的告訴我們，這是屬於雙子座的歌；不要誤會他們對愛情只是兒戲態度，其實他們比較喜歡追求不同的感不過覺罷了！！

雙子座的人，大多是聰明伶俐、才思敏捷、善交際、口才好、人緣也好的人；很容易和異性搭起一座橋，但是如果您真的想和他天長地久，您必須聰明的可以。定力和耐力，一樣也不可少，否則您可能會追不上。他們喜歡愛與被愛的感覺，腦袋上彷彿裝有兩根天線，一個接一個放；所以您必須花費雙倍的力量。否則以他的速度和虎頭蛇尾的天性，你們之間的感情，可能很快就被沖淡了！！

最來電的星座：水瓶座

配對指數－100分[雙子居上風]

兩人同屬智慧、前衛型的人物，個性思想的共通性，可以使你們水乳交融；好言論與好辯的性格也頗契合，所以愛情對你們而言∼多采多姿啦！！

最不協調的星座：天蠍座

配對指數－40分[雙子居下風]

活潑多變的雙子遇上浮沈尖銳的天蠍，你敗的一蹋糊塗；想要維持戀情，只好加油！再加油！！

雙子座男子的愛情

    雙子座的男子需要兩個愛情，也可以說成兩種愛情，反正他就是要將一切成雙成對就是了。雖然如此，並不代表他也要求要有兩個女子來供應他兩個愛情，如果妳可以一次供給他兩種愛情，那他恐怕早早就已看中妳的雀屏了。

    雙子座的男子相當神奇，他可以用一百種方法說「我愛妳」，而且隨時可以再發明另一百種，所以妳得要有足夠的心智來跟上他的腳步；但是有時妳也別跟的太緊，聰明的妳實在應該知道何時又該離他遠一些。雙子座的感情需要時間與空間來糾纏。

    ”改變”是他其中的一個代名詞，雙子座的人幾乎都有好幾個名字，他變得很快，不管是感情、態度、心情、想法還是服飾，別忘了，他是兩個人。不是妳眼花了，而是妳把他當兩個人來看，一切才會比較有趣，尤其是當他對妳冷言冷語時。

    不要太接近他的內心世界，他心中有塊地方是不准任何人接近的，妳最好要入境隨俗，別犯了他的忌諱。不管婚前或婚後，他都不會安定下來，包括他的言談方式。妳必須一直都保有想像力，就算與他一塊兒都七老八十了，也必須如此，否則妳會活得很無趣。

雙子座女子的愛情

    雙子座的女子常會令你眼花撩亂，有時更會使你思考打結。這個女子比一般女子要多好幾倍的變化，她根本就是由一大堆不同的性格所組成，所以她一向令你難以預測，而且她一向如此。她的速度快極了，我不是要你和她賽跑或競走，如果她真的要和你比賽速度的話，你甚至還沒站在起跑點上你就已經輸了。和她在一塊兒，會令你感覺到生命中充滿了許多趣味，任何趣味；悲傷的、快樂的，一切的一切。

    和雙子座的女子談戀愛是需要用想像力的，你真的得用力去想想哪個才是真正的她，然後一直到最後，你才恍然大悟：原來哪個都不是她，真正的她根本就沒出現過，而且如果你真是如此發現的話，那麼你根本就沒有真正認識她的機會，她就離你而去了；不是在一開始就告訴過你了嗎？她的速度快極了！

    不過你也的確可以成為一個令所有男士眼中噴出妒嫉之火的幸運傢伙，這可要用點技巧了。不過有個先決條件，你是否真的有智慧，要夠聰明、反應要快、要信任她，雖然…這有些勉強，但你絕對要相信她。她心中一直都在耽心這耽心那，只是一般人看不出來而已，你得要細心些，別在沾沾自喜的過程中，漏掉了她某個瞬間流逝的情緒。


性愛婚姻

雙子座結婚運

雙子座女性

    和男性相遇機率很高的雙子座，可分為早婚派及晚婚派的人兩種。早婚派的人則是與學生時期交往的男友，在一畢業就踏上紅毯。而晚婚派的就是一邊享受戀愛及單身貴族生活，大約在30歲前後時結婚。而在低潮期的25至37歲，能成功的緣份較少，運氣也較差。如果這時期急著出嫁的話，很容易玩完。

雙子座男性

    雙子座的男性在出社會三至五年左右之後結婚願望會上昇。在30歲前後達到頂點，反而會認為單身較輕鬆，而婚姻太麻煩了。

雙子－晚婚不嫌遲

    早婚的雙子新娘，好比只採了一朵花的花蜜後，就感覺滿足的蜜蜂－決定從此只伴著這朵花過一輩子！因為這樣，每當雙子俏妞聽到或看到其他男士是如何對待老婆時，心底就不津湧現「我當時怎麼不多看看呢？」奉勸早婚的雙子座新娘，老公是自找的，嘴上少點抱怨、嘮叨，生活才會更有情趣。

    晚婚的雙子新娘，好比是品嘗了各種花卉的滋味後，決定挑選一種感到最適意的花卉。通常，經過多年的尋找、篩選後，晚婚的雙子總是會找到與自己個性相似的人當老公。結果雖然是兩人很有話聊，也很有的辯，但千萬別抬槓得過火，傷了和氣。


理想伴侶

速配星座--雙子座

    雙子座不喜歡單獨的生活，所以水瓶座能給家庭帶來新鮮的變化，這是最理想的對象，帶給你（妳）年輕及活力。還有聰明活潑。溫柔可愛的天秤座；及知識水準相當的雙子座，也適合你（妳）。

    相反的：處女座會變成累贅而無法相處的對象；射手座是使你（妳）成為神精過敏的主囚；雙魚座空洞乏味的人生，也會使你（妳）無法與他（她）溝通。

雙子座理想中的妻子

    月亮在雙子座的男人－善變的女人捉得住他

    他喜歡過冒險刺激、變化多端的生活。人生對他來說，是不斷追求心靈的成長與刺激。

    善變是他一貫的作風，要讓他安定下來，除非能給他充分的自由，讓他覺得跟妳在一起沒有任何壓力，很輕鬆自在。

    他喜歡和人保持一種安全的距離，不輕易被捕捉，因為沒有固定類型的女人能讓他百看不厭，除非妳比他更善變，不斷給他新鮮感，讓他時時驚奇，且不能黏著他。

    感情對他而言，只是人生中的一小部份。所以別把生活的重心放在他身上，這對他絕對是沉重的壓力，儘管他對感情的態度是很羅曼蒂克，卻不執著，他要的伴侶，絕對是個聰明有智慧，且懂得經營自己的女人，而他的幽默和甜言蜜語，肯定也會讓妳覺得和他一起生活是非常快樂的事。


求愛秘訣

如何
勾引雙子座女子
使雙子座心動

想勾引雙子座的女人，先準備三面鏡子，好讓自己成為一個頗有看頭，隨時創新求變的男人，這樣保證引起她對你興趣，對你愛愛愛不完．勾引她，要多花一點耐心．風向星座的她忽冷忽熱，你也別忘了隨時給她稍稍冷卻加溫；多變善變隨心所變，讓她沉醉在突變的快感裡．給她柔情的天長地久，再給她的熱烈的灼燒烈酒，她會戀上這種互相追逐的愛情遊戲．

勾引絕技

雙子女人喜歡和你一起玩角色扮演的遊戲，你可加強你們的談話內容，讓她覺的你既刺激又有趣，她就上勾了．

勾引裝備

送她有趣新奇的愛情小說．

注意事項

雙子女人有著多重的個性，不要被她反覆多樣的表現給嚇到，你得比她更炫！

約會場所

舞會，派對．或朋友聚會的場所，百貨公司，書店也能引發你兩的話題，經常變換場所才不至令他(她)感到單調。

禮物

創意豐富的精巧物品，令對方意想不到的禮物，出國機票，或機智節目的入場券等，只要能換他

進攻方法

若即若離讓對方猜不透，千萬不要黏的太緊，多用電話和情書聯絡。


健康休閒

雙子座健康祕訣

    《雙子座：創意思考、前衛作風》

    能夠在網路聊天室裡引爆話題風潮的電腦發燒友，多半是腦筋轉得特快、兼具知性與感性的雙子座。倒不是說雙子座喜歡高科技的產品，而是沒有拘束、開放平等的網路世界，根本就是專門為雙子座量身打造的生活空間。但也正是因為如此，讓我非常擔心雙子座朋友的健康狀況。

    喜歡用腦子做事情的雙子座，從不在乎旁人的批評，只會激盪自己的想力，打破世俗陳規，要求事事盡善盡美。通宵熬夜趕報告的雙子座，絕不是為了成績，而是為了表現自己的感覺。餐餐排骨便當的雙子座，也不是不懂生活，而是為了堅持工作的理想。身材瘦削、體型修長，總是吃不胖的雙子座，雖然讓大家羨慕，可這也正是雙子座的病源唷！

    可惜的是，人世間盡是凡庸之徒，總覺得雙子座的想法太前衛、太新奇。還沒爬上權力巔峰的雙子座，如果沒有被上司部屬冰凍起來，得了心灰意冷病；可能就會被自己的超完美主義，搞得神經崩潰。這兩種症狀，都得向心理醫師報到，才能大病化小、小病化無。但是雙子座才不會承認自己需要紓解壓力呢！

    神經系統功能超弱的雙子座，如果又有邊吃飯、邊趕工的壞習慣，就很容易被誤認為是胃腸消化不良的患者，可能常常因為拉肚子、便秘、胃痛、脹氣的問題到腸胃科報到。其實呀，心裡壓力不除，又怎能有健康的身體呢？如果不能及早轉業，在藝術文化或行銷宣傳的新工作上表現自我，生活的鬱悶，遲早會把雙子座的靈性吞噬得一乾二淨呢。

    親密的另一半如果正是雙子座，可不要傻傻地干擾雙子座的生活，硬要雙子座奉行健康人生守則。只要在雙子座沈迷ＢＢＳ網路之時，偷偷地把煙、咖啡、茶拿走，體貼地端上一盤水果、一瓶礦泉水，就可以把嚮往自由的雙子座，牢牢地留在你身邊。如果你的雙子座喜愛運動，更別忘記常常用按摩霜按摩情人的肩膀、手臂、手掌、指關節，這樣一來，誰還能破壞你倆的親密關係呢？

    家有雙子寶寶，作家長得要好好讓小小雙子多吃小麥胚芽、啤酒酵母等維他命Ｂ群食物，雙子寶寶才能腦袋靈巧、身體也健康。如果雙子寶寶也發生神經緊張的胃腸消化不良症狀，千萬記得提醒小小雙子要少量多餐、少吃垃圾食物、多吃青菜水果，以後才能當個引領潮流的創意人唷！

【雙子座的健康小祕訣】

健康飲食：小麥胚芽、啤酒酵母、生菜沙拉
健康運動：慢跑、網球、登山
健康風險：精神緊張、電腦症候群


情人禮物

雙子座--送他一組聖誕禮物

送雙子禮物，最好能跟他們的特質差不多∼要具有靈活的可變性。

可以選擇送特殊材質製的筆，風格獨特的信紙或記事本。優雅的手套、色彩豐富的戒指或正反兩用的披肩、揹提兩用的包包、防曬護膚兩用的保養品。還有像那種兼具答錄、傳真的電話機、可以用來記電話的手錶等等...都是可以一物多功能的禮物。

弄清楚他喜歡看的書，到書店去搜尋適合他口味的新書。還有像『腦筋急轉彎』、『謎語大全』這種可以動動腦的書，也挺適合他們的。如果是個喜歡學習外語的雙子，你不妨考慮語言學習帶或是訂份雜誌送他。

情人的秘密心情

活潑開朗的雙子座情人，求知慾旺盛，點子又多，若只是送他一樣禮物，他一點也不會覺得鮮，反而覺得十分乏味，因此，最好用點心思，送他『一組』聖誕禮物，多樣性又實用性混合，他可就會開心的笑不攏嘴，把玩個幾天也不厭倦，另外可別忘了送他一張精緻又附上你親密祝福的耶誕卡，你的情人可是精神與物質都愛的『貪心鬼』喔!

送他的禮物
創意豐富的精巧物品，令對方意想不到的禮物，出國機票，或機智節目的入場券等，只要能讓他開心。
一組文具
一盒益智遊戲組
皮夾、筆、腰帶等禮盒組
皮鞋、皮帶、休閒背包
送她的禮物 [image] 創意豐富的精巧物品，令對方意想不到的禮物，出國機票，或機智節目的入場券等，只要能讓他開心。
一組小香水禮盒
一盒多種口味造型的巧克力
一個化妝品禮盒

雙子座母親節星座獻禮

    雙子座媽媽，是博學多聞型的母親，對子女的智育很重視，是標準的教育媽媽，多才多藝是她的特色。因此，送給雙子座媽媽的母親節最佳禮物，就是一些具有資訊效能的東西，例如：有網路功能的電腦、第四台電視收訊、各種消費情報雜誌。


花語香息

雙子座香水

機智，伶俐，聰慧且極具魅力，但同時難以捉摸。因性喜幻想，多情且敏感，使雙子座成為一個極度浪漫的奉行者。

屬於妳的香息

就性格來看，春天的花香正適合妳的性格，而傳統的植物則能反應妳浪漫的一面。水仙花獨特的香息有刺激作用，可加強思考能力；而夜來香具滲透作用的甜味則可幫助集中渙散的精神；同時風信子則可帶出具朝氣而樂觀的個性。

適合妳的香水

Chamade by Guerlain，White Diamonds by Elizabeth Taylor Chanel N 19

星座花禮--雙子座

    送給雙子座女性的花禮，要選擇花梗修長、色調輕快的花朵才對味。例如海芋花、姬百合、君子蘭，包裝以神奇別致取勝才可滿足好奇心。

星座花語--雙子座

    雙子座是黃道十二宮中的第三宮，是「知識」的探究者。「水星」是雙子座的守護星曜，雙雙發出交流、傳達的力量，使得雙子座表現出聰明伶俐、好奇又好學的知性色彩。

    雙子座掌管初夏的花朵，以「水星」之名特別與花形簡潔、巧妙，花色淡雅，狀似傳聲筒的花朵有緣，還有種子以風為媒的花朵也與雙子很「速配」。象徵雙子座的花朵有姬百合、風鈴草、洋桔梗、君子蘭等等。

星座花束－－雙子座

    此星座擁有多樣化的知識和豐富的說話題材，聰明好學，敏捷活躍和健談等特質。旺盛的好奇心使得此星座的交遊廣闊，對任何事都充滿高度興趣。以充滿神秘色彩的紫玫瑰以及同色系的卡斯比亞互相搭配，再配合綠色的玉羊齒，這束花更能表現出雙子座的神秘與魅力，你認為呢？

雙子座香精油

    雙子座的聰明！！

    你是否常面對著工作的各種挑戰性，有著力不從心的感覺呢？絞盡腦汁和挑燈夜戰的加班是否已經成為你的惡夢了呢？老闆的壓力和同事間的競爭，是否已讓你喘不過氣來了呢？原名「返老還童」的雙子座香精油，具有使人腦筋清楚的功效，即使身陷重圍也能衝鋒陷陣、靈活思考、明辨慎行，成為你工作上的一大利器！


購物旅遊

星座遊覽家--雙子座

    雙重性格是雙子座最大的特質，他們可真是表現的淋漓盡致。他可以一會兒哭一會兒笑，我一直以為雙子座應該是演員的最佳人選，他們甚至不會攪亂自己的角色。

    雙子座的人通常都有一、二個顯著的優點及一、二個特大的缺點。察言觀色是雙子座的看家本領，加上他不得了的口才，他總是能很快在辯論會上贏得勝利。

    雙子座的人愛名，但不願浪得虛名，公開場合或桌下的鬥爭，只要有必要，他來者不拒，雙子座不甘居下風。雙子座在工作上是實力派人士，眉眼犀利，手腳俐落；剛中帶柔，細而不亂，執行能力也強，只是比較不相信別人，寧願獨自接受挑戰。

    雙子不惜以慘痛的經驗換取寶貴的教訓，花錢買教訓，也是常有的事，如有一天他以自己經驗說服你時，而你仍面有疑色或不馴的神情，他必會再結論奉送你一句「不聽老人言，吃虧在眼前，到時候怎麼樣，可別說我沒告訴你」，準不準，就看你有多不聽話了。

    他們精力旺盛，對工作認真，對朋友有情義，對事業野心勃勃。但是他的情人常被他弄得精疲力竭，他的家人也常因他的情緒搞的雞飛狗跳；為什麼呢？雙子座無法忍受一成不變的關係，固定的事物使他快速衰老，也使他所愛老的極快。

    婚姻，使他視如洪水猛獸，對雙子而言實在沒什麼好談的，其實，他們也並非天生抱定獨身主義，只是一但離婚了就很難再婚而已。

    旅遊行程建議：好玩，好動，好奇使雙子跳動不休。雙子座是一個有趣的人，他可以百玩不厭，而且遊戲花樣層出不窮，尤其醉心於充滿驚喜的獵豔活動。看風景的旅程無法滿足雙子的需求，泰國及菲律賓之旅活動豐富，刺激，相信蠻適合雙子的。

雙子座大血拚

搜尋能力：相當強
散財能力：細水急流
勢力範圍：通訊、搞怪道具

    和雙子座的人出門，請記得不要帶太多錢，因為他們活靈活現的介紹每一樣商品時，你可能就在不知不覺中，抱了一堆莫名奇妙的玩意兒回家，事後發現沒有一樣實用的，更慘的是，有些東西還可能花你大筆銀子。

    雙子座的喜歡和人溝通交流，偏愛交通工具、通訊產品，而且汰換的速度，就和他們喜新厭舊的速度一樣。

    窮極無聊，想買萬聖節禮物、化裝舞會的行頭，請找雙子座的朋友吧！稀奇古怪的整人玩具和魔術道具等，那些你可能一輩子也不會用到的東西，他可是熱中得很；跟他們逛街，頗具驚奇效果。

玩樂分子--雙子座

玩樂星道理：說風是風，說雨是雨！
玩樂星主張：給你一個隨時可以改變的權利，同時也給你一拖拉庫的玩伴！
玩樂星參考：射手座

    你發現你的雙子座朋友居然有著你實在無法解釋的另一張臉，他們說風是風，會兒卻又可以理直氣壯的說風不是風，他最不在乎的就是翻臉，反正翻了一張還有一張。

    之於玩樂，之於愛情，之於自己的人生觀，皆是沒想得那麼遠，因此如果雙子座的你決定要出去吃喝玩樂，蓓蓓建議是一定要呼朋引伴，為什麼？因為一定有人中途體力不支，宣告告老還鄉，而那個人絕對不是你！

    如果你在三更半夜想找人去墾丁，或在颱風夜的晚上想飛到海邊去看瘋狗浪，如果你身邊正好有個雙子座的朋友，這一切都有可能！只要你使出一流售屋廣告的閃爍華麗言詞，雙子座不僅立刻從暖烘烘的棉被裡爬起，而且還會一併把傢伙、地圖、宵夜準備妥當。

    雙子座的你不會老，因為你太忙了！因此，錢多帶點，體力養好些，朋友再么喝呵一下，今晚不醉不歸．不爽不回．．．．


穿衣寶石

雙子座-女孩篇

雙子座的妳頭髮宜短而且削薄，這樣子更顯現出妳的一雙靈活有神的大眼睛，烏溜溜的彷彿會說話，十分引人注目！雙子座的女孩不管穿任何一種顏色的衣服都很好看。黃色及淺藍色是你的幸運色。設計新奇，色彩豐富的服裝最能吸引你的注意，不過在出門前，最好考慮一下妳的男友是否能接受吧！

好奇心強盛是雙子座的特性，只要是自己感到有興趣的事物，不管別人怎樣說，都會弄到自己滿意了才罷手。對待朋友方面，由於個性爽朗，不愛斤斤計較，所以也結交了不少好友。另外，柔柔的嘴唇，加上完美動人的唇型，更是令人愛。最後，雙子座女孩讓人印象最深刻的，大概就是那像太陽般的笑容，讓人無法忘懷吧。

兼具光明開朗的一面和陰霾低潮的一面，所以應該好好的了解自己，掌握自己，以避免內心的衝突．由於你（妳）敏捷的反應，學習能力強，顯得才華洋溢，但如果不能堅持到底，往往會半途而廢，徒勞無功．

成熟大方的衣著，再搭配設計簡單的飾物，可使你（妳）更出色．以你（妳）的敏感，必然能夠在流行中找出最適合自己的裝扮．

服飾

對於雙子座女孩而言，追求流行的服飾還不如合身的襯衫和牛仔褲來得舒適，若是外面再加一件小背心，那就更完美ㄛ。

時而瘋狂、時而冷靜，個性極端的雙子座，常常把情緒游移在理性與感性之間，別說身邊的人難以適應，有時連他們自己都不知如何去控制，這也表現在服裝的風格上，對於款式或色彩都非常勇於嚐試的，你可能看到他們今天是酷勁十足，明天馬上又變得溫柔親切，讓人完全抓不到他們要表現的是什麼？不過你除了適應，已別無他法，因為他們就是雙子座。

香水

對於個性爽朗的雙子座女孩，柑橘類系列和薄荷香氣最適合您了。約會時可以在手帕上噴一點，會給您帶來好運。
髮型

清爽方便而容易整理的髮型，應該是您最喜愛的。可以試著把髮尾的部份弄得捲捲的，會讓您在重要約會中更加嫵媚。

雙子座的人聰明伶俐、機智靈巧，反應快，多變化，厭煩單調沈悶，是屬於多重多變的人。在衣著方面，沒有特定的喜好，會配合工作的需求來做變化，所以不論任何服飾，配合葡萄酒紅的頭髮，即可展現雙子座多變的個性。

配件

試試看起來很新奇的小飾物吧。好奇心強的您，也常常購買喜歡的飾品，何不把您的行頭帶出來給大家看看。

水晶寶石

守護星為水星，屬於雙子座的寶石有瑪瑙、綠柱石、橄欖石、縞瑪瑙及稀有的翠綠橄欖石。

◎瑪瑙(Agate)
瑪瑙自古以來有很高的評價，被認為代表第三眼及神聖的愛。瑪瑙有很多種，但瑪瑙會帶來好運、健康、說服力、財富及長壽。古時更是由運動員所用，因為它能增加體力，另外，瑪瑙能增加自信、消除恐懼，並能把說服力、社會風度及好運給予其擁有者。要增強瑪瑙的力量，可與綠色碧玉一起配戴。

◎綠柱石(Beryl)
它能幫助那些缺乏動機的行動，因為它能增強預知能力。綠柱石可治療氣喘、腎石及肝臟疾病。此外，也能治療喉部疾病，並且它是用作默想的寶石。

◎橄欖石(Chrysolite)
要發揮橄欖石的全部力量，要把它鑲在金上，它能有效治療病毒性的疾病，如血毒症。古時若晚上配戴它，能治療失眠及防止夢魘。白天配戴能消除憂鬱及提高創造力。


音樂電影

電影品味

在活潑的外表下，同時擁有樂觀性與悲觀性兩面。能觸動你內心深處的電影，是在劇情發展裡描述不同的兩方既敵又友的內心戲。

代表作品

理性與感性；情比姐妹深；美女與野獸；雙面女郎；閃靈殺手；鋼琴師與他的情人；驚悚；驚世第六感；軍官與魔鬼．

雙子座情歌繫情

星座：雙子座（5月22日∼6月22日）
個性：動件快而有力，直覺而進取。伶俐而喜善變，活潑開朗。具有敏感而積極的頭腦，相當多情，大方，衝動。喜歡幻想愛情！！
建議禮物：旅遊用品
雙子座的歌：美麗的花蝴蝶

善變的雙子座，總喜歡新鮮的、有趣的事物。所以在愛情上有時也像蝴蝶般嬉戲多戀。身為雙子座，如果能多用一點點深情，就可以常常在情人身上發現新鮮感，當然，也會讓他多些安全感。


雙子座星座互動

雙子座與其它星座之互動關係

最欣賞的星座－天秤座
最信任的星座－處女座
最佳學習對象－射手座
最佳工作搭檔－巨蟹座
最容易被影響星座－雙魚座
最易掌握的星座－巨蟹座、處女座、摩羯座、白羊座
最需注意的星座－獅子座、天蠍座、雙魚座、金牛座
100％協調星座－天秤座、水瓶座
90％協調星座－獅子座、白羊座
80％協調星座－雙子座
同類型（風象）星座－雙子座、天秤座、水瓶座
對立星座－天蠍座


藝術家

雙子座藝術家

    雙子座：藝術家聯誼會會長！

    對於一個雙子座的藝術家來說，創意似乎是與生俱來的，有如滔滔江水綿綿不絕，不過對於他們來說，除了藝術之外，人際也很重要，於是雙子座的人不一定把自己的生活重心放在創作上，除了畫畫之外陪朋友聊聊天說是非的時間也不少，成功的雙子座搞不好可以擔任藝術家聯誼會的會長喔。


星座的剋星

雙子座的剋星

    最難理解摩羯座沉鬱不語時候在想什麼，時常在情緒高漲時給對方潑冷水；對於金牛座的囉唆，更是無福消受。改善方法是學習白羊座般強烈表達自我意識，對別人的消極反應視若無睹。


星座秘密檔案

雙子座∼秘密檔案

外型特徵：
  1. 肩膀寬厚，上身肌肉勻稱
  2. 胸部(女)尤其突顯
  3. 男性的皮膚稍粗，且易敏感
相對特徵：
  1. 瘦高結實
  2. 戴眼鏡的比例不低
  3. 一般而言皮膚較白，容易曬黑，但很快就又恢復
  4. 大多數的手指比一般人長或靈活
外型氣質：
  1. 眼神機靈、略帶狡黠的神情
  2. 說話速度快，也喜歡說話
  3. 機智敏捷、反應快
  4. 在各方面常給人“判若兩人”的感受
相關病痛：
  1. 神經質，或中樞神經相關疾病
  2. 肌膚、呼吸器官、排泄、生殖器官等相關疾病
魅力區域：肩膀、手臂、手指
性格特色：強－想像力、應變能力、理論推理力、自我意識、
              獨立性、冒險力、人際關係、融通性、機智、
              溝通能力、機動性

          弱－耐性、執著、神經質、自制力
代表性色系：黃、綠、藍、銀灰
代表性音符：Re


個性隨身包

雙子座個性隨身包

    雙子座－模稜兩可雙重特性

    雙子座的人基本上是個異種，因為他們就像兩個人一樣，所以，當這種星座的人同時做兩件迥然相異的事，而且做得不錯時，旁人千萬不要覺得奇怪，畢竟具有高度機智和靈敏反應也是雙子座的特性之一。

    其次，就如大多數人所知，雙子座具有非常明顯的雙重性格，「不是這樣，就是那樣」他們給人的印象，不過，麻煩就在於這種星座通常都不只兩種特性，在具有他種性格的前提下，要了解雙子座就不是一件容易的事了。

    另外，絕大部份的雙子座都有以混淆他人為樂的特質，因此，他們通常都會用反面的方式得到他想要的東西，或是表達他內心真正的想法，這樣一來，周遭的人就不至於洞悉雙子座的內心世界，而他們也就達到自己的目的了。

    由於雙子座的人很容易被一些新奇、有趣的事物吸引，所以，不容易安定在一個地方、眼神也不會鎖定在一個焦點是雙子座的慣性。

    雙子座還有一個特性就是喜歡同時擁有兩件東西，例如兩輛車子、兩個情人、兩幢房子等。同時，這種星座的人非常注重交通方面的資訊，因為他們喜愛不斷地追求快感，再加上自己對速度的掌控力也很好，因此，打電話、開快車都是雙子座的特質。

    基於雙子座具有雙重性格的事實，使得「也許、或許、可能是、大概是」這種模稜兩可的話，經常成為這種星座的口頭禪。


正義感指數

雙子座正義感指數

正義感指數：60％
特點：

頭腦靈敏富機智，卻容易半途改變決定，雙子座人一方面因心意經常搖擺不定，未敢及時表態，再者對自己的想法不是很有自信，因此為他人之事出頭的情形不多。

建議：

貫徹你原有的信念，克服你的神經質，你的人緣會更好。


十二星座的八卦

十二星座的八卦－－雙子座

    雙子座－－台灣大耳朵型

    呵呵！十二星座之最當中，雙子座可能是最八卦的星座了，在占星學當中雙子座掌管訊息的傳遞，這多少就帶點八卦的色彩，舉凡明星、政治人物的小檔案、隱私、緋聞、醜聞全部都在他的掌握之中，也不是他特別愛聽八卦，只是他那雷達似的耳朵，總是無時無刻的蒐集著資訊。話說回來，八卦者人恆八卦之，活潑愛玩的雙子座也常常是別人八卦的對象，遇到這樣的狀況還真的是欲哭無淚。


超猛厚黑學

雙子座超猛厚黑學

喝咖啡說是非，談星座比墮落。

●他的小奸小惡

    提到八卦和論人是非，可是他們的才能，雙子座的小奸小惡總是能讓他把別人家的閒事記得一清二楚，隨時轉換成口頭傳播的良好素材，同時將自己做過的蠢事一次出清，就當從來不曾發生過。自私有理的他們，最擅長選擇性失憶，以便推卸責任時振振有詞；那些始亂終棄的負心漢，很多都是這個星座的。

●做過最厚臉皮的事

    打從走進ＫＴＶ開始，麥克風就是屬於他的，無論是張三或李四點的歌，他們都能唱得渾然忘我，遇上這類臉皮厚的狠角色，大多數人會點些名不見經傳的歌，暗示他知難而退；相信我，這一招鐵定是不靈的，即使荒腔走板五音不全，他都能樂在其中，除非有人肯發揮道德勇氣，把他丟到門外，一定會大快人心。


星座黑暗面

星座黑暗面--雙子座

    雙子座的人動作太快，他們快到把自己都給留在幼稚園裡忘了帶走。他們的智慧深刻非要透過顯微鏡才能察覺。雙子座既不男性化也不女性化，他們之中最成功的都是中性人。雙子座希望很快地取得所有的東西，當需要發派耐心的時候，他們永遠坐在最後一排。雙子座給得少卻要得多，他們永遠不說實話而且無感於迎頭而來的任何譏諷。不過他們倒是批評別人的一流高手。絕不能讓雙子座成為精神醫師或是葬禮的總監，他們是破壞信心的高手。


迎考衝刺必勝戰術

雙子座迎考衝刺必勝戰術

    讀書方式是多目標型的，你對於各種知識都有興趣，而且由於理解力比別人強，往往只要稍一提示，你就能知道要說的是什麼。在考試前，最好能把應考的科目再複習一次，加深印象是得高分的祕訣。

正常的生活作息與適度的運動，有助於考前身體狀況趨於穩定，有些雙子座Ｋ書時，除了轉動腦細胞之愛，嘴巴也是閒不下來，建議你準備考試仍要顧慮到該吃飯的時候就吃飯，均衡攝取五穀根莖類，還有魚、肉、豆類製品、蛋，以及奶類；更不要忽略蔬菜和水果對清除身體廢物的幫助。

    按部就班勿受干擾：記得要把其它的外務統統推掉！讀自己的書而不是陪人讀書。雙子座要多多發揮融會貫通的本性，許多的考高分的人，他的太陽星座、月亮或土星，都和雙子座沾上邊。最主要的是因為雙子座的人往往頭腦清楚；別看雙子座表現出一副對要考什麼瞭解得很透的模樣，你是說多過於做，「考試還是考場上見真章。」


星座的情人發火時

雙子座生氣時

    月亮在雙子座的情人抓狂時怎麼收場？

    此輩人大多很喜歡鬥智，不過他隨時不玩得心思可是任誰也拿不準。最重要的是他每次發脾氣的表現方式不太一致，隨口一句譏諷俏皮的話，你還好玩的漏齒而笑？我懷疑你跟他是同一國的人。

    當你和他吵架鬧得不愉快的幾天後，居然看到他跟另一位異性朋友出雙入對，你還以為事情沒那麼嚴重？

    告訴你，人家已經準備另起爐灶，把你置之腦後了，你該知道：「愛情這東西我也明白，但永遠是什麼？」

    對！愛情也許他明白，但他可不知道永遠是什麼！

月亮在雙子座的情人發火時

    這個人可能已經氣得牙癢癢，可是臉上的表情卻像是溫暖的春風，他們並不是屬於笑裡藏刀型的人，而是他們習慣把自己的情緒用兩種表情來表現。

    要吵架？你贏不了他們的，因為他們遣詞用字的吵架功夫是一流的，此星族的人大概是君子吧！因為他們是君子動口不動手。


如何發展生命潛能

月座雙子座如何發展生命潛能

    你覺得自己沒有價值嗎？你覺得自己一無是處嗎？錯了，大錯而特錯，也許你沒有月亮在白羊座的勇敢氣魄，也許你沒有月亮在金牛座的聞錢本領，但天生你才亦有用，你特別能與人在言語上取得共嗚。平常你聽到的、看到的事，從你嘴巴裡說出來，就是「花」言巧「語」，特別容易打動別人。你可以騙人，但頂多騙幾次吧？你也可以好好的幹出一番大事業，只要你持之以恒，不僅你的人生充實，你的朋友也會個個獲益。


心靈補帖

月亮在雙子座的心靈補帖

    這些人的心靈狀態起浮、落差頗大、頗多。

    對人生他們也沒有深究的意願，過於深奧的事物他們也顯得缺乏興趣，無所事事也會讓他們渾身不舒服，隨時找事做是他們的優點，但也可能是個可怕的缺點。

    他們最大的特徵是反應快，隨時以自己的內在資源跟周遭的人玩對應的遊戲。

    聰明反被聰明誤，通常是此族群人的寫照，記住，試煉自己的最佳方法是身兼二職後，全力的從頭到尾靠己力達成任務，不管中間過程如何，對自己的成長必有無數好處。


上昇星座表

雙子座的上昇星座表

 | 白羊 | 金牛 | 雙子 | 巨蟹 | 獅子 | 處女 | 天秤 | 天蠍 | 射手 | 摩羯 | 水瓶 | 雙魚
5/21 5/22 5/23 5/24 5/25 5/26 5/27 5/28 5/29 5/30 5/31 | 2:02 1:58 1:54 1:50 1:46 1:42 1:38 1:34 1:30 1:26 1:22 | 3:33 3:29 3:25 3:21 3:17 3:13 3:09 3:05 3:01 2:57 2:53 | 5:15 5:11 5:07 5:03 4:59 4:55 4:51 4:47 4:43 4:39 4:35 | 7:17 7:13 7:09 7:05 7:01 6:57 6:53 6:49 6:45 6:41 6:37 | 9:34 9:30 9:26 9:22 9:18 9:14 9:10 9:06 9:02 8:58 8:54 | 11:49 11:45 11:41 11:37 11:33 11:29 11:25 11:21 11:17 11:13 11:09 | 13:59 13:55 13:51 13:47 13:43 13:39 13:35 13:31 13:27 13:23 13:19 | 16:17 16:13 16:09 16:05 16:01 15:57 15:53 15:49 15:45 15:41 15:37 | 18:34 18:30 18:26 18:22 18:18 18:14 18:10 18:06 18:02 17:58 17:54 | 20:48 10:44 20:40 20:36 20:32 20:28 20:24 20:20 20:16 20:12 20:08 | 22:49 22:45 22:41 22:37 22:33 22:29 22:25 22:21 22:17 22:13 22:09 | 0:32 0:28 0:24 0:20 0:16 0:12 0:08 0:04 0:00 23:56 23:52
6/1 6/2 6/3 6/4 6/5 6/6 6/7 6/8 6/9 6/10 | 1:18 1:14 1:10 1:06 1:03 0:59 0:55 0:51 0:47 0:43 | 2:49 2:45 2:41 2:37 2:34 2:30 2:26 2:22 2:18 2:14 | 4:31 4:27 4:23 4:19 4:16 4:12 4:08 4:04 4:00 3:56 | 6:33 6:29 6:25 6:21 6:18 6:14 6:10 6:06 6:02 5:58 | 8:50 8:46 8:42 8:38 8:35 8:31 8:27 8:23 8:19 8:15 | 11:05 11:01 10:57 10:53 10:50 10:46 10:42 10:38 10:34 10:30 | 13:15 13:11 13:07 13:03 13:00 12:56 12:52 12:48 12:44 12:40 | 15:33 15:29 15:25 15:21 15:18 15:14 15:10 15:06 15:02 14:58 | 17:50 17:46 17:42 17:38 17:35 17:31 17:27 17:23 17:19 17:15 | 20:04 20:00 19:56 19:52 19:49 19:45 19:41 19:37 19:33 19:29 | 22:05 22:01 21:57 21:53 21:50 21:46 21:42 21:38 21:34 21:30 | 23:48 23:44 23:40 23:36 23:33 23:29 23:25 23:21 23:17 23:13
6/11 6/12 6/13 6/14 6/15 6/16 6/17 6/18 6/19 6/20 6/21 | 0:39 0:35 0:31 0:27 0:23 0:19 0:15 0:11 0:07 0:03 23:59 | 2:10 2:06 2:02 1:58 1:54 1:50 1:46 1:42 1:38 1:34 1:30 | 3:52 3:48 3:44 3:40 3:36 3:32 3:28 3:24 3:20 3:16 3:12 | 5:54 5:50 5:46 5:42 5:38 5:34 5:30 5:26 5:22 5:18 5:14 | 8:11 8:07 8:03 7:59 7:55 7:51 7:47 7:43 7:39 7:35 7:31 | 10:26 10:22 10:18 10:14 10:10 10:06 10:02 9:58 9:54 9:50 9:46 | 12:36 12:32 12:28 12:24 12:20 12:16 12:12 12:08 12:04 12:00 11:56 | 14:54 14:50 14:46 14:42 14:38 14:34 14:30 14:26 14:22 14:18 14:14 | 17:11 17:07 17:03 16:59 16:55 16:51 16:47 16:43 16:39 16:35 16:31 | 19:25 19:21 19:17 19:13 19:09 19:05 19:01 18:57 18:53 18:49 18:45 | 21:26 21:22 21:18 21:14 21:10 21:06 21:02 20:58 20:54 20:50 20:46 | 23:09 23:05 23:01 22:57 22:53 22:49 22:45 22:41 22:37 22:33 22:29


向上昇星座的人拉攏投誠

如何向上昇星座雙子座的人拉攏投誠

    不是危言聳聽，這種人還真不是那麼就容易搞定。上一次的愉快合作，不代表下一次亦可輕舟過萬重山。試探和改變心意及猶疑不定是你試圖要拉攏他們時出現的三大問題，他們會假裝對某件事情不太了解的來微詢你的意見，你呢？最好是照子放亮點，想見人說人話，見鬼說鬼話？他們比你還會說！只是據實以告？選！小心他們看扁你，連個獨家見聞都沒有！那一旦他事跡敗露，或者他什麼把柄在你手上，你這個呆頭鵝，誰知道會不會出賣他？他賊？你一定也不要太遜色，但也不要太出色，兩者之間的琢磨，你自己看著辦吧！


從上昇星座看性態度

從上昇星座看你的性態度（雙子座）

    知道你的上昇星座嗎？

    占星學其實是非常重視一個人的上昇星座的，什麼是上昇星座？OK，讓我簡單告訴你，一個人出生的時候，比方說是1997年十一月十日在台北出生的你，從地球上的台北仰望宇宙星空，看到東方地平上線上昇起的一個星座，就是你的上昇星座。

    說了半天，上昇星座是幹什麼的，讓我大聲告訴你，上昇星座可說是你一生行事的寫照，你這輩子均注定受此星座的光環影響，不脫其範疇界定。懂了吧！上昇星座當然是要比太陽星座重要的多，而一個人的上昇星座要如何得知呢？還是得查星曆表方可知道。

    我說過上昇星座是一個人一生的風貌與寫照，因此要分析一個人，解析一個人的行事特質，都應該從上昇星座的角度切入，方始精準。

    OK！我們就以人類最原始的行為「性」作為上昇星座的入門分解吧！

    請密切注意，從占星學角度的分析是最自然､最合乎本性的一種分析，因此你發現你的分析你的”阿那答”，不是以自然､本性的態度面對你時，恐怕你們之間的愛情行為不是來自對方的本性！不是來自本性？不是出於自然？簡單的結語：「這樣的愛情恐怕有問題。」

上昇星座為雙子座的性態度

    此星族的人皆具野性，而且不分男女，都非常的多情。前一秒鐘跟你說好在樹叢裡，後一秒鐘跟他說在賓館裡，不是不可能的喔！簡單解析：此星族的人性事不但頻繁，而且還愛變化多端，怎麼樣，夠嗆吧！提醒非箇中高手者，請勿玩此種遊戲。

    代表水果：芒果──多汁，味香，充滿熱帶甜膩，吃相一定黏搭搭！


同事

雙子座同事

    雙子座的同事雖然很好相處，但是也很善變難測，可能剛剛還在說笑話，沒過多久就變成一副死魚臉。不過他們基本上非常冷靜，是理智多於情緒的人，凡事都是以邏輯來推算，不會意氣用事，也不會期望同伴照顧他們的感覺和情緒。雙子座的創意和活力會使夥伴們的精神振奮，更快樂面對的工作。他們不會壓迫別人，什麼事都好商量，而且適應力很強，和什麼人都可以處的很好。他們喜歡用遊戲般的方式工作，不喜歡一板一眼的行動，而且對溝通及創意方面的事務特別有才能。和雙子座的人一起工作要小心的是他們沒什麼耐心，不適合處理繁瑣或要花很長時間的事，而且他們的責任感有點不足，遇到麻煩事很可能會溜之大吉。在覺得有趣的工作上會很專注，但對討厭的事就突然變的完全沒有行為能力。另外他們很容易說大話，雖然不是故意的，還是會給大家帶來一些困擾。


校園雜談

校園雜談--雙子座

雙子座的老師

屬知識性的，對於學生的問題也很了解，看起來就像是朋友似的老師。教起書來很有趣，喜歡機敏、開朗、活潑的女孩。行動派的他，有著能隨時跟進的腦筋。

雙子座的學長

頭腦轉得很快，追求多變化的生活。要他靜一分鐘是件很困難的事。不只這樣，女朋友的數目也常常變動，如果真心喜歡他，要特別注意，多製造些神秘感。

雙子座的同學

是個社交性的人物，對於初見面的人也能談笑風生，在他的週遭笑聲從沒斷田。但是一有疏忽就會有情敵介入，所以衷心的勸告你要特別小心。喜歡腦筋好、活潑的女孩。


星座知己

星座知己雙子座

    ＊＊腦袋住著臠生兄弟＊＊

    他是個有著雙重個性的人，在他的腦袋中住著他和他的臠生兄弟．他喜歡多變，正如他的個性一樣，輕滑又堅固地令人難解．

    雙子座的人相當聰明又迅速，做事的速度比別人要快上一倍，別忘了他相當於兩個人．他常遲到，並不是因為忘記了，只是因沒什麼時間概念．他熱愛電話，如果這世上沒有電話，他一定會瘋掉．

    雙子座的人相當好動，他不會一直待在一個地方不動．他喜歡新奇富有變化的事物，而他也相當聰明，不只說話的速度快，思考的速度更快，而離開他不喜歡的人事物的速度更是快得出奇．

    很多人都覺得他很難了解．他喜歡隱藏自己的動機，常以”也許”，”或者是”，”我想．．”等字眼來形容一些其實是肯定的事情．

    雙子座的人相當幽默，但有些玩世不恭，有時他的表情也相當滑稽，但所說出的話又頗富哲理．說實話，他的確難以了解，甚至於是他自己也這麼認為．


男白羊座情歸何處

男雙子座情歸何處

與白羊座的女性－合適度７０％

你們兩人之間永遠有說不完的話題，常維持新鮮感，反應快而幽默的雙子座，和富有機智、腦筋動得快的白羊座，一搭一唱其樂無比。

與金牛座的女性－合適度５０％

在你們相識之初可能根本沒把對方看成是異性，不知不覺中由最佳的聽眾而演變成情侶關係，婚後是對人人稱羨的「夫唱婦隨」型夫妻。

與雙子座的女性－合適度５０％

你們在談戀愛之時，必然是非常甜蜜而頗被看好的一對，但結婚後，由於雙子座的男性依然保持單身貴族的自由，於是在家的雙子座女性女性最後也忍不住向外發展，繼而．．．．。

與巨蟹座的女性－合適度５０％

很有女人緣的雙子座和開朗、有女人味的巨蟹座互相吸引著，可是一旦結婚後女性變得管東管西，這是喜歡自由的雙子座難以忍受的，因此也就忍不住去尋求外頭的「溫柔女人」了！！

與獅子座的女性－合適度７０％

如同女王般高傲、自尊心強的獅子座，遇到最懂女人心理的雙子座就服服帖帖了，兩人能一起去享受浪漫而豪華的晚宴、一同享受人生！！

與處女座的女性－合適度１０％

機智幽默的雙子座和一板一眼、帶點神經質的處女座最合不來了，由於處女座容易鑽牛角尖，於是對許多事物會胡思亂想、猜疑，搞得雙子座也變得緊張兮兮，非常不愉快。

與天秤座的女性－合適度９０％

相遇之初已對對方頗有好感，只是天秤座屬慎重而含蓄的女性，所以不會採取主動，雙子座的男性採取攻勢的話，勝算相當大。

與天蠍座的女性－合適度５０％

不好也不壞的組合。可能相識的機會多為相親方式，起初也沒有強烈的感覺，所以是在平淡中交往，婚後也能過著平凡的生活，離婚率很低。

與射手座的女性－合適度５０％

朋友多，交際手腕高的雙子座，和孤僻、不喜歡人群的射手座可說是個性截然不同，但由於彼此互相欣賞對方自已所缺乏的特質，因此只要能夠尊重、認同對方，則相處一起的機會很大。

與摩羯座的女性－合適度３０％

兩個人似乎都對對方一點興趣都沒有，甚至有看不順對方的傾向，如果無法找出彼此的共通點，認同對方的優點，在一起的可能性很少！！

與水瓶座的女性－合適度９０％

你們真是天造地設的一對，兩人皆屬智慧型的人，上自天文、下至地理，無所不談，甚至互相還有相見恨晚的感慨，祝福你們！！

與雙魚座的女性－合適度１０％

兩個人是唱反調的組合，一個說東、另一個一定說西，彼此就是無法認同對方，即使勉強結婚，也只會演出「與敵人共枕」的劇情罷了！！


配對排行榜

由配對排行榜來看，男雙子與女天秤與男雙子與女水瓶這兩對是蠻合適的喔！！不過男雙子與女水瓶成功的機會較大，恭喜你們了．．．至於男雙子與女處女及男雙子與女雙魚則不太合適，若想在一起，那就多關心對方一點，不要忽略了他（她）的存在．．．．。其他的星座則要多多加油了，很有機會的喔！！

男雙子座與女天秤座－－合適度９０％
男雙子座與女水瓶座－－合適度９０％
男雙子座與女白羊座－－合適度７０％
男雙子座與女獅子座－－合適度７０％
男雙子座與女金牛座－－合適度５０％
男雙子座與女雙子座－－合適度５０％
男雙子座與女巨蟹座－－合適度５０％
男雙子座與女天蠍座－－合適度５０％
男雙子座與女射手座－－合適度５０％
男雙子座與女摩羯座－－合適度３０％
男雙子座與女處女座－－合適度１０％
男雙子座與女雙魚座－－合適度１０％


星座男人篇

愛上男雙，如同愛上兩個男人

  1. 需要舞台的明星

給他一個適當的角度，打上魔鬼燈，觀眾趕緊列席，奏--樂--樂不可支的正是這位需要舞台的男人。也許是支麥克風，或是一場講笑話比賽，甚至是聯誼活動的主持人，男雙子都能將場面弄得活色生香。除非妳就是他的舞台，否則別被他興高采烈的神情給迷惑，他是對所有觀眾笑，而非妳一人。

  2. 好奇殺死貓

好奇心常使男雙子像個男孩雙子--不管他是六歲或六十六歲。他能對一隻垂死的毛毛蟲提出百個疑問，也能對被面淋濕的花瓣作出九十九種解釋。由於那張天真無邪的表情，常會使周遭人搞不懂他到底是活得太未來或是不夠聰明所致？！男雙子的好奇能使女孩開心，因為女孩誤以為是自己令他產生好奇。哦•••這就誤會大了！男雙子其實只是隨便說，並不認真要答案，甚至還沾沾自喜能對世界提出這麼多疑問。如果妳以為自己很重要，我必須賞妳一巴掌--那是妳的錯覺！

  3. 永遠有一百個解釋遲到的理由

理由1：啊，正好碰上捷運施工，怎麼樣都過不了•••

理由2：別問我，我心情很差，不想說•••

理由3：我看錯時間了，真的，真的的啦•••

  4. 隨波逐流，嗅覺敏銳

如果現在流行瑪丹娜，他絕不會在牆上掛著費雯麗。如果大家都在跳L.A.Boyz的舞步，他絕不會來個杜德偉。是的，男雙子的頭上好像插著流行接收器，一方面嗶、嗶的接收訊息，另一方面又剝、剝地昭告世人。

  5. 多情、濫情亦是線之隔

無法等待！是男雙子的致命傷。他被異性吸引的速度比妳想像的還快；一方面是他的品味特殊，另一方面也許他才剛對妳許下山盟海誓。男雙子的濫情會傷了不夠堅強的女人，卻傷不了對他沒興趣的女人。

  6. 把聰明用在狠狠的諷刺上

男雙子絕對相信自己有高人一等的幽默感。一般而言，反應快、口才佳是男雙子基本辨識法，這些多拜他們有天生的語言才華外，那顆膽大過人的勇氣簡直無人能及。只是，矛頭指向你，當事者無不有被挖苦的難堪。基本上，經過歲月洗練的男雙子比較討人喜歡，因為他們除了開別人玩笑外還不忘幽自己一番，但是，血氣方剛者，把聰明狠狠地用在諷刺上，常會讓對方下不了台呢！


透析妳的他系列

透析妳的他系列--雙子座

    妳小時候一定很喜歡看魔術，或是湯姆歷險記，否則，妳怎麼會跟一個「謎」樣的雙子座男人戀愛呢？

    我們不得不承認，他真的很可愛，腦子裡裝滿了千奇百怪的新鮮點子，談話中盡是幽默和機智，跟他在一起真是有趣極了。但是，如果妳是個佔有慾極強的女人，我勸妳早點死心吧！否則氣死自己是遲早的事。想要他每天一大早向妳報告行程，讓妳隨時找得到他，幾乎是不可能的。就算妳事先知道他的行蹤，這一天當中也會有太多事情可能讓他改變原先的計劃。他是雙子座的！兩個腦袋加在一起，念頭當然會轉來轉去，讓人捉摸不定囉！

    他很可能昨天對妳情話綿綿，今天卻好像沒這回事！如果妳追求的是安全感，那妳真的挺悲慘的。他的表現並不真的意味他不愛妳了。很可能他只是暫時把心思放到別的事物上面而已。如果妳的反應是又哭又鬧、痛不欲生，那只會加速他離開妳的腳步。妳應該習慣而且欣賞他的多變，分享他每一個新奇的念頭，配合他廣泛的興趣，你們會把日子過得多采多姿。妳可以盡量去發展自己的潛力和事業，不必害怕他會擔心妳超越他。雙子座的男子是很有度量的，他喜歡妳擁有更寬的視野、更豐富的思想。（這樣才能配合他的多變嘛!)

    用一種輕鬆淡然的態度和他相處，愛他，但不要約束他。


男孩喜歡的女孩類型

雙子座男孩喜歡的女孩類型

    頭腦靈活的女孩

    雙子座的男孩頭腦靈活，富有幽默感，且知識頗豐。能帶給女孩子歡樂氣息的，他是一個很受女孩子歡迎的人。又因為是個八面玲瓏的人，所以雖然是知性的星座，但卻不會沈溺在戀愛之中有點花心的他，一點也不欣賞嚴肅而缺乏情趣的女孩。對於開朗聰明，而能欣賞他的幽默女孩，最具好感。

    如果想得到他的青睞的話，就得好好動動頭腦。因為他不喜歡太過遲鈍的人。而體積太過龐大的女孩，也是他的拒絕往來戶。

    尤其是胖女人，更無法引起他的興趣。聰明可愛的容貌，配上流行的短髮最能吸引追求時髦的女孩。為了討好喜歡你的女孩，你可以多做這樣的打扮。


男子之愛

雙子座男子之愛

    雙子座的男生－鼓起如簧之舌，魅力無法擋

    雙子座的智慧無人可及，腦筋動的速度是別人的兩倍，幻想力及創造力也是一般人的兩倍。

    沒有人能抵抗你風趣又熱情的誇讚，雙子座男人是所有星座中最懂得灌迷湯的藝術，只要你施展起伶俐又迷人的言詞，無人不被你吸引。

    雙子座的男人，血液裡充滿了遊戲細胞，喜歡冒險，到處流浪，善於掌握機會的你，只要對周遭環境保持高度興趣，就能提升你的愛情運。但太善變的你，常像風一樣，在別人才對你有好感時，你就消失得無影無蹤。

    在掌握住戀愛運，得先穩定自己變化太快的心才行。雙子座的男生泰半是個天才，擁有非凡才華的你，不論在音樂、藝術、文學、運動等各種技能的表現，常叫人歎為觀止。

    當風流倜儻的你展現才華時，周圍那一雙雙愛慕的眼光，相信一向一心二用習慣了的你，一定不會錯過的。


透視你的她系列

透視你的她系列--雙子座

    雙子座的女人像個萬花筒，一會兒變一個花樣，你永遠弄不清她是什麼樣子。有人說，一個女人喜歡的男人總有一定類型；雙子座的女人可不一定，由於她雙重、甚至多重的個性，她可能喜歡多種類型的男人，你的情敵自然也就多起來啦！

    聽起來好像四面楚歌，但我也真的了解你無法抗拒她的魅力，你很難再找一個女孩能像她一樣，跟你談論天文地理五花八門的事，陪你上山下海瘋狂的玩，還與你花前月下溫柔纏綿。她實在有趣，也確實多變；你今天讓她癡迷的優點，明天可能變成令她討厭的缺點，惟一避免自己受傷、又能與她相處融洽的方式，就是自己不斷的變。多變的生活和氣氛會讓她生趣盎然，更會保持她對你的熱愛。不要離開她太久，否則她忘記你的速度，肯定讓你心碎。

    婚後，多數雙子座女人會收斂自己求變的慾望，而只努力扮演一個多變的妻子。如果你不嚴格要求她作個標準家庭主婦的話，你會覺得自己太幸福了。你不會有一個整天板著臉抱怨家用錢不夠用的黃臉婆。相反的，當你煩惱錢賺得太少的時後，她會幫你想一大堆賺外快的點子。你不要太限制她的自由！當然，她也不過分的限制你，她很可能常會興致勃勃的告訴你，她的新計劃！你當然不能太掃興。

    有時候，她會心情沮喪，請給她一些安慰。牽著她的手，隨著她變化的節奏，你會發現，生活就是個萬花筒，五彩繽紛、刺激有趣。


女子V.S.十二種男人

雙子座女子V.S.十二種男人

白羊座

他的熱情讓妳覺得刺激有趣,而妳的甜言蜜語總是讓他快樂得沾沾自喜。至於長期相處,你們彼此或許得再培養一些耐性。

金牛座

他是穩如泰山,而妳卻像一陣風,個性上南轅北轍。剛開始的時候,或許會引起妳的好奇。

雙子座

堪稱世界上魔術大觀─變、變、變,看誰技高一籌;這真是刺激有趣的組合。

巨蟹座

妳的忽冷忽熱,可能讓他陷入沮喪的深淵。妳雖欣賞他的種種優點,但這樣的愛情會給妳沉重的負擔。

獅子座

妳喜歡他戀愛的方式,他欣賞妳的機智可愛,你們很快就能親蜜起來,但真的談起戀愛,妳會有些害怕他國王的霸道作風。

處女座

同樣在水星守護下的你們,有著原始的吸引力,尤其他知性的頭腦,很容易令你激賞。不過時日一久,妳或許會嫌他有些嘮叨嗩碎。

天秤座

同屬風向的你們,很容易成為彼此的朋友。正因如此,談起戀愛的時候,反而對對方有一點不放心了。

天蠍座

他強烈的個性,原本就不是很吸引妳的,因此你們似乎很難拉近彼此的距離。

射手座

雖只有著不同的屬向,但你們是非常容易互相吸引的,往往成為興趣相投的愛侶。

摩羯座

對妳來說,他很像是教官、老師一樣的男人,不容易引起妳「愛」的感覺。

水瓶座

跟他相處,妳會覺得十分自在,但有時後又覺得他似乎避不夠?P>

雙魚座

妳的性格多變,他的情緒多變,如果你們能接受對方「變」的本質,或許還有可為。


女子之愛

雙子座女子之愛

    雙子座的女生－妳說謊的樣子好迷人

    雙子座的女生是最熱心的朋友，只要發揮妳熱心助人的本性，相對的，妳的人氣也會不斷沸騰，成為萬人迷。

    雙子座女生的賣弄風騷，不但受男生歡迎，連女生也不忌妒，因為她們太了解如何把注意力分散到別人身上。她們不僅懂得和男生交往的撒嬌方式，也懂得和女生交往時的另一套社交模式。

    所以請盡情的賣弄風情，女生看見妳風騷的樣子，常常誤以為你在搞笑，男人則以為妳對他有好感，其實他們不懂，實際上妳只是喜歡玩鬧罷了，談不上什麼特別目的。

    雙子座的女生，說謊的樣子特別迷人！明明是平凡無奇、無聊兼無趣的事件，經過她的嘴巴就變成一件驚動萬教、轟轟烈烈的傳奇故事。明明受不了呆板又固執的鄰家哥哥，可是當著鄰居哥哥的面她一定說：「哥哥你的建議真好，我能借用你的創意嗎？」

    妙語如珠的滿口謊言，其實出發點都是善意的，社交手腕高明的妳，也因此成為人見人愛的對象。


網路愛情

雙子座網路愛情

雙子座宜多看多聽多比較

    雙子座想要享受找愛的樂趣，宜先探查看看其他會員的檔案。雙子座談網路戀愛，通常二話不說就會先行設定特殊條件搜尋資料，如年齡、體型、性格、興趣，甚至種族、國籍和宗教，以設定的標準來排除自己想避免的對象，甚至連性愛觀及對婚姻和子女的看法等觀點，也會成為雙子座的交友條件。

    雙子座很會利用高科技產物，深知網站會持續不斷地替你找尋適合人選，只要一有適合對象，便會隨時將他的電子郵件地址傳送給你；當然語言能力不錯的雙子座（如果打字速度夠快的話），也可以選擇即時上網進行交談，而「視訊系統」更能滿足雙子座強烈的求知慾與好奇心。

如何辨識網路情人是雙子座：

  1. 從言談中，似乎可以瞭解他正在一心多用，讓人不知道他到底邊上網邊忙些什麼。
  2. 所談的話題豐富、多樣，而且都可算是最新的資訊。
  3. 回答速度很快，頗會提問題，尤其會問「為什麼？」「怎麼說？」「真的嗎？」和他交談像是在回覆來信。


戀愛觀

雙子座戀愛觀

    不知如何表達愛意？這似乎不是屬於雙子座的間題。除非，你碰到了下面這幾種刀槍不入的人。

    第一種，他是個木頭。記得梁山伯祝英台故事吧？十八相送的時候，英台沿路借題發揮，可是山伯就是不解其意。從鴛鴦，比目魚，牡丹花，說到公鵝前面走，母鵝叫哥哥，山伯就是一隻呆頭鵝，聽不懂英台的示愛。戲劇當然比較誇張，可是現實生活中確實有這種不解風情的人。碰到這種情況，你也只好學學師母說親，找個他可以信賴的人，去對他表達愛意了。

    第二種，他不相信你是玩真的。因為你平時朋友多，又喜歡說笑。在嬉鬧之中，你什麼事都拿來開玩笑。男女朋友，愛情友情好像若有似無，別人實在很難搞清楚你內心真正的想法。所以，當你對他頻頻示愛，他會對你說：「別鬧了！」甚至也用半開玩笑的態度來應對，那時情況就更複雜了。

    這時候，我建議你避開公眾場合，在私下單獨的相處機會中，用嚴肅的態度把心意表達清楚。也許他一時會感覺不習慣，可是卻可以感受到你難得一見的誠懇。我想雖然他不一定會接納，可是你可以突破困境，邁向愛情的下一站。在愛情的道路上，你是一個超級駕駛員。你不但在速度上表現傑出，還能運用各種特技花招。不過，因為雙子座的你太過藝高人膽大，一不小心也會造成愛的交通事故。首先，你要提防自己衝得太快。看對眼的時候，只是直覺上的初步判斷。那種來電的感覺雖然很棒，可是進一步交往還要很多的觀察和了解。就怕你看到前面一片美景，也不顧道路泥濘不堪，加速往前衝，結果就陷入進退兩難的境地，既無法往前，也不能全身而退。

    接著，我要提醒你不要隨便邀人試車，就算你和對方看對眼了，在你還沒有確定自己的意向時，不要急著想和他交朋友，一起在愛的路上試車。因為你的技術夠高竿了，隨便兩個花招，就讓對方如癡如醉，陷入情網無法自拔。如果這個時候你才表示：我不想玩了，請你下車，那麼對他來說，實在是件慘無人道的事。講得更實際些，你是一個有趣的人，可是並非一個容易了解的情人。你的他必須對你有很深的了解和很多的包含，才能欣賞你的善變與敏感。

    如果你已經看對眼，就要多花精神去了解，他到底有沒有這種條件或潛力？

    所以，看對眼了還要看久一點，看他能不能趕上你的速度？能不能欣賞你的各種花招？如果不能同步，一路上兩人提心吊膽，自然就毫無樂趣可言了。

    雙子座的初戀精彩極了，各式各樣的情節令人目不暇給。昨天到沙灘漫步，今天上山數星星，明天卻故意躲起來，看他會不會很緊張？雙子座的你初戀當做很有趣的事、你迫不及待地想嘗試愛情中所有的變化，無論喜怒哀樂你都不想錯過。萬一他沒有惹你生氣，也會試著惹他生氣，看看有什麼感覺？萬一他沒有讓你有機會感受淒涼的美感，你乾脆就自己想像一下，請他配合演出。

    就像我以前提過的例子，雙子座的男友發現女友家有其他的男生造訪，不問青紅皂白就破口大罵，甚至摔東西砸傢俱。可是三天之後，雙子座的男友又送鮮花，送情歌錄音帶，甚至哭著認錯，終於又把女友感動。這位雙子座的男友就是這樣，熱情如火的時候，好像一分鐘也離不開對方；有時候又對女友百般挑剔。每次吵架不歡而散，女友都以為一切結束了。沒想到過幾天又帶著鮮花登門拜訪。

    其實你並不是不愛他，就像前面說的男孩，他也是深愛他的女友。可是，雙子座的你就是有一股衝動，想惹他生氣，或找點小麻煩，來試探一下彼此的愛情的熱度如何？每試探一次，也許你就能安心幾天，可是過不了多久，你又會故態復萌。在旁觀者的角度來看，你簡直是在考驗他的耐性。所以，熱戀的時候，請不要安排太多「灑狗血」的演出。多體貼別人，用心去感受他的愛，而不要去要求他表演給你看。

   當他告別舊情人，投向你的懷抱時，他背負著背叛的包袱，而你要承擔更多的要求，你們的愛註定和以往做比較。如果你們已經決定攜手同行，能不能以全新的心情，迎接新的人生旅程？能不能擺脫三角習題留下的陰影？就是最重要的關鍵了。

    如果他的智商、視力、聽力都正常，而且他愛你，我想，他懷疑你的忠實，是很正常的事。我不是誣指你必然有不忠實的行為，我只是對雙子座的社交能力非常有信心。你的朋友多、興趣廣泛。在人群之中，你活潑開朗且說話風趣。即使初見面的朋友，你也能在幾分鐘內變得很熟悉的樣子。再加上你對新事物的好奇，促使你會主動地與陌生人攀談。從別人的觀點來看，似乎很難判定你的真正意圖是什麼？

    如果從情人的眼光來看，就有更多可議之處。愛情的一大特色就是占有欲，為了保有充份的占有，他會要求你收斂你的光芒，避免你去吸引別人，也避免別人被你吸引。當他懷疑你的忠實，就是對你旺盛的社交能力，感到缺乏安全感的表示。

    這時候，你就該善用你的口才，把你的忠實對他說明。讓他了解你對他是如何地不同，他不需要去和普通的朋友比較。同時，在改變自己的行為模式，或是取得他的諒解之間，找到一個平衡點。雙子座的你並非老頑固。如果你也愛他，為了讓他安心，適當地收斂不過是一種新的生活方式，為了美好的愛情，花一段時間去適應是值得的。沒有一項遊戲，能讓人永遠不會覺得厭倦。在雙子座的愛情中，遊戲的趣味是吸引你不斷投入的重要原因。（我不是指雙子座對愛情的態度不嚴肅，而是雙子座希望愛情很好玩，而且很認真地玩。）當愛情變得無趣、枯躁的時候，雙子座的你就會失去對愛的熱情，陷入瓶頸。

    其實，愛情都會經過這樣的過程。那些特別浪漫，激情的情節，都會在彼此感情穩定之後，慢慢地褪色，替之而來的是發自內心的關懷和依賴。所以，如果你們之間有穩固的情感基礎，只是愛情的熱力消退，就是你試著改變的時候。你開過車嗎？現在就像已加速到了一定程度，必須換檔是相同的道理。

    你要學著收斂善變的個性，珍藏起以往愛情中好玩的各種回憶。用你敏銳的心，去發現情感提昇時，那種看似平凡卻深刻無窮的美感。如果覺得需要在愛情中偶而再添加一些變化，也不再是無厘頭的神經質，而是適時的甜蜜或溫暖的驚喜。當然，突破瓶頸是兩個人的責任。如果他對你的了解不夠，如果他不支持你換擋的想法，例如：他不想穩定下來，他懷疑你改變的可能。那麼，你一個人的努力，恐怕就很難成功了。前塵往事在雙子座的心裡，並不會像千斤重擔一樣，壓得人喘不過氣來。當舊情消逝以後，只要你已經重新找到了生活的重心，往日的一切便已漸行漸遠，變得模糊了。舊情人如果此刻回頭，想要再續前緣，我建議你有些事不要想從前，有些事要多想想從前。那些事不要想從前？不要用以前印象中的他，來衡量此刻該不該接納。你應該以現在的他，現在的你，評估是不是合適在一起？你們相處還會快樂嗎？有趣嗎？不要抱著姑且一試的心情，不要在戀情又已經開始時，再問自己這一次會不會再失敗？你一定聽說過有些夫妻幾度離婚，又幾度結婚，別人看來似兒戲，當事人更是深受其害。失戀一次很悲慘，為同一個人失戀兩次，只能說咎由自取了。當你的舊情人回頭時，單身的，雙子座的你必須以數倍於平時的謹慎，好好地考慮清楚。該想的想，不該想的不想，你就不會有二次傷害了。

    永恆是一種理想，因為世上永恆的事太少，雙子座的你偶而，不，應該是經常對愛情產生懷疑，也就不足為奇了。不過，雙子座的懷疑來的太突然，常常弄得你和你的情人一頭霧水。你不但常問：「他到底愛不愛我？」，你也經常間：「我到底愛不愛他？」奇怪的是，在這些問題發生前，他並沒有做出什麼異常的事，你也沒有碰到什麼意外的事。你只是心血來潮，就開始懷疑起愛情了。

    你昨天還欣賞他的才華洋溢，今天卻擔心他不切實際；昨天覺得他對你溫柔體貼，今天卻覺得他另有目的。與其在這些沒有明確答案的事情上，翻來覆去地想不出道理。我建議你不妨在生活上，與他有更多實際的交集。從共同的相處經驗中，你可以確定屬於愛的實在感覺。你們可以一起去上電腦課，一起打羽毛球，一起搭會，一起買房子，或者乾脆結婚生孩子。

    這些生活的交集，可以使你們的情感緊密結合。經常見面就不會使你的懷疑漫無邊際地發展，共同的目標更能使心情有寄託。更重要的是，關於他愛不愛你，你愛不愛他的問題，答案就不是空想，而是有更實際的觀察做基礎。很多人以為雙子座的人對愛情沒有定性，其實永恆也是你心中的最大期待。減少不必要的懷疑。永恆更容易找到。

    如果我們由統計數字分析，一定無法歸納出愛情、麵包在雙子座的心中，那一項比較重要。因為在這兩者的背後，有一個更具影響力與決定性的因素，那就是自由與空間。雙子座的你一定很清楚，自己身上有一股難以被束縛的活力，你的心中永遠有新點子，永遠會有不同的事物引起你的興趣。如果愛情帶給你的是艱苦謀生的日子，每天除了工作別無樂趣，這種壓迫感會令你窒息；如果麵包換來的是與一個毫無共同樂趣的人相守一起，這種約束力也會令你瘋狂。

    所以，愛情多一些或少一些，麵包厚一些或薄一些，其實並不是那麼重要。能夠獲得你青睞的情人，要能夠體會你對空間與自由的渴求。他能諒解你變化多端的情緒，他能接受你花樣百出的想法，他能給你時間去探索更多新奇有趣的事物，他能給你空間去發展多才多藝的特質，也能讓你自由去變化不同的生活方式。他愈不管你，你就愈顯得決樂與自主，對他越信賴。雙子座的你特別需要一個能了解你的伴侶，在愛與寵之間，在占有與縱容之間，能夠拿捏分寸，能夠讓你擁有愛又過得快樂，那才是你最好的選擇。


愛情觀

雙子座愛情觀

守護星：水星（智慧；敏捷；易變）
吉座相星座：天秤、水瓶
凶座相星座：處女、射手、雙魚

    聰明、敏感、博聞強記、能言善辯，擁有多方面的才能與嗜好，以及雙重的人格。喜愛體驗不同的人生經驗，做事總先把退路想好，對多變的環境有很大的適應力。愛情輕淺而側重精神的交融，少吃醋，卻喜新厭舊，以致不易專一持久。宜減少外表躊躇不決的神態，專注心力於少數事務，以免同時做許多卻沒有一樣特別好。交友及工作前多作考慮，既定後不要改變初衷。


愛情評價

雙子座愛情評價

    善變的情人雙子座

    雙子座的戀愛本質雖是滿高的，但總有一些薄情意味。那種對戀愛沒有向上心，使戀愛常差一步而失去成果。其實只要你願意就能成功了。頭腦聰明，說話又有技巧，是具有喚醒異性的戀愛專家。遇到聚會時能非常順暢的讓男女之間和諧，且營造出快樂氣氛。喜歡自己追求愛情，勝過對方對你告白。但在有結果後，立刻會有厭倦感出現。即使現在戀情帶給你痛苦，卻能立刻轉變為下一個戀情時的利用工具。這點是無人能比的。


星座獵物

雙子座獵物

    雙子座是十二星座中最有孩子氣息的星座，他的身上永遠有一股痱子粉或奶香的氣味，他對世界上稀奇古怪的事永遠亮晶晶的雙眼打量，至於他的內心在想甚麼，通常都被他天真的外表給騙過去了！

    如果你的獵物是雙子座的，恭喜你，即將要步入魂飛魄散的世界，面對如此頑強的對手，並不是無要可救，相反的，如果你把它當成是一場諜對諜，其實還蠻有趣的。

    1．戀愛以較勁為目的。
    2．約會以不按牌理出牌為原則。
    3．哭泣以四下無人的方式。
    4．排遣寂寞以花心為手段。
    5．裝聾作啞以對付花言巧語。
    6．準備候補當你準備撤軍時。
    7．參考柴門文漫畫「PS．你好嗎」中的桃子的個性。

    PS：唯一要提醒你的是，藕斷絲連為分手的後遺症，對你沒好處，損人不利己的最高級，切勿嘗試。

獵物星理：將上帝、撒旦同時放在他無人能及的腦容量裡的怪傑。
戀愛星主張：請把它當成是一場諜對諜，拼了！
致命吸引力參考：射手座


老公

雙子老公－一心多用卻不花心

很多人都把雙子男人列為「婚絪殺手」，認為他們花心，一心多用（還有很多人覺得他們善於說謊，專門製造美麗謊言），對雙子老公而言，其實是以偏概全，有失公平．雙子男人似乎承擔了太多的負面形象．

診斷

事實上雙子座並不是花心或善於撒謊，他們是個不專心的星座，對任何事情都不會使出全副精神．他們太沒耐性、太聰明了．

很多雙子座終身只有一個老婆、一份工作，可是他有很多興趣，上至天文、下至地理，他都知道一點；每個女人他都有興趣，但只限於認識一下、聊聊天；至於說話不算話，則是因為他們太多話，常常忘記自己前面說了些什麼．

治療

這世界上還找不到雙子老公沒興趣的事，雙子座是個重視精神甚於一切的人，所以黏著他們花前月下，不如分享他們的話題．要抓住雙子老公的心，和他們聊聊天是最有效的方法．

雙子老公對物質生活的要求不高，他們重視新知和資訊，喜歡在家庭中扮演百科全書的角色．凡事都問問他的意見準沒錯．

叮嚀

金牛、處女、摩羯老婆：對於雙子老公忘了他說過的話不要太生氣，提醒他一下．

白羊、獅子、射手老婆：和雙子座發脾氣沒用，冷靜一下，好好溝通吧！

巨蟹、天蠍、雙魚老婆：當他和別的女人聊過頭時，不要反應過度．

雙子、天秤、水瓶老婆：愛玩的妳，別忘了找時間和老公一起吃個飯！


老婆

雙子老婆－伶牙俐齒的長話族

雙子老婆總是給人家一種沒耐性的感覺，對什麼事情都只有三分鐘熱度，可是講起電話來可以天長地久，對新鮮的事物又窮追不捨，個性似乎很矛盾．

診斷

雙子老婆是個「不安於室」的星座，她們在行為上循規蹈矩，但是卻常常為了一探究竟，而成為資訊的紅杏出牆者，也就是說，千軍萬馬也擋不住她們的求知慾．

講電話只是雙子老婆求得新知的一種方式，雙子座是資訊的媒介，藉由與人溝通，她們可以釋放出水星（守護星）的能量，而獲得身心的平衡與快樂．

治療

與其抱怨雙子老婆喋喋不休地聊天，不如換一個角度看事情．有人陪她聊天，正是轉移注意力的好方法，否則雙子座的伶牙俐齒對準了家裡，恐怕沒有人能生存！

聰明的老公，應該鼓勵雙子老婆多打電話，和鄰居、親戚、朋友多聯絡．她們不是三姑六婆，而是資訊的轉播站．

叮嚀

金牛、處女、摩羯老公：別為了區區幾塊錢電話費嘮叨不已．常打電話，有益身心．

雙子、天秤、水瓶老公：有空也該分擔一下家務，雙子老婆其實和你們一樣不喜歡瑣碎的家事呢！

白羊、獅子、射手老公：發脾氣之前請三思，雙子老婆可不吃大男人主義這一套的．

巨蟹、天蠍、雙魚老公：過多的體貼並不適用於雙子老婆，她們需要的是空間和自由．


結婚之後

婚後的雙子座

    月亮在雙子座的女人－用夢想留住她的心

    她非常愛好自由，喜歡和各式各樣的朋友出遊玩樂，就算婚後，擅長社交的她還是擁有許多朋友，且時常出外旅行。結婚對她來說，是進入一個更符合夢想的地方，如果能讓她對你懷有美好的夢想，你就能留住她的心。

    婚後，她還是和婚前一樣樂於追求生活中的奇事與各種新資訊，不會追蹤或管束丈夫，寧將時間拿來做更有趣的事，因為對她而言，丈夫是最好的朋友，所以想捉住她的心，就必須時時和她交談、溝通，也因此，家中的電話常是響個不停。

    如果你是一個占有慾很強的丈夫，可能會因為她太愛社交而捉狂，但千萬別為了她朋友太多，花在收集新資訊的時間比作家事、整理家務的時間多而生氣。畢竟，她絕對是個有趣的伙伴，能讓你的生活時時充滿新鮮感，所以，最好別期待她會像個老媽子一樣伺候你。

    通常她會把老公和孩子都當成朋友一樣對待，你最好學會自立自強，自己照顧自己。


婚禮特色

雙子座婚禮特色

    能言善道、又喜歡交際，談戀愛的機會很多，可以同時和多位不同的對象交往。結婚時，你比較喜歡那種被眾親好友圍繞祝福，大家歡聚一堂的婚禮。

雙子座婚紗

    雙子新娘－偏愛俏麗短裙

    不按排理出牌的雙子新娘總是令人眼花撩亂，正面的端莊典雅是給長輩們看的，老公、好友則請站到背後來，美背式的清涼，才有看頭！另外，俏麗的短裙，也頗能顯示雙子新娘想要傳達的驚喜創意。

婚前【心】行為：雖然答應出嫁，也不覺得被綁住，因為老公前腳出門，後腳就跟著溜之大吉。就算老公打電話查勤，反正轉接到手機上就好了。
錦囊蜜語：多變的雙子新娘向來自覺技高一籌，不過她的確可增添另一半的生活更加奇幻多采。


婚外情

雙子座婚外情

    雙子座：只是乾妹妹

    初聽到張震嶽的「乾妹妹」時，差點沒有笑到斷氣，多麼像是一個花心雙子座的藉口啊！雙子座的不倫之戀容易發生在親密的朋友身上，有些時候確實是他們不太懂得保持距離。「給他魚不如給他釣竿」，這是教你離開雙子座不倫之戀的方式。對雙子座來說，不倫之戀的上演與結束並不重要，只要情況一改變他隨時準備落跑，不必叫他離開你，只要多給他一些釣魚的機會，讓他另起爐灶，你還可以在結局時留個好名聲。


枕邊性事

枕邊性事--雙子座

男人

他很容易給人一種花花公子的印象。他的性伴侶可能很多。其實，他一直很想尋找一個心靈和肉體完全與他相融的女性，只是很少有一個女人能完全滿足他多變而豐富的思想。因此他的思想和肉體經常是分開來的，「性愛」可能只是他多種社交活動之一。當他身體燃燒時，內心卻能保持冷靜。

雙子座的男人在「性」方面是很有技巧的。如果妳想要求他忠實，那妳必須先在思想上征服他，然後給予他完全的信賴。妳的猜疑往往成為他偷腥的藉口。

女人

雙子座的女人對性愛的本身有些好奇，由於她活潑多變的個性，她往往可以把性愛的場面烘托出愉快有趣的氣氛，機智的言語能讓對方覺得快樂而充滿自信。然而事實上，雙子座的女人通常都不是肉慾主導的，她們很難全然的沉浸在肉體的歡愉之中。這一點，對她們本身來說，是一件挺掃興的事。

如何在性愛中擺脫自己冷靜的頭腦，往往會是她們的困擾。


與她為友

與雙子座的她為友

【秘訣】下課後邀她一起去玩

    好奇心強、討厭無聊。製造遊玩機會，讓交友很有變化。

她的行動：開朗，愛聊天。腦筋和嘴巴都動得很快。擅長收集謠言，人稱情報通。
她的弱點：缺乏耐心。不論戀愛或考試，時間一長，戰勝率愈低。
讚美她的話：聰明、很有學問呢！
她不愛聽的話：這以前聽過、頭腦頑固。
送她的禮物：喜歡收集文具，色彩豐富的筆或筆記可以取悅她。
對她的戀愛攻略：故意冷淡，與他人親近，展開頭腦的智慧之戰。

雙子座-用善變捉善變的心

他的心

活潑、青春洋溢、開朗健談是雙子座情人給人的第一印象。有人覺得雙子座的男人十分花心，其實雙子座的男人十分專情的，他雖然可以同時結交許多女的朋友，但是用感情的只有一個，並不會同時交兩個女朋友，他會十分珍惜一份感情。雙子座的男人，很容易一見鍾情，他不會主動明示，而會製造許多巧合的機會，來接近對方。

偷心絕招
飄忽不定，似有若無

雙子座的情人，十分善變，但是，如果你比他更善變的話，他就會比較『穩定』，來想穩住你和這一份感情。

絕對忠實

雙子星座的情人，十分會吃醋，而且他若是發現你有另外的異性朋友在追求的話，他會非常生氣，回頭就走，是那種想求他回頭，他都不會在瞧你一眼的酷哥情人。

留給他空間

雙子座的人，喜歡有自己的生活方式，有自己的時間安排，給他擁有一定的空間和尊重，他會更忠於你，並且將他的心，悄悄的寄給你。


追愛

雙子座追愛

    善於發揮八卦美德的雙子座，最懂得言語的奧妙，所謂無肉使人瘦、無竹使人俗，對於雙子座來說，則是「無話使人笨」，要他們一天不說話不如殺了他們；所以只要你能說善道又能言之有物的話，他們就會為你傾心。如果你不知道訣竅，不如報名陶子的八卦先修班，肯定功力大增。

討厭的類型：冥頑不靈的人

    雙子座對於頭腦頑固不知變通的人最頭大，只要多跟他們接觸一秒鐘，體內細胞就不知道死了多少。當然，善變的雙子座，也不喜歡超級橡皮糖，有點黏又不會太黏才是他們喜歡的。

戀愛方式：愛變，就陪他們變到底

    不喜歡感情流於習慣的雙子座，最適合他們的戀愛方式，就是隨時多變的心。既然愛上這種善變一族的同好，就要讓自己保持強力的心臟，陪他們變到底，永遠讓他們發掘你「如新」的一面。


星座雞尾酒

星座雞尾酒--雙子座

杯具：果汁杯（Pilsner，Flute）
調製法：搖盪法（shake）
味道：辛烈、獨特氣味
材料：

1/2oz伏特加（Vodka）

1/2oz白蘭姆酒（Rum）

1/2oz龍舌蘭酒（Tequila）

1/2oz白橙皮酒（TripleSec）

1/2oz杏仁酒（Amaretto）

1/2oz萊姆汁（Lime）

適量薑汁汽水

適量冰塊

做法：將所有材料放進雪克杯中，（除了薑汁汽水）將其搖勻後，倒入杯中後，徐徐加入薑汁汽水即可。


音樂療法

雙子座音樂療法

    足智多謀懂得隨機應變，缺點是不夠專注，易流於淺薄，讓人覺得不甚可靠。音樂療法，多聽富躍動感節奏的音樂，明快華麗的曲子可以振奮你疲憊有雜念的心。


健康減肥大作戰

雙子座減肥妙法

    雙子座－吃飯一點好不好？

    雙子座的人其實都不怎麼肥胖，但是因為雙子座的人都吃太快，而且很容易受到情緒的影響，不是不吃，不然就是大吃大喝！飲食非常不規律。而且因為對各種新奇的事物都充滿好奇心，只要一有新產品或新的餐廳就會跑去試吃，不知不覺就變胖了。所以阿！想要減肥的雙子們，唯有放慢你吃東西的速度和每天正常的飲食，才是最有用的方法。

雙子座健康減肥大作戰

你的特性

聰明、反應快、適應力強，對人、事、物充滿著好奇心。缺乏耐性與定力。對物質生活要求不高。

適合你的健康之道

多才多藝的雙子座，喜歡追求新的人、事、物，對於各式各樣新的文化、資訊都勇於嘗試，因此，對於許多奇珍異食，自然是該族常常會在減肥食譜之中意外的脂肪來源，再加上雙子座的個性並非很有定性，所以，必須在例行的減肥運動中做規律性、階段性的更改，如在一星期內抽出兩、三次時間上健身房，在偶爾固定假日中出外做健行、登山的計劃，在平時的餐飲上，約束自己晚上過八點不食。

麻煩的減肥食譜，對他們而言是天敵，不妨改以高纖維的食物作為主食，每天一顆蘋果，對神經系統較弱的雙子座亦有健康、美容的效用，總之，雙子座的減肥之途，須靠叮嚀與不斷地做變化來加強塑身美容的理念基礎。


情歸何處

女雙子座情歸何處
白羊座的他→合適度70%

他是個感情專一、聰明幽默的人，一向冷靜的妳也深深的被他打動，兩人可說是一拍即合，雙雙跌入情網中，結婚後的他有大男人主義傾向。

金牛座的他→合適度50%

對流行敏銳、行動力強且交遊廣闊的妳和木訥老實的他在一起的話，凡事都是由妳主導，對方都是沒什麼意見，起先還覺得可以起互補作用，但越是交往就越感不滿，總覺得缺少什麼似的。

雙子座的他→合適度90%

你們是同屬於雙子座的人，看到對方就如同看到自己一樣，倍感親切、好感，任何事情的想法、感覺都很接近，且約會時喜歡帶點冒險氣氛的地方。

巨蟹座的他→合適度50%

他是個有少許戀母情結的人，因此看到妳就如同看到他母親般的親切，但除此之外就沒有什麼讓他喜歡的地方，久而久之就會難以忍受他這種態度，如果妳覺得無所謂的話，你們則會有希望在一起。

獅子座的他→合適度70%

你們兩個是互補的一對，彼此欣賞對方自己所沒有的優點，成為很好的搭檔，日子一久，誰也少不了誰，自然就在一起了。

處女座的他→合適度30%

你們兩人都是屬於比較敏感而神經質的人，電波互放而讓彼此產生緊張、壓迫感，無法停下來喘息，即使彼此真的很相愛，但最後也弄得筋疲力竭。

天秤座的他→合適度90%

你們真是天生的一對，在相識之初他就被聰慧而反應快的妳所深深的吸引，而妳對他的穩重、頭腦清晰產生好感彼此都心有靈犀一點通。

天蠍座的他→合適度30%

妳常被他那種諷刺的話氣的半死，而他對妳的聒噪最無法忍受，似乎彼此間只看到對方的缺點而已，除非有其他的變數，不然是毫無希望的一對。

射手座的他→合適度50%

你們算是滿客觀、理智的人，彼此都能夠承認對方的優點、缺點並全盤的接納，只是比較傷腦筋的是－－他的不定性讓妳感到很寂寞。

摩羯座的他→合適度50%

妳是個心直口快想說什麼就說什麼的人，而在他眼裡妳是個愛出鋒頭的人，所以有點不欣賞妳，而妳對他的內心世界也是所知有限，於是距離似乎一直無法拉近，這就要看貴人相助了！

水瓶座的他→合適度90%

你們兩人是眾望所歸、應觀眾要求的一對，周遭的人都很看好你們兩人，而其實也是非常的合得來，兩人世界永不缺少逼一分新鮮感。

雙魚座的他→合適度30%

理智而現實主義的他，和注重生活享受的妳似乎永遠無法達成共識，如果沒有辦法互相溝通、了解的話，你們就如同兩條平行線，永遠沒有交集的可能。


占星術

雙子座占星術

陽性、風象星座，守護行星：水星

雙子座的長相充滿智慧而令人覺得生動有活力，橢圓形的臉型，十分柔和，五官很少會過分誇張。弧形優美的眉毛下，是一雙靈動好奇的眼睛，鼻樑瘦長，顴骨較高，下顎稍尖，嘴唇雖大卻不果決。生性輕浮善變，並有雙重性格，但卻因為多才多藝且生氣蓬勃，而深受異性垂青。

神話由來

神話故事中幾乎找不到和雙子星座有關的傳說。在埃及它的名稱為「孿子星」，是以這星座中最明亮的兩顆星卡斯達(Castor)和波利克斯(Pollux)命名，這兩顆星另外還有兩組名稱，分別為海克利斯(Hecules)、阿波羅(Apollo)，崔特勒瑪(Tritolemus)、艾遜(Iasion)。埃及人觀念中的孿子座為幼童，而非一般常見的成人形象。

優點

適應力強、機智、敏捷、喜歡忙碌和變化、主動、活潑而健談、聰慧且多才多藝、具有寫作和語言方面的天才、對時尚有著敏銳的感受力，能夠永久維持著年輕和時髦的外貌。

缺點

懷疑心重、善變、雙重性格、缺乏耐性、狡猾、不安份、過人的精力未能發洩時則脾氣暴躁且喋喋不休。

性格

雙子座是所有星座中最能保持青春和活力的星座，他們經常都處於行動的狀態，而且往往同時進行好幾件事情，天生具有雙重性格，對於呆板及枯燥的事物容易感到厭煩，而導致半途而廢。雙子座的人喜歡不斷地動腦筋，所以對神經系統要多加留意，因為壓力過大時，容易導致崩潰。

雙子星座的人具有良好的判斷力，永遠不會改變主意──然而一旦與人發生爭執時，他很可能完全改變立場，對自己原本早先的看法則一口否定，像是未曾說過似的（很矛盾吧？！真像是有兩個人同時在他體內似的）。他生性博而不精，對種種事物都好奇卻又不能持久，所以樣樣都能沾到一點皮毛，卻無法得其精髓。和雙子座的人爭辯，是種十分不愉快的經驗，因為此星座的人言詞犀利，精於操縱語言，只要有一點粗淺的印象，便能將這一點最起碼的認識，說得像煞有介事，總之他瞎吹胡捧的本事絕對是第一流的。

虎頭蛇尾和膚淺是他的致命傷，只要一遇到挫折，便即退縮，但因其感覺敏銳，故而許多通俗而受歡迎的新聞從業人員如電視播報員、記者都是雙子星座，可見這種缺點有時還能當作飯碗呢！他們天生喜歡交際，尤其是這星座的女人一拿起電話筒，便一發不可收拾，非要聊個盡興才肯罷休。智慧較高的雙子座則經常在報章雜誌上發表文章、演講、面對電視鏡頭侃侃而談、出席各種會議....假如一時找不到適當的人選來分享他的觀念，或許會在街上找個不相干的人，對他發表即興演說，總之他喜歡向別人推銷自己的觀點，享受扮演資訊輸出者的角色。

心智表現

雙子座的人活動力強，惜欠缺耐性，職業轉換頻繁，不要設定太多目標，最好一次選定一兩個，努力以赴，才不致半途而廢。行星所在的位置同樣具有加強或減弱的功能，假如太陽和水星的位置同在雙子座的話，不安份的特徵會更加明顯；水星在金牛座時，這種不安份的特質會減弱，外表較為穩重、實際，思想也趨深入，做事較能貫徹始終。

如果雙子座的聰明機智沒有得到適當的啟發引導，往往會流於狡詐、邪惡。

愛情

雙子座的人看起來冷冷的，在感情上不會太熱情，不過必須配合出生圖上各行星的位置，才能作深入的瞭解。例如金星的位置在巨蟹座時，待人比較熱情、友善。雙子座的人對愛情的表達能力很強，尤其擅長寫纏綿悱惻的情書，他精於取悅他人之道（金星的位置在雙子座時，這種傾向更加明顯），因而使愛情或婚姻生活顯得多采多姿。不過由於其雙重性格所致，他需要兩個以上不同類型的情人。

事業

新聞事業（報社、廣播或電視）能夠滿足具有語言方面才能的雙子座急於溝通的本能、喜歡變化的需求，是最適合他們的行業，。此外喜歡旅行和擅長交涉的能力也適合從事業務工作。他們對教職也能充分勝任，因為他們是所有星座中最能迎合時代潮流的星座，故而和學生較易打成一片，不容易有代溝的問題。

雙子座的人天生有駕馭文字的能力，大多寫得一手好文章，不過若是有心從事寫作的行業，最好事先擬好寫作大綱，以免半途而廢。雙子座的人需要不斷發掘新的興趣，故應避免從事單調、冗長的工作。

休閒

運動可以避免雙子座用腦過度的後遺症，因其體型屬於輕靈活潑型，故適合從事小型的運動如溜冰、網球、桌球、射箭等。

父母

雙子座的父母相當開明，此外廣泛的興趣，也能給予子女多方面的啟發。他們會在子女幼年時，就購買大量的書籍，並不時以言語的鼓勵來提高孩子的學習興趣。其子女在其潛移默化下，也會變得善於辯論和自我表達。

子女

雙子座的孩子對書本入迷的程度就像別的孩子吃零食一樣，津津有味，樂此不疲。不過此星座的人看書，容易看尾看頭看中間地瀏覽而過，並且經常半途而廢，父母應該自小就針對這種虎頭蛇尾的毛病給予適當的糾正，培養貫徹始終的耐性。

雙子座的孩子對規律的學校生活容易感到厭煩，尤其無法忍受在課堂上無法隨興說話的慾望，父母在選擇學校時，需要注意避開過份紀律化的學校，以免使其喪失學習的興趣。管教雙子座的孩子必須訴諸理性，他們能夠接受合理的勸導，而過份嚴格的限制，反會扼殺他們的天賦，雙子座的孩子在智慧上需要別人不斷地啟迪和激發。總之，對雙子座的子女必須採用靈活、彈性的教育方式，有時一盒糖果能使雙子座的孩子維持幾天的安靜，但下一次同樣的方法可能就不管用了。


∼愛的秘密在金星∼

金星雙子

你的愛情態度有些變幻無常，場景一幕幕換，沒有標準模式可循，帶領情人尋找著談戀愛的種種變化。不是不專情，只是有些不夠專心∼

你喜愛源源不斷的刺激，多變的社交生活，比起正經八百談戀愛，你寧可逢場作戲一番。擅用言辭，能言善道、話題豐富，太容易口惠而實不至，降低了愛情的品質與濃度。周圍的異性，可能都是你某一方面的知己；年輕愛玩又聰穎的情人較令你心動，也只有朝氣蓬勃的對象才能趕得上你的變化；而個性、行事都規矩單調的對象，則很快就令你感到無趣。

男子

金星在雙子座的男子絕對不會使妳在與他戀愛的時候感到無聊，而妳也一定可以感受到不同的愛情，並且由他一個人提供；當然，如果他現在正在喜愛妳的話。他通常變換愛情的速度是相當快的，快到妳幾乎無法去想像。而他對於隱藏他愛的感覺是相當內行的，他絕對沒有去參加什麼訓練班來訓練自己，他是不自覺的去達到他隱藏的目的，並且衝動的偽裝他的意圖。他會想盡辦法來混淆妳對他的視聽，並且趁著妳對他莫名其妙、暈頭轉向的時候攻佔妳的心，如果妳真能吸引住他的話。

他是善變的，因此不管如何妳千萬不要不准他變來變去，妳應該跟著他一塊兒變，這樣你們的生活才會充滿著驚險及刺激，並且也會使他保持興趣。他要的伴侶是能和他在心智上相互對抗，甚至可以偶爾去壓過他，他也會很滿意的。一旦妳與他在心智上有了挑戰的成分存在，他就會對妳感到相當好奇，並也得想盡辦法來對抗妳的機智。他絕對不會喜歡一個整天淚眼以對或膽小得無法面對人生的女孩。他覺得他的伴侶應該聰明得足以應付人生路途上的挫折及在回家路途上的色狼。

跟他相處千萬別太熱情，也別太戲劇性，他不會喜歡有個編導在策劃他的愛情生活讓該如何合乎觀眾的口味，那會使他失了了興奮的感覺。要讓他覺得妳和他之間的戀情是特別的，並且永保新鮮、活潑，而且輕鬆有趣。也不要試圖太過於去接近他，他是敏銳的，當他不太喜歡這種接近的感覺時，他會離去。

他可能會有許多情人，而他在處理這些感情時，常常陷入矛盾的情結；他總是難以割捨那些感情，他也知道那些感情是不正確的，但他偏偏就是沒有辦法去抗拒不正確的戀情。他的愛情是糾纏萬分的，最主要的原因是他能以不同面貌的愛情去面對她們；一人一種愛，而他自己的確也能夠應付，但他的內心卻又會矛盾到底哪個才是他的最愛。

他會用許多不同的方式去說出：『我愛妳』，而每一種都會使妳心醉不已；當然，只要妳能聽懂他所說的那些話只是在表達他的愛意。妳別想在他身上得到完整和諧的愛，更別期望他與妳每天浪漫相對，他的愛是多變的，他的愛難去定型；他也不會希望被固定，那可是相當無趣的，一切都被預料中或照計劃行事實在是相當無聊的，因此妳必須去學習他的愛情模式；他沒來，就別去找他，他來了也別去綁住他。

他有喜新厭舊的傾向，他不斷的在追尋能夠配合他興趣的人，他的愛居無定所，他的愛也很少是陳舊的，因為他會不斷的使他的愛保持在新鮮有趣的層面上。他希望四處遊逛以體驗不同的經驗，而這會使他們很難安於一種持續浪漫的關係中，因為他樂於和每個人成為朋友。他們的善變，有時亦是來自內心缺乏安全感和愛，而這是受到他容易緊張、慣於保持高度警覺的天性所影響。

他們厭惡粗野，擁有愉悅的態度，也不太吃醋；他不會去獨佔妳的愛情，就像妳不能去佔有他的愛情一樣。和他在一起應該要學習著去欣賞同樣的事物，做同樣的夢，而心智與精神上的融合更是重要。他也許常用假如來形容他的愛，而這個“假如”事實上卻是個肯定句，矛盾！不是嗎？一個人能擁有兩個以上的愛，本就是矛盾的。用妳完美的心智去吸引他吧！我指的是真正的吸引。

女子

她其實很希望自己不要變得太過複雜，但她卻很難學會自我控制，並且也總是讓自己的生活搞得一團糟。但終究她還是會學習到如何使自己安定下來，尤其在她碰到了一個可以讓她暫時依靠的男子之後。這名男子一定要聰明，才藝智慧要絕對超過她，要能善解人意，要能知道她所需要的是什麼。是要能與她有著共同興趣，不會限制她天馬行空的想像力，並且最重要的是能使她感到快樂。

要她定下心來與你一塊發展熱情並不容易，而她也不會欣賞沒有恒心的人。但是你以以退為進的方式來變換攻擊的位置，那也許還能吸引她對你感到好奇；記住，你一定要充分的展現出你智慧上的魅力，那她一定會因你不再追她而感到可惜，這時，再追追她，她很可能就會因此而安定下來，成為你的俘虜。別忘了，她仍舊是個女子，女子的內心是由愛來構成的，她需要你以深情對待她，和她一起愛情長跑；所以當她需要你時，快步跟上前去，她會滿心感激的。記住要適時的抓住她，讓她知道你就在身邊，然後使她迅速多變的心智慢下來，直到和你一樣同步為止。記得：抓住了就別放掉，她會需要你的。

金星在雙子座的女子一直渴望著能墜入真正的、實在的愛河之中，可惜這畢竟只是她心中的渴望罷了；而她多變的心境是不容許她得到她所渴望的真愛。戀愛對她而言，可能只是場遊戲，這個遊戲若是有趣，她就會經常去玩；若是一點趣味性都沒有，那她早就離去到別的地方去了。但你可別因此而苛責她，她可不是故意如此，只是天性使然∼無法忍受無趣和乏味。

在愛情的處理上，她們總是多變的，並且常變得令人無法想像，而不可預測。她會以自己不同的風貌去面對愛情，有時聰明，有時迷糊、有時堅強，有時柔弱、有時深情，有時卻又冷淡無比。

戀愛的時候會使她活潑的想像力更加豐富，你很難去想像一個女子，如何能使自己看來一會兒變得瘋瘋顛顛，一會兒又變得像是安靜的公主；一會兒又變得極為聒噪，而一會兒又儼然像是個哲學家。可是這對她而言是很正常的事兒，她如果不這樣變來變去反而才是有問題。

她的身旁總是少不了有愛慕者出現，而這些愛慕者也正好就是喜歡她很多種愛情面貌中的一個模樣。跟她在一起不會有感情上的壓力，至少她絕不會給你，而你也別想給她；她一旦發現你有這樣的企圖時，也就是她認為你只是個無趣遊戲的時候。

絕大多數時候，她是個相當活躍並且令人感到愉快的伴侶，她主動的特質會讓你目不轉睛；而另外，這個女子的才智又能跟你談論這天底下的所有事情。浪漫的事情她也全都喜歡，並且總是將想像力加在浪漫上，使它變得更有趣。她的女人味更是會將你迷得團團轉，而你會覺得世上再也沒有第二個女人能吸引你了。因為，她所能扮演的角色實在是太多了。


雙子星座三區間
05/22-05/31

個人星是水星，它是知識的象徵，主宰心靈中理智的部份。好的方面，它賦予機警靈敏，領悟力，智力勤勉和堅強的人格。不好的方面，則好追根究底，沒有能力，健忘富於表情。
06/01-06/10

個人星是金星，是愛和美好的象徵，表現出不易改變的天性，愛憎持久不忘，能與人分享甜蜜，有慈悲心腸，確實是寬宏大量之人。
06/11-06/21

個人星是土星和天王星，與主宰星水星，形成不平常的組合。三者的影響大多是智力方面。此間出生的人，具多才多藝的腦子，幾近於天才，觀念和思想都很前進。


雙子座花卉小百科

    特性為機靈活潑，個性開朗，口才好，人緣佳。通常是多才多藝，但比較容易敏感，略帶神經質，是典型的雙重個性。代表的星座花有劍蘭、洋繡球、茉莉花、夜來香、白鶴芋、玫瑰、麥桿菊、羽扇豆、芍藥、黃麒麟草等。

劍蘭

花語：秘密約會；留意。

花之星占：雙子座的守護花，可以發揮力量，讓你把心中的想法傳送給對方。

    在電話尚未發明之前，男女間的秘密約會想來是相當困難，書信傳送又容易留下證據，這時候劍蘭就扮演著溝通的角色。當對方送劍蘭給你的時候，請務必留意上頭花朵的數目，幾朵花就代表幾點鐘碰面，上下午不是問題，因為幽會總在晚上，至於地點，大概就是老地方吧！

    劍蘭的英文名字叫Gladious，就是拉丁文「劍」的意思，因為它的葉子很像武士的寶劍。劍蘭並非原產我國，所以儘管在園藝上有個正式名稱叫「唐菖蒲」，還不如叫劍蘭來的貼切。本省則俗稱福蘭，大概是希望招來福氣的意思吧！

玫瑰

花語：熱愛（紅）、嫉妒（黃）、尊敬（白）。

花之星占：雙子座的守護花，具有賦予你熱情洋溢和知性豐富的能力。

    情人節的一束紅玫瑰勝過千言萬語。鬧彆扭了，怎麼辦？送上一束紅白混合的玫瑰，代表和解。很少花卉能夠像玫瑰一樣，成為世界共通的語言，成為在古今中外的最愛，牡丹是中國花王，玫瑰則是全世界的花后，在現代人的一生中，很少能夠不接觸到玫瑰的。

    玫瑰代表的是愛情，各式各樣的愛，熱愛、純純的愛、敬仰的愛、嫉妒的愛．．．其中較難接受的是黃玫瑰，代表的是嫉妒和消退的愛，這是中古歐洲對黃色的偏見，其實在我國的群芳譜中記載著：「黃薔薇，色蜜花大，顏雅態嬌．．．薔薇之上品也。」

白鶴芋

花語：爽快。

花之星占：雙子座的守護花，可授與像風一樣爽朗的個性和充滿知性的魅力。

    濃綠的葉叢中抽出一支支細長的花梗，白色風帆狀的花如同鶴立雞群般迎風招展，白鶴芋給人的感覺就好比微風一般的爽朗明快。原產熱帶美洲和東南亞的白鶴芋，和火鶴花、海芋都同樣屬於天南星科的表姊妹，個性卻大異其趣，火鶴熱情明豔，海芋神秘含蓄，白鶴芋輕盈爽朗，各擅勝場。

    白鶴芋在台灣的栽培歷史不久，但很快就在觀葉植物排行上占有一席之地，它的魅力實在令人刮目相看。

夜來香

花語：危險的快樂，玩火的戀情。

花之星占：雙子座的守護花，劇有力量可以使你在溝通協調上更加圓滿順利。

    夜來香又叫晚香玉或月下香，乳白的花朵每到夜裡就會發出特別濃郁的香味，據說這種香味充滿誘惑，會令人情不自禁，再加上長穗上的小花通常成雙開放，猶如夜裡私會的情人，這種危險的快樂，想來看過「致命的吸引力」這部電影的男士們都會心有戚戚焉。

    夜來香的精油是製造香水的主要原料之一，它的香味成分很複雜，不易人工合成，而天然抽取的精油，數量又極其有限，價格高昂，所以只有高級香水才會使用。同樣的誘惑對方，也許一束鮮花更經濟實惠吧！


巨蟹&白羊

42% | 巨蟹 | VS. | 白羊 | 58%
 | 男 | VS. | 女 | 配對評分：47 分
 | 女 | VS. | 男 | 配對評分：52 分
☆☆☆ | 需要努力維持的一對 |  |  | ☆☆☆

解析：

內向、情緒化的巨蟹，和外向豪邁的白羊座總顯得有點不太搭調，各方面的差異都很大，所以... 您們會是很辛苦的一對。蟹子愛上羊兒，請記住一天照三頓熟背：愛要忍耐！
雖然敏感細心的蟹子認為羊兒魯莽粗線條，但也還不至於到討厭的地步；甚至會對他們積極火熱個性有興趣，因為那正是被動的蟹子所缺少的。

注意事項：

當面對主導性、星座個性和星座比重都比您強的羊兒時，蟹子一切都顯得被動；沒安全感的蟹子若一直想拉住這顆時時想突破、不穩定的心，會把自己弄得很神經質。
若您真愛上衝勁十足，又難以乖乖待在身邊的白羊，與其想將他拴住，還不如您“內外”互補一番。切記對羊兒不要“愛哭又愛跟路”，反而拿出母性，用對孩子的方式和他相處會更有效。若老跟羊兒鬧情緒，只會讓他跑得更快！


巨蟹&金牛

56% | 巨蟹 | VS. | 金牛 | 44%
 | 男 | VS. | 女 | 配對評分：75 分
 | 女 | VS. | 男 | 配對評分：82 分
☆☆☆ | 蠻不錯的一對 |  |  | ☆☆☆

解析：

屬水象星座的巨蟹，和一個屬於土象星座的金牛，同樣都是陰性星座，位置也相近，個性猶如水來土掩，容易互相吸引，是甜蜜恩愛的一對。
牛兒總是很專心，喜歡一個人用力守著一份愛，與需要時刻有安心戀情的蟹子不謀而合。在牛兒面前，蟹子不必戴面具，而牛兒固執的個性，在您看來，是種專一的表現。

注意事項：

蟹子最擅長用大鉗子溫柔又堅強的緊抱著愛人，而牛兒也樂得享受這種母性甜蜜的掌握；多情、有時亦濫情的蟹子，需要一份堅韌的愛情，牛兒認定後便不易更改的情操，是極為合適的。
牛兒雖然謹慎又穩重，但若一旦急起來，脾氣火爆又很拗，這時就需要您安撫他重新以耐性面對。所以，瞭解牛兒固執的一面，更是與他長相廝守的關鍵。


巨蟹&雙子

46% | 巨蟹 | VS. | 雙子 | 54%
 | 男 | VS. | 女 | 配對評分：72 分
 | 女 | VS. | 男 | 配對評分：78 分
☆☆☆ | 還不錯的一對 |  |  | ☆☆☆

解析：

水象巨蟹和風象雙子，雖是兩種不相干的類型，但因您們位置相近，且蟹子也是經由雙子的演化而來，所以，您們之間還是存有微妙的情愫，不致於一看就相厭。
但若想與雙子共浴愛河，蟹子可得將鉗子收起來，即使要用，力道也得控制一下，別忘了雙子可是善於變動的星座哦！

注意事項：

內向敏感的蟹子，和外向多變的雙子之間有許多立足點不同的雷同之處；但雙子的多變，往往會使蟹子抓不到雙子行事的邊，讓您有很深的不安全感；他左右逢源的人際關係，在您眼裡或許會成了輕佻的左擁右抱。
其實蟹子的想像力豐富、超強的適應力及感受力與雙子是不謀而合的；只要您不要總想抓住如風的雙子座，加深自己的不安全感，學著欣賞他多變的才能，及多聞的優點，您們一定會很速配的。


巨蟹&巨蟹

50% | 巨蟹 | VS. | 巨蟹 | 50%
 | 男 | VS. | 女 | 配對評分：88 分
 | 女 | VS. | 男 | 配對評分：88 分
☆☆☆ | 相當理想的一對 |  |  | ☆☆☆

解析：

兩個同為巨蟹座的人，無論是觀念或行為模式均極為類似，是相互擁有、相互依賴的組合。
蟹子的敏感多情，使他們有不必開口，就能察覺別人心事的本領，但自己卻滿擅長“獨吞”傷心的苦水；因此，兩個蟹子的人愛上了，正好可以互相安慰，連問都不需要問了。

注意事項：

蟹子都較情緒化、敏感，對於自己易感易動的情緒，都有些無能，經常會藉由新戀情、新愛人的熱情來滿足自己的安全感；每次都用情很深，而逃走時也非常迅速確實，並且還靜悄悄的∼讓您毫無知覺∼∼
蟹子屬於居家型，如果兩個蟹子加在一起，則活動的範圍恐怕就更小了，甚至可能都集中於室內，這是您們最需注意的事情；“氣氛”對您們而言極其重要，無論是與愛人、家人（族）、親友的共聚，或居住的環境都是。


巨蟹&獅子

54% | 巨蟹 | VS. | 獅子 | 46%
 | 男 | VS. | 女 | 配對評分：70 分
 | 女 | VS. | 男 | 配對評分：62 分
☆☆☆ | 還不錯的一對 |  |  | ☆☆☆

解析：

您們倆的組合，閃出一道燦爛的光芒耶！月亮巨蟹和太陽獅子，一陰一陽、一水一火，截然不同，卻又可以相互輝映，是剛柔並濟的代表。
獅子通常外表自傲，其實內心深處卻是十分寂寞的，但因為藏在絢麗的外表之下，很難有人能察覺到；而蟹子母性、善感的性情，剛好可以適時幫助獅子卸下威嚴的武裝，好好喘口氣。

注意事項：

內向溫婉的蟹子和驕貴豪氣的獅子，有著相當大的差距，但在星座強弱上，蟹子雖屬隱性，卻先天比重比獅子強，恰巧能維持一個均衡狀態。
獅子對您而言，是熱情和希望的代表，而其強力攻勢，確實能滿足蟹子，使您享受愛的感覺；或許您有時可能會有點受不了獅子總想做老大的心態，但想想這和您的母性也沒什麼不同，只是方式不一樣嘛！您只要順著這頭大貓的毛摸，相信在無形中就能將他制的服服貼貼的了。


巨蟹&處女

44% | 巨蟹 | VS. | 處女 | 56%
 | 男 | VS. | 女 | 配對評分：90 分
 | 女 | VS. | 男 | 配對評分：84 分
☆☆☆ | 非常不錯的一對 |  |  | ☆☆☆

解析：

屬水象星座，巨蟹座的您，和屬於土象星座的處女座，同樣都是陰性星座，位置和排列角度都是很協調的吉位，您倆是優雅和煦、令人羡慕的一對。
處女座常是完美主義的同義詞，其實他們只是希望任何事物都該依理而循，通常自我要求也很高，這點跟蟹子凡事兢兢業業、不喜歡不安與混亂的情況相同，而且兩人在別的星座眼中，都有些神經質。

注意事項：

您們兩人的愛情常以友情開始，因為都很內向，縱使朋友很多，但對感情多不擅主動追求，進展稍嫌平淡。但往往這種不急躁、細水長流似的相處，比較能持續和長久。
不過處女座要求的愛情純度很高，敏感度絕對不比蟹子差，只是他們的承受度比您強，當他發現您受不安全感折磨時，體貼的他絕不吝嗇。但若您為尋求愛而另起爐灶，處女再不捨得也一定會慧劍斬情絲，且不會給您第二次機會的。


巨蟹&天秤

58% | 巨蟹 | VS. | 天秤 | 42%
 | 男 | VS. | 女 | 配對評分：58 分
 | 女 | VS. | 男 | 配對評分：66 分
☆☆☆ | 需努力維持的一對 |  |  | ☆☆☆

解析：

巨蟹的情緒化和因追求和諧常產生內在衝突的天秤，乍看之下或者有些許類似，但實際立足點是截然不同的。由於您們又都不是個性強的主導星座，所以您們是都要努力調適的一對。
秤子和蟹子都愛好和平，秤子為了保持和平，甚至願意說謊、粉飾太平；而蟹子則會實際犧牲自我，以強烈的母愛去維持和平，由此可知，秤子和蟹子這兩個星座，即使有相同的方向，也難有相交集的一天。

注意事項：

敏感內向，注重心身溝通仍缺乏安全感的您，與可以把任何事物都當做遊戲或藝術來表現的天秤，可能會互相產生短暫的吸引力，但在爾後蟹子會發現自己面對著一團迷霧，縱然美麗浪漫，卻極度沒有安全感。
秤子對愛情，在開始時或許常常您退他進、您進他退，但一旦愛了，他樂觀溫和的個性與美的能力，會令您很快樂。不過，必須接受秤子先天外向、擅交際的性格，並且有話就要說出來，別因陰晴不定的情緒嚇跑了他。您們的感情得花很大的功夫去維繫，尤其蟹子的您需要的是安定感和安全感，這對秤子而言，是他們最沒法子提供給您的；因此如何中和、取得平衡，應是您最重要的課題。


巨蟹&天蠍

48% | 巨蟹 | VS. | 天蠍 | 52%
 | 男 | VS. | 女 | 配對評分：98 分
 | 女 | VS. | 男 | 配對評分：94 分
☆☆☆ | 天生的一對 |  |  | ☆☆☆

解析：

同屬水象星座的巨蟹和天蠍，在初見時便會產生投緣的感覺；相知相惜的默契，會隨著進一步的交往而更見濃烈。蟹子母性溫暖的氣質搭配蠍子神秘的吸引力，會是魅力四射、珠聯璧合的一對。
不過，蠍子在外表看來雖溫和冷靜，但奉勸蟹子可千萬別勾起他的醋勁哦∼∼特別是您過去的羅曼史，蠍子若發作起來，那威力可是很大的！

注意事項：

蠍子其實並不善妒，他們是很有耐性的，在下定決心後便會努力達到目標，為了維護自身的利益，除了掃除路障外，難免還有些猜忌心。蠍子的愛情觀和蟹子極需保護的個性相投、價值觀一致；蟹子應發揮如鐵鉗般的母性，讓他感覺您的忠貞。其實不管任何星座對愛情本就該專一，只是蠍子愛人更需要您如此，要不然他可是會反撲的！
另外，蟹子在遇到問題時會退縮躲藏，蠍子碰了釘子也會鬱悶於心，這可要特別注意；縱然您們的默契再佳，也要時時溝通，若總是把事情放在心裡，不但會悶死，還很容易造成誤會。


巨蟹&射手

40% | 巨蟹 | VS. | 射手 | 60%
 | 男 | VS. | 女 | 配對評分：65 分
 | 女 | VS. | 男 | 配對評分：70 分
☆☆☆ | 還不錯需努力的一對 |  |  | ☆☆☆

解析：

巨蟹座和射手座是兩個極端的典型。您屬於家居型，而他則屬戶外型；您敏感，他神經大條；您悶，他放；看起來似乎各司其所或互補，但實際上是很難搭調的組合。
也許在開始時，蟹子會被射手的大方樂天、愉快無心機給電到，但真正交往後，橫行的螃蟹要想趕上跟箭跑的一樣快的射手，實在是望塵莫及。

注意事項：

保守內向的蟹子，要想掌握一顆無拘無束的射手心，必須更加花費包容力與耐心；而這兩種力量得外放，不能內壓，否則射手一旦感到束縛，絕對閃得更快。這種被動的作法雖然很勉強，但是種比較可行之法。
好玩有趣的個性，才能吸引射手，蟹子得更開放自己，試著豐富生活。還有，蟹子是情緒化又易感的人，與射手相處時，可要學著坦白些，凡事得挑明了說；別讓他覺得您神經兮兮、疑神疑鬼。否則當他傷害到您時，他可能會理直氣壯、又無辜的說：我怎麼知道......。


巨蟹&摩羯

50% | 巨蟹 | VS. | 魔羯 | 50%
 | 男 | VS. | 女 | 配對評分：80 分
 | 女 | VS. | 男 | 配對評分：82 分
☆☆☆ | 還不錯的一對 |  |  | ☆☆☆

解析：

蟹子與摩羯在星座的排列上是呈180度對立，除了同屬陰性星座，都有內向、守舊的基本個性外，其餘都是對立的。
其實母性強烈的蟹子和嚴父性格的摩羯，同樣都很重視家庭及安定的生活，只是兩人各以極端的特性來表現。抓緊這個共通點，對於您們關係的維繫相當重要。

注意事項：

蟹子與摩羯的感情在外表看來並不濃烈，是屬於互信型的，因此您們即使是對立的星座，也不會將您們的關係和距離拉得過遠。摩羯律己甚嚴，並習慣要求別人也該不計情緒，這對凡事感情重於理智、好強卻自信心不夠的蟹子而言，有時真嚴酷的難以適應。
和摩羯相處，蟹子得學會放輕鬆，主動用您柔情似水的感受力去軟化他；而蟹子也應該將他堅如磐石的個性，視為穩定情緒的良方。


巨蟹&水瓶

60% | 巨蟹 | VS. | 水瓶 | 40%
 | 男 | VS. | 女 | 配對評分：58 分
 | 女 | VS. | 男 | 配對評分：72 分
☆☆☆ | 需努力的一對 |  |  | ☆☆☆

解析：

蟹子與瓶子是兩種截然不同的類型，也幾乎找不著什麼共通性，好比建立在沙上的城堡一般，外表看似瑰麗浪漫，終究易因缺乏根基而難以久固。
蟹子感性、瓶子理性，您希望專心保有所愛，他卻博愛的有情有意；您講情時（愛情應只對一個人特別好），他講理（有愛情也不該忽略友情）；您講理時（真愛應無條件付出），他又講情（每個人都是完整個體，自私是人之常情）。這樣怎麼可能不傷腦筋咧......

注意事項：

一切以情緒為主導的蟹子和理性客觀的瓶子，在思考模式上本是兩極端，瓶子的美麗新世界在蟹子眼中簡直是不可思議；您會崇拜他的理想和見解，卻無法接受一個頑固說不通的情人。不過，蟹子的星座強度較高，若電波是由您發出，兩人的愛情還是有希望。
首先得使自己平和理性，收斂情緒化；不要認為瓶子的博愛就是花心；另外，他不干涉您的興趣、生活空間並不是不關心您，那是瓶子對愛的表示。愛上瓶子，就得給他足夠的空間，讓他不能呼吸可是會出事的！


巨蟹&雙魚

52% | 巨蟹 | VS. | 雙魚 | 48%
 | 男 | VS. | 女 | 配對評分：95 分
 | 女 | VS. | 男 | 配對評分：98 分
☆☆☆ | 天作之合的一對 |  |  | ☆☆☆

解析：

同屬水象星座的巨蟹和雙魚，在初見便會有一見傾心的感受，互相吸引而心意交融，是浪漫綿密、恩愛渝常的一對天生伴侶。
魚兒多半是溫良謙恭型的人，像個海綿般吸盡別人的委屈，也不忍向弱者說“不”。由於感受力強，也自然較容易陷入戀愛，這一點和蟹子是半斤八兩；所以和魚兒談戀愛優點是他時刻能感受您的敏感、體貼您，缺點則是他也很容易墜入別人的情網，您得把他鉗緊一些。

注意事項：

您與魚兒能夠共同建立一個屬於自己的小天地，兩人都是情緒化的星座，感性、溫柔是您們的共通語言；但魚兒的感情起伏很大，浪漫又不切實際，居於主導地位的蟹子得發揮母愛，試著在您們之間加點清醒的成份，把魚兒往現實世界多拉回一些。
還有，適時激發魚兒的藝術天份，給他精神上的支援，可以使您們的關係更趨完美。


巨蟹座目錄

巨 蟹 座 Cancer ﹙6月22日至 7月22日﹚回首頁
☆巨蟹座簡介 | ☆巨蟹座的男性宣言 | ☆玩樂購物旅遊
☆巨蟹座的特質 | ☆配對排行榜 | ☆裝扮衣著珠寶
☆巨蟹座的秘密檔案 | ☆巨蟹座男子之愛 | ☆音樂情歌電影
☆巨蟹座的剋星 | ☆男巨蟹座情歸何處 | ☆健康秘訣
☆巨蟹座的藝術家 | ☆透析妳的他系列 | ☆巨蟹座減肥妙法
☆巨蟹座的個性 | ☆巨蟹男孩喜歡的女孩類型 | ☆巨蟹座音樂療法
☆巨蟹座正義感指數 | ☆解析巨蟹座男人 | ☆巨蟹座雞尾酒
☆巨蟹座個性隨身包 | ☆巨蟹座的女性宣言 | ☆巨蟹座的人際關係
☆巨蟹座超猛厚黑學 | ☆巨蟹座女子之愛 | ☆巨蟹座同事
☆巨蟹座的黑暗面 | ☆如何勾引巨蟹座女子 | ☆巨蟹座的星座知己
☆巨蟹座的八卦 | ☆透視你的她系列 | ☆巨蟹座的校園雜談
☆巨蟹座神話篇 | ☆巨蟹女子V.S.十二種男人 | ☆A型巨蟹座
☆巨蟹座的守護神 | ☆巨蟹座女子概括篇 | ☆B型巨蟹座
☆巨蟹座星座占卜 | ☆巨蟹座女子透視篇 | ☆O型巨蟹座
☆巨蟹座占星術 | ☆巨蟹座女子絕招篇 | ☆AB型巨蟹座
☆巨蟹座的優缺點 | ☆巨蟹座的愛情宣言 | ☆金星的巨蟹座
☆巨蟹座的幸運手冊 | ☆巨蟹座的獵物 | ☆木星的巨蟹座
☆迎考衝刺必勝術 | ☆巨蟹座追愛 | ☆水星的巨蟹座
☆巨蟹座 EQ 指數 | ☆與巨蟹座為友 | ☆火星的巨蟹座
☆巨蟹座的心靈思考 | ☆巨蟹座的戀愛觀 | ☆土星的巨蟹座
☆適合您的工作 | ☆巨蟹座的愛情觀 | ☆巨蟹座星座互動
☆巨蟹座名人排行榜 | ☆巨蟹座愛情評價 | ☆與男星座之合適度
☆給您的建議 | ☆巨蟹座網路愛情 | ☆與女星座之合適度
☆巨蟹座生日解析 | ☆巨蟹座的性愛婚姻 | ☆巨蟹座VS白羊座
☆太陽的巨蟹座 | ☆婚後的巨蟹座 | ☆巨蟹座VS金牛座
☆月亮的巨蟹座 | ☆巨蟹座婚外情 | ☆巨蟹座VS雙子座
☆月亮的巨蟹生氣時 | ☆巨蟹座婚禮特色 | ☆巨蟹座VS巨蟹座
☆月亮的心靈補帖 | ☆枕邊性事--巨蟹座 | ☆巨蟹座VS獅子座
☆如何發展生命潛能 | ☆巨蟹座老婆 | ☆巨蟹座VS處女座
☆上昇的巨蟹座 | ☆巨蟹座老公 | ☆巨蟹座VS天秤座
☆巨蟹座上昇星座表 | ☆巨蟹座的理想伴侶 | ☆巨蟹座VS天蠍座
☆向上昇星座拉攏投誠 | ☆巨蟹座的求愛秘訣 | ☆巨蟹座VS射手座
☆從上昇星座看性態度 | ☆巨蟹座的情人禮物 | ☆巨蟹座VS魔羯座
☆愛的秘密在金星 | ☆情人花語香息 | ☆巨蟹座VS水瓶座
☆巨蟹座三區間 | ☆花卉小百科 | ☆巨蟹座VS雙魚座


巨蟹座的由來

星座簡介－－巨蟹座

    此蟹本來是女神亨拉的使者，但因過度保護自已的領域，結果連自已也變成為蟹狀。

    巨蟹座是三月下旬的黃昏時刻可在頭上偏南所見的星座，雖然並無特別明亮的星，卻以全體來構成巨蟹腳和蟹背者即是。太陽將通過此星座的 6/22 至 7/22 的「夏至」季節期間開始閃亮發光。凡出生奚巨蟹座人，都具有豊富的生活力而特別重視家庭。

巨蟹座的守護星－－月亮

    巨蟹座的守護星為月亮，這月女神就是支配出生和豊穰的神，凡是巨蟹座人都期待未來將成為賢妻良母，同時也像月亮的盈虧那樣，其幻夢將逐一消失殆盡，又復度出現。由此可見，巨蟹座的人是具有豊富想像力和不畏難的實務能力者。

送給巨蟹座的禮物

    柔軟而具有溫暖感者最好。如手製飾物或手染T恤等，還有盆栽的植物亦可，尤其在花盆上描繪圖畫則更好。

巨蟹座的幸運花是百合花

巨蟹座的徽誌

    巨蟹座的徽誌是代表母性的愛，因此巨蟹座的人都有強烈的保護和保育的意識而富有母愛。例如重感情而待人一視同仁，並且遇到任何環境也都可以隨時適應。此外還喜歡照顧別人，因此最容易了解他人的煩惱、苦境，凡事一旦熱衷執著即全力以赴，是追求夢幻的活動家，而且生活充滿著樂趣。

☆☆☆巨蟹座的由來☆☆☆

宙斯和人間女孩阿克梅妮生了兒子海格拉斯，海格拉斯後來和德貝的公主結婚，生了小孩過著美滿的生活。由於宙斯正后赫拉的咒語，海格拉斯竟親手刃妻，自己也正欲自殺，宙斯為了讓他贖罪，乃任命為耶里斯特斯王，他必需經歷十二大冒險行動，其中第二項是制服住在沼澤中的怪物西多拉。西多拉是隻有九個頭的巨蛇，躲在沼澤附近的洞窟內，海格拉斯對其投火炬，激怒的西多拉乃吐毒氣攻擊，同住在沼澤裡的大巨蟹眼見西多拉苦戰，乃跳出咬海格拉斯的腳，結果巨蟹被踩碎，西多拉也被制服。赫拉因感傷牠的逝世，而在天上設立巨蟹座。


巨蟹座的特性

巨 蟹 座 特 性

巨蟹座的人天生具有旺盛的精力和敏銳的感覺，道德意識很強烈，對慾望的追求也總能適度的停止。有精闢的洞察能力，自尊心也很強，同時也生性慷慨、感情豐富，樂意幫助有需要的人，並喜歡被需要與被保護的感覺。

大部份巨蟹座的人都比較內向、羞怯，雖然他們常用一種很表面的誇張方式來表達，但基本上他們是缺乏自信的，也不太能適應新的環境。雖然對新的事物都很感興趣，但真實卻是很傳統、戀舊的，似乎看來有些雙重個性；如果換一個角度來看，他們只是對情緒的感受力特別強吧！巨蟹座是十二星座中最具有母性的星座，男性亦然。和善、體貼、寬容不記仇，對家人與好朋友非常忠誠。記憶力很好，求知慾很強，順從性強，想像力也極豐富。

他們的守護星是月亮，所以只要觀察它就可知他們心情變化，他們喜歡探索別人的秘密，卻把自己隱藏的很好，並且從不放棄他所要的東西。

天生是種非常敏感的生物

巨蟹座人的情緒和情感是受月亮擺佈的，他們的一生不斷會有周期很短的起伏，但這些起伏的弧度未必真能組合成顛簸的風浪，因，為巨蟹座的人很少慼一時衝動做事，總會在事前有週密的計劃，加上他們特有的防範災難的直覺，使他們經常巧妙而適時地避開可怕的不幸。

他們天生是種非常敏感的生物，但您卻不太容易發現一隻會歇斯底里的螃蟹。行為的「失控」令他們覺得難堪。壓抑不住的修飾性格與害羞，使螃蟹們在表現自己的優雅與和諧上，費盡力氣。也因此，陌生人讓巨蟹座人感到緊張，並有著難以改善的疏離感。

巨蟹座以螃蟹為記號，在十二星座排行第四。巨蟹座的人偶爾可能較潑辣，卻也具有各種積極的特性。巨蟹座的人富有愛心，性格比較陰沈，作風謹慎卻比較黏人，對所愛之人隨時保持高度關懷，甚至演變成焦慮不堪的程度。巨蟹座的人正巧符合了螃蟹外殼堅硬，內部柔弱的本質，在心理築起一道堅實的保護牆，如果您向巨蟹座的人挑釁，就會立刻遭遇到他有如城牆一般堅固的防衛系統。
巨蟹座的特徵

巨蟹座是水象星座之首，屬情緒較強型，直覺也很強；記憶力奇佳的巨蟹座有時候會對不宜耿耿於懷的小事念念不忘。不過巨蟹座屬於特質鮮明的星座，對所愛之人非常親切、體貼。這個星座的守護星是月亮。因此極其容易情緒惡劣、陰晴不定。屬於巨蟹座的顏色是銀藍和煙灰色。同時這是一個陰性、消極的星座。
體貼、善解人意、富同情心
由於對人有敏銳的觀察力，且內心蘊藏豐富的情感，巨蟹座的人不難成為人際溝通的橋樑，這座橋，造型柔美怡人，但一次只限3人通過，否則極易崩裂。螃蟹可以不厭其煩，反覆為一件事奔走疏通，但這件事必須是他自認為可以勝任的。也就是說，熱心，助人，應量力而為。

您可以去找一個巨蟹座的朋友傾吐心事，他可以聽上三天三夜而始終保持貼切的笑容，您會為此大受感動，不過您可能更訝異於他付出同情心的超人耐力。愈是不幸的人，愈能得到一隻螃蟹的照顧。通常螃蟹給不出特效藥般的忠告，但藥性溫和，無副作用。

回憶與收藏品使人生滿足

螃蟹的記憶性佳，尤其是那些別具特殊涵義的旁枝末節，他習慣將眼前的事物拿來和過去比較，這個「比較」做得很細膩，別人往往認為過於瑣碎。如果人生沒有夠多甜蜜的回憶，螃蟹會活得沒啥信心。至於不愉快的回憶，他會努力遺忘，即使一再失敗，也會不斷努力。

收藏任何古老、有價值的東西和回憶，一起花掉螃蟹大半獨處的光陰、就算他一輩子在金錢上不曾富足，但在精神上絕不會流露出窮酸模樣。不過真正窮的螃蟹倒不多見。

要注意，回憶與收藏都是他不願與別人分享的秘密，即使是最親密的人也只允許做局部性的參觀。別勉強螃蟹說出心底的話，小心他有利螫隨時可以剪斷自己的舌頭。
美好的生活為第一優先

螃蟹敏感的特質表現於愛情上的，遠不及發作於婚姻。低劣的生活品質與紊亂的生活秩序，會使先天體質較弱的巨蟹座人，在各方面都欲振乏力。穩住自己的生活節奏、提昇生活水準，才是他們人生所追求的重點。

從事與食、衣、住、行相關的工作，他們便感滿足，也可有所發揮，即使職位不高，只要薪水不少，也能從中尋得深遠的意義。從事服務業和公益活動，能使一隻多愁善感的螃蟹獲得較多快樂的機會。而一旦擁有舒適美滿的家庭時，巨蟹座人可以放棄一切，全心投入，蟹媽蟹爸對家庭的責任感，一向無與倫比。

保守而不愚蠢的金錢觀念

巨蟹座的人認為開源節流是理財的不二法門。他們開源的普遍方法是兼差，通常副業為他們帶來的收入可能更多些，即使如此，他們仍不會輕率放棄主要的工作。只要是鈔票進門的管道，都會謹慎打掃，保持暢通。

節流又比開源重要。在這方面，螃蟹很容易給人一個「吝嗇鬼」的初步印象，但他不會在乎您下這種判斷，因為他認為您不懂「節儉的真諦」。「節儉的真諦」不是不毛不拔就可致富，而是精確地運用口袋裡的錢，和重視任何物品的最後一滴利用價值。

他可能在很多原則上都顯得保守，但絕不會頑固得愚蠢。比方說他也許喜歡請客的氣氛，但不會隨便在小吃攤上打發您，寧可存一筆錢再請您上高級餐廳；精打細算是為了實現體面的享受。虛榮？也許有那麼一點吧。起碼這虛榮的代價使他覺得划算。總之，金錢使螃蟹感到無助，也最能讓他們得到安全感。

浪漫得很實際的夢想家

如果您認識一隻螃蟹是住在幻想世界裡的，請別推論所有巨蟹座的人都愛幻想，他們也許看起來很會幻想。總有一種神秘的氣質，但那不表示他喜歡不可理解、無從掌握的幻夢。不錯，螃蟹的確喜歡夢想這個夢想那個，具有夢想家的浪漫活力，但是卻很實際。他會沉醉在一座美麗的沙灘上，像藝術家那樣品味著眼前美景，但他受不了來來往往游泳弄潮的遊客，心裡很快就盤算起來：「我必須比現更努力賺錢，老年時才可能擁有一座私海水浴場，我只我信得過的人在這裡出現。」

基本上，螃蟹愛好藝術，當他同時具有藝術天分與商業頭腦時，這個夢想家想積蓄更多財富的慾望，將更為顯著。螃蟹在具有文化氣息的環境中會流露出怡然高貴的風度，所以很難把他歸成附庸風雅之流。不過要他為保存優良文化去抗議請命或為藝術鞠躬盡瘁是強人所難了。畢竟，螃蟹對不切實際和遙不可及的夢想是不會憨直地去效忠的。


巨蟹座的個性

巨 蟹 座 個 性

很愛家，很念舊
不容許別人侵犯他的地盤
內向，把自己的心事埋在心底，但能成為別人傾訴的對像，習慣自己去面對自己的問題
圓臉（月亮臉）五官突出，眉主緊靠在一起，胸部不是很平坦，就是很豐滿
心情像月亮，常變化

你（妳）是那麼親切、感性、情感纖細、敏銳、想像力豐富；帶著母性的情懷善待自己所愛的親人，朋友，對家庭十分依戀，是標準的賢妻良母或好丈夫、好爸爸。團隊合作十分重要，這樣才可怪罪別人。


巨蟹座神話篇

巨 蟹 座 的 神 話

宇宙之神愛上了狩獵女神後

終日和她追逐於森林之中

當狩獵女神生下一女兒

神之后相當憤怒

派九頭巨蟹去殺害母女兩人

狩獵女神為了保護自己的女兒

勇敢的和巨蟹摶鬥因而受傷

神之后被她的母愛所感動

讓小女孩昇空成了巨蟹星座．．．

風流的宙斯愛上了希臘將軍的妻子愛克美娜，便趁著將軍出征的時候冒充愛克美娜的丈夫去親近她。後來愛克美娜為宙斯生下一個兒子，取名海格利斯，擁有天生神力。

而天后赫拉則因為氣憤丈夫宙斯的背叛，無時無刻的想對海格利斯報復和詛咒；最後終於用魔力使海格利斯喪失心智，並親手將自己的妻子及三個孩子殺死。

海格利斯清醒之後，接受了好友凱撒的勸告而未自盡，但是他決定以苦行的方式來洗清自己的罪過。海格利斯謙卑的請求馬西尼國王尤里斯收他為奴，且國王交給他十二項幾乎不可能完成的苦行任務。其中第二項任務是殺死在勒拿湖的一隻九頭怪獸黑德拉。

當海格利斯在與九頭怪獸爭鬥時，天后赫拉卻偷偷地派遣了一隻大螃蟹來幫助九頭怪獸；巨蟹用鉗子緊緊的夾住海格利斯的腳，想使他不能動彈；但海格利斯在最後還是用棒子將巨蟹打死，完成了不可能完成的任務。


巨蟹座的守護神

巨蟹座→→純真的愛

水性星座，月亮為其守護神，為此感性而細膩，情緒的起伏很大，好惡感重，重視家庭的和諧，討厭與人起衝突，創造力、想像力高居十二星座排行榜之首。

巨蟹座，這是一個有關宙斯之妻赫拉，為了守住自己的領土和寶物，而派巨蟹保護的故事。屬巨蟹座的女性很能自愛，而且散發女性的溫柔。

守護星是月亮

守護神是太陽神之妹戴安娜

守護女神－希拉女神


巨蟹座的占星術

巨蟹座星座占卜

守護星－月亮
守護女神－希拉女神
特徵－充滿母性，溫馴含蓄，敏感善變，多愁善感，包容力強
幸運數字－２
幸運花－百合花
幸運寶石－瑪瑙
幸運顏色－紫色，銀色
幸運日－２，１１，２０，２９
幸運星期－星期一
幸運方向－北方
情緒反應－多變的心情就像海水的潮汐；最是開心的人，平均一分鐘笑一次
愛婚－對心愛之人，猶如守護神
健康運－多喝牛奶，避免貧血，肺結核，胃潰瘍
適合的職業－園藝家，小兒科醫師
巨蟹座與異性的緣份：
與白羊座－他令妳很不安，只能當普通朋友
與金牛座－他很溫柔，你們會幸福的
與雙子座－放鬆心情和他交往
與巨蟹座－緊緊抓住他心，就能找到幸福
與獅子座－妳若不介意就會得來
與處女座－如果妳能容納他，交往就沒問題
與天秤座－不要太深交
與天蠍座－你們有緣份！
與射手座－妳對他的愛會變成單戀
與摩羯座－他認真而誠實，你們能會常吵架
與水瓶座－他雖有魅力，但你們不會有結果
與雙魚座－你有緣會幸福

巨蟹座前世今生

    巨蟹座的前世，是生活在注重家庭、尊重傳統的時代。在今世，你仍保有前世的恭謹多禮溫和柔體貼的性格；你所嚮往的生活方式，是親人團聚一家、和樂融融的生活。


巨蟹座的優缺點

巨蟹座的 優 點 | 巨蟹座的 缺 點 | 回巨蟹座目錄
有超強的第六感 | 放縱情慾
主觀 | 貪婪無厭
反應力佳 | 占有慾強
感情豐富 | 敏感多疑
慎重、執著 | 感情脆弱
重感情 | 恐怖心機
情感真摯深切 | 跟著情緒走
想像力豐富 | 提不起放不下
念舊、重情義 | 太過多愁善感
有包容力 | 不知適可而止
直覺敏銳 | 缺乏理性思考
懂得體貼、關懷 | 經不起打擊
親切溫暖 | 說話拐彎抹角，不直接
善解人意 | 過度保護自己
有同情心 | 沉溺於往事，無法面對事實


巨蟹座∼幸運手冊

幸運數字：2
幸運日期：2號、11號、29號
幸運星期：星期一
幸運時間：2:00∼3:00
幸運方向（約會方向）：北、西（正北）
幸運場所：近水處
誕生石：紅寶石（改運、防災、增強內在力量）
守護石：月光石（平衡多變的情緒）
幸運寶石：月光石、銀、翡翠、珍珠、
幸運材質：白金
幸運花卉：百合、夜來香
適合服飾：寬大、變化、舒適性的服飾
流行敏感度：功能性流行
每月最須注意的日期：3號、12號、21號
適合職業：食、衣、住相關的服務、買賣業或社會服務、教育、藝術工作
適合定情飾品：項鍊墜子


巨蟹座EQ指數

    巨蟹座（6月22日－7月22日）

    EQ商數84－92

    支配行星：月亮

    水象星座的三個星座性格均具有浪漫的特質，溫暖而富同情心，他們個個都是人際關係高手，而且是發乎內心的想與人親近。而這項特質在巨蟹座尤其明顯。光是看他們得守護神月亮，不同於其他行星，就可以看出端倪。巨蟹座的人喜歡將自己的家及工作場所整理得乾乾淨淨，井井有條，並且建構成自己的王國。他們歡迎任何想要進入這個領域的人作客，可是千萬別想做”不速之客”，否則你會教到他們的”排他性”。

    巨蟹座的男人會為了建築自己的巢而獻出一切的努力，成為他們的朋友甚至他的家人，可以感受到他源源不絕的保護關懷之意。不過，可千萬不要嘗試在他的王國做個”另類”，不然你會”很累”。

巨蟹座與高EQ型命運曲線

高EQ：巨蟹座具有的情緒優點是溫柔､貼心､愛心､了解別人､接納､關懷､寬容､體恤､慈愛､犧牲､念舊､同情､感傷､溫馨。
命運曲線：受到上天祝福的巨蟹座，從小家庭幸福﹐命中有好爸爸､好媽媽，父母親能仔細觀察你的需要﹐做最好的教育安排﹐而且從小父母親用盡各種關係來為你開展一條康莊大道，例如從小學到大學﹐都是穩穩當當﹐在父母的庇蔭下出國拿到博士學位﹐回果馬上因父母的關係任職財團企業或政府機構﹐你不用經歷驚濤駭浪，只要在穩定中好好表現，就已經有條很好的路，也可以承繼家產，或從兄弟姐妹中得到利益；但你自己也是非常孝順父母親﹐並和兄弟姊妹感情都好﹐可說是家庭倫理下的受益者。

巨蟹座與低EQ型命運曲線

低EQ：巨蟹座具有的負面情緒特徵是色厲內荏，容易自憐、喜被奉承、心胸狹窄､過度敏感，諂上威下､愧疚､羞恥､心胸狹窄､多疑､擔心､不安､抵抗､憂愁､嫉妒､敵意､防衛。
命運曲線：不受上天賜福的巨蟹座真的很麻煩，從小跟父母．兄弟姊妺不合，必須離鄉背井到外面去奮鬥，只要談到自己的父母就很頭痛！爸爸吸毒﹐媽媽犯罪﹐兄弟姊妹全部都是來要錢的﹐弄得生活負擔極重﹐苦不堪言﹐最低的一點人生希望﹐只要有一個自己的窩﹐自己的小天地﹐和別人比起來也許這個希望不算苛求﹐但以後結婚自組家庭，生出不肖子女，或配偶不好，回到家就渾身不自在﹐一輩子和家庭的噩夢牽纏不休。巨蟹座的能量在身體的胃部﹐不受上天賜福的巨蟹座﹐也可能容易得肝胃之疾﹐或是乳房的腫瘤。原因是因為家庭中人際關係的折磨﹐不但得不到愛的滋潤﹐而且長期焦慮擔心精力透支﹐內分泌受到影響所致。


您的心靈思考

巨蟹座心靈成長課程

宮位意涵：家庭
關鍵字眼：我感覺（ＩＦＥＥＬ）
基本動能：滋養性
生命格調：保護與養育
人生課題：無條件的愛。學習從情緒起伏之中放下小我﹐真正能體會有愛的世界一切沒問題。
天意：我是無量愛

    巨蟹座是從雙子座而來的﹐代表一個剛誕生的小孩﹐與兄弟姊妹和爸爸媽媽組成了一個家﹐這個家代表保護的意思﹐在物質上有房子（House可以遮風避雨，在倫理上有一個家庭（Home）提供人生成長的一切需求。家庭中所以有保護有溫暖﹐原因是家中的每個成員都承諾了無條件的犧牲﹐而在無條件的犧牲背後﹐就是濃濃的化不開的愛﹐所謂血濃於水是也。

    所以巨蟹座的心靈成長課題﹐一直都會和愛這個核心概念緊密的連結。巨蟹的敏感､多疑､焦慮､反覆思維其實只是靈魂中需求愛的呼喚﹐沒有愛﹐就沒有安全﹐沒有愛只有退而求其次﹐尋找物質的保護﹐什麼是物質的保護呢？於是基於安全的需要﹐巨蟹人格轉向物質時要求有自己的房子﹐銀行中有存款､冰箱裏要有食物﹐否則心中不安﹐心情也不佳﹐人生的壓力也很大。所以將人生的安全感集中於物質的巨蟹座是很可憐的﹐因為他們誤認心中不安的來源是財富或其他資源的匱乏﹐卻沒想到不斷的聚積財富﹐變成了無止盡的心靈追求與心靈負擔。情況比較好一些的蟹子會將精神寄託於收集一些有趣的東西﹐例如骨董､陶瓷器或火柴盒等等。其時求之於物質不如求之於愛﹐能夠照顧別人給予關懷的巨蟹座是幸福的﹐活在愛中的巨蟹座不會有生命匱乏的困擾﹐這個不匱乏包括心靈和物質的滿足。即使是一個貧窮的家庭﹐能夠充滿了愛的氣氛﹐在愛的氣氛下孕育的小孩﹐雖然還無法言語﹐但他的靈魂是在充滿愛的環境中孕育﹐他對父母的那一份愛隨著其生命的誕生﹐就帶來家道的興旺﹐就會使得父母親的人生開闊起來﹐反之在父母互相仇恨之下孕育而誕生的小孩﹐其靈魂是痛苦不堪的﹐出世之後希望以自我懲罰的降低惡感﹐為這個家庭帶來了更多的困難。

    所以巨蟹這個位置是告訴我們家庭的本質即維護家庭的方法﹐也就是告訴我們只要真正的處在愛的環境之中﹐真是一隻草一點露﹐老天是站在你這邊﹐整個世界的資源都流過來支持你。同樣的﹐在判斷人事現象也一樣﹐自己破壞自己家庭的人﹐無論事業作的多大﹐不過是暫時的表象﹐終將遭遇瓶頸。我們常看到很多人事業成功後﹐開始破壞了自己的家庭﹐然後事業跟著失敗﹐而親近的人也都跟著棄他而去﹐這都是老掉牙的故事和劇本﹐卻不斷的在地球上重演著。對於拔擢人才﹐也有同樣的道理﹐如果一位老闆底下有兩位得力幹部﹐同等學力､同等優秀﹐那麼應該重用哪一位呢？如果從條件和能力上看不出來﹐就可以從評估家庭圓滿度著手﹐然後分別評估其夫妻和諧度､親子關係和子女人數這些標準﹐也就是說夫妻和諧度高的﹐親子關係好的和子女人數多的都是後福綿綿的條件﹐這種人既然有福﹐值得共事與重用。

巨蟹座知命造命的思考方向

    巨蟹座如何判斷自己呢﹖判斷重點完全要從家庭生活的品質上來觀察。如果最近和家人頻頻鬧意見﹐心情上下起伏很大﹐很沒安全感﹐那麼我們知道﹐現在的運勢上會有較大的問題出現了。如果最近生活上﹐覺得充滿了愛﹐能夠接受愛﹐也能夠愛別人﹐心情上覺得很踏實﹐很有安全感﹐則目前明顯的走在好運中。象這樣以家庭生活來判斷自己的運勢﹐對巨蟹座的生命型態絕對適用。我們在社會上常常看到很多故事﹐有很多人事業成功之後﹐反而做了很多悖晦之事﹐破壞自己的家庭﹐到最後事業又垮掉了﹐這就是代表家庭才是事業的根基﹐如果公司裏的老闆要用人﹐兩個部屬皆是學歷相當﹐能力一流﹐要挑那個才好呢﹖其實也是可以去觀察他們的家庭﹐家庭生活和睦､夫妻感情好､多子多孫的那一個必有後福﹐必可以重用。家庭誕生的小孩也是一樣﹐在愛的氣氛下誕生的小孩﹐那麼喜悅的氣氛﹐自動為家庭帶來喜氣﹐所以有人添丁之後兼發財甚至升官﹐這都是因為迎接了一位新生命﹐家中多了一份愛。如果家中沒有愛的氣氛﹐在夫妻爭吵之中或家庭破裂之中誕生的小孩﹐也是比較多病多災。所以巨蟹座走到好運都是會有個「家」出現了！很多巨蟹座是跟原來的家不好，轉運時自己嫁或娶的人很好，小孩也都很好！

    但有的巨蟹座走壞運就是自己原來的家庭很好，自己卻嫁或娶了個不好的配偶，以致產生離婚的狀況。所以巨蟹座的好、壞運從此看出；巨蟹座是要在穩定中求發展，而家庭的好壞就是巨蟹座好運或壞運判斷的標準。


適合您的工作

巨蟹座－善解人意

    深切、真摯的感情令朋友常感到與你為伍是一件極為快樂的事，重情義的性格也讓友人對你死心塌地，可惜的是無法適當的控制自己的情緒，常因此而得罪他人。不過直覺敏銳的你亦能適時發現及時補救。且極為念舊，但太過於沈溺於往事而無法面對現實，對於往事也是提不起放不下因故積在心中；以致於太過多愁善感。你的軟心腸在１２星座中可謂是數一數二的！可是再搭配上你的體貼、關懹、親切、溫暖卻使你成為一個人人心中的標準好情人。

守護星：月球。
特徵：反應力、想像力、神秘感。
適合工作：生活計顧問、食品雜貨販賣店、食品製造業律師、謢士、保姆，小兒科醫師。


名人排行榜

巨蟹座－－背負情緒債，壓得令人喘大氣

    巨蟹座極端地敏感，有時後往往會曲解他人之意，工作中因為這樣而造成的誤會尤其多。巨蟹座得學習不要「拒人於千里之外」，當與人發生爭執時，應該要有和人溝通的誠意。就算自己所提出的計劃構想沒有獲得他人的支持，也不要一直放在心上。

    巨蟹座要是受傷，就會難過很久。你的情緒總是表現得比較不穩定，而且對於自己的自信心稍嫌不足，只要一和人起了爭執，無論是誰對誰錯，你的情緒都會因此而陷入不安全的狀態之中。面對要不要反擊對方，你有時不是選擇「息事寧人」，就是會「翻臉無情」。

檢討重點：衝突是造成你喪失機會的主因，請不要再把心事憋在心裡了，放開胸襟吧。

巨蟹座名人：陳癸淼、馬英九、周荃、張艾嘉、張學友、梁朝偉、曹啟泰、羅大佑、李宗盛、朱衛茵、中森明菜、近藤真彥、席維斯史特龍、湯姆漢克、羅賓威廉斯、克里斯歐唐納、哈里遜福特、莉芙泰勒、達利、愛因斯坦、紀伯倫。


給您的建議

給巨蟹座的建議

    「二十床墊子加二十床鴨毛被下的一粒豌豆，你居然還能感覺得出來」巨蟹天生是一種非常敏感的生物，因為他的情緒和感情是受月亮擺佈的。巨蟹體貼、善解人意且富同情心，很容易成為人際溝通的橋樑。但一次只限三人通過，否則極易崩裂。

    巨蟹愛家，且將美好的生活列為第一優先。他的記憶力佳，如果人生沒有夠多的甜蜜回憶，巨蟹會活得沒啥信心。

    巨蟹認為節流比開源重要，所以很容易給人一個『吝嗇鬼』的初步印象，但他卻認為這是你不懂得節儉的真諦。

獻給巨蟹座男性的話

「對你而言，珍藏青梅竹馬送的毛線球並不是你忘不了她，你不過是想保存童年的玩具罷了」

獻給巨蟹座女性的話

「在無助的時刻，妳希望有一位勇士來保衛妳，但卻要小心他會哄妳，也可能騙妳」


巨蟹座生日解析

巨蟹星座生日解析

06/22 | 具很好的個性和憐憫心，感情深邃，天性聰穎早熟，需要快樂的環境，伴侶必須是他所尊敬或景仰的人。喜戶外活動，感情上的性情是有耐心的了解，而不是粗暴和專制。
06/23 | 嚴肅，熱望，有很強的心智能力，誠摯而實際，很獨立，幫助不幸的人，尊敬嚴肅，熱望，有很強的心智能力，誠摯而實際，很獨立，幫助不幸的人，尊敬優越的人，經營新的企業和娛樂大眾的大機構，可成功。
06/24 | 害羞而堅貞，避免嫉妒，愛好文學、音樂和藝術。努力把心智訓練和商業訓練運用到極致。有自信了解別人的觀點的能力。
06/25 | 獨到的見解，企業的頭腦，和諧滿足的脾氣，易滿足。應學習獲致成功的方法。你的同伴必需是成功的人。不可好高騖遠，希望和實際合乎實際才好。
06/26 | 有悅人的人格，很好的直覺力，極端感情用事會發展成無法控制的脾氣，必需加以克制。長時獨處，有憂鬱和作白日夢的傾向。最重要的是避免殉道者一般的堅持。可自朋友得到許多幫助。
06/27 | 具柔順快樂的性情，明敏，富想像力，為了自己的好處，可能過份大方和討人喜歡。需要勇敢，更需要小心。喜歡模仿動作、舞台和銀幕生涯。
06/28 | 腦筋銳利聰慧，注意力好，是他的特質。勿將生活看得過份認真。明朗快活的氣氛，適當的伴侶，可除去此傾向。很有磁性的人格，獨立的個性，在生意上非常成功。愛好音樂、旅行和兩者相關的有利經驗。
06/29 | 很有活力，執行職務頗有技巧。緊毅，果斷，即使面臨困難，都能帶來成功和財務上的獨立，非常保守。應學習容忍、體諒別人。衝動的傾向，可能因判斷不佳，導致財務上的損失。
06/30 | 溫柔，仁慈，憐憫的性情，非常好的頭腦和慈悲心腸，會為人所愛。吸引力的人格，有吸引忠實朋友的能力，可能導致依賴的態度。要知道，獨立自主和個人的成就，都是成功的幸福所必需的。
07/01 | 敏感，理想主義，友善，仁慈。為了私人利益，有太大方的傾向。要學習辨別真假。愛好水路旅行。長途海上旅行，有助克服困難。易厭倦，毫無目標的由一件事游移到另一年事。具迷人的人格，很好的幽默感，會吸引許多朋友。
07/02 | 仁慈，快活，強烈的獨立感和外交能力，應用於檢核冒險的精神，好追根究底，領悟力甚佳，導致職業上的成功，有些人可能會去研究醫藥和醫學。
07/03 | 有適應環境的能力，富於才華，有直覺力，學習集中精神，有助克服困難，易厭倦,毫無目標的由一件事游移到另一年事，具迷人的人格，很好的幽默感，會吸引許多朋友。
07/04 | 浪漫，理想主義，愛作白日夢，有時很難取悅，由於自我中心和執著的觀點所致，喜歡優越和成功的伴侶，和人相處，要學習容忍和親切的了解。
07/05 | 討人喜歡彬彬有禮的脾氣，腦筋機警愛沈思冥想，有直覺力，要控制一切不顧後果、只想指揮別人和領導別人的傾向。
07/06 | 有禮貌，討人喜歡，善交際，個性迷人，吸引許多朋友，深得他們歡心。生活態度太認真，具敏感及感情的屬性。成功的朋友會加強他的信心，幫助他克服悲觀的情緒。太多的刺激和紛爭，對他有不利的影響。
07/07 | 具獨創力，勇敢而專橫。要控制強烈意志和自行其是不顧一切的傾向。接受各種不同教育或做生意，對你都有很大益處。商業上能成功。學習容忍和耐心，精力過剩的情形就會緩和些。家庭和個人的命運會有許多起伏。避免衝動和急進的改變。
07/08 | 不自私，慈悲為懷，身體強健，對運動很有興趣。避免一次做好幾件事。講話流利，是多產作家。有目標的教育和訓練，是你一大資產。能控制感情便能成功。
07/09 | 足智多謀，富於執行能力。區別對錯能助你克服許多困難。教育是克服不良特質的重要因素。應學習節制。
07/10 | 狡猾，聰明，實際，有直覺力。藝術的氣質和明顯人道主義的原則，會帶來許多持久而有勢力的朋友。慷慨大方，有好的儀表，和藹可親，慈悲為懷。逃避責任的傾向，並想以最少的代貸獲致成功。
07/11 | 樂於行善，慈悲，有同情心，願意幫助不幸的人，會導致意外的奢侈開銷。易受感動，會因此招來麻煩。過份殷勤，有受欺的傾向。
07/12 | 賦有聰明、科學和試驗的頭腦，獨立守秩序的精神，以及銳利的外交謀略。此特質使你很容易得到一生中所想要的東西。
07/13 | 具有受人歡迎的迷人的丰采和偉大的磁性，有創造鰥明的頭腦，工作和觀念能創新，易著涼，避開風口和突變的氣溫。要抑制投機的慾望，否則一旦成為習慣，會惹來許多失望。
07/14 | 腦筋敏銳，生活態度安靜平和，迷人而虛心的態度，和人道主義的原則，使你為人鍾愛。來自感情的結合和權勢之友的利益。把好運和成功看得太容易，應重視自己的天賦，積極的利用，不可虛擲過一生。
07/15 | 具非凡的心智特質，做智識科學方面的追求，個性穩定而堅強，思想獨立，有否定傳統，成為怪癖的人之傾向。應抑制之野心是可助長的，脾氣大則需控制。
07/16 | 心智銳利，精明機警，深受較高的同情所感動，是人權鬥士。喜干涉他人的傾向，但動機是慈悲的，因此會有許多誤會和失望。記住，生命的最大報酬是屬於那些先關心自己事情的人。
07/17 | 聰明，快活，仁慈，大方，無論公私都很正直，好腦力，適於職業生涯。強烈依戀家庭和家人，愛穿好，隨時想保持在時尚尖端，可能因此養成奢侈的習慣，購置一些無什價值的東西。
07/18 | 脾氣衝動，有些急進，有才華，直覺好，此心智的組合，常在顯赫成功之人和大眾工作上得到認可的人身上發現。抑制衝動和怪癖，否則受害可能很大。
07/19 | 聰明，快活，多才多藝，結交並把握權勢之友或對自己有利的朋友而成功。有卓越創新的新本領和特佳的幽默感，在社交界受尊崇。想像力很活潑，過剩的精力，導致耐心的缺乏。
07/20 | 意志堅強，具堂皇而精力充沛的人格，好直覺力，非常優越的生意眼，在生意場中進步很快，應抑制奢侈的傾向，並珍惜自己所擁有的東西。
07/21 | 富於才華的腦力，突出的社交能力，可獲致成功或贏得大眾認可。太過為自己所愛的人和朋友的利益而操心，要稍加調節才好。對父母很有親情，易被自己的感情所蒙蔽。
07/22 | 聰明伶俐，快活而親愛，非常慷慨，心地善良，樂於助人，有作白日夢和一次想做好幾件事的傾向。應學習專注才好。有磁性的吸引力，會成為異性風迷的對象。


A 型巨蟹座

Ａ型巨蟹座

Ａ型者的特徵是，恪遵社會的法規及重視生活的常識，腳踏實地的過著安份的生活，這與巨蟹座本來的性格是一致的。

我們來巨蟹座本來的性格。巨蟹座出生的人，如果要他丟棄舊有的東西，重新再創一個新東西，他寧可將舊有的東西改革一番，繼續使用。換句話說，這種人是相當保守、念舊的，您想要改變他原有的生活方式，是不太可能的。

這樣的個性，使其對國家、對社會，永遠忠心耿耿，矢志不變，對家庭也是勞心勞力，至死後已。在愛國、愛家、愛友方面，沒有一個星座比巨蟹座的人，表現得更加強烈，因此之故，此星座的人易流露出偏袒親友及利己的本性。這個毛病必須法改除。

這種性格最具日本人的特色，我們只要翻一翻歷史，或回想一下自己了解過的日本人，就可以找到證據。

以感情來說，非常的豐富而敏感，就如一面湖水一樣只要一小顆的投石，即能激起層層的漣漪，波盪不已。因此，此型的人情緒極不穩定，有喜怒無常的現象。

在平常態度極為溫和，又樂助人，是大家心目中的好人。只要能控制自己的情緒，不要被心情的好壞所影響，就能成為一個受歡迎的人物。

此型人感情重於理智，決定事情時往往以感情為前提，故其判斷有失偏頗，若一旦肩負領導者的職務，恐怕有失職之虞！

  另一個特性是母性的愛。此型的人不論是男是女，都有細膩的感情，猶如母性般的愛，對家人照顧得無微不至。不過，其愛人深，憎恨人也很深。這也是其特性之一。

  Ａ型巨蟹座的男性，大都有女性化的傾向。同情弱者，而排拒強者，具有菩薩般的胸懷。但這種『軟性的愛』用得過份的話，則予人肉麻的感覺，當節制為是。

【對您的忠告】
若只注意身邊的事，則失之瑣碎、狹窄，宜擴大視野，使人生的旅途，更加廣闊。


B 型巨蟹座

Ｂ型 巨蟹座

您的性格形象，也許可說是 < 樸實情人型 >，是很討厭擺出高尚樣子的態度之平民派。交往時心直口快，對四周的人稍多管閒事般的照顧，雖然說話硬，但是心軟、同情心厚，不會默默看人家的不幸。

被一般同學所敬慕的您，可說具有典型的樸實氣息。想與同事同伴，彼此緊挽著手，互助協力來生存的意念濃厚，如果判斷是可以心心相許的人，就如同家人般的照顧，自己也顯露真心，要求緊密無間的親密關係，有時候甚至到被人視麻煩的地步。絕對不會成為孤獨的一隻狼，而是與心思相通的同伴一起越過這世間的障礙。

由反面來看，Ｂ型巨蟹座對於同伴以外的人很小心，不容易開展心胸。幾乎都用直覺來區別是敵是友的傾向，如果覺得是敵人，就一下子關閉心門。兼有充滿人情味的一面， 以及不許人家接近的另一面。這很相似小地區的人對鄰居很好，珍重彼此的來往，但對外人卻以冷淡的態度來應付。

Ｂ型巨蟹座具有充滿母愛的性格，有著想溫暖地抱著家人的包容力，想保護所愛的人之防衛本能，不管如何，什麼都接受的感性。什麼環境都能適應，有如生育孩子的堅強之母親....可說是十分具有母性的人。

當保護自己及同伴的強烈的防衛本能出現時，在同情及喜好照顧人的裡面，潛在著對他人的一種母性之情。幫助有困難的人時，比如會注意到對方的健康狀況，如母親般細膩的呵護。

Ｂ型巨蟹座，以感性來抓住一切的事情，相反的，就有欠理性，因此事情不會很俐落的進展，有把正反兩點全然混入同點。對完全不同的兩種意見，也會分別的了解、贊成，時常都弄混亂了。

Ｂ型巨蟹座的人，比什麼都重視生存的現實，比起抽象，思想及宗教，更是個重視生活實用性的徹底的現實主義者，不論在於什麼狀況之中，都有強盛的生存活力。

【對您的忠告】
要改變不讓外人接近的傾向。如果心胸狹窄，難得的女性魅力也會減半。


O 型巨蟹座

Ｏ型巨蟹座

Ｏ型巨蟹座性格上的特徵就是：<自我防衛型>。這類的人保護自己的意識很強，想要保護家族及親戚的意識也很強。這種自我防衛的意識，就成為他們行動的準則。

他們平常表現出溫和且被動的姿態，然而每當遭遇問題時，他們就顯出自我防衛的激烈性格。並具有強烈的惻隱之心，感受性特別敏感，具備了分辨敵人或夥伴的本能，這就是Ｏ型巨蟹座的特徵。

您這類型的人，可說是熱愛生活型的人物。您絕對不會做出和現實生活脫節的想法，儘管您的感性很豐富，卻不會淪於空泛的理想主義。

這類型的人，價值觀和行為準則是一致的。他們對現實生活頗具有適應性，如果現實生活沒有改變，自己也不會主動想改變現狀。總之，Ｏ型巨蟹座的絕對不會因環境產生變化，而感到無所適從。

Ｏ型巨蟹座的人慣於遵守世俗的觀念，以及傳統的生活型態；這當然是一種保守的生存方式。儘管您生活方式是如此的保守，對於現實已沒有實用性的習慣，還是會否定其存在價值。基於這種觀念，Ｏ型巨蟹座的人，總是陸陸續續拋棄掉生活上許多『無價值』的習慣；這類習慣就是對現實已經沒有用的行為。

Ｏ型巨蟹座的人，時常會改變自己的生存方式，而適應新的時勢。一般而言，這類型的人，實際生活的態度和事物的價值觀，都是相當保守的。即使有部分思想會改變，他們仍然不會走在時代尖端的潮流中。

這類型的人地域意識很強烈，很討厭他人闖入自己的生活領域中，下意識將自己的生活領域，劃出一定的勢力範圍，自己就成為這個勢力範圍內的主宰。Ｏ型巨蟹座的人，對於屬於自己勢力範圍的親友相當照顧；但是對領域外的人，則顯出冷淡的一面，吝於付出自己的感情。

【對您的忠告】
如果頑固地想要貫徹自己的主張，而拒絕接他人的協調。這樣的情形下，最容易得罪別人，形成自己人際關係的失敗。


AB 型巨蟹座

ＡＢ型巨蟹座

您是所謂的<大哥大姐型>。以巨蟹座特有的敏銳感受性，迅速地掌握他人的心理，扮演人與人間的導管角色，殷勸地走動。如ＡＢ型巨蟹座這般和氣而善於穿針引線的能耐，也算是一流的配角。

非但對受託之事從不拒絕，即使對自己不欣賞的人，也是笑臉相待。遇到可能爭執的情況，事前即予閃避，更不會和人有打架滋事的衝突。不會搞派系，不論任何情況，都站在中立的一方。

雖然是大哥大姐型，也並非好管閒事的類型。對人的關係是事務性的交流，保持ＡＢ型的一貫的乾脆明快。

周到的交往、照料，並不僅是他們愛照料別人。而是此型特有的防衛本能，他們要保衛自己，愛惜羽毛，防範他人侵犯自己的私生活。

巨蟹座是十二星座中，防衛本能最強的一個，而ＡＢ型乃最注意自己私生活的隱密性，因此可見ＡＢ型巨蟹座的一般傾向。為了保護自己和自己的家族，即使赴湯蹈火，他們也一樣在所不惜。有人過份介入私事，他們馬上不高興起來。其中也有為了私生活的維護，而露出過於小心的個人主義傾向。

逾越防線的奇妙親密，或大膽而放肆地踏入內心等，這時，ＡＢ型巨蟹座的敏銳神經立即緊張起來。披著理性的外衣，他們仍保持親切的笑容，然而內心的動搖，可能要經過一段時間才平復。

尤其在感情受到侵犯或傷害時，要過很久才會淡忘。在心中，他們想理智地想通，然而，肚中的火氣卻久久無法平息。一再地以言語譏誚對方，這是很可能出現的怪癖，他們無法自制。

乍見之下，您可能誤以為他是理性派，事實上，他的本質是感情較理性占優勢。真正的情況是，在公共場所以『理性』的姿態出現，一回到家，所有心理防線都撤除了，露骨地顯露出感情的脆弱。以堅實的理性圍牆，牢固地封鎖住感情豐富的自己，這正是ＡＢ型巨蟹座的基本行動模式。

【對您的忠告】
不要把自己封閉在甲殼內，適當培養發展更深廣的人際關係。


太陽的巨蟹座

太陽星座在巨蟹座

    與其他黃道面上的另外十一個宮比較起來，巨蟹座中活躍型與消極型間的差別最明顯。活躍型人物具有堅強的意志與耐力，對任何事物皆有似海水般的侵蝕力，似乎可漸漸地腐蝕掉一切。對生活態度顯得非常熟練，且喜愛活動，通常這類的人都能跟上時代的潮流，且對流行事物感到興趣。

    其次消極型的巨蟹座，〝未賦新詞強說愁〞是此類型最好的解釋，你顯得容易知足，沒精打采，行為懶散。且不期望激勵自己，也不願意做任何邁向成功所必須的努力。無論環境如何變遷，但卻不輕易改變自己，也依戀原本已經擁有的。

    兩種型態的人之所以形成，皆導因於環境與早期所受的訓練及教化有關。通常巨蟹座的人對家庭及母親的依附心很重。

    你將周圍一切事物融會貫通後，利用自己善於模仿的能力，轉變為一種新的表達方式。在這方面是顯得極活躍的，然而在肉體上卻並非如此。

    性情上表現出悠閒自得，愛情上則採取忠實的態度；結合兩者的特性之後，將會造成一種愉快的婚姻關係。你非常的敏感，對旁人的惡意批評非難感到傷心。若不能如你所願時，常感到悲傷；假如這樣的情況常常發生的話，有可能演變成任性而易怒。

    〝懷舊〞、〝多愁善感〞都是巨蟹座性格的一部分。由於你喜歡收藏屬於過去的東西，且對歷史或既往的事感到依戀，故你在這方面的知識可能較一般人來得豐富。除非太陽相位不良，你通常擁有驚人的記憶力！

    你的興趣常傾向於家居型的。假如是女性的話，你將是一位獻身家庭的主婦且是一位熱心的母親；男性則喜歡把另一半當作母親一樣看待，對廚房中的事感到興趣，而這樣的傾向有可能導致偏食。甚至某些人會有酗酒的習慣。

    你的感情深且豐富，同時易受到周遭環境變動而影響。此外，你喜愛演戲，也喜歡看電影，更具體地說，你有可能沉溺於電視前而忽略其他人。

    在占星學上巨蟹座支配人體的胃、胸部、及肺的下部，假使相位不良則有可能產生消化器官的潰瘍或疾病。


月亮的巨蟹座

月亮星座在巨蟹座

    你將環境帶給你的意念反映地那麼圓滿而精緻，但你卻並不是那麼活潑；較傾向於個性沉默、平和，喜歡沉思冥想，在行動方面並不表現的那麼積極。對事物從不顯得積極的你，看事情總是一付逆來順受的樣子，即使是你有興趣的事，也寧可處於被動的角色；若星位圖上有相反的暗示的話，可能會有比較活潑的表現。

    你不願意用自己的方式外出去吸收新知，一旦有事情侵入你的思緒，那卻是難以抹滅的。因此假如月亮相位沒有特別的不好，你的記憶力非常好，能回想起過去的種種細節及歷史，尤其是具歷史性的日期。

    你不喜歡任何人在精神上驅策你，喜歡隨自己的步調行事。因為你是如此富精神力與敏感，任何打擾都會影響你正確的感覺能力。

    基本上，你喜歡家居生活，排斥激烈的戶外活動。對雙親的依賴心很重，而自己本身也有可能成為一位很好的父母與結婚對象。男性有過度依戀母親的傾向。

月亮星座為巨蟹座的妳

月亮為巨蟹座的「守護星」，所以在十二個月亮星座中，是受月亮影響最大的星座，敏感、感情纖細而豐富，非常在意別人的一言一行，所以很容易受傷，情緒起伏很大而不安定，對人的好惡感很強烈，常憑第一印象就下結論，對自己沒有自信，對將來有著強烈的不安，遇到挫折失敗時，外表會裝得若無其事，毫不在乎，但其實內心深處卻已嚴重受到傷害，且必須經過好一段時間才能調適過來。妳最大的優點就是有顆善良的心，看到別人需要幫忙時，絕不吝惜的付出，且不忍心拒絕別人的要求，要注意不要讓別人麗用了妳的這弱點而得寸進尺！妳在感情世界裡屬於追求羅曼蒂克的人，在妳腦海中時時都幻想著白馬王子的出現，為此不知不覺就錯過了許多機會而演變成晚婚。妳認為談戀愛就等於要結婚，所以和異性交往都以結婚為前提來發展，對愛情死心眼而執著，不惜為對方付出一切，結婚後全心投入家庭，做個專職的家庭主婦，每天只為小孩、丈夫打點一切，犧牲自己的所有而忘卻去充實自己、打扮自己，且常年在家過於安逸而失去了緊張感，這樣容易老化、與社會脫節，變成所謂的黃臉婆，另外由於對小孩特別保護，而使小孩無法獨立，這些都必須特別注意，否則一旦有一天妳失去這些時，則將失去一切，後悔也就來不及了！

月亮星座為巨蟹座的他

他個感情細膩、愛情專一的人，渴望得到如小說般情節的愛情，浪漫而羅曼蒂克，喜歡有母性愛的女人，這種女性能在精神上或肉體上給予他最大的慰藉，使他有份安定感，以便在工作事業上作衝刺，此類型的人痛恨遊戲人間、玩弄愛情的態度，從戀愛之初就以結婚為前提來交往，所以通常談戀愛的經驗也就乏善可陳，屬於可靠的好丈夫。

基本性格與氣質

你是月亮的小孩，也是推動搖籃的手！

你的巨蟹座感情

你重感情，追求圓滿，收集回憶，編織夢想，溫柔似水，只要能與你一生的最愛漫步在月光下的河堤邊，就可以讓你感到心滿意足，夫復何求呢！你重感情，不見得就要依戀過去，拋不掉人情包袱！你可以化這份感情用事成為助力，多應用心靈感應與遣在直覺作你的後盾吧！

你的事業

你熱愛助人，只要能待在讓你發揮助人本能的工作環境裡，你做起事來會更帶勁！無論是在選擇職業或是工作環境之前，先抱著"相親"的心情，確定你要的是什麼，看清楚挑仔細，免得入錯行，後悔莫及！

你的家庭.朋友.及人際關係

你是家裡每一個人最忠實的伙伴，無論何時何地，你就像媽媽牽著小孩子過馬路一樣，緊抓著他的手不放！孩子們也總有長大的時候，這時候，做媽媽的就要懂得適時放開的藝術。我們都曉得你看重家庭看重感情，但是，愛也要給得適可而止，否則就恐怕會成了牽絆。

巨蟹座月亮的愛情

你嚮往閣樓裡的浪漫春天，但你同樣也了解貧賤夫妻百世衰的道理;在你追求愛情之際，必定也會考慮到現實生活上的保障。注意別讓月亮帶給你負面的影響;害你夢眼朦朧，被浪漫衝昏了頭喔！愛情與麵包的兼不兼得，就得看你如何運用月亮的智慧了！


上昇的巨蟹座

上昇星座在巨蟹座

    上昇星座所顯示是你出生時所選取的「面具」。在傳統的西洋占星學中，上昇星座被認為是用來表示「誕生」及「肉體」。這是你在這個世上所戴的第一個「面具」，表示肉體上的特徵或印象等。

    你出生時所配戴的面具是「母親」。給人的印象是有點怕生的傾向，但很容易親近，是非常親切而勤奮的人。言行舉止常受情緒的影響，但也惹人喜愛。同類意識非常強，在團體中常想庇護弱者。

    圓臉，手腳較短，個子也不高。但整體而言，給人一種富有人情味、可愛的印象。

    可是，你有將自己的感情和自己本身視為一體的傾向。全憑自己的好惡來判斷別人的人格，而且毫無理由的突然改變態度。還有，一旦感情遭到傷害，可能要拖很久才能撫平傷痛。

    你的感情就是你的「面具」，請務必妥善控制。

●屬於此上昇星座的著名人士

    達利、愛因斯坦、紀伯倫（詩人）等。這幾位都有豐富的想像力和感受性，而感情的波濤也十足的像個巨蟹座。


金星的巨蟹座

金星在巨蟹座

    愛，對你而言是一種基本的需要，事實上為了你的健康與幸福，你需求一個情感的發洩口，你並不外出追尋愛情，你只是一直等到它的來臨，你將發現你很難抗拒別人向你的攻勢。

    無論如何，巨蟹座是一個「深紅色」的星座，它意味著活躍多變，所以當金星接受強烈的相位時，尤其被火星或天王星強烈的相位影響，會有兩種可能，一種消極，一種可能積極，兩種情況你都是傾向於表現明顯，而且易動感情。

    你的感情深刻且是屬於靜默型的，你極端的多愁善感，且具有一種強烈的愛情，具有家庭依戀性。

    基本上你具有幽默感，因此你的人緣很好，你喜歡一切舒適的設備，而且儘可能設法去獲得它。

    因為冥王星從１９１３年的部份起，以及１９１４年的小部份，一直到１９３８年，１９３９年的一部份，停留在巨蟹座，所以金星在巨蟹座的人，容易在出生於這一段時間的人中找到真正的「靈魂之交」。

    在內心裏，深切期盼著一場轟轟烈烈的世紀之戀，對於愛情總是有著許多的憧憬和想法。但是想歸想，金星在巨蟹座的人，實際上面對愛情的處理方式，與心中的想法有著極大的差異，他們無法真正的完全投入在愛情裏，即使是內心有著強烈的渴望，他們是屬於思想開放，但行為保守的人。但是這並非表示他們是不容易動情的。相反的，只要對夠誠意，他們絕對是很容易受感動的。只不過，當戀情發展到他們「自覺」過度時，會很快的調整至「自覺」適當的範圍。

    由於自己的作為，與心中的想法始終不能一致，其內心的交戰、衡突是可想而知的，所以他們很容易染上以酗酒來麻痹自己的惡習，或毫無節制的大吃大喝以填補內心的空虛。


木星的巨蟹座

木星在巨蟹座

    這是木星所有位置中最幸運的一個位置，你將會盡情的享受人生，以及人生帶來的所有樂趣，你擁有一種非常美妙的氣質。

    你的性情慷慨寬大且本性仁慈，藉由這些極為良好的性質，經常帶給你幸運，財富也隨之而來。

    擁有木星在巨蟹座的人，你會想把自己的整個生命專注於追尋快樂的人生，不管你是如何的專心致力於一項工作，一種享樂主義的傾向總會存在你的心中。

    你很富於直覺能力，且擁有生動活潑的想像力，你喜歡旅行；你喜好食物，只要一切與吃喝有關的東西你都感到興趣，你必須時常注意你的體重，勿暴飲暴食。

    假如你是一位女性的話，萬一你的丈夫或者父親不能好好的照顧你的話，你將能很幸福的供養你自己。

    男女兩性都一樣，你們都具有一種深深的安全感，這種安全感通常是從你那位重感情、精明的母親；假如你是女性，你可以成為一位優秀的家庭主婦與母親。

    你享有極為受歡迎的人緣，且可以從中獲得經濟上的利益，你甚至可能進入政治界，或與一位政治家結婚。

    出生在2月19日至3月21日，6月21日至7月21日，以及10月21日至11月21日間的人，對於你在經濟上有很大的幫助，在一年當中的上述時內，會有很好的機會降臨到你的身上。


水星的巨蟹座

水星在巨蟹座

    你擁有一種第六感，你的直覺能力是無懈可擊的，你往往能夠肯定一件事，卻不需要真正知道你是如何知曉的。你可能多多少少的在精神上顯得消極被動，當別人與你發生爭吵時，你只是覺得憤怒；一種喜歡感覺與不願講求邏輯的偏好深深的影響著你。

    假如你水星位置有著不良相位的話，你的記憶力可能會是不好的，但是假如相位好，有的人可能具有較好的記憶，尤其對於人名，日期與過去的往事特別有獨到之處。

    你藉著引用往例解決問題，而比較不喜歡依眼前的情況來解決困難；這種相位對於學者是很適合的，對於歷史學家及古董古物買賣者也是有利的。

    你對於你四周的人與處身環境都很敏感，然而當你非常具善意與同情心時，你不能忍受不能意氣相投的任何人，但是，你還是很能忍耐別人的不同見解。

    除非還有其他強烈對於水星的良好相位，水星在此座並不是精神力很強的位置，這種人的心智並不活躍，且過份的受環境感應的影響。


火星的巨蟹座

火星在巨蟹座

    火星位於巨蟹座顯示了敏感靈巧，一種易激動的行為方式，具有火星在巨蟹座的位置，你將不能解決的障礙慢慢的磨損。

    在一般的普通人，這種位置顯示著一種緘默的、平靜的本性，巨蟹座是以月亮為守護星的星座，這個位置對於母親是極佳的，能夠聰明的處理小孩的事情，並不會導致訓誡小孩的事件。

    火星在巨蟹座，無論如何是一個特別好的影響，假如你具有創造力的話；你不只是為自己工作或者只為特別的幾個人去努力，而是為全世界而努力的。

    你擁有對於全人類的同情與瞭解，你的興趣是許多方面的，但是它們都是彼此有關連，你必須防範當你工作完成後過份的耽於逸樂。

    你對於出生於6月21日至7月23日，與12月22日至1月20日間的人特別具有性的吸引力，以及3月21日至4月20日，與9月23日至10月23日間出生的人，也有同樣的情形發生，但是強度上稍微弱了一點。


土星的巨蟹座

土星在巨蟹座

    在這個位置的土星會導致一種放縱、懶惰的個性，且會有一種過飲過食的傾向，也可能會有酗酒、縱慾及其他追求官感享樂的傾向。

    土星在這個位置，胃部是身體最容易受到損傷的部位，在女性方面就是胸部方面易受傷害了，肥胖症、潰瘍、癌症及其他方面的障礙，要不就是腰部方面的疾病，包括身體的消化系統的疾病，都可能患上，尤其市相位不良時。

    往往家庭與母親方面是你悲痛的主要來源，不是在早年你就失去了你的母親，要不就是她將她的麻煩與你纏繞在一起，或者是她所帶來的重擔干擾到你。

    你的童年時期，家庭裡甚至不能提供你最起碼的舒適生活，土星在巨蟹座的人，可能指示出你在晚年的家居生活中，會遭到不幸的災禍，或者是在你生涯的末期會遭到某種形式的衰落，除非你的土星相位非常良好。


人 際 關 係

對自己喜愛的人都一視同仁，希望他們也都能彼此喜愛，很容易把別人的煩惱加在自己身上，顯得有些天真，過於單純。你（妳）雖然擅於掩飾自己的感覺，有時仍不免會把心裡的感覺寫在臉上。

他如果能夠控制你的話，千萬不能讓他達到目的。因為一旦他有權控制你，它很快便對你失去興趣，他最大的興趣是通過各種手法讓你屈從於他，一旦得逞後，他又會轉向其他目標。


男性宣言

巨蟹座男子的愛情

巨蟹座的男子是戀家的。他會花很多的時間在處理自己的心情上，而且又被動的要命；他坐在那兒一個晚上，可以靜靜的不發出任何聲響，除非妳是敏感的，敏感可以感受到他深藏心中的多情，否則妳一定會覺得是跟木頭在一塊兒，一點情趣都沒有。

他是相當深情的，只是蟹子總是會採取觀望的態度，以免傷害的發生；雖然剛開始時他總是看來靜靜的，不發一語，但是只要彼此熟悉了，妳其實會發現他蠻瘋的，而且有時妳還會懷疑這個人是妳當初所認識的他嗎？別耽心，他還是他，只是月亮在改變而已。

巨蟹座的男子是多變的，只是多變的是他的情緒，而不是他的個性。他在尋求安全感，在任何事物上他所要求的就是不受傷，他的心太敏感了，任何的風吹草動都會令他緊張，令他耽心他所擁有的一切會離他而去。妳必須瞭解，他要的是安全感，但並不表示他不能保護一個家。

他需要一個家，需要一個令他有安全感的家。他是好好先生，他相當戀家，這是許多女孩夢寐以求的典型；而且他會在家受到威脅的時候，勇敢的挺身捍衛家庭。他珍惜所有的事物，所以別浪費。妳必須要好好的照顧他，否則影響你們婚姻的不會是外遇，可會是他的母親。

懂得照顧人的大哥哥

感情細膩，待人親切，特別喜歡照顧人，尤其對家人，晚輩，戀人更是如此。然而一旦被你厭惡的人，恐將難以翻身。不喜歡和人起爭執，而且有點潔癖，溫柔的女孩是你的最愛。
對所愛的人肯付出一切

個性溫和，不喜與人爭，在團體中也很擅長做家事，但外表溫順的你，一旦愛人陷入困境中時，你會勇敢地，奮不顧身地相救。服從，溫順的女孩，最適合你了。
佔有慾強的小弟弟

你總是有固定的朋友，經常共同行動，敵友意識分明，你的家庭觀念重，未來必是位賢夫良父。在太有自信的女孩面前會讓你覺得自卑，所以你喜歡柔柔順順，小鳥依人般的女孩。
如鄰家大哥哥

你給人的印象是親切大哥哥，常是眾人的心理輔導老師，是位值得信賴的人，但可能缺少一點生活樂趣。你很會營造浪漫的氣氛，知道如何和心愛的人沉浸在夢的世界裡。

巨蟹座男人

    這個年頭好男人真的很難找嘍！但是你也別太灰心，巨蟹座的男人給了你另外一道生機。如果你非好男人不嫁的話，那麼公螃蟹你不妨試試看，保證好吃。巨蟹座男人天生有一點戀母情結，從小就喜歡抱著奶瓶不放，聰明的妳已經知道怎樣暗示你的巨蟹座男人了吧！是的，”抬起頭，挺起胸”這招很管用的喔，最好再用一點關愛的眼神告訴他，你會給他足夠的安全感！就像是回到小時候吸著母親最原始的溫暖一樣，真的，螃蟹會上鉤的。

    浪漫主義者，有豐富的想像力。對於電視卡通、漫畫方面極具才華。為了朋友，兩肋插刀，在所不惜，照顧他人無微不至。喜歡和家族團聚在一起，所以結了婚將會是個好爸爸。總是輕鬆地融入各種氣氛，也很會帶動他人。最喜歡有牛乳味的東西，戀母情結，總對媽媽百依百順。外表好強，實際上卻是個膽小鬼，不喜歡處在陌生的新環境。總是那一百零一套穿著，聽說衣服還是媽媽選給他的呢！

    想看男人流淚嗎？！找巨蟹座的男人準沒錯。巨蟹座男人會是個性情中人，被巨蟹座人愛上是幸福的，因為妳將擁有如大海般廣闊的愛情，取之不盡用之不竭。但是，不要忽略了海的可怕，只要稍有不慎，妳也可能會滅頂。對待巨蟹座的男人妳一定要誠實，巨蟹座男人要的是妳的心完完全全屬於他。

    巨蟹座的守護星是月亮，因此展現陰柔，溫和的一面，但心思細膩且多愁善感，可能有許多女人認為巨蟹座男人是最佳丈夫的標準人選，因為他們不亂花錢，喜歡儲蓄、顧家､愛小孩甚至會幫老婆做家事，巨蟹座原本的個性正是如此溫和而不暴躁，喜歡照顧別人，有些甚至有戀母情結的傾向。

    其缺點是敏感，耳根子軟，做事常常優柔寡斷不果決，一旦有心結便很難解開，愛鑽牛角尖。因此，雖然他喜歡照顧別人，但是內心卻非常渴望有人對他付出關心及照顧的，甚至比他強勢也無所謂。但是此種強勢是指做事方面能指引他，給他意見幫他拿主意作決定，而不是指個性上的強勢，所以妳在感情上，對他還是溫和柔順較適宜，若妳的伴侶為巨蟹座男人，記住不要吝於付出妳的溫柔，讓他在感情上可以依賴妳，信賴妳。但若妳想建議他或勸阻他，最好採取委婉的方法，單刀直入只會對他造成傷害，所以，與巨蟹座男人之間的感情，要小心的呵護。

家庭主夫-巨蟹座的男人

    「如果你願意，我的房子將會是你的房子，而妳心愛的盆栽，也將能在我們的房子裡找到適合他們的家……」柔情的男人終於鼓足勇氣說出他一直想說的話。

    她緩緩回過頭來，眼睛睜得大大的，「你在求婚嗎？」他點點頭，期待的對她張開雙臂。當她投入他臂彎的時候，他不由自主的湧起一股想保護她的慾望，同時也害怕自己言語或肢體上的造次打碎了那份渴望已久的情愫。

    巨蟹座的男人就是用這樣的方式來表述情感的。巨蟹座的男人柔情。據說，在希臘神話中，雅典娜女神是巨蟹座的守護神，雅典娜即「美麗」的意思，也許是受到雅典娜女神的影響，也許是從幼年開始就更多地受到母親和姊妹的寵愛，巨蟹座的男人天性柔情。

    柔情的男人似乎總缺少那麼一點陽剛之氣。世界百米記錄保持人路易士，身高一百九十公分，體重九十公斤，不論走到哪裡，他都是個重量級的人物。可是，在如此魁梧的外表下，他確有一棵敏感、羞澀、典型巨蟹座人的心。柔情的巨蟹座男人一生中最重要的夢想，不過就是有個美滿的家，而他之所以兢兢業業於經濟基礎，也只為了給自己未來的妻兒一份不虞匱乏的生活，是家庭主夫型。

    巨蟹座的男人雖然柔情，同時也是很實際的，結果是事業有了，房子也有了但愛情與婚姻反而被蹉跎了。在他陽剛的外表裡面，卻藏著一顆總是期待優雅、柔順、有溫婉氣質的女孩子做房子女主人的心。


女性宣言

巨蟹座女子的愛情

巨蟹座的女子是相當憂鬱的。其實不只是如此，她也相當的瘋顛、歇斯底里，她可以很憂愁，也可以很快樂；當然也會很悲傷，也會很瘋狂。她是很溫柔的、女性化、羞怯的，但是她仍是水做的女人，而且只要開始落淚了，就很難可以停得下來，你得多帶幾條手帕才夠。

她是相當被動的，這點你得要有心理準備，所以不要以為她不為你所動，別忘了她也很害羞，在她面前千萬別發出任何過大的舉動或聲音，這會令她覺得你是否對她有什麼不滿，並且因此使她的情緒受傷。告訴你，有時你會發現天底下再也沒有什麼事會比她情緒受傷更悲慘的了。

有時你會發現，她自己會有情緒上的問題，時好時壞，但是又好像有個什麼週期似的。別懷疑，巨蟹座的守護星是月亮，所以你會發現她的情緒就像月亮般，有著陰晴圓缺的變化。她需要有安全感，她害怕失去，不管是什麼。她需要個能避難的地方。

她是個好太太，她會燒一手好菜，而且也會把小孩照顧得令你嫉妒，渴望你仍還是個孩子。她溫柔的照顧她所擁有的一切事物，其中當然也包括你。她關心許多事情，像金錢、食物、家庭、母親、秘密等。你說你在哪裡？你不是就在她的秘密裡嗎！？

巨蟹座女孩

    洋溢愛心的女巨蟹需要忠誠的親密關係

    巨蟹座的女性敏感，容易動心，情緒起伏，喜怒哀樂全寫在臉上。她非常地需要親密感，但是她要的感情不是爆炸性短暫戀愛，而是穩定持久的忠誠伴侶。她對幸福的定義少不了育兒、家庭和母性，所以她的長程目標必定包括婚姻和孩子。無論事業多麼成功，她仍會為缺乏深刻充實的感情而空虛不已。只有愛能令她滿心充實地往前衝。不可捉摸、不誠墾的男性讓她緊張與不信任。約好通電話或見面卻又失約最令她厭惡。她需要的伴侶最好和她一樣重視親密關係和婚姻。他必須充滿感情（不單是肉慾）、堅強、隨時支援她。此外，忠誠、實在和情感的認定也是不可少的一項特質。

    巨蟹座的女性應多注意眼前，少擔心未來。與人溝通時應力求客觀，動感情時最好仰賴自己性格上的優點，而非心中對感情的需要。凡事放鬆一點，別太認真，以免喪失幽默感。巨蟹座的女性感情脆弱，害怕遭到拒絕，也受不了寂寞和孤立，所以一戀愛就擔心好景不常，她通常無法放心地享受眼前的幸福。在老是擔心未來的壓力下往往趨向費力地捕捉瞬間狂喜。

    充滿愛心與同情的巨蟹座女性，能輕易推開男性的心門。她們在家事上的興趣責任感與優越能力，能創造出舒適、美麗、極為自由自在的家庭氣氛。

巨蟹座女子

    張艾嘉在影壇別具一格，素有才女之稱，為什麼臨屆不惑之年，還要辛辛苦苦生個孩子？原因無他，原來是巨蟹座的母性在作怪。巨蟹座是個溫暖而喜歡照顧別人的星座，在女權伸張，女性走出廚房的今日，巨蟹女子仍保有傳統習性。她們細心敏銳，只是容易情緒起伏不定。巨蟹座有溫柔的母性，也有捉摸不定的情緒、叛逆的一面，你是否在一些叛逆小妞身上，找到她們的影子？

    不幸地發生車禍，也許會讓你意外地逮到一隻女蟹。目睹一場因為肇事者逆向行駛而造成的車禍，你看見車禍事件現場，一個女人正展現快刀斬亂麻的明快作風，霸氣而且理性十足地，極欲擺脫因為肇事者的粗心而帶來的不快。表情是幹練的、精明的，很自然的將受害者一把抱來保護。如果你問她︰「相信宿命嗎？」她絕對說︰「不！」即使缺少旁人的幫助，她仍然自食其力地，靠著自己的能力解決。當破爛的車子被拖吊至路旁，那種慘狀也不會把她嚇到。這般巨蟹女子，願為朋友付出，看來保守卻喜結新友，她總守著一些阿哩不達的東西，因為她念舊；男人，若搭上蟹女，就等著被占有吧。

    不裝模作樣，總是令人感覺帶著親切的笑容，是個笑顏美人。白皙的肌膚是迷人的地方，就是胖胖的也很可愛不是嗎？情感深厚且溫和，讓周遭的人倍感溫馨。喜歡小孩，又會作家事，有可能成為十足的教育媽媽。個性晴時多雲偶陣雨，變幻莫測。憂鬱多愁的心，真希望晴天趕快來到。不願意走出自己的世界去嘗試新的事物。

美麗的錯誤-巨蟹座的女人

    巨蟹座的女人生得漂亮。

    男人們往往會說：漂亮是女人的本錢，女人不漂亮，就是一種缺陷。女人們則往往會說：漂亮是女人的悲哀，女人不漂亮，就沒有那麼多煩惱。然而，上帝在創造人類的時候，偏要創造出那麼些美男倩女，讓女人嫉妒，讓男人垂涎；叫女人哀怨，叫男人狂歡；使女人羨慕，使男人愛戀。哪個女人不希望自己生的漂亮？哪個男人不愛漂亮的女人？

    在希臘神話中，雅典娜女神是巨蟹座的守護神，「雅典娜」即「美麗」的意思，她以在森林狩獵為樂，是守護森林和湖泊的女神。因此，在巨蟹座出生的女人大多生得美麗、漂亮，自有迷人的風采。巨蟹座的女人生得漂亮，這是真的；漂亮的女人多煩惱，這也是真的。男人愛女人的漂亮，這是天性，男人總喜歡娶漂亮的女人為妻，而當他有了漂亮的妻子後，長常會變得沒出息。漂亮的女人使男人迷戀，使男人為為諾諾，碌碌無為；漂亮的女人使男人滿足，使男人安於現狀，不再奮發上進；漂亮的女人使男人嫉妒，使男人迷茫，使男人招致不幸甚至殺身之禍。

    漂亮的女人使男人演出一幕幕「英雄救美」、「不愛江山愛美人」的悲喜劇；漂亮的女人使男人突發奇想乃至希望「討個外星人做老婆」。然而，漂亮的女人也有漂亮的煩惱。漂亮的女人被女人嫉妒為妖豔，被男人誤解為傲慢；漂亮的女人總被長舌婦說長道短，品頭論足，漂亮的女人容易遭到騷擾。做女人難，做漂亮的女人更難，這是巨蟹座女人常有的苦惱。


勾引巨蟹座女子

巨蟹女人對於感情總是認真．你知道的，抓一支埢縮在洞穴裡的蟹，蠻勇鬥狠是無法達成目的，你只有等蟹從洞出的那刻．如果，巨蟹女人瞧透你的欺瞞，她會狠狠的鉗住你，玩玩就丟？哪那麼容易！巨蟹女人的心隨時處在不安全感中，你必須時時刻刻告訴她你最直接的愛意，但別寵她！她心情壞，給她關懷；等她心情平覆，再把忠告補上！像吸大麻一樣，她會漸漸因為你而活不下去．

勾引絕技

勾引她，除了真心之外，即使你存心玩弄，也要演得像是個癡心人．

勾引裝備

到一個佈置的像家的咖啡屋．

注意事項

如果你是個愛開玩笑，自以為幽默的男人，面對她請你老實點，閉上你胡亂點兵的大嘴巴．


碰到敵意就不知所措

碰到敵意就不知所措，因為她只懂愛你

隨著潮來潮往而改變情緒的女蟹，簡直就是用來探測男人神經有多大條的最好實驗品。愛上女蟹的男人，別為自己的進入不了狀況而自責或放棄。和女蟹談戀愛是用感覺而非理論。正因為她用心所顯得很壁壘分明。能不能不要那麼神經質？可以，除非你堅強得足以當她的殼！

故事

她愛他愛得一點辦法都沒有了？一籌莫展多少歸咎於她並不勇敢。如同「我愛你」是她一直不敢也不能承認的事實。對方一五一十的告白反而令她面色慘白，經過爭執、抵抗、自省，她那排山倒海的愛情竟一發不可收拾．．．誰能離開誰對我來說也許並不重要。重要的是那種愛到絕望的必須放棄和必要轉移。

概括篇：

女蟹的心眼是來自太在乎自己的感覺了。似乎是用盡所有的力氣在愛情上作努力、為了不失去到最後可能什麼都失去了。女蟹，hell或heaven，有時只是一念之間造成的。強烈的支配慾和佔有慾潛伏在文靜秀氣的微笑下，貼切了莎士比亞那句：「不說，才是最高境界。」獨立，終其一生都在追求的目標。愛情，生活中不可或缺的養分。依賴，比誰都甚。自誇，姑且說是另一種歇斯底里。說謊，因為難以被滿足。自私，其實是太愛自己。婦人之仁，絕對是。女蟹的複雜和多變屬於有些婦道人家那種的。有時讓人覺得她好像傻得連女性最基本的手段也不會使用，有時卻又覺得像個威尼斯商人般充滿功利色彩。


透視篇

透視篇：笑紅塵玩人生全憑一雙透視眼

  1. 小女兒心態大小姐脾氣

女蟹的心眼是屬於容易被識破的那種。恍若撒嬌之於父親的小女兒，邀功之於老師的好學生，討好之於主管的女祕書。如果再加上一張很女人的臉那就更無往不利。這種半威脅半撒嬌的方式替她掙到許多她想要的東西，因此她也就帶著這種方式，之於同伴、異性、工作、婚姻、家庭。這也是女蟹總給人脫不了孩子氣的原因。過分時，甚至還有點討厭！

  2. 在背殼裡大喊天不怕地不怕

總把人生苦短及時行樂掛在嘴上，多交幾個男朋友有什麼關係的女蟹，不知是沒有想清楚這句話的真義還是為了表示自己本錢，總之，別相信！全天下最膽小的就屬她了！思想開放行為保守來自女蟹一向有極強的防衛心，怕死受傷的她，一有風吹草動：第一道防衛→背殼，第二道防衛→躲起來，第三道防衛→雙螯。雖稱不上銅牆鐵壁，但滅火器的功能是達到了！

  3. 說得三心兩意愛得一不做二不休

「不會被喜歡」是女蟹從小的夢魘。儘管她已經被證實是有魅力的，卻還是用退讓看她的潛意識！為了安全她選擇讓自己很不安全。暴露在刺激中，懷疑對她示好的男人，不婚才是真正的貴族，立刻抽身保守派。結果，你發現她愛得比誰都勇敢。比誰都專心。也比誰都傷心。不要理她，自卑和自大是同時存在。就讓她躲回沒人看見的世界裡，放聲大哭。她還不夠堅強能夠坦白為何說得瀟灑作得大膽結果卻慘不忍睹。

  4. 花花公子是天敵

免不了又讓她給碰上了！惹得周遭親朋好友忍不住捏把冷汗和驚呼：為何好女孩總要碰上壞男孩。也許，溫柔是陷阱，，酒精是催化劑，甜言蜜語是奢侈品，他愛妳說了上百遍。好男孩是很難把這些做得一如考試考一百分那般輕而易舉。可是偏偏好女孩是不屑考試考一百分。因此，花花公子把女蟹傷得粉身碎骨的事，生生不息。

  5. 深受月亮的牽引而改變的潮汐是她的心情

起起伏伏，高高低低，她的安靜全是假裝的。由於巨蟹座的守護星是月神，所以就如月有陰晴圓缺那般難以不變。在妳成為大人之前，面臨好幾次的轉換期在所難免，變好變壞，就看好是否選擇被太陽照射的光亮面還是原本的黑暗面。出生在一年四季中雨水最充沛的季節，時而毛毛細雨時而雷電交加，讓人討厭又讓人期待。巨蟹座的記號被形容是雙手擁抱著子女的母親，這種高貴的情懷一如梵蒂岡裡圓形騎樓被形容成是上帝擁抱大地萬物那般溫暖。母性愛的充滿應是女蟹與生俱來的魅力之一。只是，這種母性本能有時也會變成激烈的懷恨。潮來潮退，是愛是恨，一念之間。

  6. 吝嗇的主題揮霍者

總是把不在乎掛在嘴上的女蟹，當她掉進情網愈深就變得比誰都在乎。強烈的嫉妒心和佔有慾完全像極面對孩子青春期的母親，雖然適合早婚當了個賢妻良母，但可別在修戀愛學分時就先用上。而家庭主婦的特色之一：「精打細算」也可在女身上找到證實。家教不好的女蟹做出慷他人之慨的事更是時有耳聞，要謹慎！主題意識明確的女蟹對於某主題該花的錢倒是大氣不吭，比如添購家電、出國旅行、裝潢、整修、大宴賓客等，即發揮令人刮目相看的海派。


絕招篇

絕招篇：敢愛敢夢也敢要不聞不問得不到

  1. 只有喝了好酒才會讓她說真話

女蟹實是沒什麼圓謊的能力，總昃在就要成功的時候就被識破，可是奇怪的是，也沒什麼人當真，大家竟然也就默許了這種劣習。除了拜女蟹楚楚可憐的氣質外，就是男人太不爭氣了！以為這就叫不一般見識，等到有天被騙得遍體鱗傷，再來昭告天下。其實大可不必！從小看少女漫畫和永田萌長大的女蟹，對愛情不太清醒，務請正人君子以百朵玫瑰千封情書的老套打動她。至於成人世界裡的女蟹，則不妨帶瓶上好的紅酒來敲她的門。

  2. 不理她！讓他在殼子裡好好想個清楚

總是用優柔寡斷若即若離的模糊定理來處理愛情的女蟹，是會令一個對她信誓旦旦的男人瘋掉。柴門筆下的理惠便；是最好例子，反覆得讓人覺得她好都是強人所難。上帝知道幫助那些知道幫助自己的人。女蟹的麻煩在於她尚不知道自己到底要什麼，什麼才是她生命中最重要的。於過她，讓她靜一靜，好好想事情的輕重緩急。P.S.不能放太久，否則隨著漲潮一起漂走，可不關我的事。

  3. 家庭型的男人快亮出你的鑽戒吧！

純以統計數字來看，女蟹該算是最合家庭生活的代表。就算不是賢妻也該是良母，相夫不宜相子絕對拿手，除非你碰到的是大閘蟹－－罩不住啦！否則中看中吃的情形比比皆是。自詡適合當窈窕奶爸的俊男帥哥行動趕快，心動不能沒有行動，九０年代的愛情談得都跟遊戲似的，碰上這麼一個適合娶回家做老婆的機會不多，呷好免相報，卡緊打包踮踮走。

  4. 冷漠少一點熱情多一點愛情才正點

蟹類生物有兩種，需先分辨：

１．害羞蟹／潮來雨來風來人來她都躲。用冷漠保衛那無聊的自尊。在戀愛的同時仍幻想離開愛人的三千六百二十七個方法。喜歡所有文靜的運動，包括刷牙、抽煙、卡夫卡、奇士勞斯基、書籤。常常做出好像看得聚精會神的模樣（其實她只是需要一個視線方向）

２．大膽蟹／利用不斷的換殼來證明自己的長大，如工作、住處、行走方式、口味等。用微笑獲得獎品，社交獲得興奮。沈溺性愛。走路的方式大剌剌，接近橫行。有點懶，潮水都沖不走。

前者需要別人的熱情多一點，後者希望別人冷漠少一點。總之，無論哪種蟹，身上都有一個大殼，只是有人拿來防禦，有人炫耀。

  5. 向天要點愛不如向她多要些自由

女蟹不止愛你，還愛用兩隻螫把你緊緊摟在胸前，不准離開她視線半步。你開始懷疑她沒有你想像的那麼好。沒錯！她是沒麼好，是你自己胡亂想得那麼好，該怪的人是你，不是她！不過與其在這哭天喊地、怨天恨地，不如和她共商遊戲規則，要知道，她之所以「抱緊一點」無非是因為沒有安全感。如果你自認自己無愧於心，該打的電話別懶，該繳的錢沒忘，該送的禮別省，該說的話別藏，女蟹一旦通體舒暢，那兩隻大螫，將是一個成功男人背後的最好支柱。

  6. 溫柔就是最好的鎮靜劑

十分容易就歇斯底里起來的女蟹，有時只是因為錯接一通電話或踩到貓的尾巴。你必須冷靜，或是慢條斯理也可。總之，手法必須溫柔，哪怕你要說的話是「妳真是笨死了」！女蟹的正義感有時令人啼笑皆非（謹記慘了婦人之仁），疑神疑鬼更似貓科生物，價值觀有時和庸俗劃上等號。但是你愛她。OK!!只要前提是因為愛，這些都可以被原諒。你可以和她講理，也可以緊摟著她無聲勝有聲。總之，女蟹天不怕地不怕，就怕她愛的人不愛她，管她是十三歲還是三十歲。最後，謹祝祝愛上女蟹的男人，有時不妨換種角度來欣賞這個很潮汐的情人吧！


愛情宣言

巨蟹座的愛情

巨蟹座對於愛情有種強烈的自憐自哀心理，他們敏感、脆弱，也頗能忍受悲傷的。
所以就如同歌裡所描述，他們容易原諒自己的愛人，也不太抱怨對方，總是默默的承受，祈求牽手走到盡頭，共組幸福美滿的家庭。

蟹子是典型女性氣質星座，感情豐富又敏感，雖然他們總是裝作堅強，一副不在乎的模樣。尤法理解。他們會如慈母般照顧對方，同樣也需要情人呵護、疼愛的行動與保證。否則蟹子們很容易被『誘拐』出走。巨蟹經常表現得很吊詭，缺乏安全感；所以他們需要一個安全溫暖的窩，和一雙堅強的臂膀，還必須讓他們有被愛的感覺，切記哦！要他們有感覺才行！

最來電的星座：雙魚座

配對指數－100分[巨蟹居上風]

巨蟹跟雙魚都是水象星座，一個充滿母愛的光輝，一個迫切地需要著愛。相遇的那一刻，天旋地轉，世界只剩下你們兩人，從此甜甜蜜蜜羨煞旁人

最不協調的星座：射手座

配對指數－40分[巨蟹居下風]

秀才遇到兵，有理說不清。這是巨蟹與射手的最佳寫照。兩個個性截然不同的人怎麼有可是最佳拍擋呢？

巨蟹座男子的愛情

    巨蟹座的男子是戀家的。他會花很多的時間在處理自己的心情上，而且又被動的要命；他坐在那兒一個晚上，可以靜靜的不發出任何聲響，除非妳是敏感的，敏感可以感受到他深藏心中的多情，否則妳一定會覺得是跟木頭在一塊兒，一點情趣都沒有。他是相當深情的，只是蟹子總是會採取觀望的態度，以免傷害的發生；雖然剛開始時他總是看來靜靜的，不發一語，但是只要彼此熟悉了，妳其實會發現他蠻瘋的，而且有時妳還會懷疑這個人是妳當初所認識的他嗎？別耽心，他還是他，只是月亮在改變而已。

    巨蟹座的男子是多變的，只是多變的是他的情緒，而不是他的個性。他在尋求安全感，在任何事物上他所要求的就是不受傷，他的心太敏感了，任何的風吹草動都會令他緊張，令他耽心他所擁有的一切會離他而去。妳必須瞭解，他要的是安全感，但並不表示他不能保護一個家。

    他需要一個家，需要一個令他有安全感的家。他是好好先生，他相當戀家，這是許多女孩夢寐以求的典型；而且他會在家受到威脅的時候，勇敢的挺身捍衛家庭。他珍惜所有的事物，所以別浪費。妳必須要好好的照顧他，否則影響你們婚姻的不會是外遇，可會是他的母親。

巨蟹座女子的愛情

    巨蟹座的女子是相當憂鬱的。其實不只是如此，她也相當的瘋顛、歇斯底里，她可以很憂愁，也可以很快樂；當然也會很悲傷，也會很瘋狂。她是很溫柔的、女性化、羞怯的，但是她仍是水做的女人，而且只要開始落淚了，就很難可以停得下來，你得多帶幾條手帕才夠。

    她是相當被動的，這點你得要有心理準備，所以不要以為她不為你所動，別忘了她也很害羞，在她面前千萬別發出任何過大的舉動或聲音，這會令她覺得你是否對她有什麼不滿，並且因此使她的情緒受傷。告訴你，有時你會發現天底下再也沒有什麼事會比她情緒受傷更悲慘的了。

    有時你會發現，她自己會有情緒上的問題，時好時壞，但是又好像有個什麼週期似的。別懷疑，巨蟹座的守護星是月亮，所以你會發現她的情緒就像月亮般，有著陰晴圓缺的變化。她需要有安全感，她害怕失去，不管是什麼。她需要個能避難的地方。她是個好太太，她會燒一手好菜，而且也會把小孩照顧得令你嫉妒，渴望你仍還是個孩子。她溫柔的照顧她所擁有的一切事物，其中當然也包括你。她關心許多事情，像金錢、食物、家庭、母親、秘密等。

你說你在哪裡？你不是就在她的秘密裡嗎！？


性愛婚姻

巨蟹座結婚運

巨蟹座女性

    認為結婚才能擁有戀愛及性的巨蟹座，可以說是將人生目標放在擁有「溫暖的家庭及可愛的子女」之上。因此在20幾歲結婚的人非常多，以23至26歲來看，巨蟹座的女性很多已成為太太了。進入30歲後結婚運下降，反而事業運上昇。到了40歲之後，變得和婚姻更無緣，對婚姻的熱中也冷卻下來，其中更有抱有終

巨蟹座男性

    男性在25至27歲時強烈熱衷結婚，恰巧也有機會遇見未來的另一半。過了它之後，就要再經過對事業及興趣專注的另一個時期，在30歲後半才會再有旺盛的結婚運。

早婚蟹子－外面世界多走動

    早婚的巨蟹娘子，好像提早找到人生方向，把畢生的精神和精力都投注在家庭生活上。不管丈夫的脾氣是好或壞。巨蟹新娘總是可以用愛來包容，但這同時也提早限制了巨蟹女人的視野。建議早婚的巨蟹新娘，應該多到外面世界走走。

    晚婚的巨蟹新娘，可是鼓足了充分的勇氣，才終於決定擔起母性的天職。由於是晚婚，也看多了離婚的故事，心裡總是不踏實，建議晚婚的巨蟹新娘，別把老公看得太緊，也別太敏感，以免自尋煩惱，又惹人嫌。


理想伴侶

速配星座--巨蟹座

    巨蟹座是多情人，喜歡"愛情長跑"，一旦戀愛則會奉獻到底。充滿羅曼蒂克且重視內在及愛情的雙魚座；同樣能獻出生命的天蝎座；還有同是巨蟹座的對象，都是最理想的搭配。

    不相稱的對象，如：愛靜愛美但生活方式完全不同的天秤座；整天愁眉苦臉又愛教訓他人的摩羯座；衝動莽撞的白羊座；都會使你感到不能適應而生厭惡。

巨蟹座理想中的妻子

    月亮在巨蟹座的男人－征服他，就先征服他的母親

    他非常敏感害羞，不會主動追求女人，戀愛的發生往往都是日久生情，近水樓台先得月。

    他喜歡外型典雅端莊、思想成熟，懂得照顧人的女人，尤其是有愛心的女人更能打動他的心。因為他和母親的感情非常好，一心一意想成為母親眼中孝順的乖小孩，所以想得到他的認同，最好先討好他的母親。

    但也由於他和母親的感情太好，婚後你們之間的第三者，往往就是他的母親。如果妳是美式作風，傾向我行我素，喜歡有個人生活空間的女人，最好換個戀愛對象，要不，婚後你可能會為了他母親常常和他發生爭執。

    他是一個依賴妻子，也很黏妻子的人，占有慾強，很愛吃醋，希望妻子處處以他為重，但也會給妻子最好的生活品質，所以通常會很賣力工作，以建立在家中的地位，並希望獲得對方完整的奉獻與回饋。


求愛秘訣

如何
勾引巨蟹座女子
使巨蟹座心動

巨蟹女人對於感情總是認真．你知道的，抓一支埢縮在洞穴裡的蟹，蠻勇鬥狠是無法達成目的，你只有等蟹從洞出的那刻．如果，巨蟹女人瞧透你的欺瞞，她會狠狠的鉗住你，玩玩就丟？哪那麼容易！巨蟹女人的心隨時處在不安全感中，你必須時時刻刻告訴她你最直接的愛意，但別寵她！她心情壞，給她關懷；等她心情平覆，再把忠告補上！像吸大麻一樣，她會漸漸因為你而活不下去．

勾引絕技

勾引她，除了真心之外，即使你存心玩弄，也要演得像是個癡心人．即使感覺到狀況不對，也不要輕言退縮一旦你得到了想要勾引的女人，切記緊纏住她不要放，如此拑死交纏方可得手。

勾引裝備

到一個佈置的像家的咖啡屋．

注意事項

如果你是個愛開玩笑，自以為幽默的男人，面對她請你老實點，閉上你胡亂點兵的大嘴巴．

約會場所

安靜的咖啡店，無人海邊，著名的古蹟，跳蚤市場尋寶，或寧靜安祥的廟宇好好參拜一番。

禮物

一首詩，一個擁抱都可能讓對方感動萬分，素色而質料高貴的衫，相本，仿古家俱等，巨蟹座的人都會喜愛，努力營造感性氣氛，十分重要。

進攻方法

對方如果是男性，讓他母親對你有好感，收斂你的狂笑，戴上老式眼鏡吧，他喜歡妳是個好女孩，並能在他低潮時包容，寵愛他，對方若是女性，多談論你的成長過程，或理想中的家，這個話題她一定有興趣。


健康休閒

巨蟹座健康祕訣

    《巨蟹座：愛家戀家、溫情暖暖》

    日本偶像劇「一○一次求婚」的男主角那種憨厚溫柔的角色，總讓我想起永遠值得信賴的小巨蟹。愛家戀家的小巨蟹，最適合用「犧牲奉獻、溫馨呵護、細心撫育」這些讓人暖到心底的字眼去形容。如果你有個螃蟹爸爸或螃蟹媽媽、螃蟹男友或螃蟹女伴，你的幸福簡直是讓人忌妒。但是你可曾想過，親密的巨蟹家人或巨蟹伴侶也有健康的困擾？

    能夠品味美食，甚至能夠親手料理山珍海味，固然是小巨蟹的好本領。但是吃得太多、太精緻、太油膩，卻反而變成小巨蟹的健康負擔，造成腸胃消化不良、體重直線上升的後遺症。更糟糕的是，高血壓、高血脂這些老人家才會發生的症狀，小巨蟹可能提早發作，如果沒有定期健康檢查，又怎能躲過慢性病的魔掌呢？

    如果您所愛的人是個女巨蟹，那就更糟糕了。女巨蟹的胸部曲線，是最能夠撩人遐思的。但也正是因為如此，女巨蟹往往疏忽了胸部健康檢查的重要性，變成乳癌的犧牲者。而且女巨蟹的情緒波動，特別容易受到月亮週期的影響，使得女巨蟹的經前症候群，比一般人來得都嚴重。年輕的女生巨蟹，至少還可以用可愛不懂事來形容；一但步入中年之後，媽媽巨蟹的歇斯底里，簡直會釀成家庭巨變。如果你不能趕快找出女巨蟹發飆的原因，趕快帶她們去看婦產科或內分泌科醫師，女巨蟹的咆哮威力，可會讓所有人都受不了呢。

    體貼巨蟹情人，可以用大餐取悅他們的胃，但要提醒他們不要吃得太鹹，免得吃多了鹽，容易水腫、也容易高血壓。向巨蟹情人表達愛意的更好做法是，用健康檢查照顧他們的身體。如果巨蟹情人對於上醫院總是拖拖拉拉的，不妨用撒嬌的態度，讓喜愛保護弱者的巨蟹情人陪你一起到醫院做一個完整的健康檢查。如果時間實在不夠用，至少也該做個乳癌、胃癌、骨質酥鬆症的檢驗唷。

    家有巨蟹寶寶，是爸爸媽媽的好福氣。巨蟹寶寶聽話的很，只要不讓他們迷上快餐速食、零嘴點心，就可以保持身體健康。喜愛水中運動的巨蟹寶寶，可以一輩子都樂在游泳，即使上了年紀還是可以泡泡溫泉。但是要特別小心提醒巨蟹寶寶要養成防晒的好習慣，免得晒出黑斑、雀斑、皮膚癌，可就太不划算唷！

【巨蟹座的健康小祕訣】

健康飲食：不要吃得太鹹、太油膩
健康運動：游泳、洗溫泉、自行車
健康風險：胃癌、過敏膚質、經前症候群


情人禮物

巨蟹座--喜歡溫馨的家用飾品

蟹子喜愛個人私密的感覺，所以送禮給他們最好別到那種大批發或量販店去買，而且也別選太俗氣的東西。
挑本美觀的相簿、剪貼簿，傻瓜相機或精緻的相框、珠寶盒等能讓蟹子自己存放個人的照片或紀念物品的貼心禮品，都很理想。蟹子通常對銀製品很有好感，所以選擇銀製材質的製品，像銀相框、銀餐具應該很討好。送他最愛的電影錄影帶、LD；蒐集他喜歡的歌曲，自己錄成一卷卡帶；自製的書卡、畫作等，可以表達你的誠意又具有紀念價值的禮物，都會讓蟹子覺得很窩心。

情人的秘密心情

溫柔體貼又善解人意的巨蟹座情人，是個愛家又戀家的甜蜜情人，他羅曼蒂克的浪漫，讓你愛的窩心，而喜歡家居生活和優閒生活方式的他，送給他一份家飾用品，那股溫馨貼心的禮物，將會令他時時刻刻的思念著你呢!

送他的禮物
一首詩，一個擁抱都可能讓對方感動萬分，素色而質料高貴的衫，相本，仿古家俱等，巨蟹座的人都會喜愛，努力營造感性氣氛，十分重要。
兩個心形的甜蜜靠墊
一盞造型柔和的檯燈
一套棉質的休閒服裝
一瓶口味佳的香檳酒
送她的禮物 [image] 一首詩，一個擁抱都可能讓對方感動萬分，素色而質料高貴的衫，相本，仿古家俱等，巨蟹座的人都會喜愛，努力營造感性氣氛，十分重要。
一條柔軟舒適的地毯
一件全白色棉質的浴袍
兩個可愛的毛絨玩具組
一套色彩典雅的指甲油

巨蟹座母親節星座獻禮

    巨蟹座媽媽，是傳統顧家型的母親，對子女的照顧無微不至，家就是她的整個世界，慈母婆心是她的特色。因此，送給巨蟹座媽媽的母親節最佳禮物，最好是可以來減輕家庭勞務的東西，例如：洗脫兩用洗衣機、微波爐、吸塵器。


花語香息

巨蟹座香水

巨蟹座的性格十分內向，感性，喜歡追求平穩和諧的生活。個性被動，常將心中感受深藏心底。常因擔心受傷而退縮。寧可把一切幻想和意見收藏在構築的美夢裡。

屬於妳的香息

依性格分析，低調的花息頗吻合妳的性向。櫻草的香息最能配合妳一貫輕鬆的態度；百合花香則激起妳豐富的幻想，加強藝術的鑑賞力；橙花則幫助妳進入和諧的沉思境界而不受外界干擾。

適合妳的香水

SunFlowersbyElizabethArden，LesMustDeCartier，SafaribyRalphLauren

星座花束－－巨蟹座

    巨蟹座是家庭性很強的一個星座，喜歡那種人與人間親密的融和感，是心思細密、感受性強的類型。這個愛家又風雅浪漫具母性光輝的和平主義者，是不喜歡那種勾心鬥角爾虞我詐的環境。所以用純潔的百合加上香味濃馥的夜來香，這兩種具感性、柔和的花，來詮釋這個風雅浪漫的星座。

星座花語--巨蟹座

    巨蟹座是黃道十二宮的第四宮，是「家」的營造者。「月亮」這顆地球的衛星，是巨蟹座的守護星曜，雙雙發出保護與養育的感性色彩，使他們情感澎湃，多情而敏感。

    巨蟹座掌管著夏天的花朵，以「月光」之名特別與白色的香花緣分高，還有那些對「月光」敏感的花朵也歸入轄區，像是在月夜開放的夜來香、曇花。

    象徵巨蟹座的白色香花有百合花、野薑花、玉蘭花、含笑花、茉莉花、白薔薇等等。

星座花禮--巨蟹座

    為巨蟹座女子準備花禮，要以香氣與雪白為考量。可考量組合不同花形做成混合花束，例如香水百合、白玫瑰、蕾絲花。

巨蟹座香精油

    巨蟹座的關懷！！

    和父母不能溝通，常常是你的一大煩惱。父母嘮叨的關心和責罵式的叮寧，即使身在家中也如同流浪。何不學習自己關心自己呢？巨蟹座香精油中紫丁香的甜味，像是剛出爐的麵包和剛上桌的晚餐，有家的味道和整室的關懷，卻沒有一個字的嘮叨。


購物旅遊

星座遊覽家--巨蟹座

    巨蟹天生是種敏感的生物，行為的失控令他們很是難堪，因此你很難發現一隻歇斯底里的螃蟹。以螃蟹為記號，有如同螃蟹般外表堅硬，內部柔弱的本質，巨蟹的人富同情心，性格陰沉，作風謹慎卻比較黏人。位於水向星座之首，情緒反映較強烈，直覺也強，聰明且記憶力奇佳。

    你可以找巨蟹抒發心事，他絕對是好聽眾，哪怕這是得說上三天二夜，你大可感動的熱淚縱橫，但通常巨蟹給不了如特效般的忠告，可是這忠告並無副作用。

    每一個人都有屬於自己的秘密，巨蟹的秘密又多於別人，要注意，回憶與收藏都是他不願與人分享的秘密，別勉強螃蟹說出心底的話，小心他銳利的鰲隨時可以剪斷自己的舌頭。

    巨蟹運用金錢的手法非常高明，不浪費，也不會入不敷出。「吝嗇鬼」常是巨蟹給人的感想，巨蟹認為開源節流乃蓄富的不二法門，而節流又比開源重要。他確信節儉不是一毛不拔，而是精確地運用口袋裡的錢，和任何物品的最後一點價值。

    巨蟹座喜歡夢想，夢想這個，夢想那個，他夢的很實際，努力讓每個夢想實現。

    旅遊行程建議：『人類因夢想而偉大』廣闊的太平洋增加你夢想的空間，湛藍的海水清澈你的心靈，螃蟹可以悠遊沙灘上東澳大堡礁不妨考慮一下。

巨蟹座大血拚

搜尋能力：正常
散財能力：接近狂熱
勢力範圍：年貨、菜市場

    巨蟹座給人居家型印象，比方逛菜市場、添年貨、過年過節買禮物，都可以找他們同去。尤其是送女性長輩禮物，巨蟹座的人有獨到的眼光，很能領會女性長者的需要；如果想買便宜貨，或是不好意思殺價，想找人助陣，那麼巨蟹座的人大概不會負你所託。

玩樂分子--巨蟹座

玩樂星道理：與安全感合而為一
玩樂星主張：樣品屋一日遊
玩樂星參考：摩羯座

    房事這件事在台灣，本來就不是一件可以無動於衷的事，若以星座論，其中又以水象星座中的巨蟹最為介意。

    你們的介意來自於”對於家的渴望”－－－巨蟹從一出生就背著大殼，因此一個遮風避雨又充溫情的殼，本來就是一切夢想的根基。

    為了確保安全感，巨蟹座會希望自己早點有個窩，因此蓓蓓建議你，如果你想要吃喝玩樂，不妨以各家房地產金司的樣品屋為標的，今天的目標是中永和一日遊，下週目標是淡水捷運半日遊等，既不浪費時間，又讓自己窩心，何樂而不為！？

    當別人還在醉生夢死時，務實的巨蟹座早有了購屋基金當然，如果你是一隻醉生夢死的貪玩蟹，那蓓蓓也沒辦法了，只希望還在玩積木遊戲的你，能為未來有一個鋼筋水泥的房子而及早作準備。


穿衣寶石

巨蟹座女孩篇

巨蟹座的妳有一顆敏感且保守的心，不喜歡打扮的花枝招展，圍裙式的背心裙較適合你，穿起來有種小女人的溫柔和嫻雅！妳適合約會的地方通常與水有密切的關係，像是海邊，河堤，湖畔，池旁，水濱等;但必須謹記安全原則，免得樂極生悲！

巨蟹座女孩的守護星是月亮，正是女性的象徵，也就是說這個星座的女孩很有女性的特質，相當受異性青睞喔！還有一個一定要談的特點，那就是巨蟹座的女孩胸部似乎都蠻大的喔！統計結果，真是令人羨慕！因此非常適合穿很性感的衣服呢！巨蟹座的您是個很溫柔，顧家的女孩，也很會照顧家人，將來一定會是個好妻子的。

你（妳）是那麼親切，感性，情感纖細，敏銳，想像力豐富；帶著母性的情懷善待自己所愛的親人，朋友，對家庭十分依戀，是標準的賢妻良母或好丈夫，好爸爸．

天然素材的Ｔ恤，牛仔褲最適合你（妳），輕便自然的穿著最能表現你（妳）的風格。另外，添加些許的浪漫飾物，可使你（妳）更有吸引力。

服飾

    您擁有很美麗的胸部曲線喔！不強調一下太可惜了吧？您很適合穿那種緊身短毛衣，一定會讓心儀的他目不轉睛。

說到天真和敏感，那可真是非巨蟹座莫屬了。喜歡家的溫暖感覺，會不自覺的想給予別人關懷，相對的也會很需要別人給予的關愛，不管在愛情、家庭或友誼等方面都是用這樣的標準，屬於比較女性的星座，所以在衣服款式的選擇上，也會比較傾向於有家的感覺和帶點浪漫情懷的風格，這樣才符合他們的特質。

香水

  與其選擇花果香氣，您更適合像是蛋糕般甜甜的香味。可以買那種薰香的東西放在房間裡，也會讓您覺得更有活力喔！
髮型

  可以剪一個造型柔和的髮型，櫬托您可愛的個性。也可以去買一本如何編髮型的書，幫自己紮一個漂亮的辮子。

巨蟹座的人溫順、善解人意，也相當敏感，戀家，重感情。穿著方面，喜歡女性化但保守的服飾，因此，淺棕色的頭髮可以讓巨蟹座的女性散發活潑且具現代感的氣質，同時可展現其溫柔的特質。

配件

  您是一個很愛幻想的女孩，因為守護星是月亮，您可以在手指上戴一個月長石的戒指，並幫心儀的他也選一個。

水晶寶石

守護星為月亮，屬於巨蟹座的寶石有月長石、綠色碧玉、透石膏及珍珠。而七月的誕生石為紅寶石。

◎月長石(Moonstone)
相傳它的能量在月滿和月缺時會變得強和弱。它代表著希望，以及它能特別地保護船員。它是屬於女性的寶石。能對女性月經及生育時有幫助。若男性使用月長石，能幫助他們了解女性的個性，以及了解夢境。月長石會保護海上旅行。另外，它能治療水腫、閉尿及其它泌尿系統疾病。

◎綠色碧玉(綠玉髓)(Chrysoprase)
它能幫助緩和沮喪與焦慮，帶來快樂及個人洞察力。它能改善記憶力及減低焦急，所以能把它帶著考試。它也可以讓頭腦適應緊急時候。若它直接照射陽光，會使寶石褪色。若將綠玉髓與瑪瑙一起配戴，能增加幸運。

◎珍珠(Pearl)
屬於七月出生之巨蟹座，特別能帶來好運。珍珠象徵純潔，相傳其粉末混合牛奶飲用能治療過敏症、弱視、肺病等。珍珠能保護潛水員在鯊魚群襲的水域活動。另外，若珍珠與祖母綠或月長石一起配戴，能帶來幸運。


音樂電影

電影品味

有愛家的天性，感情的力量常常凌駕於理智和意志上，能夠感動您心靈的電影，是以人性本善為著眼點的溫馨親情戲。

代表作品

金池塘；三個奶爸一個娃；真善美；麥迪遜之橋；終極追殺令；遠離家遠；羅倫佐的油；女人香；瀟瀟有情天．

巨蟹座情歌繫情

星座：巨蟹座（6月23日∼7月23日）
個性：坦白，大方，正直。感情豐富，喜歡幻想，經常沉醉在自己的思維領域中，在感情方面，常隱藏自己的真情，不願表露！！！
建議禮物：家庭用品
巨蟹座的歌：鬼迷心竅

巨蟹座的情感豐富，對於所愛的人，決不吝嗇於付出。只是當你投入愈多，你愈無法自拔，即使別人不看好，你也像鬼迷心竅般地堅持與癡戀。巨蟹座的你是不是也考慮一下，愛的太癡的時候，對自己是一種負擔，對他也是一種壓力。


巨蟹座星座互動

巨蟹座與其它星座之互動關係

最欣賞的星座－天蠍座
最信任的星座－天秤座
最佳學習對象－摩羯座
最佳工作搭檔－獅子座
最容易被影響星座－白羊座
最易掌握的星座－獅子座、天秤座、水瓶座、金牛座
最需注意的星座－處女座、射手座、白羊座、雙子座
100％協調星座－天蠍座、雙魚座
90％協調星座－處女座、金牛座
80％協調星座－巨蟹座
同類型（水象）星座－巨蟹座、天蠍座、雙魚座
對立星座－摩羯座


藝術家

巨蟹座藝術家

    巨蟹座：跟著感覺走！

    思緒源自於自己的情緒，今天情緒不錯的話就可以有無數的創作，可能走在路上看見一副感人的畫面就會產生一部偉大的作品，但是讓人擔心的是月有陰晴圓缺，受到月亮守護的巨蟹座情緒反應變化多端，要是沮喪的時候大概什麼也畫不出來吧！


星座的剋星

巨蟹座的剋星

    最難面對水瓶座及雙子座那種理智，凡事都謀求合理的解，並以冷靜態度面對人際關係的處世方式。改善方法是當自己感到力不從心時不要慌亂，學習金牛座勇敢的表達自己，抱著「打死罷就」的心態。


星座秘密檔案

巨蟹座∼秘密檔案

外型特徵：
  1. 屬於濕性體質，皮膚普遍細緻
  2. 胸部寬厚（尤其女性）
  3. 眼睛大而圓，嘴唇較寬或厚
  4. 牙齒不是很整齊就是很不整齊，差異很大
相對特徵：
  1. 大多屬豐滿型，多肉、易發胖
  2. 重心在上半身以上，常令人有頭重腳輕之感
外型氣質：
  1. 眼神清明、帶水
  2. 笑聲奇特、表情豐富
  3. 情緒變化很大，有天壤之別
  4. 最喜歡東家長西家短（八卦）
相關病痛：
  1. 肝臟、胃部
魅力區域：腰部、臀部、足踝
性格特色：強－想像力、應變力、包容力、佔有慾、自尊心、
              自我防衛力、嫉妒心、被虐待傾向、圓通性、
              妥協性、忠誠度、親和力

          弱－活動力、冒險性、社交性、情緒化
代表性色系：銀白、藍紫、淡綠
代表性音符：#Re


個性隨身包

巨蟹座個性隨身包

    巨蟹座－熱愛家庭

    巨蟹座的人通常有三種典型的臉形，一是月亮臉，二是白白的、牙齒不太好看、眼睛小、眉毛濃，長得很奇怪的一張螃蟹臉，第三種就是中和了月亮臉和螃蟹臉，顯得比較好看的一種瓜子臉。

    由於是水象星座的關係，巨蟹座的人普遍都喜歡與水有關的事物，例如喝水、到海邊戲水、游泳等。另外，如同螃蟹一般，巨蟹座通常都有挺為嚇人的螯，但因為巨蟹座基本上是個弱者，所以，旁人不需要被這對虛張聲勢的螯所嚇到。

    巨蟹座是一種非常容易受到傷害的星座，纖細、敏感、脆弱、多愁善感、情緒化、記憶力強、熱愛及忠實家庭、渴望被保護是他們的特質，再加上「家」是這個星座一生中所背負最大的意義，因此，一旦受到傷害時，巨蟹座最常做的一件事就是回家。回家做什麼呢？回家觀察周遭的事物和自己的情緒，因為這種人通常都有搜集東西和事情的習慣。另一方面，由於巨蟹座個性十分細緻和敏銳，所以，他們很可能會因為別人的稍大音量或暴烈的動作而受到傷害，即使對方並沒有任何特殊負面的意思，但聽在或看在巨蟹座耳裡及眼裡，都會變成一件了不得的事。

    其次，巨蟹座的情緒化也會讓他們在朋友面前做出意想不到的事，例如，一干朋友出去玩，一旦巨蟹座的人情緒不對勁時，很可能二話不說地掉頭回家，而不論自己的舉動是否會造成他人的不便。


正義感指數

巨蟹座正義感指數

正義感指數：90％
特點：

理解力強，卻容易受人影響，加上又極富人情味，因此常扮演和事佬，不過碰到個性剛烈的一方，你可是沒輒了。

建議：

巨蟹座人較具溫情主義，但很多時候事由起端往往比你所想像的情形複雜的多，如果排紛解難的效果不是很好，別太沮喪。


十二星座的八卦

十二星座的八卦－－巨蟹座

    巨蟹座－－三姑六婆型

    溫馴可人的巨蟹座愛不愛八卦呢？當然愛，不過八卦的傳遞對象多半是自己的親戚朋友，八卦的場合多半是茶餘飯後的閒聊時間，巨蟹座的人很少對普通熟識的人講些八卦的事，不過心腸軟的巨蟹座在八卦人的時候往往不會太過份，除非是被八卦的對象得罪到他，不然巨蟹座在八卦的時候多半會口下留人，至於巨蟹座自己也得小心成為人家八卦的對象，情緒起伏較大的巨蟹座心情不好時常喜歡找人聊聊，注意慎選談心對象，可別被別人八卦了。


超猛厚黑學

巨蟹座超猛厚黑學

●他的小奸小惡

    巨蟹男女不一定擅長「爭功」，但「諉過」的能力絕對是一流的，其手段之所以高超，全賴以下兩種技巧：積極拉攏感情，千萬別被他情比姐妹深的笑容矇蔽，不過是培養代罪羔羊的手段；適時的情緒失控，男蟹女蟹果真愛如潮水？其實圖謀不軌以配合情勢不妙時掉頭就走，善用人性是他們高人一等的犯罪手法。

●做過最厚臉皮的事

    有關於感情事件的顛倒是非，應該是無人能出其右，面對巨蟹男女聲淚俱下的言詞指控，你可要小心他作賊喊捉賊的可能性。他是受害者，但也是主使者，只不過此人的片面說詞總是朝對自己有利的方向：介入他人的家庭是迫不得已；三角戀愛是情勢所逼；喜新厭舊是精挑細選，別逼他找更多的理由打發你。


星座黑暗面

星座黑暗面--巨蟹座

巨蟹座總是向前爬行，除非他們飄浮在錢堆之上。他們用假仙的了解和同情織成了一張網，把別人牢牢地網住一輩子。絕不要指望巨蟹座達成任何目標。他們樂意傾聽其他人的煩惱，但是訴說時千萬不要住口，否則他們會趁你喘息的時刻，滔滔不絕地向你傾倒苦水。他們不會為你的煩惱想任何辦法。他永遠不會忘記誰欠他什麼。他們在年輕的時候是理想的挑夫和工人。打發他們最便宜的方式即為不斷地給他們打賞。


迎考衝刺必勝戰術

巨蟹座迎考衝刺必勝戰術

    讀書方式是記憶型的，感受性豐富的你，在文科的表現當然是高人一等，但你在數理方面的科目就會比一般人遜色。因此，在考試時，如何提高數理科的分數，是你金榜題名的關鍵。

預防疾病纏身：夏令衛生很重要。巨蟹座要多多補充體力：多吃些營養的東西，維他命丸是有效的體能補給品。夏季不穩定的氣候容易讓巨蟹座的腸胃不適，並且降低消化功能。

    考前一定要先去看考場；有人陪考比單槍匹馬好。放下得失心，切記考試是和自己比賽，達到自己應有的成績就是好成績，這樣才會發揮實力。

    細膩的巨蟹座要特別注意，考前應該選擇塗抹易控制並且覆蓋力強且快乾，或是直接黏貼的立可白，但要選擇平滑牢固的廠牌；有些巨蟹座往往求好心切，卻為了等立可白乾，想說先塗改再來填上要改的答案，卻沒有想到最後空在那兒而忘了補答，錯失得分。


星座的情人發火時

巨蟹座生氣時

    月亮在巨蟹座的情人發飆時該怎麼擺平？

    此人發火時有點像羅丹雕的石像「沈思者」，最好不要在此人面前做累犯，讓他老為同樣事生氣，表面不坑聲並不代表事情過去，當他有一天受夠了傷害，決定不要你時，那種堅定的意念足夠讓你大吃「八」驚！

    一但說出GoodbyeMyLove時，那是真正的再見吾愛，請問你有這樣的準備嗎？？試著以柔情化解他的怒氣，記住沈思者的怒氣表面看不出，全都裝在肚子裡。

月亮在巨蟹座的情人發火時

    他們平時一副軟呼呼的海綿狀，可以把你所有的不滿、憤怒、抱怨情緒都像吸塵器式的接收過去，而且絕不反彈，但是你也別忘記，吸塵器是不可能化解垃圾的，所有的垃圾一樣沒少的還在那！

    懂了吧？等到那天他再也裝不下東西時，垃圾袋就會爆開來，被垃圾流彈打到的滋味可不好受喔！

    怎麼辦？平常少倒垃圾給此族群的人，是唯一的辦法。


如何發展生命潛能

月座巨蟹座如何發展生命潛能

    你擁有如電腦記憶力般的人腦。不過很遺憾的是，你不能對記憶力，採取去蕪存菁的篩選方式，你就像垃圾筒的記住了所有世間的事。ok，世界上遺憾的事已經太多了，既不能阻止，但絕對可以防止惡化。多接受新知，多跟月亮在雙子座的人請益，多從不同角度看人、事、物，包準你的人生會起變化。配合你的超級記憶體，過人記憶力，進退出入人間吧！


心靈補帖

月亮在巨蟹座的心靈補帖

    記仇，記一切恩怨，記往日所有發生的事，這讓你們心靈沈動，真是何苦來哉！

    台北市長陳水扁就是月亮在巨蟹座的人，所以我肯定的告訴大家，阿扁市長的記憶力是無遠弗屆的，四十年前你對不起他的事，他都沒有忘記。

    月亮在巨蟹的人非常愛家、愛家人，如果此族群的人試著化小愛為大愛，放開封閉有限的心胸，那麼不僅自己過很快樂，周遭的人亦會和樂融融。


上昇星座表

巨蟹座的上昇星座表

 | 白羊 | 金牛 | 雙子 | 巨蟹 | 獅子 | 處女 | 天秤 | 天蠍 | 射手 | 摩羯 | 水瓶 | 雙魚
6/22 6/23 6/24 6/25 6/26 6/27 6/28 6/29 6/30 | 23:55 23:52 23:48 23:44 23:40 23:36 23:32 23:28 23:24 | 1:26 1:23 1:19 1:15 1:11 1:07 1:03 0:59 0:55 | 3:12 3:09 3:05 3:01 2:57 2:53 2:49 2:45 2:41 | 5:14 5:11 5:07 5:03 4:59 4:55 4:51 4:47 4:43 | 7:31 7:28 7:24 7:20 7:16 7:12 7:08 7:04 7:00 | 9:46 9:43 9:39 9:35 9:31 9:27 9:23 9:19 9:15 | 11:56 11:53 11:49 11:45 11:41 11:37 11:33 11:29 11:25 | 14:10 14:07 14:03 13:59 13:55 13:51 13:47 13:43 13:39 | 16:27 16:24 16:20 16:16 16:12 16:08 16:04 16:00 15:56 | 18:41 18:38 18:34 18:30 18:26 18:22 18:18 18:14 18:10 | 20:42 20:39 20:35 20:31 20:27 20:23 20:19 20:15 20:11 | 22:25 22:22 22:18 22:14 22:10 22:06 22:02 21:58 21:54
7/1 7/2 7/3 7/4 7/5 7/6 7/7 7/8 7/9 7/10 | 23:20 23:16 23:12 23:08 23:04 23:00 22:56 22:52 22:48 22:45 | 0:51 0:47 0:43 0:39 0:35 0:31 0:27 0:23 0:19 0:16 | 2:37 2:33 2:29 2:25 2:21 2:17 2:13 2:09 2:05 2:02 | 4:39 4:35 4:31 4:27 4:23 4:19 4:16 4:12 4:08 4:04 | 6:56 6:52 6:48 6:44 6:40 6:36 6:32 6:28 6:24 6:21 | 9:11 9:07 9:03 8:59 8:55 8:51 8:47 8:43 8:39 8:36 | 11:21 11:17 11:13 11:09 11:05 11:01 10:57 10:53 10:49 10:46 | 13:35 13:31 13:27 13:23 13:19 13:15 13:11 13:07 13:03 13:00 | 15:52 15:48 15:44 15:40 15:36 15:32 15:28 15:24 15:20 15:17 | 18:06 18:02 17:58 17:54 17:50 17:46 17:42 17:38 17:34 17:31 | 20:07 20:03 19:59 19:55 19:51 19:47 19:43 19:39 19:35 19:32 | 21:50 21:46 21:42 21:38 21:34 21:30 21:26 21:22 21:18 21:15
7/11 7/12 7/13 7/14 7/15 7/16 7/17 7/18 7/19 7/20 7/21 7/22 | 22:41 22:37 22:33 22:29 22:25 22:21 22:17 22:13 22:09 22:05 22:01 21:57 | 0:12 0:08 0:04 0:00 23:56 23:52 23:48 23:44 23:40 23:36 23:32 23:28 | 1:58 1:54 1:50 1:46 1:42 1:38 1:34 1:30 1:26 1:22 1:18 1:14 | 4:00 3:56 3:52 3:48 3:44 3:40 3:36 3:32 3:28 3:24 3:20 3:16 | 6:17 6:13 6:09 6:05 6:01 5:57 5:53 5:49 5:45 5:41 5:37 5:33 | 8:32 8:28 8:24 8:20 8:16 8:12 8:08 8:04 8:00 7:56 7:52 7:48 | 10:42 10:38 10:34 10:30 10:26 10:22 10:18 10:14 10:10 10:06 10:02 9:58 | 12:56 12:52 12:48 12:44 12:40 12:36 12:32 12:28 12:24 12:20 12:16 12:12 | 15:13 15:09 15:05 15:01 14:57 14:53 14:49 14:45 14:41 14:37 14:33 14:29 | 17:27 17:23 17:19 17:15 17:11 17:07 17:03 16:59 16:55 16:51 16:47 16:43 | 19:28 19:24 19:20 19:16 19:12 19:08 19:04 19:00 18:56 18:52 18:48 18:44 | 21:11 21:07 21:03 20:59 20:55 20:51 20:47 20:43 20:39 20:35 20:31 20:27


向上昇星座的人拉攏投誠

如何向上昇星座巨蟹座的人拉攏投誠

    他們是可以經過引導而改變主意，但是千萬不要一開始就嘗試以高利潤來誘惑他們，因為即使他們心裡渴望得要死，可是呢？嘴巴就是不肯鬆動半個字，如此一來，不是徒然搞壞了你們之間的「關係」？全方位的用心，準沒錯，除了打點他，更要打點他的家人、親戚、朋友、司機、女傭，缺一不可，否則很可能因為一個小小的漏失，影響了大局。他們並不難纏，只是比較麻煩，心裡愛的半死的新台幣，不太可能直接伸手跟你要，總要左彎右拐的，唉！白耗時間不說，還得不時說些好聽的話才行。


從上昇星座看性態度

從上昇星座看你的性態度（巨蟹座）

    知道你的上昇星座嗎？

    占星學其實是非常重視一個人的上昇星座的，什麼是上昇星座？OK，讓我簡單告訴你，一個人出生的時候，比方說是1997年十一月十日在台北出生的你，從地球上的台北仰望宇宙星空，看到東方地平上線上昇起的一個星座，就是你的上昇星座。

    說了半天，上昇星座是幹什麼的，讓我大聲告訴你，上昇星座可說是你一生行事的寫照，你這輩子均注定受此星座的光環影響，不脫其範疇界定。懂了吧！上昇星座當然是要比太陽星座重要的多，而一個人的上昇星座要如何得知呢？還是得查星曆表方可知道。

    我說過上昇星座是一個人一生的風貌與寫照，因此要分析一個人，解析一個人的行事特質，都應該從上昇星座的角度切入，方始精準。

    OK！我們就以人類最原始的行為「性」作為上昇星座的入門分解吧！

    請密切注意，從占星學角度的分析是最自然､最合乎本性的一種分析，因此你發現你的分析你的”阿那答”，不是以自然､本性的態度面對你時，恐怕你們之間的愛情行為不是來自對方的本性！不是來自本性？不是出於自然？簡單的結語：「這樣的愛情恐怕有問題。」

上昇星座為巨蟹座的性態度

    此星族看起來對象很溫順，其內心卻是非常固執自己的看法與觀念。別以為在床上百依百順的他們，永遠都是受氣小媳婦，等到哪天他忍無可忍，再也不要忍時，什麼殺妻､殺夫､殺情人都可能是此星族幹的好事。奉勸一些性變態，或喜歡性多變化的人，少跟此星族人打交道，免得為自己惹來殺生之禍。對此星族人而言，性只是戀情的延伸，而非單一事件。

    代表水果：榴槤──氣味濃郁嗆人，喜惡兩極，惹得一身腥。


同事

巨蟹座同事

    巨蟹座的同事通常都很親切溫和，有時還很有媽媽的味道，天氣變了會噓寒問暖，平常還會帶點心零食給大家分享。他們的個性有點害羞，喜歡在辦公室營造家的感覺，關心別人也需要別人的關心，在和諧的氣氛裡會更有工作效率。和巨蟹座共事時，一定要瞭解他們是非常重視家庭的人，所以儘量不要延長開會的時間，非不得已不要要求他們加班。他們是很盡責的夥伴，但是絕對不願為了工作而犧牲和家人共處的時間。巨蟹座的人做事自有一套方法，不喜歡別人干涉，而且不是很能承受時間壓力，所以最好不要常常去盯他們的進度，或根本不要讓他們負責非常需要時效性的事。

    此外就算心裡急，也千萬不要用粗暴或強勢的態度催促他們，這樣只會讓敏感的巨蟹覺得受傷或憤怒。雖然巨蟹座有時會因為鬧情緒而影響工作，但基本上是很負責的人，只要瞭解他們的個性，注意溝通相處的模式，還是可以共事愉快的。


校園雜談

校園雜談--巨蟹座

巨蟹座的老師

很會照顧他人，是個性情中人，很了解學生的心情。即使是私事，學生也會找他談。喜歡會整理家事如煮飯、掃地的女孩。

巨蟹座的學長

沈靜、穩重的人。不論做什麼事，都是一步一步慢慢來，努力型的人。喜歡有思想、溫柔的女孩。只要是喜歡上就會對她很誠實。容易招致行動上的誤解，謹慎一點還是比較好。

巨蟹座的同學

有豐富的話題，具有協調性，在班上很有人緣、親切、很會照顧人，但也是會被說是多管閒事的人。最討厭被忽視了。很會聽人說話的他，讓你一直想跟他在一起。


星座知己

星座知己巨蟹座

    ＊＊收藏留念與記憶＊＊

    別窺探巨蟹座的內心，否則他可能會死，就像你看到了強硬蟹殼下之後的蟹肉一般．無論他表現得多堅強，他仍究是個若者（但這和懦弱不同）；他沒有什麼攻擊性，就像他不喜歡別人傷害他一樣．他摯愛家，那是個神聖的場所，同時也市保護他不受傷害的最佳場所．

    這個人的心境多變，就如月亮及潮汐，千變萬化；而這些也會影響他的心情．有時他會開心又三八，有時他的淚水可能比水龍頭所能流出的還要多．他很容易受到傷害，不管你是有意或無意，他都會覺得所有埋怨的箭頭都指向他．他是個相當體貼的人，常會替別人著想．他很念舊，因此，他不但積存金錢，食物，秘密，同時也收藏舊東西，一切值得留念及保有記憶的東西．

    巨蟹座的人有著古板的脾氣，有時會有些冥頑不靈，難以溝通．他是個弱者，有時他只會靜靜的做好該做的事，而他也很有服務精神，只是有些怕受傷害．


男白羊座情歸何處

男巨蟹座情歸何處

與白羊座的女性－合適度１０％

水性星座的巨蟹座和火性星座的白羊座可說是「水火不容」，安於平凡的巨蟹座最讓企圖心旺盛的白羊座瞧不起，終究無法達成共識。

與金牛座的女性－合適度７０％

同屬安於平凡、追求穩定的兩人，不要需太多的言語就能心意相通，結婚後女姓能把家治理得很好，而男的也是個負責而重視家庭的好丈夫。

與雙子座的女性－合適度５０％

追求家庭生活，有點戀母情節的巨蟹座，深深地被頗有母性特質的雙子座所吸引，但情緒化、感性的男性又與理性派的雙子座女性格格不入，所以時好時壞，沒有定數。

與巨蟹座的女性－合適度７０％

同屬巨蟹座的你們，似乎也比較容易洞察對方的心思，雖沒有火花般的燦爛，但卻有小蠟燭般的溫馨，慢慢地孕育愛苗，由友情而變兼愛情。

與獅子座的女性－合適度３０％

虛榮而追求享受的獅子座與追求平實生活的巨蟹座，沒有任何交叉點。男的婚後渴望得到小孩，但女的不願生小孩而失去自由，於是感情日趨淡化。

與處女座的女性－合適度７０％

體貼而善解人意的巨蟹座在團體中總是會發揮紳士風度，照顧周遭的女性，深為處女座的女性欣賞，於是不知不覺中．．．．．

與天秤座的女性－合適度１０％

不甘平凡、追求上流社會生活的天秤座，與安於家庭生活的巨蟹座觀念根本不合，即使勉強結婚但不能得到滿足的天秤座，終將往外發展。

與天蠍座的女性－合適度９０％

其實雙方都說不出喜歡上對方的那一點，但就是深深地被對方吸引，這大概是宿命吧！！一起陪對方哭、陪對方共度這一生。

與射手座的女性－合適度１０％

水性星座的巨蟹座和火性星座的射手座，仇人相見分外眼紅，觀念無法溝通，所以常起爭執，在一起只是彼此折磨罷了！！

與摩羯座的女性－合適度７０％

互補的組合，大方、不怕生的巨蟹座，能帶給害羞、含蓄的摩羯座女性一種難以言喻的安全感，終究難捨難分。

與水瓶座的女性－合適度３０％

獨創力高、喜歡追求變化、刺激的水瓶座，無法認同巨蟹座的生活態度，結婚後也會認為這種丈夫是個沒出息的人，而轉移其他目標。

與雙魚座的女性－合適度９０％

同屬水性星座的你們，能如魚得水般地優游快樂，為愛、家庭犧牲的雙魚座最讓巨蟹座又愛又憐，雖無大富大貴的生活，卻能享有小市民的快樂日子。


配對排行榜

基本上，男巨蟹與女天蠍、男巨蟹與女雙魚這兩對是蠻投緣的。這兩對在一起難免會有小磨擦，但這卻是增進兩人感情的良方，因為兩人在一起過著平凡的生活，所以偶而需要一些剌激來使愛昇華。

至於男巨蟹與女白羊、男巨蟹與女天秤、男巨蟹與女射手則可說是彼此個性極端的三對，最好多留意一下對方的舉動，由對方的表情、動作來感受對方的情緒如何，否則．．．．。

男巨蟹座與女天蠍座－－合適度９０％
男巨蟹座與女雙魚座－－合適度９０％
男巨蟹座與女金牛座－－合適度７０％
男巨蟹座與女巨蟹座－－合適度７０％
男巨蟹座與女處女座－－合適度７０％
男巨蟹座與女摩羯座－－合適度７０％
男巨蟹座與女雙子座－－合適度５０％
男巨蟹座與女獅子座－－合適度３０％
男巨蟹座與女水瓶座－－合適度３０％
男巨蟹座與女白羊座－－合適度１０％
男巨蟹座與女天秤座－－合適度１０％
男巨蟹座與女射手座－－合適度１０％


星座男人篇

男蟹--用敏感和複雜交織而成

  1. 用沈默的方式溝通

因為沈默、文字、影像、音樂會是他們表達情感的拿手方式。

  2. 低調處理

低調只是一種態度，也許心裡滔滔不絕，（而且，相信我，絕對是！）但未必形於外。一群人之中，突然就安靜或早退的彆扭份子，可能就是隻男蟹。他們太容易露出灰色本性，但是，男一方面又無法坦然面對這種灰色，所以很難真正快樂起來。就算在別人眼裡，已覺得很幸運或美滿，他們還是會迷惑的問：『快樂是什麼？』或『這就是我要的嗎？』

  3. 被動、害羞的神經質

面對承諾，男蟹其實有著義無反顧的決心，可是在尚未承諾之前，是會令一個主動、勇敢的女人等到快發瘋。沒有人喜歡舉棋不定的愛情，深思熟慮雖有必要但是男蟹也未免考慮太久了吧？！而且事實證明，往往他的決定竟是：算了吧！

  4. 外冷內熱且善於察言觀色

以冷眼旁觀的方式窺伺周遭人事，不喜歡妄下結論，愈冷靜的男蟹愈危險。只可惜，他們不冷靜的時候居多。洋溢的是無微不至的呵護，深情款款的守候和男人少見溫柔。那種如涓涓流水的柔情足以銷魂，所有愛情故事裡的情節他做得出來，但是除非男蟹遇到的女伴亦夠專情細緻，否則分手後的男蟹將永遠忘記『懷念』這項美德。取而代之的是背叛、受傷、報復等負面情緒。

  5. 工作令他生氣勃勃

很難想像一隻在愛情上如此柔軟的男蟹，竟有如山一般堅定的態度，對工作，甚至到嚴厲的地步。或許是工作對他的意義之於家庭的責任感，丈夫的權威性，未來的基礎。三十五歲以後的男蟹會比較懂得人情事故，比較專心也比較分得出眼淚和流汗的不同。

  6. 錯綜複雜的藝術家

或許正是因為他們不善辯解、不夠連貫、太情緒化的結果所致，因此，高深莫測或神經大條也莫衷是一。很難窺知男蟹的全貌，他們如萬花筒的個性十分明顯，唯一肯定的是，要嘛就不做，要做一定全力以赴，在做與不做抉擇間，情緒起起伏伏，猶如潮汐。只是這段時間，有時拖很長。


透析妳的他系列

透析妳的他系列--巨蟹座

    他溫柔體貼，有時冷漠，有時仁慈善良，有時嚴苛得不近人情。但是，只要他是個巨蟹座的男子，他必定有一個溫暖而敏感的心。他的多變，並不是個性如此，而是他的情緒太容易受到外界事物的影響。想要真的了解他並不是件容易的事，他會本能的保護自己脆弱多情的心。妳要給他很多的安全感，當他不安的時候，可能有兩種反應；一種是像寄居蟹似地躲進殼裡去，另一種則是像大螃蟹一樣用鉗子亂咬人。溫柔的對他，是唯一的方式，他會一再的試探妳，喜歡妳不斷的證明自己對他的感情。不要不耐煩，這一切都表示他真的在乎妳。在他覺得安全的情況下，他是最細心、最體貼的男人。

    嫁給巨蟹座的老公，是件輕鬆愉快的事。第一，他是個喜歡做家事的家居型男人，但是千萬別在他做家事的時候，蹺個腿在客廳看電視，那太傷他的心了，請在他身邊用溫柔感謝的眼光看著他。第二，他很有金錢「觀念」，爭取巨蟹座的男人對賺錢的興趣比花錢高得多，他並不吝嗇，但是，他不會喜歡你花錢去買一些沒「價值」的東西。

    對了！千萬不要隨便丟他的舊東西，對懷舊的巨蟹座來說，一本舊相簿或是一個破鬧鐘，都可能是他的無價之寶，很多巨蟹座男人對母親有著依戀的情感。聰明的妳，最好不要製造婆媳問題，妳要尊重妳的婆婆，讓她教妳怎麼照顧妳的螃蟹，那不就是化阻力為助力了嘛？永遠記得「溫柔」就是最大的武器。


男孩喜歡的女孩類型

巨蟹座男孩喜歡的女孩類型

    不愛出風頭而充滿溫馨的女孩

    浪漫、能保護所愛的人，並且有真誠之愛的他，因為自己也是個愛撤嬌的孩子，所以很注重心靈的交流。他所追求的對象，必定和他母親有許多相似的地方。對於所愛的人，也一直認定她是未來結婚的對象。

    因此他不欣賞活躍的女孩，而喜歡溫柔純真的女孩。比起五官明顯的女孩，他還是比較喜歡圓臉而福相的好孩。而頭髮方面則喜歡長髮。最討厭華麗而庸俗的打扮。平凡樸素而充滿溫馨的美，最能吸引他。

    安詳文靜，對人溫和的女孩，深受他的喜愛。如果想要得到他的好感的話，千萬不可愛出鋒頭。反而應該大大的發揮女性應有的溫柔。


男子之愛

巨蟹座男子之愛

    巨蟹座的男生－多多說出內心的想法

    巨蟹座男生擁有強烈想照顧人的情感，也有著強烈的占有慾，希望永遠保護所愛的人，也希望心愛的人能一直像個小孩一樣需要他的照顧。

    只要稟持這樣的溫柔及充滿愛心的態度，一定可以感動心上人。

    巨蟹座通常喜歡把自己的關在家裡，享受平靜、溫馨的居家生活，這對原本就內向、社交圈不大的你來說是一種妨礙。偶而出外走走，到新的環境結識新的朋友，參加新的團體或到海邊度假，都能令你放鬆自己。

    所有新的戀情，都是開始於你從自己的殼裡走出來，和別人共享歡樂之際。

    巨蟹座的男生不太喜歡在人前說出自己的想法，因此常常遭到誤解，多多表達有助於提升你的戀愛運。

    雙向溝通對於害羞、又習慣隱藏想法的你，可能需要一點時間適應，但是只要下害怕受傷的心態，你會比較容易找到知己。


透視你的她系列

透視你的她系列--巨蟹座

    溫和體貼的巨蟹女子，很容易給人「戀愛」的感覺；如果你是個追求愛的感覺的男人，選擇她，你肯定不會失望。不過，如果你是個把戀愛當遊戲的人，請不要去招惹她，因為，第一、這對真情真意的巨蟹女子實在是太殘忍了；第二、如果她真的愛上你，想說「拜拜」可沒那麼容易。你知道被螃蟹鉗住想脫身有多難呀！是不是？

    她的溫柔體貼和全心全意的愛會讓你感動得不得了，但她的情緒化也可能弄得你精神崩潰，她很沒有安全感，敏感而容易受傷，她總是擔心自己不夠好，擔心你不夠愛她。常常因為你的一句無心之言，就當場淚流滿面（跟她約會時，你得多放兩包面紙在口袋）。我想你除了愛她疼她之外，是沒有其他辦法來應付她的陰晴不定。

    婚後，她會盡心照顧你的生活起居（當然，婚前你常說的話還是得經常複習），她始終會讓你覺得她脆弱無助，沒有你就活不去（這會讓你很有成就感）。但是，真的當你們遇到問題，連你都絕望無助的時候，她卻會堅強的令你驚訝。你可以像孩子投進母親懷抱一樣的去依賴她，她會細心的醫好你的傷。

    多數的巨蟹女子也很有金錢觀念，懂得量入為出的道理；通常只有心情沮喪的時候，才會亂花錢來平衡自己不安的情緒，為了你的荷包著想，常常給她「愛的感覺」，才是明智之舉。


女子V.S.十二種男人

巨蟹座女子V.S.十二種男人

白羊座

妳會喜歡他的鮮活直率的個性,但是粗心大意的他,似乎總是對妳的情緒視若無睹。

金牛座

他可以提供妳堅實可靠的肩膀,他也會欣賞妳的溫柔細緻。不過,妳也得慢慢學習他實際的人生態度。

雙子座

他那高人一等的表達愛的方式,可能讓妳心悅臣服。但他的多變,肯定讓原本太缺乏安全感的妳,更加忐忑不安。

巨蟹座

相同星座的你們自然很容易彼此了解。唯一擔心的是,兩個人同時陷入情緒低潮時,恐怕得花很多的時間才可恢復。

獅子座

妳會喜歡他樂觀明朗的氣息,但是妳偶爾會討厭他誇大的個性給妳帶來的壓迫感。而妳的情緒化,他可能有些不耐煩。

處女座

他很容易成為妳信賴的朋友,但在愛情方面妳可能會覺得他不夠浪漫。

天秤座

妳很輕易就會迷戀於秤座男人的風采下,他很可能就會是那個寵妳,又失望的離妳而去的人。

天蠍座

妳全然付出的愛會得到蠍座男人的信賴,而他的熱情總能滿足妳內心的不安。

射手座

他不是個能讓妳安心的對像,雖然跟他相處總是活潑有趣。

摩羯座

他堅強的意志力會讓妳信服,但他通常不是懂得處理妳多變情緒的男人。

水瓶座

他平靜和冷漠,可能會讓妳覺得寂寞得發狂,但是你們卻可以成為談得來的好朋友。

雙魚座

魚座男子的多情本性,會讓妳十分窩心;而蟹座女子的母性特質,也正是雙魚座男人深切需要的。


女子之愛

巨蟹座女子之愛

    巨蟹座的女生－愛嬌口吻，人氣很強

    巨蟹座的女生總是斯文有禮，面帶甜蜜的微笑，說起話來嬌嬌柔柔，惹人憐惜。

    有誰能抗拒妳那種愛嬌的口吻？這也是妳最迷人的姿態，無人不為妳著迷。

    一向不喜歡成為注目焦點的妳，最適合在廚房、或有小朋友及需要有人看護的地方出現，所以想讓妳的愛情運提升，請在團體活動分配時，自願擔任廚師、陪小孩玩、或照顧身體不適者，這能讓週圍的男生馬上感受到妳賢良的特質，戀愛運馬上提升到百分百。

    內向的巨蟹座往往很被動的等待男生追求，沒事既不喜歡到處亂跑，又不熱中交新朋友，很難開發新的戀愛運，如果能常常和開朗的女生做朋友，戀愛運會大大提升，因為溫柔內向的妳，往往會成為活潑開朗的她那群哥兒們追求的對象。

    另外，多培養開朗的氣息，絕對有助於提升妳的人氣，妳還等什麼呢？把妳剛做好的葡式蛋撻趕快分給旁邊那個三八到妳看見就頭痛的她吃，馬上她身邊的男性都會知道妳做的葡式蛋撻有多好吃。


網路愛情

巨蟹座網路愛情

巨蟹座在家等愛網路萬萬歲

    利用網路談戀愛，對愛家戀家的巨蟹座來說，算是科技文明所帶來的最大恩澤，你可以不必出門在家談情說愛，真是太棒了。

    如果巨蟹座談網路戀情覺得上手，只要用信用卡繳交月費，就能夠成為一些「紅娘網站」單身俱樂部的會員；藉由網站，讓平日交友圈不是那麼大的巨蟹座，可以結交到迥異於平日社交圈的交往對象，讓你展開一場別開生面的愛之旅。

如何辨識網路情人是巨蟹座：

  1. 從交談中看得出他是個缺乏安全感的人。
  2. 喜歡聊的話題都和居家生活有關。
  3. 如果是夜間和他上網，他不太能夠熬夜撐得很晚，常會說：「時間不早了，我要去睡了」。


戀愛觀

巨蟹座戀愛觀

    巨蟹座的初戀高潮迭起，絕對媲美瓊瑤女士的電視劇。明明沒什麼事情，也會弄得雞飛狗跳、人仰馬翻。我永遠記得那位純情的高中同學，她的初戀雖然不長，可是影響所及，到今日一夥朋友仍然記憶猶新。從她向我們宣佈她開始戀愛了，我們彷彿每天在看精彩的連續劇。每天她向我們報告如詩如畫的感受：在星空下的草地有一種青澀的香氣、他的睫毛總能掃去她心中的陰霾、街燈下的飛蛾總是兩隻一起平飛……，大家簡直羨慕死了，巴不得自己也有這樣的戀情。

    沒想到兩個月後，劇情急轉直下，她開始悶悶不樂，然後每天向我們抱怨他多麼可惡。我不好把那些舊事在此重提，我可以告訴你的是：我們一夥朋友，每人都打電話去罵這位由情聖淪為惡棍的男孩。因為罵得實在很難聽，現在遇到他都還覺得不好意思。感情豐富、想像力強、多愁善感，這些特質造成巨蟹座的初戀有些大驚小怪，無事變有事，小事化大事，愛得轟轟烈烈，也結束得淒淒慘慘。你初戀了嗎？如果沒有也不必太擔心，就算你的初戀也像我同學一樣不合邏輯，那也是你一輩子最值得懷念的初戀，勇敢而且安心地去愛吧！

    陷入熱戀的你，心情是「又期待，又怕受傷害」。巨蟹座的感情豐富，對於你熱愛的人，付出絕不吝嗇。只是當你投入的感情愈多，不安的感覺就愈重。當你投入愈多，你就愈希望獲得對等的回報。這種心情在有意無意之間，就會流露出來。

    如果他是一個不善表達的人，你的愛會令他不知何以為報，製造出很多不必要的壓力。這是熱戀中的你應該要避免的狀況。另一個你可能犯的毛病，是太黏太膩了。當你深深愛著他的時候，你就想一天二十四小時和他在一起，恨不得一分一秒也不要離開。如果他是一個希望擁有自己空間的人，你的要求就會令他不知所措。嚴重一點，說不定會採取逃避的策略。這不是他不愛你，而是在他認識你之前，他就已經有了家人、朋友、生活，這些不會因為你的加入，全部被抹殺掉。如果你愛他，就必須接納這些原本存在的人事物，這才是真正的他。

    和巨蟹座的人熱戀，是人生中最幸福的事之一。只要你不給太多的壓力，不要太黏太膩，我相信他會是世上最幸福的人，而你也是他最鍾愛的情人。如果我們去問巨蟹座：「橫刀奪愛好嗎？」得到的答案通常是：「不可以！」但是我們觀察巨蟹座的愛情，卻常常發現一大堆例外。我聽過幾件巨蟹座的迷糊帳，真是令人啼笑皆非。巨蟹座女子甲介入了巨蟹座女子乙的婚姻，巨蟹座乙的丈夫和她離了婚，和巨蟹座甲結婚。結婚之後，巨蟹座甲和他的丈夫（巨蟹座乙的前夫）又發生磨擦，結果巨蟹座乙又趁虛而入，變成當年巨蟹座甲的相同身份。這種正妻、情婦、下堂妻、前夫、丈夫的複雜關係，顯示了在愛情的漩渦中，巨蟹座有時候是多麼身不由己。

    你是不是這種被愛情困住，就沒有自主能力的巨蟹座呢？當你愛上了已經結婚，或者已經有固定情人的他，你明知對不起他的情人或配偶，可是你卻無法自拔。也許他很愛你，但是，你是不是也該問一問自己：「不愛他可以嗎？」你不但要考慮彼此在個性上、情感上、條件上是不是比原來的一對更相配？你更要考慮，當他拋棄了原來的情人，和你出雙人對，你和他都必需面對更大的社會壓力，還有那永遠存在內心的陰影。如果你心裡認定橫刀奪愛是不可以，偏偏你又做了這樣的決定。就算你成功了，心裡的感覺會舒坦嗎？請仔細考慮。

    巨蟹座的你用情很深，你已經把每天一大部分的時間，花在他的身上了。想他愛不愛你，想你要如何愛他，你那裡有時間、有心情再一心數用？如果他還懷疑你的忠實，用一些不實的傳言或愚蠢的誤會來責問你。我想你的心裡一定比黃蓮還要苦。

    「為什麼他不了解我？」「為什麼他不信任我？」「為什麼會有這種誤會發生在我身上？」你心中愈想愈懊惱，結果生氣的是他，可是傷心的卻是你。這個世界就是這樣，很多陰錯陽差的事，不是我們能夠控制的。誤會既然已經發生，只有解釋清楚才是最根本的辦法。當你和他溝通的時候，有幾點你必須特別注意：

第一，不要情緒激動。如果你行得正、坐得端，表現出來的應該是很有自信的神態。不要因為情緒激動，讓人覺得你裝腔作勢或惱羞成怒。

第二，請把握主題。把誤會的可能原因、事件的來龍去脈解釋清楚。至於其他枝枝節節（比如說你因此失眠幾天，考試也當了之類）的事，就當補充說明就好了。

第三，要有耐心。如果他愛你，一定很在意你的忠實，也想百分之百確定是不是誤會。因此，囉嗦是必然的，請保持耐心。

    有三種情況是巨蟹座愛情的關卡，如果不能突破，愛情就會不進則退，陷入混亂的悲劇時代。

    第一，巨蟹座的你想安定下來，但是他還沒有準備好。這種愛情無法同步的狀況，會讓巨蟹座失去安全感。你很難了解在愛與不愛之間，竟然還有一個不確定的灰色地帶？如果最後他決定退回不愛的區域怎麼辦？你在等待中特別不安的情緒表現，反而會使他更猶豫。

    第二，巨蟹座覺得自己已經不再被需要了。他不像以前那樣勤於表達愛意了，對你也不再熱情如火，你覺得自己根本可有可無。當然，事實可能沒有那麼糟。當愛情進入成熟的階段，彼此必然會把多一點的心思，放在其他的層面。如果你覺得需要更多的愛情保證，不妨和他溝通，找出彼此認同的交往模式。

    第三，巨蟹座覺得對他的愛的感覺不見了。你覺得不想再愛他，不想再和他膩在一起。這種感覺究竟是一時的情緒？還是理性的結論？原因是什麼？問題在你還是在他？我想不管是上面那一種情況，巨蟹座的你，最重要的就是弄清楚自己心裡要的是什麼？先把目標定明確，你才能夠對他提出你的期望，共同來突破愛情的瓶頸。

    當時是怎麼分手的？如果是環境所逼，兩人緣盡情未了地分手，如今舊情人回頭，那真是有如當今流行的羅曼史小說的描寫，經過了分離而重逢，結局太完美了。

    如果分手的時候，是他辜負了你。如今他想吃回頭草，回來向你示好。到底要不要接受？會在巨蟹座的心裡，掀起一陣一陣的漣漪。想接受，又覺得舊恨難消，當時的悲傷記憶豈能輕易忘懷？想拒絕，卻也是舊情綿綿，往日的美好時光，多希望能夠重回現實之中。接受與拒絕之間，叫人好難定奪。舊情人回頭，難免令人回想過往。但是，人雖是同樣一個人，環境變了，你也變了，事實上他也已經變了。如果你只是在緬懷過去中打轉，又如何能判斷正確呢？

    所以，雖然是舊情人回頭，你卻應該當做新對象一樣看待。仔細評估他、你、和環境之間的互動關係，如果你接受，是因為現在的他適合現在的你。那就不要再去記恨當時他的絕情不義，因為那已經不是現在的他了。如果你拒絕他，也是因為現在的他不適合現在的你。你也不用再奢望能重溫往日的甜蜜時光，因為他早就不是當時的他了。在時間的河流中，我們只能向前。面對舊情人回頭時，也同樣不能把時光倒流。放眼未來，你才能做出正確的抉擇。

    「他不愛我了！」這是經常出現在巨蟹座心中的夢魘。

    為什麼曾認為他不愛你了呢？你當然有充份的理由，來證明這不是空穴來風，疑神疑鬼。「今天早上出門的時候，竟然沒有吻我。」「說好中午打電話給我，竟然沒有打。」「他為了和朋友逛街，竟然拒絕與我共進晚餐的邀請。」在巨蟹座敏銳的心中，這樣的理由已經足以令你想到「變心」、「拋棄」這類的字眼。我雖然有些不忍心，還是要提醒你，你太敏感了。事情可能沒有你想的那麼嚴重。

    出門沒有吻你，是因為剛好鄰居和他打招呼；中午沒有打電話是因為開會一直開到兩點鐘；去逛街是因為朋友從美國回來度假，唯一的空檔約好看看以前熟悉的地方。如果你真的不放心，不知道他愛不愛你，何不直接問問他？如果你懷疑他可能不愛你，就規定他每天說十次愛你。他不吻你，你吻他：他不打電話，你打。主動一點至少可以安心一些。當然，最重要的，還是你自己必須要有心理建設，認識愛情不只是外在的浪漫，更是生活中彼此關懷的感覺。當你能夠從平凡中看到愛，就不會隨時心神不寧地問：「他還愛我嗎？」

    我認識一位勇敢的巨蟹座女性，她和她的先生數度分分合合，活生生地演出一幕幕戲劇性的人生。她很愛她的先生，可是她的先生卻在謀生技能上極度欠缺。每一次她和他在一起，大家就讚歎愛情的偉大；每一次她和他分開，大家就感慨現實的殘酷。愛情在巨蟹座的心中，顯得特別地重要。如果要巨蟹座的你，在愛情和麵包之中，做個二選一的抉擇，我想你百分之八十會選擇愛情。男的巨蟹座覺得賺錢是自己的興趣，選擇愛情，麵包我來負責。女的巨蟹座覺得自己能夠吃苦耐勞，甚至賺錢貼補家用，有愛情就算麵包小一點也無所謂。感覺在你的生活中，有著非常重要的地位。只是，你在重視愛情所給你的好感覺時，也不能忽視現實生活也是影響你的感覺的重要原因。

    男的巨蟹座不會為了少二十年的奮鬥，選擇感覺不對的老婆。女的巨蟹座也不會為了財富，就甘心被人金屋藏嬌。我特別要提醒巨蟹座的女孩，如果為了愛情，選擇一個毫無生活保障的對象，那可能就是以一生的感覺來下賭注。這些美好的德往，的確顯示了愛情的珍貴。但是，如果妳不想一輩子感覺生活的艱難，請慎重考慮妳的選擇吧。


愛情觀

巨蟹座愛情觀

守護星：月亮（非理性；玄秘；深情）
吉座相星座：天蠍、雙魚
凶座相星座：天秤、摩羯、白羊

    有堅強意志力和耐力，具強烈的自衛本能和物質慾望，溫厚老實，逆來順受，容易自足，很固執，也很依戀已有的東西。有精明的財務觀念，多情善感，對過去的一切懷念不已。忠於愛情，嫉妒心強，並有戀母情結，重視家庭的溫暖與安定，擅理家務，且十分好吃。為過去而感傷無補於現在；小心自憐的情緒轉成殉難式的倔強；母親誠然重要，伴侶也應顧及；控制食慾，避免過胖。


愛情評價

巨蟹座愛情評價

    戀家的情人巨蟹座

    屬於家庭性的巨蟹座，與其說戀愛不如說是傾向想結婚。希望以安定結婚的生活為前提而戀愛這點對男性來說，完全是一位優等生的存在。巨蟹座一旦戀愛了，一整天都會想能為對方做些什麼對愛非常深情的。由於你是對感情忠實之人，所以也常會經歷迷戀的痛苦，但這也只限於未婚之時，結婚後，將有平穩和諧的未來等著你。


星座獵物

巨蟹座獵物

    不要以為這個老是唱對情歌，送對禮物的人，就是一個值得依靠的對象，善於掩飾自己真實情緒的巨蟹座，並非你看起來的這般多愁善感，笑眼揉沙。

    左腦擺著計算機，右腦擺著收銀機，每一分每一秒，他都習慣把所有東西數字化，包括愛情、理想、友誼、投資，巨蟹座的工於計算，是一種連他自己都會察覺的商人個性。

    頭痛、失眠、胡思亂想、脈搏急速跳動，精神錯亂，看到幻象，聽到怪聲。如果你有一個巨蟹座的情人，你應該對他有這種反應不陌生才對。

    這種不安因子雖然具有摧毀任何一段感情的殺傷力，但是如果熬得過，他終究是會向一個能夠穩定他的心的人完全誠服。

    如果你煩，我勸你就別再玩下去，否則你會讓雙方都受到傷害，如果你不信邪，那麼，可要拿出對待一件易碎品般的耐心，儘管這件易碎品，可能不值甚麼錢。

獵物星理：他的工於計算，是一種連他自己都會察覺的商人個性
戀愛星主張：他終究是會向一個能夠穩定他的心的人完全誠服
致命吸引力參考：摩羯座


老公

巨蟹老公－有點黏又不會太黏

黏黏膩膩的巨蟹老公，彷彿有媽媽的味道．在面對事業和財務時，卻又顯得勇猛無比，衝鋒陷陣，不失英雄本色，巨蟹老公似乎比雙子座更具有雙面個性．

診斷

大多數人只注意到巨蟹老公溫柔戀家的一面，卻很少人了解，他們是最能為生活搏鬥的星座之一．巨蟹老公不會把成就和事業掛在嘴巴上，他們喜歡用家庭當藉口，給自己一個退路，其實卻是利用家庭生活，尋找思考的空間．

治療

家是巨蟹老公的最佳安慰劑，在未來的網路時代，他們將是最先響應在家裡上班的族群．別看他們在家一副懶洋洋的模樣，休息可是為了走更長遠的路呢！

巨蟹老公心思縝密，光是美食佳肴，不足以貼近他的心．要能察言觀色，學習做他肚子裡的蛔蟲，關心他瞬息萬變的情緒，才是真正的賢內助．

叮嚀

白羊、獅子、射手老婆：用妳的果斷，幫助他們理清頭緒吧！

金牛、處女、摩羯老婆：巨蟹老公欣賞妳勤儉踏實的個性，但是生活中別忘了增加一點情趣．

雙子、天秤、水瓶老婆：能言善道是妳們的專長，偶爾把它用在撒嬌上，保證效果加十倍，巨蟹老公最吃這一套！

巨蟹、天蠍、雙魚老婆：別把過多的情緒倒在巨蟹老公身上，偶爾有點火氣也不錯！


老婆

巨蟹老婆－敏感善變的撒隆巴斯

提到巨蟹座，大家都知道他們愛家、愛孩子，喜歡孩子的程度，甚至讓先生也不免會吃點醋．黏人的巨蟹老婆，總是喜歡跟進跟出，有時候卻又喜歡一個人流浪，頗有種隱士的味道．

診斷

巨蟹老婆喜歡黏人，也很重視獨處，來自大海的她們，重視家庭溫暖，也不會忘記流浪的自由．有時她們顯得孤僻，難以親近，與其費力打開她們的心扉，不如替她們保留一個私人空間．

有些心事，巨蟹老婆是不會任何人說的．不是不坦誠，而是流浪的本性使然，她們會替自己的心中，留一個小小的窗口．

治療

面對敏感的巨蟹老婆，特別要尊重她的秘密．每個人都有不想告訴別人的心事，巨蟹老婆尤其在意．所以對於過去的情敵別太嘮叨，她一定會感激你的包容．

叮嚀

巨蟹、天蠍、雙魚老公：體貼是好事，但是在巨蟹老婆沉默的時候，不要過份關心，讓她們孤獨一下．

金牛、處女、摩羯老公：奉上薪水袋的同時，別忘了關一下老婆的精神生活，偶爾放下大男人的身段，一定更幸福！

白羊、獅子、射手老公：為了事業，三過家門而不入的時代已經過去了．學習做個新好男人吧！

雙子、天秤、水瓶老公：把幽默風趣的一面留給家人，在外面太受歡迎，巨蟹老婆可是要抗議的！


結婚之後

婚後的巨蟹座

    月亮在巨蟹座的女人－希望老公天天回家吃晚飯

    通常她很顧家，婚後，是那種處處以家庭為重的妻子，婚姻幸福對她們來說就是一切，她們會為了鞏固好家庭，而放棄其他的人生追求。

    缺乏安全感的她，非常需要丈夫一再的呵護她，以愛為食的她，非常黏人，希望時時陪伴她，更會要求丈夫每天回家吃晚飯，把愛的語言天天掛在嘴邊，只有這樣，她才能確定你對她的愛意。

    愛哭的她，很容易傷感，需要你時時開導她，如果你是個酷愛自由、不喜歡人家過度關心、照顧的人，最好別招惹月亮在巨蟹座的女人，因為她凡事都要管，凡事都想關心，越愛一個人，就越嘮叨、煩人，而且很愛查勤。

    一遇到措折或麻煩，她會先封閉自己，如果知道丈夫外遇，通常會先檢討自己究竟哪裡錯了，並偷偷的調查，得到證據後才向老公攤牌。

    她往往以母親的標準挑選結婚對象，和母親非常親近的她，常會因為母親的反對，而放棄心愛的人，因此若想追求她，只要先得到她母親的歡心，就會有很大的成功機會。

    當了母親之後，她是對子女關心、照顧、保養很多的那種型；在教育方面，她會非常嘮叨，渴望孩子永遠留在身邊，滿足她需要親情及家庭溫暖的心情。


婚禮特色

巨蟹座婚禮特色

    對愛情表達十分害羞，會以噓寒問暖的方式來關心對方，對愛的包容力讓人讚嘆。結婚時，喜歡以家庭為重，徵求大家的意見，用家族式的婚禮舉行。

巨蟹座婚紗

    巨蟹新娘－喜多層次禮服

    溫柔的巨蟹新娘給人一種和諧溫暖的感覺，對於配飾的選擇喜歡精緻透明，多層次的禮服線條，更可修飾豐滿的巨蟹新娘。

婚前【心】行為：上花轎前總會不可抑制地號啕大哭。
錦囊蜜語：就算另一半告訴她：「拜託！我們就住隔壁而已。」情感纖細的巨蟹新娘仍無法釋懷。


婚外情

巨蟹座婚外情

    巨蟹座：堅定不移苦情花

    看巨蟹座談不倫之戀就好像看見了某台著名的「ＸＸ花」系列劇情，對於超傳統超保守的巨蟹座來說，對不倫之戀他們只能奉上敬謝不敏一辭。不過沒有人敢擔保，他們的內心是否真的這麼的純潔？不過他們多半是家庭的守護者，不倫之戀的發生對他們來說只有心動不能行動，套句日本話來說「殘念得司」（很遺憾，心領了），或許他們的靈魂可以屬於你，或許他們遇見你之後生命才有意義，但只要你提起他的家庭，那麼這段感情就可以準備殺青了。


枕邊性事

枕邊性事--巨蟹座

男人

巨蟹座的男人在「性」的方面，仍然保持了一貫的靦腆。因此他很少會有粗暴的表現，也很難有大膽的調情。但他始終很進入情況，如果妳要求他的是非常「完整」而且激情的性愛，妳應該居於主導的地位；讓他感覺到妳對他的渴望，這對他是莫大的鼓舞。如果他真的愛妳，巨蟹座的男人在這一方面是非常忠實的。

女人

巨蟹座的女人的性愛是有些靦腆害羞的，很難把性愛當成一種遊戲。如果對方有著玩樂的態度，會讓她覺得不安，甚至生氣。她總是要在場所隱蔽，對方非常誠懇投入的情況下，才能被引導進入情況。但一旦進入情況之後，是能夠全然耽溺其中的。巨蟹座女子的性愛可以十分激情，但是可能比較缺乏技巧和幽默感。


與她為友

與巨蟹座的她為友

【秘訣】主動開口向寂寞的她說話

    她其實很寂寞。隨時關心她，到雙方的家玩，增進感情。

她的行動：平易近人，喜歡照顧別人。看到有困難的人，絕不會置之不理。稍帶強迫味道為美中不足。
她的弱點：不愛吃甜食。如果要請她吃東西，小心遭白眼喔！
讚美她的話：真是多虧妳的幫忙了！
她不愛聽的話：妳別管、你是你，我是我。
送她的禮物：送手工製品會讓她很感激，尤其是自己親手做的料理或點心。
對她的戀愛攻略：為她抄筆記，準備便當，無為不至的照顧對你有利。

巨蟹座-多給他溫柔、鼓勵和讚美

他的心

溫柔、包容、默默付出，是巨蟹座情人的特性。他的心很軟又溫柔，對異性都很友善，對他的情人那簡直是隨叫隨到，達無微不至的地步呢!!敏感、容易受傷害的巨蟹座男人，非常戀家，也渴望擁有一個自己親手佈置的家，甚至還希望自己能蓋一個自己選地，自己設計，在鄉村田野旁的愛的小窩呢!!

偷心絕招
溫柔的待他

巨蟹座情人絕對無法忍受一個脾氣暴躁的女朋友。他會忍耐，但是一旦爆發，無論你怎麼求他，溫柔的他還是會離你而去，所以，你溫柔待他一分，他會還你十分的溫柔。

多讚美他

他是個浪漫多情的最佳情人，會營造許多令人永生難忘的情境，只要一點點提示，他就會幫你完成你的夢想，而你的溫柔跟讚美，會讓他下次做的更好、更浪漫。

多鼓勵他

敏感、脆弱的巨蟹座情人，有時碰到挫折或不如意，很容易躲在他的『蟹殼』中，逃避一切，而妳若要偷他的心，此時千萬不可以責怪他，或罵他懦弱，他會永遠都不要再見到妳，妳要以鼓勵、支持和無限溫暖專情的愛，引導他爬出他的蟹殼，他將會重新振作，勇往直前，並且不但將心送給你，連他的人都一塊送上了呢!!!


追愛

巨蟹座追愛

    從小就對慈父慈母的形象大有好感的巨蟹座，也常常會情不自禁地愛上新好男人、新好女人。你若喜歡上他們，最好就努力扮演管家的角色，讓他們信賴你，覺得你是可依靠的人，這樣只要他們走投無路時，就會想起遠方有個避風港在等待他們回家了。

討厭的類型：花心大蘿蔔

    花心大蘿蔔是巨蟹座心中永遠的痛，雖然他們從來不懂自己的曖昧態度不知道傷了多少人的心，但對別人的始亂終棄，卻是眼裡容不下一粒砂的。所以，你最好保持清白，別讓他的情緒失控。

戀愛方式：天下一家親

    重視家人的巨蟹座談戀愛的話，就好像天下大團圓般，不但愛上了你，也愛上了你的家人，當然他們也會希望自己的家人也和你的家人相處愉快，所以你也要有心理準備。


星座雞尾酒

星座雞尾酒--巨蟹座

杯具：高腳杯（Goblet）
調製法：搖盪法（shake）
味道：芳香、甜、強烈刺激
材料：

1/2oz白蘭地酒（Brandy）

１oz蘋果酒（AppleSchnapps）

1/2oz糖水

３oz蘋果汁

適量冰塊

做法：將所有材料放進雪克杯中，將其搖勻後，倒入杯中即可。


音樂療法

巨蟹座音樂療法

    善解人意、懂得體貼關懷，缺點是太過多愁善感，提得起卻放不下。音樂療法：多聽給人強烈希望和勇氣感覺的曲子，輕爽簡潔的音樂可以讓你變得積極有自信。


健康減肥大作戰

巨蟹座減肥妙法

    巨蟹座－消除壓力減肥法

    巨蟹座的胃是非常敏感的。一旦覺得有壓力時，就會想吃東西，用吃來消除心中的壓力是巨蟹座的通病。要解決這種增肥的禍因，可以用別的方式來轉移你的壓力。例如做做菜或泡個熱水澡，讓身心舒服一下。

巨蟹座健康減肥大作戰

你的特性

富有愛心，作風嚴謹卻也會黏人，把家庭擺第一，喜歡小孩，重視傳承，婚後依然很孝順父母。

適合你的健康之道

顧家愛家的巨蟹座，敏感，富想像力，對他人有強烈的防衛心，個性柔順愛乾淨，在用錢上相當有計畫、有節制，是個具有母愛的星座，所以，在健身減肥功課上，不妨採取以家的活動範圍為主，如：將做家事排成一週的規律活動，排定在七天內截然不同的生活作息，另外，安排各人的運動，如：跳繩、搖呼拉圈或室內踩腳踏車，都是可以去油的局部運動。

大半巨蟹座的身體屬於豐滿型，具容易吸收營養的體質，食慾旺盛，應注意不可暴飲暴食，尤其是吃飯時，切忌收拾剩菜剩飯，一旦體重形成，要再減下來就辛苦很多，因此，飲食亦是巨蟹座必須千萬注意的項目。


情歸何處

女巨蟹座情歸何處
白羊座的他→合適度30%

你們兩人的家庭觀完全不一樣，妳是以家庭為第一優先，而他並不把家庭當一回事，只知向外發展，我行我素，這是最讓人感到無法忍受的事情，所以在一起的話痛苦勢必比快樂來得多，是否該考慮一下！

金牛座的他→合適度70%

你們都有一個共通的特點－－追求平實、平安的生活，所以慎重隨和的他和注重家庭生活的妳最合適也不過了，結婚後朝著建力美滿幸福的家庭而努力！

雙子座的他→合適度50%

他是個相當有女人緣的人，起初妳被他深深的吸引，但越相處心卻離得越遠，如果不加強溝通、努力的話，似乎在一起的希望滿渺茫的。

巨蟹座的他→合適度90%

兩人同屬巨蟹座，因此個性、價值觀也極為相近，不論是在工作上、愛情上都是很好的伙伴，在認識之初就如同認識了十年般的很親切，真是天造地社的一對情侶。

獅子座的他→合適度50%

妳是個家庭觀重且同時希望對方也和妳一樣，但強勢而自我意識強的他似乎無法達到妳的要求，為此在深交之前，妳就已經踩煞車了。

處女座的他→合適度70%

乍看之下你們兩人只是打打鬧鬧、嘻嘻哈哈的一對而已，但其實是心靈相通很有默契的情侶，互相被對方深深吸引，以輕鬆和諧的氣氛共處。

天秤座的他→合適度30%

他是個很懂女人心理的人，因此女人緣也非常好，對於妳多愁善感，看電影、電視容易感動的特性頗不喜歡，所以自然而然就會疏遠妳。

天蠍座的他→合適度90%

兩個人都是很成熟的人，如果你們都經過了一番歷練才認識的話，那就更能相知相許，不需太多的言語，就能清楚的了解對方在想什麼。

射手座的他→合適度50%

妳希望的理想對象為認真而踏實型，但他卻是個神出鬼沒，來無影去無蹤很難掌握的人，疲憊不堪的妳只好打退堂鼓，如果兩人真有共通的職業或目標的話，或許還有轉機。

摩羯座的他→合適度70%

他的謹慎穩重能給予情緒變化很大的妳一種安定的感覺，只是由於他並無不是個很注重情趣的人，所以羅曼蒂克的妳對他感到稍許的不滿。

水瓶座的他→合適度50%

妳和他之間總是隔著一條溝，雖然是一句開玩笑的話，卻引來對方的誤會，所以兩人應當互相確認對方的真正意思，把話說開來而不要一個人在胡思亂想。

雙魚座的他→合適度90%

妳是個充滿愛心喜歡幫助、照顧他人的人，而他是個懂得欣賞妳的人，兩人在一起感到再幸福也不過了，祝福你們！


占星術

巨蟹座占星術

陰性、水象星座守護行星：月亮

巨蟹座的標準性格為堅貞與毅力，臉型圓圓的、肉肉的，眉頭經常深鎖，因而有明顯的紋路，可充份看出其憂鬱的天性。眼睛充滿感情，獅子鼻、嘴角略微下垂，粗短的頸子和圓圓的下巴給人善解人意的母性的感覺。

神話由來

巨蟹座最早脫胎於巴比倫的傳說。在埃及，這星座的象徵為兩隻烏龜，有時被稱為「水的星座」；有時又被稱為阿璐兒(Allul，一種不明的水中生物)。可見這星座和水關係之密切，但詳盡的傳說卻已散佚。

優點

善良、熱心、敏感、富有同情心；長於記憶、腦筋敏銳、領悟力好、適應力佳、有高度的想像力；具強烈的母性或父性的本能、保護色彩濃厚、謹慎、節儉；有堅強意志力和耐力，不屈不撓；理財觀念甚佳；愛國；忠於愛情，重視家庭的溫暖與安定，擅理家務，重視家庭的和諧，是所有星座中最具家庭觀念的星座。

缺點

天性多疑且情緒化致難以取悅、嫉妒心強並有戀母情結、可能因過度敏感而導致自憐、個性善變、不穩定、有時因生活態度太認真而失之無趣、心胸狹窄、苛刻、貪吃、邋遢、喜歡被奉承。

性格

巨蟹座的人生性多愁善感，有憂鬱和作白日夢的傾向，他常會為過去那段美好的日子而低迴緬懷不已，並容易生活在過去（水星的位置在巨蟹座時會加強這種性格），不過他也能充分掌握現在，巨蟹座的人具有不屈不撓的意志，一旦擬定計劃，必然付諸實現。為了私人利益，有時會過於大方，應避免不必要的奢侈。

巨蟹座的人易有極端的情緒化表現，他們的情緒陰晴不定，常會沒來由地大發脾氣，對別人的問話，也會隨自己的高興予以反駁或根本拒絕回答；興致好的時候，他卻變成最佳的聽眾，充分發揮體諒、設想週到的優點。他們的性格時常在兩個極端間搖擺不定，只有在受到家庭影響時，才有可能安定下來，因為巨蟹座天生熱愛家庭，並珍惜婚姻的關係。

巨蟹座的人心胸狹窄，常為了一點芝麻小事而耿耿於懷，缺乏容人的雅量，經常像被激怒的刺蝟般豎起渾身的尖刺，拒人於千里之外，不過他自己在言詞上不小心傷到朋友時，也會有自知之明，而感到內疚，應學習容忍、體諒別人，如此再加上其有禮貌、善交際、富幽默感之迷人個性及對人道主義的尊崇，會吸引許多朋友。事實上巨蟹座的人經常在強悍外表下，隱藏著柔弱的內心，他就像這星座的表徵──螃蟹，用硬如鐵甲的外殼將自己密密地武裝起來。

心智表現

巨蟹座的長處之一是記憶力甚佳，他不僅能記得孩提時的瑣事，對於歷史事件，和一切事物都有很好的記性，這也許和他們喜歡不斷回憶過往的性格有關。他們對事情的看法，喜歡訴諸直覺，且通常都能作出正確的判斷。擅長將別人的思想融會貫通，再以推陳出新的手法表現出來。但如太陽星座是巨蟹座而水星是雙子座；或上升星座是巨蟹座而水星在水瓶座時，此種優點則較不明顯。

巨蟹座的人經常憂心忡忡，又不願和朋友分享而將煩腦隱藏在心中，經年累月下來，易傷及消化系統，因而容易罹患腸胃潰瘍的毛病。

具有高度的想像力，善加發揮時，能解除心中的鬱結；但若生活過於認真時，會使其杞人憂天和多疑的毛病更加嚴重。

愛情

巨蟹座的人喜歡優越和成功的對象，故伴侶必須是他所尊敬或景仰的人，他們生性浪漫熱情，性生活上能充分發揮敏銳的官能感覺。不過巨蟹座的女人容易為繁忙的家務纏身，即使情勢允許，也無法享受生活的情趣，因其天生的拘謹、審慎，使其成為最佳主婦但卻對情婦的角色無法勝任。巨蟹座的丈夫能夠給人安全感，但須注意控制其戀母情結之過度發展而忽略了伴侶，另外他和巨蟹座的妻子都應該避免將自己的情緒帶入家庭生活當中，以免由於自我中心和執著的觀點而導致夫妻不和。

事業

因巨蟹座個性善良、感覺敏銳及長於家務的天性，女性是優良的看護人選，特別適合照顧嬰幼兒。而其天生喜歡思古懷遠，加上良好的記憶力，對舊事件的枝枝節節都能隨手捻來毫不費力，也適合從事歷史研究與考證的工作。此外，因其與水有密不可分之關係，所以與海有關的工作也能勝任。

巨蟹座的人能夠給人安全感，配合與生俱來卓越的記憶力，不僅記得許多人的名字、面孔和一些瑣碎的特徵，也清楚顧客的愛好，加上心思敏銳和伶俐的特質，使他們在商場上無往不利。此外烹調方面的長才，也適合經營飲食業，不過其只有在安靜的工作環境中才能避免因情緒緊張而導致消化器官的不適，故必須慎選工作場所。

休閒

愛好文學、音樂和藝術；喜歡戶外活動，尤其愛好游泳及水路旅行。

父母

巨蟹座的父親或母親會努力地嘗試使全家人團結在一起，可惜往往收到反效果。此星座之人其佔有慾雖不像金牛座那麼強烈，但他們將家庭置於一切事物之上，願意為家庭奉獻一切的精神不容忽視，在正常情況下他們也都能維持一個美滿的家庭。

一般說來，巨蟹座是母性的星座──事實上，他們僅適合教養依賴性強且沒有主見的孩子，因為巨蟹座的母親無法接受子女已經長大成人的事實，她們喜歡指揮支配子女的生活，且無法忍受孩子合理的反駁，故與獨立性強的孩子相處較易起衝突。

子女

巨蟹座的小孩情感豐富而容易受到傷害。學生時期會因為記憶力強而佔盡優勢，尤其歷史一科更是成績斐然，喜愛游泳及藝文活動。

巨蟹座的孩子天生眷戀家庭，可於管教時對這種情感加以運用而不需要其他嚴厲的責罰。


∼愛的秘密在金星∼

金星巨蟹

你是家裡的寶貝孩子，戀家又愛家，生活總是以家庭為中心。具有強烈的自我保護心態，行為保守卻又深切地期盼著一場轟轟烈烈的世紀之戀。

你喜愛像嬰兒般地在安逸堅固的家中受呵護、寵愛與保護。對愛情總是『既期待又怕受傷害』，臉皮薄又敏感的防衛心態，使得你不做任何沒把握的主動攻勢。情緒化、想像力豐富，也使你容易受到傷害。你會被那些讓你覺得有安全感的對象所吸引，家庭觀念要濃厚、對你的家人也能像你一樣在意才會被你接納。懂得溫柔的照顧你的情人，可是又會有些多疑的毛病。

男子

金星在巨蟹座的男子，對愛情是非常敏感的，一點點風吹草動，都能使他很快的就察覺到，而這種敏感使得他在感情上很容易就受到傷害。他尊嚴的外表後就隱藏著這個弱點，他不喜歡有人知道他的秘密，雖然他很喜歡知道別人的秘密。

他感情上的情緒波動起伏很大，而且難以捉摸，只要妳多注意月亮及潮汐時間上的改變，就能使妳很快的發現，月圓或漲潮時，他通常比較迷人、可愛，而月缺或退潮時，他比較膽怯及感到不安全。

他是害羞的，他羞於去表達內心對妳的感受，但是，他若大膽的表達出來了，妳會先是驚訝，而後就會被深深的感動。他是深情的，他所有的感情是深藏在內心中，這是個沒人能進入的世界，就算是妳，他也只會讓妳在外面參觀。妳別想要進去，他絕不會放妳進去，因那會讓他感到不安。

他要的是坦率的感情，因為這會使他有安全感和被愛的感覺；不過怕受傷害的他，通常寧願隱藏些自己的感覺。愛情，對他而言是一種基本需要，但是他卻相當被動，雖然他很容易就會動情。他不會主動外出去尋找愛情，他只是一直等待愛情的到來；他的感情深刻而且靜默，但卻極端的多愁善感。

他的標準很高，並不是每個女孩都能進入到他的內心，他也許會偶爾調調情，但要他認真的去迷戀上某個女子，可能要花上不少時間；因為他認為要找到個讓他覺得有興趣的女子，並不容易。不過他若是找到了，那他可是會付出許多他內心深處的情感。一旦拿定了主意要追妳，他們是不容易放棄的。他能藝術性的扮演浪漫的情人，並向妳剖白心意；如果妳接受了他，那他的羞怯會轉變成糾纏，並且認真而有決心。因為妳是他的獵物，妳懂嗎？

他是個浪漫的夢想家，但卻又聰明、實際，他總是對自己保持真實；雖然月亮及潮汐不停的在變，他的內心卻深深的渴望有個美麗、深情的愛。他的風度、禮貌、體貼，將使妳萬般心醉！也許他看來相當冷淡，可是他的內心卻絕對是溫暖而輕柔的。

他是個很珍惜家庭感情的人，任何感情都不能與他對家人的感情相比，妳若是覺得不公平，妳只有兩條路可以走：一是放棄這個深情的男子；另一條路就是妳成為他的家人。

他會希望妳能與他的家人相處得相當融洽，尤其是他的母親；這個可能是妳未來婆婆的女子，是他生命中最重要的人，當然將來妳也許可以取代她的地位，不過在還沒有取代前，妳最好先與這名女子保持良好、融洽的關係。他很喜歡被女子給當做小寶寶般的寵愛著，雖然他永遠不會承認這個感覺。他很喜歡與異性相處，而他愛情的神秘魅力會在相處時展現出來。

女子

她們都有著強烈的佔有欲，任何屬於她們所珍愛的一切，都會努力的保有，而不使其損壞及失去。她們是會吃醋的，所以勸你千萬別在她面前亂瞄其他女子。

對待她的家人一定要客氣，最好能當成是自己家人一樣的對待；另外，她的家更是不能批評，那對她而言是神聖的殿堂，不管有多破舊。因為當她受到傷害時，家是她唯一覺得安全的地方。這名女子心中的感情是多采多姿的。愛情使她更為美麗、成熟，也使她更為傷感；當她情緒波動時，最好要準備一條沒用過的手帕，有時或許需要更多。

她是居家型的，她喜歡為自己所愛的人打掃房子、準備食物、養兒育女，哦！談到養兒育女，她可是把這件事放在第一位。兒女的出現，往往將會使你的地位落入第二名。

金星在巨蟹座的女子是被動的，但是她卻又多情的要命。她不會主動的表現出她的情感，一旦有另一個情感向她靠近，她卻又很容易就受到感動而接受。不過她的感情太過敏感、輕柔，很容易就會受到傷害，一旦她受到傷害，那將會是很難平息的。她喜歡在感情上受寵的感覺，你要絕對的在乎她；因為她總是要求的少，付出的多。

月亮與潮汐嚴重影響她的情緒。她有時看來瘋瘋顛顛，又有時帶有稍稍的哀愁，而她的想像力豐富到難以想像的地步，有時甚至會因她自己的想像力而受到傷害。如果可能的話，帶她去午夜的海邊散步，最好是有月光的夜晚，這時她所有的夢會被月光給引出來。

她喜歡聽別人的秘密，任何秘密，並且保存起來。她通常會有記事的習慣，而不管是日記或記事本，沒經過她的同意，你千萬別亂翻，她很重視你在行為上要知道檢點。她通常對於別人的表白沒什麼興趣，除非是你的剖白，如果她喜歡你的話。

她一直都在耽心，耽心你不會一直愛著她，覺得她自己不夠好；所以要讓她安心，你最好要常讚美她，告訴她你內心的愛意。哦，你當然不用一直靠言語表達，有時一些動作、眼神、心靈都能使她感受到，並且她會照單全收。

如果她愛著你，那你就千萬別覺得她似乎蠻纏著人的；你應該覺得幸運，有她那種愛的表現，每個男子都會在睡夢中微笑的。要追到這個女孩，第一個要做的就是去感動她，不管你用任何辦法。

她需要直接、坦率的感情，那種明顯表達的情感會令她感到安全及被愛。雖然她相當被動、害羞，有時甚至保守，但卻絕對不喜歡在感情上有不安的感受；那會使她情緒波動的起伏更大，而你也絕不好受！


巨蟹星座三區間

06.22-06.30
個人星是月亮它是夜的主宰者，生命力的偉大象徵它所統治的是家庭、理想主義和母性的傾向慈悲溫雅的性情，不喜紛爭，天性多疑，恐懼，脾氣大，有縱容不好的衝動的傾向，感覺敏銳，苛刻小心克服不好的傾向才好。
07.01-07.11
個人星是火星，是戰爭的象徵和聖力的中心。它的影響是有力、勇敢、積極和活躍的傾向。火星可克服月亮不好的一面。它能賦予追求成功所必需的衝力，缺乏此力量，野心都會都會很難實現火星和月亮的配合是最幸運，因火星侵略的力量，迫使這些人達到他們的目標。
07.12-07.22
個人星是木星和海王星。木星是好運和祝福，它擺動和階。海王星是精神的喚醒者，統治科學創造和藝術才能，經常會製造一些糾纏混亂的局面。這些人有個非常善變而不可測的個性，最大的敵人就是自己。早年具有正反兩面的特質。


巨蟹座花卉小百科

    特性是個性保守、溫柔含蓄、善於照顧別人、給人溫暖安全的感覺，但不擅於表達內心的感受，情緒比較敏感、脆弱。代表的星座花有百合、薑花、九重葛、福祿考、百子蓮、洋桔梗、鐵線蓮、茴香及薰衣草等。

九重葛

花語：熱心、熱情。

花之星占：巨蟹座的守護花，可提昇父性和母性的本能，並激發對所愛之人的熱情。

    十八世紀末期，法國航海家包更維爾氏從南美洲帶回一種美麗的蔓藤植物，由於生長快速，所以很快地流傳到世界各地，成為最具代表性的熱帶花卉，這就是九重葛，也叫三角梅或南美紫茉莉。

    不開花的九重葛，其貌不揚，密生的銳刺尤其令人厭煩，可是一旦開起花來，彷如脫胎換骨，一樹鮮豔的花朵，光彩奪目，散發著強烈的熱帶風情。

    九重葛的花形結構很特殊，三片色彩鮮豔的苞葉圍著三朵小白花組成一般人所謂的一朵花，這種花中花的奇景，也算是九重葛的魅力之一吧！

百合

花語：純潔。

花之星占：巨蟹座的守護花，具有神奇力量，可賦予你敏感的心和豐富的想像力。

    據說亞當和夏娃因偷嘗禁果而被逐出伊甸園，兩人悲傷不已，珠淚滴落地上就變成了百合花。果真如此，這珠淚未免也嫌太大了一點。白色的鐵砲百合在基督教被視為「聖母之花」，代表著純潔與神聖，是復活節中不可或缺的花卉，所以英文名字也就叫做EasterLily。鐵砲百合的香味濃郁，極其迷人，所以又稱為麝香百合。

    近幾年來，色彩鮮豔的姬百合和花形碩大的葵百合也逐漸受到大家喜愛，其中尤其是香水百合，雍容華貴的外表和迷人的香味，迷倒眾生。

洋桔梗

花語：警戒、小心。

花之星占：巨蟹座的守護花，會授與持有人親切、敏銳和同情的心。

    日本人把洋桔梗稱做土耳其桔梗，並非因為它來自土耳其，而是花朵外型讓人聯想到土耳其的小客棧，這種想像力似乎遙遠了一點。仔細看看洋桔梗的花蕾，你會發現它更像是一支閉合的小花傘。

    洋桔梗的外型纖細柔弱，給人一種楚楚可憐的感覺，每一片花瓣都向外微捲，猶如排斥外人接近，唯恐受到傷害的少女，所以就有著警戒、小心的奇特花語。

    洋桔梗是花卉裡的後起之秀，新品種不斷出現，除了紫色、白色、桃紅色以外，還有形似玫瑰的重瓣品種，是屬於年輕人喜愛的現代花。

薑花

花語：信賴，高潔清雅。

花之星占：巨蟹座的守護花，具有居住的幸運因素，可提供更舒暢的生活空間。

    夏天到溪邊戲水，最喜愛那開滿溪澗的的野薑花，綠色葉海中的點點白花，漂浮著沁人心肺的芬芳，彷彿遠離塵世的高傑雅士。

    薑花花朵形似蝴蝶，所以又有蝴蝶薑的稱呼，每朵花雖然只有一天的壽命，但由上而下，陸續開放，倒也可以維持很長一段時間。

    台灣的山野溪澗到處可見薑花的蹤影，有趣的是這種植物並非本土原產，而是原產於印度，大約一百年前引進後，大概是愛上了台灣寶島，從此就在此落籍，再加上環境條件適合，子孫繁衍不息，大有喧賓奪主之勢。

    這幾年台灣又陸續引進了黃色和紅色的薑花，不過總覺得少了白色薑花那股清純的味道。


獅子&白羊

52% | 獅子 | VS. | 白羊 | 48%
 | 男 | VS. | 女 | 配對評分：95 分
 | 女 | VS. | 男 | 配對評分：97 分
☆☆☆ | 天生的一對 |  |  | ☆☆☆

解析：

獅子與白羊同屬火象星座，往往天生就會產生超強的吸引力，兩人容易一見鍾情，有如火上加油一般，進展快速而一路通順無礙，是很恩愛又耀眼的組合。
獅子與羊兒大都身心開朗而外向，還很愛面子，對愛情的態度直來直往，姿態也頗高；尤其無法接受對方的“沒眼光”∼被人拒絕。幸好您倆的調調一樣，兩個都愛賣高，反而一般高了。

注意事項：

獅子很欣賞羊兒的爽朗、富衝勁，羊兒也很中意獅子的熱情大方。雖然是滿分的天生一對，可是這要兩人皆具成熟人格做為前提，否則兩個都那麼自我、個性強，難免時常會擦槍走火。
羊兒是永遠具有赤子之心的大孩子，如果聰明的獅子夠成熟，與其期待羊兒快快長大，不如發揮您寬大的王者胸襟，將羊兒當孩子一樣的寵愛，相信您們之間的衝突會更少而且達到水乳交融的目標。


獅子&金牛

42% | 獅子 | VS. | 金牛 | 58%
 | 男 | VS. | 女 | 配對評分：45 分
 | 女 | VS. | 男 | 配對評分：56 分
☆☆☆ | 需要努力維持的一對 |  |  | ☆☆☆

解析：

獅子座的您與金牛座的星座位置呈九十度，天生便不協調。剛開始您可能會為牛兒沈穩、慢條斯理的在旁守候而感動莫名，牛兒則心儀您的豪情萬千與明朗。
然而好景不常，獅子漸漸會對牛兒悶聲不吭、卻大男人（大女人）式的佔有慾，氣得冒煙；牛兒也會對您凡事自以為老大（女王），的作風、愛受眾星拱月的態度，感到難以忍受，彼此裂痕一旦擴大，就會漸行漸遠了。

注意事項：

在表面上，獅子好像是在主宰大局，但事實上以星座比重來看，溫和而頑固的牛兒就像一個隱形的黑手操縱著您；這對於個性強的獅子而言，恐怕常有受挫的感覺，但由於牛兒基本上是個溫和，且傾向自虐也不願意虐人的星座，不太會讓您下不了台，可讓您稍感平衡。只要您別總用命令的口氣去對待牛兒，就會發現牛兒是個很優秀的“執行者”。
要得到牛兒的心，該放慢腳步由朋友開始，忍住您的驕傲；不要因他看來樸實就以為他沒啥品味，其實他只是不習慣像獅子凡事追求華麗，只要務實的個性讓他認為自己有足夠的能力，牛兒對您是絕不會吝嗇的。


獅子&雙子

56% | 獅子 | VS. | 雙子 | 44%
 | 男 | VS. | 女 | 配對評分：82 分
 | 女 | VS. | 男 | 配對評分：80 分
☆☆☆ | 蠻不錯的一對 |  |  | ☆☆☆

解析：

華麗尊貴屬火象星座的您，和處世圓融的雙子座，都是陽性星座，位置相近、排列的角度也很好，會是開朗亮麗的一對。
雖然，面對精靈古怪的雙子，有時會令獅子覺得捉摸不定，但雙子卻會因您的豪爽大氣而自動繳械；若是您能表現的很大方，讓他沒有“伴君如伴虎”的壓迫感，雙子會很樂意留在您身邊的。

注意事項：

與聰穎、反應佳的雙子交往，獅子的好交友與他擅交際的性格本來是很相合的；但您若是在無形中表現出：一切以您為中心，施以過多的要求和約束，用相當有宰制意味的“獅（私）愛”來對雙子，那可就太不智了。變化多端的雙子可是會在跟您虛與委蛇一番之後，漸漸的疏遠您。
其實像獅子與雙子這樣活潑燦爛的組合，大可以平常心來輕鬆交往，絕不要只為了維持王者風範，而吝於表現您的溫柔，請切記：吃得開的雙子，並非絕對需要您！


獅子&巨蟹

46% | 獅子 | VS. | 巨蟹 | 54%
 | 男 | VS. | 女 | 配對評分：62 分
 | 女 | VS. | 男 | 配對評分：70 分
☆☆☆ | 還不錯的一對 |  |  | ☆☆☆

解析：

獅子和巨蟹的組合，好比太陽和月亮，雖然是兩種完全不同的類型，一陽一陰、一剛一柔，只要愛的比重沒錯放，使陰陽得以調和、剛柔亦可並濟，那絕對會是最佳拍檔。
雖然您們基本的差異很大，但蟹子最需要的安全感和安定感，可以很容易在您身上發現，只要記得做個體貼、浪漫的的情人，蟹子一定會如小鳥依人般的依附著您。

注意事項：

雖然尊貴豪邁的獅子在星座比重上輕於蟹子，但他的星座個性較弱又內向溫婉，並不會對您造成什麼影響。
由於蟹子是個很容易“內傷瘀血”的星座，雖然他會很母性的照顧您（尤其是當您高處不勝寒的時候），但奉勸獅子別太得意於做個大男人或女強人，而忽略了照顧蟹子的情緒；千萬要切記他的情緒是跟著月亮的圓缺而動，相當的情緒化。若是忽略了蟹子的情緒，那他可是會認為您待他不好，而會讓您毫無所知的悄悄消失哦。


獅子&獅子

50% | 獅子 | VS. | 獅子 | 50%
 | 男 | VS. | 女 | 配對評分：86 分
 | 女 | VS. | 男 | 配對評分：86 分
☆☆☆ | 相當理想的一對 |  |  | ☆☆☆

解析：

兩個同是獅子的人，很容易產生投緣共鳴的感覺，有如兩個太陽般的光彩奪目，會是華麗氣派、貴族式的一對，在人群中成為萬眾矚目的焦點哦！
兩頭獅子牽手，會是非常火熱的組合，並且相得益彰。不過，好的特質爆出的火花，猶如火樹銀火；不好的特質一旦引爆，那可會一發不可收拾，互相傷害的威力相當驚人。

注意事項：

其實兩隻獅子成好朋友的比例，要比伴侶高，因為您倆都太高傲，且不願屈居下風。不過，有活力、開朗、光鮮，是獅子的特性，也是獅子喜愛的另一半典型；因此，您若有幸碰到另一個德行和您一樣的獅子，就該放下身段用力去追，他將會是您體貼的好情人。
獅子的性格光明正大，縱使有時自負、頑固，或者自以為是，也都不會掩飾，所以您們在表達不滿時也不會拐彎抹角。提醒您相處時，別忘了您的他也是隻自尊心強、好面子的獅子，絕對不要搶著做老大、毫不掩飾的給他難堪，那類不夠尊重他的行為態度，後果可是很嚴重的。


獅子&處女

54% | 獅子 | VS. | 處女 | 46%
 | 男 | VS. | 女 | 配對評分：66 分
 | 女 | VS. | 男 | 配對評分：72 分
☆☆☆ | 還不錯的一對 |  |  | ☆☆☆

解析：

獅子和處女是兩個相鄰的星座，理論上而言處女座承襲了獅子的某些特性，但實際上卻相反，您常是隻紙獅子，外表大哥大，內心卻脆弱經不起打擊；處女座看來是秀氣溫和，其實自我要求與防衛力都很強。雖然如此，這種微妙的相鄰關係也可保持某種平衡的。
處女座通常有洞察先機的特質，有時難免杞人憂天、神經兮兮，容易讓樂天的獅子感到煩不勝煩。

注意事項：

表面如太陽般剛強，實際卻內心孤獨的獅子，和纖細文雅顯露於外的處女，好像有著很深的隔閡，但幸好您的星座個性和主導性都比較強，可以將他收在您的保護圈中；不過要特別注意謹言慎行，因為處女是追求完美的潛在壓抑者，只要能忍受處女座一針見血、就事論事的批判精神，或許會有快樂的結局。
處女座會是您最佳的幕僚與執行計畫的好幫手，只要您將大男人或大女人的高壓姿態收斂些，他將會更欣賞您，而您也會對處女座的衷心付出，感到窩心的。


獅子&天秤

44% | 獅子 | VS. | 天秤 | 56%
 | 男 | VS. | 女 | 配對評分：88 分
 | 女 | VS. | 男 | 配對評分：82 分
☆☆☆ | 蠻不錯的一對 |  |  | ☆☆☆

解析：

屬於火象星座的獅子，和屬於風象的天秤，同樣都是陽性星座的一員，位置和排列均成吉角，是投緣、互相需要和依靠的一對。
獅子那愛排場與好呼朋引伴的個性，與秤子注重外表、社交手腕佳的特性，不謀而合；兩人看對方都會覺得滿順眼的，會是很醒目的組合。

注意事項：

作風強勢，喜歡掌控大權的獅子，遇上了秤子，無形中就矮了半截，這對於習慣稱王稱霸的您，可能反而會不太平衡。雖然您們很登對，但唯獨這一點是獅子心中的遺憾，幸虧您是度大能容的人，並不會表面化。
要想追求秤子，獅子要有心理準備，對於決定要愛或不愛總是三心兩意的秤子，一定要有耐心打消耗戰、持久戰；縱使他對您有好感，也不會馬上死心塌地，您得表現得像個翩翩君子，耐心等待他的答覆，像朋友似的待他，否則您若表現的對他太好，秤子可能又不平衡、又會退縮了。


獅子&天蠍

58% | 獅子 | VS. | 天蠍 | 42%
 | 男 | VS. | 女 | 配對評分：65 分
 | 女 | VS. | 男 | 配對評分：45 分
☆☆☆ | 需努力維持的一對 |  |  | ☆☆☆

解析：

您倆正是地王（獅子）鬥天王（蠍子）的格局，或可解釋為陽王（獅子）和陰王（蠍子）；星座個性和主導性都是最強的，彼此若能惺惺相惜，那威力可是所有星座組合中最強的。只不過，要小心有隨時爆炸的危險。
獅子說話或作事，總慣於凡事挑明著來，這有時對性格內斂，習慣先靜靜觀察再一擊要害的蠍子而言，會認為獅子太浮誇做作，或自以為是，而獅子恐怕會認為蠍子的風格有些陰險。若是如此，戀愛怎麼好談？

注意事項：

您們在一起，可以說是非常轟轟烈烈的，但一個顯露於外（獅子），一個寓藏於內（蠍子），一旦兩兵相接就如天雷勾動地火，一發不可收拾。若您已被這最具魅力的星座所吸引，請您務必苦其心志，讓自己的心胸更寬廣，使他知道您的愛開朗又溫暖；再勞其筋骨，因蠍子通常精力充沛...只不過∼蠍子認為“性”是完全佔有的表示，而獅子則認為那是征服的表現。
雖然獅子占了很大的天生優勢，但蠍子的潛力有時會超乎想像的強，如果獅子能敞開心胸和大氣度去面對他，相信可以緩和一下您們有可能發生的對立比率。若是彼此調整與溝通良好，組合成無敵拍檔的機率也會很高。


獅子&射手

48% | 獅子 | VS. | 射手 | 52%
 | 男 | VS. | 女 | 配對評分：98 分
 | 女 | VS. | 男 | 配對評分：94 分
☆☆☆ | 天作之合的一對 |  |  | ☆☆☆

解析：

兩個同屬火象星座的您們，很容易產生共鳴共振的感覺，尤其是碰到射手時，將會使您們的熱度一下子升到最高點，是一見鍾情式、健康開朗的組合。
您和射手的火樣情懷，效果比白羊還好，雖然射手看來神經大條，有話直說；對您，射手卻感同身受，還不時以樂觀爽朗的個性撫慰著表面阿莎力，內心卻頗孤寂的您，是獅子很需要的另一半。

注意事項：

獅子很容易從樂觀開放的射手座中填平某些空虛，所以您們的搭配可得滿分，只是天性無拘無束的射手很難束縛，適當的放鬆的寬容和瞭解，會有助於您們的長期發展。
要注意射手的野心與玩性有時會超出獅子想像，您天生廣闊的胸襟有助射手接受您的愛，但是切記別把局面弄得太大（放得太寬），使您無法控制，到時發現您的射手玩得忘了您的存在，要想再扳起臉說些什麼∼可就來不及了！
最好還是不要仗著兩人天生相合，而忽略了時常溝通，也別為了工作忙碌，而沒時間與射手一同從事休閒活動；否則管您是獅子王還是白馬王子，照跑不誤∼∼找更好玩的獵物去囉！


獅子&摩羯

40% | 獅子 | VS. | 魔羯 | 60%
 | 男 | VS. | 女 | 配對評分：59 分
 | 女 | VS. | 男 | 配對評分：76 分
☆☆☆ | 需努力維持的一對 |  |  | ☆☆☆

解析：

霸氣、陽剛、大格局的獅子，遇上憂鬱嚴謹的摩羯，兩人除了強烈企圖心外，沒有任何交集。且兩人的星座個性都很強，一個明爭，一個則暗鬥，您們會是對相當異類的組合。
剛開始您可能會認為摩羯不說話、深思的模樣及氣質所吸引，覺得他酷斃了；可是漸漸您會發現，他的智慧怎麼跟您的不一樣？尤其是一些簡單的事，為何會聽不懂呢？

注意事項：

當您瞭解摩羯的一切作為，都是為了更好的明天，更成功的自己時，您就不會認為摩羯很無趣，或保守、欠缺冒險精神了。只是他們慣於深思熟慮，相信一步一腳印的努力才是通往成功之路，哪還有時間去表現自己，做沒有意義的事。
天生領導人的獅子，總會覺得默默顯露出強烈企圖心的摩羯有些深不可測和難以掌握，這對天生王者的獅子而言，恐怕會有些難堪，由於兩個人都如此的好強好勝，所以發生衝突也是在所難免；大氣魄、大格局的獅子也不要太過灰心，如果您能仍像坐在王位上，不斷的給予他關懷和寬容，也許會緩和您們之間的緊張對立。


獅子&水瓶

50% | 獅子 | VS. | 水瓶 | 50%
 | 男 | VS. | 女 | 配對評分：78 分
 | 女 | VS. | 男 | 配對評分：84 分
☆☆☆ | 還不錯的一對 |  |  | ☆☆☆

解析：

獅子與瓶子在星座上的排列是呈180度對立的兩個星座，事實上除了您們同屬陽性星座、共通的開朗、外向之外，在各方面都是極端對立的。除非您倆都有成熟的性格，否則您們這兩個相當以自我為中心的大牌撞上，又很孩子氣的話，只有SayGood-bye...
瓶子的智慧、想像力與化繁為簡的能力，會深深吸引獅子，您溫暖大方的愛，其實也頗對瓶子友善與開放的性情脾味，這些都會是促使您們交往的良好契機。

注意事項：

瓶子不排斥所有的人，甚至與他們相斥的族群，所以瓶子廣闊的交友和您不相上下，但是他們的出發點是“天下本一家”的博愛精神；而獅子交朋友卻是為愛熱鬧、可以一呼百諾、過過領袖癮，故兩人僅在交友態度上的差距就很大。您們相互吸引的條件也正是您們很難有共識或繼續維持的原因；天生的隔閡，唯有待相互的瞭解和互補，否則將很難協調。
愛上瓶子要比別人更多點耐心、多點自信，因為他們屬於未來星座，您可設法去瞭解他、接觸


獅子&雙魚

60% | 獅子 | VS. | 雙魚 | 40%
 | 男 | VS. | 女 | 配對評分：61 分
 | 女 | VS. | 男 | 配對評分：62 分
☆☆☆ | 需努力維持的一對 |  |  | ☆☆☆

解析：

獅子和雙魚有著絕對的差距，比起您與瓶子因相異而互補的情形，您和魚兒連“補”的可能性都小得看不見，而且有如兩條平行線沒有交集，想要拉近不太容易，甚至會連相互嫌惡的感覺就顯露在表面上。
您若真的有意追求溫柔的魚兒，必得先理解他對您的和顏悅色全是表面硬充的，心裡可能對您的粗魯與自以為是根本就很不滿。若是您無意去改變、調整自己，那還是趁早收兵吧！

注意事項：

乍看之下您們是水深（雙魚）火熱（獅子）的組合，男獅是正港的男子漢、女獅是陽剛的女強人；男魚溫文儒雅，女魚則是女人中的女人；所以無論您是男是女，都可以從魚兒身上得到最大的滿足感，問題是您從來不知道他內心真正想什麼。不過，說老實話，您好像也不怎麼在乎∼。
您不要以為可以讓魚兒自動把心事說出來，愛情不是種競爭，不要要求您的魚兒凡事都說出來，他可非常不喜歡爭執，尤其當您語氣逼人的時候。其實他會很欣賞您的堅強意志力與行動力，只要您多用心感受他的想法；收起您的驕傲，魚兒要的不多，只是一點溫柔浪漫的感覺而已！


獅子座目錄

獅 子 座 Leo ﹙7月23日至 8月23日﹚回首頁
☆獅子座簡介 | ☆獅子座的男性宣言 | ☆玩樂購物旅遊
☆獅子座的特質 | ☆配對排行榜 | ☆裝扮衣著珠寶
☆獅子座的秘密檔案 | ☆獅子座男子之愛 | ☆音樂情歌電影
☆獅子座的剋星 | ☆男獅子座情歸何處 | ☆健康秘訣
☆獅子座的藝術家 | ☆透析妳的他系列 | ☆獅子座減肥妙法
☆獅子座的個性 | ☆獅子男孩喜歡的女孩類型 | ☆獅子座音樂療法
☆獅子座正義感指數 | ☆解析獅子座男人 | ☆獅子座雞尾酒
☆獅子座個性隨身包 | ☆獅子座的女性宣言 | ☆獅子座的人際關係
☆獅子座超猛厚黑學 | ☆獅子座女子之愛 | ☆獅子座同事
☆獅子座的黑暗面 | ☆如何勾引獅子座女子 | ☆獅子座的星座知己
☆獅子座的八卦 | ☆透視你的她系列 | ☆獅子座的校園雜談
☆獅子座神話篇 | ☆獅子女子V.S.十二種男人 | ☆A型獅子座
☆獅子座的守護神 | ☆獅子座女子概括篇 | ☆B型獅子座
☆獅子座星座占卜 | ☆獅子座女子透視篇 | ☆O型獅子座
☆獅子座占星術 | ☆獅子座女子絕招篇 | ☆AB型獅子座
☆獅子座的優缺點 | ☆獅子座的愛情宣言 | ☆金星的獅子座
☆獅子座的幸運手冊 | ☆獅子座的獵物 | ☆木星的獅子座
☆迎考衝刺必勝術 | ☆獅子座追愛 | ☆水星的獅子座
☆獅子座 EQ 指數 | ☆與獅子座為友 | ☆火星的獅子座
☆獅子座的心靈思考 | ☆獅子座的戀愛觀 | ☆土星的獅子座
☆適合您的工作 | ☆獅子座的愛情觀 | ☆獅子座星座互動
☆獅子座名人排行榜 | ☆獅子座愛情評價 | ☆與男星座之合適度
☆給您的建議 | ☆獅子座網路愛情 | ☆與女星座之合適度
☆獅子座生日解析 | ☆獅子座的性愛婚姻 | ☆獅子座VS白羊座
☆太陽的獅子座 | ☆婚後的獅子座 | ☆獅子座VS金牛座
☆月亮的獅子座 | ☆獅子座婚外情 | ☆獅子座VS雙子座
☆月亮的獅子生氣時 | ☆獅子座婚禮特色 | ☆獅子座VS巨蟹座
☆月亮的心靈補帖 | ☆枕邊性事--獅子座 | ☆獅子座VS獅子座
☆如何發展生命潛能 | ☆獅子座老婆 | ☆獅子座VS處女座
☆上昇的獅子座 | ☆獅子座老公 | ☆獅子座VS天秤座
☆獅子座上昇星座表 | ☆獅子座的理想伴侶 | ☆獅子座VS天蠍座
☆向上昇星座拉攏投誠 | ☆獅子座的求愛秘訣 | ☆獅子座VS射手座
☆從上昇星座看性態度 | ☆獅子座的情人禮物 | ☆獅子座VS魔羯座
☆愛的秘密在金星 | ☆情人花語香息 | ☆獅子座VS水瓶座
☆獅子座三區間 | ☆花卉小百科 | ☆獅子座VS雙魚座


白羊座的由來

星座簡介－－獅子座

    尼米亞森林中的吃人獅子就是這星座，是制服了神話中至上偉大英雄亨拉克利斯七不尼身怪獸。

    獅子座是四月下旬的黃昏時刻，在頭上偏南可看見的星座。包括一等星里克路斯在內的鉤形星列，即屬於頭部到前足的部分，而稍離其位置的兩顆星星，乃屬於美麗的尾部。太陽將通過獅子座的 7/23 至 8/22 ，正是盛夏。出生於陽光近照中的獅乙座，個性格外開朗而生活十分快樂。

獅子座的守護星－－太陽

    獅子座的守護星為代表正義和光榮的太陽。所以其性格如同光芒十分明亮，而具有豊富的感情，尤其為人服務的精神最令人佩服，是充滿正義感而帶給別人無限希望乃眾人所樂於接近的人。

送給獅子座的禮物

    開朗而大方者最好。例如煙盒或裝飾品等，但必須視其嗜好來決定。

獅子座的幸運花是向日葵。

獅子座的徽誌

    獅子座的徽誌是以獅子的尾部來設計，具有強勁彈性的尾部，充分表現著獅子座人的強烈個性，尤其喜歡戲劇化的場面而不畏大敵，勇往直前，是頗具行動力的人。因為行動特殊而最容易惹人注目，是眾人耳目的焦點。但其反面，一旦獨自一人時，卻顯得孤寂而情緒十分不穩。不過以本性來說，還是十分開朗而天真無邪的人。

☆☆☆獅子座的由來☆☆☆

宙斯和阿克梅妮所生之子海格拉斯，被任命為耶里斯特斯王，要去執行十二項困難的任務，第一個任務是制服在涅梅谷的不死食人獅，這隻獅子專吃家畜和村人，人人畏懼，以前曾有人來制服，但未見生還者。來到涅梅谷的海格拉斯也是迷了路好多天，才發現獅子的蹤跡。

海格拉斯欲射箭攻擊，但因獅皮太硬而無效。用劍砍劍也彎掉了，於是用橄欖樹製成粗棍，用力往獅頭打去，此時不怕弓劍的獅子也畏懼發怒的海格拉斯，被海格拉斯綁住脖子，終於被他擊退。女神赫拉為了感念這隻獅子，乃在天上設立了獅子星座。


白羊座的特性

獅 子 座 特 性

在十二星座中，獅子座是最具有權威感與支配能力的星座。通常有一種貴族氣息或是王者風範。受人尊重，做事相當獨立，知道如何運用能力和權術以達到目的。

本質是陽剛、專制、具有太陽般的生氣、寬宏大量、樂觀、海派、光明磊落、不拘小節、心胸開闊。不過也會有頑固、傲慢、獨裁的一面。同時，他們天生懷抱著崇高的理想，能夠全力以赴、發揮旺盛的生命力為周遭的人、為弱者或正義而戰。對弱者有慈悲心及同情心，對自己很有自信，擅長組織事務，喜歡有秩序；能夠發揮創造的才華，使成果具有建設性、原創性，是個行動派。

有時也相當浪漫，喜歡美麗的事並愛炫耀、豪華及被人圍繞與讚美。獅子座的人熱愛生命、好享樂、勇敢、堅持原則及理念。個性溫暖、友善、體貼、外向、對人慷慨大方，很容易交朋友，人緣當然也很不錯。

人生如「秀」生活的每個角落都是舞台人生如秀，既然要秀，就要秀得漂亮，秀得痛快，秀得令人難忘。獅座人把生活的每角落都當成自己表演的舞台，他看起來好像非常愛「現」，殊不知他只是活得太認真太講究罷了。凡有人在之處，他便無法完全鬆弛，藉助於表演性質的溝通方式，使他可以知悉在場的人是否相處得來，這頭獅子才會慢慢從警醒狀態解放出來。接下來如果他還繼續在「現」，那便是他把您當自己人看，他喜歡娛樂朋友。當然啦，最重要的是，他真的很能「現」，可以從中獲得人生至樂。在他秀過之後，記得給他掌聲或獻上玫瑰花，他會表現得很不在乎這些，他心中真正暗喜的是：「很好，沒有人在我表演結束之前離席！」

啊，那頭獅子又在自我陶醉了！

很多人會這麼說，說得沒錯。獅子座善於渲洩自己的情感，但不會自虐，他很愛自己，他的方式是自我解嘲和自我陶醉。他認為這是一種相當優秀、無容置疑的生活哲學。他受不了自己一個人欣賞這套哲學，不迥他也不願意您太明顯地欣賞，您最好拿一個高倍望遠鏡，躲在草原的另一端偷窺，他會裝作沒這回事，但偶而做一個鬼臉給您看。如果您為他精彩的鬼臉鼓掌，即使他聽不到，他也會敏感地彎腰鞠躬答謝您的。

您們以為我是什麼？我???我只是一隻貓啊！

獅子座的人看世界談人生，有一套強烈的自我主張。雖然他也懂別人那一套（或大家通用的那一套），但只要他活在世上一天，他那一套便是他極力推薦、倡導，並欲其普及、澤被天下。他不會強迫您，他知道您會自然而然認同他。他可能會為您的迷失感到焦慮，就像一個王坐在皇宮裡關懷著他遠在天邊的子民。

旺盛的精力和對生命的熱情，使獅座人在絕望與希望之間，踏著堅定、誇張的大步，來回不休。在他所知解的範疇裡，悲觀的底限與樂觀的極限，都能充分掌握。對於那些不想死（或死不了）的人，他給予樂觀的言論來鼓勵。對於那些已死（或跟死了沒兩樣）的人，他獻上悲觀來哀悼。

一個角色有些像「凡信我的便得永生」的上帝！自以為是？嗯，有那麼一點。不過，獅座人的煽動力與感染力都很強，而且他也不會跟您說出病態的人生觀，頂多是表達方式戲刻化了些。即使您真被動搖過，也沒什麼可恥呀。可別以為獅子真那麼愛當上帝，只是莫名奇妙地就趴在這個位子上，他也很累，當他無法勝任的時候，這個貓科上帝也會憤怒地大叫：「您們以為我是什麼？我???我只是一隻貓啊！」

喜歡明朗的人際關係不負無謂的責任

您正在和一頭獅子曖昧嗎？別傻了，獅子座喜歡明朗的人際關係，即使愛情那種需要神祕感的東西，也一樣得長得乾乾淨淨的。他根本受不了自己搞不清狀況就跟別人眉來眼去的。一旦跟您眉來眼去，便是已經明白您們兩的關係，其性質、其上下位置、其發展性???等等他都很清楚了，才可能。自尊心強？不是地，是討厭挫折，挫折感使一隻大貓像處在更年期那般尬尷。

至於貓捉老鼠，十有九次只為了玩弄而已，他在欲擒故縱之間，享受掌握全局的快感。一旦玩弄致死，貓也會顯出無辜狀。責任感？他只認為他應該對老鼠負責，但老鼠已死，他找誰去負責？

「獅子是森林之王」，這句話錯導了不少人對獅子座的幻想。凡對動物略具常識的人都知道，比獅子聰明、厲害的動物計其數。不可否認的，獅子的長相與吼聲架勢十足，確吃住不少動物，而且由於較無群性，很容易顯得自以為是或高高在上。這點與獅子座人生的基調很相似。自以為是和高在，都是在人群中比較出來的，當人群散走後，自以為是可能轉變成不被瞭解的憤怒，而高高在上則導致高處不勝寒的巨大孤寂。

是的，您簡直沒有辦法讓獅座人面對您認為他是驕傲自大的這件事。

獅子座喜歡人更甚於物，各種不同行業的人都可能和獅子座有幾分情誼，他也在各種才藝上都略懂幾分，這使得他的生活隨時都有變率而顯得花俏。

由於生活面廣，交往者眾，獅子座獨處時便像鬆了線的發條，動也不動一下，他寧可把自己四平八穩地平擺在大床，隨便聽些音樂，喝著自己喜歡的飲料，不會忙著寫日記或記帳。獨處時，獅子座的人總覺得自己孤零零的，像一隻可憐的小貓在垃圾堆裡站著，站久了也成垃圾。這聽起來很荒謬，卻是真的。獅子座被人群拋棄或拋棄人群之後，自我價值感便迅速滑落。

遇上氣味不投的人，獅子仍會禮貌地過去嗅一嗅對方，即使味道不對他的脾味，他也會試圖分辨究竟是什麼「異味」，然後以一種「我瞭解您這種人」的神情看著對方。這神情與態度都很誠實、懇切，尤其容易傷害自尊心太強的人。但由於獅座人愛交朋友，很能體貼那些被他認為不能深交而又對他心儀的朋友，反倒會侍出更多關懷而導致自己像個無所不交的人。

個性

獅子座是英雄主義者，注重個人才華的表現，極為率性，創造力豐富又樂觀，有熱情的勇氣和堅定的實行力，但自尊心也比較強，天生就有要成為人上人，王中之王的野心，則善固執，不畏強權，在團體活動中，能掌握群眾心裡，扮演領袖者的角色，所以具有群眾魅力，即使您只是默默的坐在那裡，還是一樣的引人注意。
缺點與建議

獅子座受到大家的愛戴，所以容易形成自我主義，以自我為中心的性格，所以若能稍微調整自己的想法，並站在他人的立場，比能受到大家的尊敬另外，若能承認自己的缺點並道歉則更能使您有迷人的魅力。
養生保健

獅子座的表現欲強，如果被人忽視的話，將會是最傷您自尊心的事，其疾病較常與心臟部位有關，如高血壓，心悸，背痛等，保健之道是不要喝酒或吃太多肉類。
危機應變之道

若遇到意外發生時，獅子座的人敢以最大的勇氣貫轍自己的理想，面對困難不退縮，但要提醒自己，眾志才能成城，不要讀斷獨行。
對愛情的基本態度

獅子座的情人，個性開朗大方，所追求的是亮麗炫目豪華氣派的愛情，打動他的心的方法就是要隨時不斷地給予鼓勵與讚美，但也讓他知道您也有他值得佩服的地方！
與其它星座的人際關係
獅子座和天秤座聊天會越萊越熱絡，最初獅子座會認為雙子座很善變，但漸漸會喜歡上他，因射手座坦率的個性，使您自然而然的與他投合，和白羊座則是預料中的朋友，因為競爭對手的出現反而關係會更好，雖然和射手座常爭吵，但仍在意他的存在，而相互容忍。


白羊座的個性

獅 子 座 個 性

討厭黑暗和無聊
有果斷力，自尊心強，回隱藏不如意的事，仍表現一付堅強狀
喜歡被讚美，很少有獅子座是單身
有大男人主義的傾向

如同燦爛耀眼的太陽一般，獅子座的你（妳）熱情洋溢。本質上陽剛、樂天，卻也容易傲慢頑固。王者星座的你（妳），具領導能力與俠義風範，充滿活力和強烈的企圖心，卻不善於作深入的思考，外向開朗之下，卻常感到內心孤寂。非常需要愛與安定的星座。愛猜疑的個性，使他們在人生旅途上處處顯得缺乏安全感。但是帶著母愛光輝的巨蟹，為了所愛倒是心甘情願的付出。


白羊座神話篇

獅 子 座 的 神 話

神之后是個非常善妒的女神

當她知道宇宙之神愛上了女射手後

就差遺兇猛的獅子和女射手挑戰

不料獅子卻死於女射手之箭下

神之后感於獅子的勇敢和忠貞

就使他昇空成為獅子星座．．．

這是和巨蟹座神話一樣發生在希臘最偉大的英雄－－海格利斯身上的另一段幾乎不可能完成的任務之一。

天后赫拉為了報復宙斯的外遇，將詛咒施在海格利斯的身上，使他終生都背負著被人唾棄的罪惡。痛苦的海格利斯接受了台爾菲神廟女祭司神諭的指示，請求馬西尼國王尤里斯收他為奴。而國王命令他完成十二項可怕的苦行任務，第一項便是：殺死一頭叫做尼米亞的猛獅。

由於這頭巨獅有著混身厚皮、刀槍不入，海格利斯與牠纏鬥許久，最後是海格利斯運起神力擊中巨獅的鼻子，趁牠昏眩時才能將牠掐死。海格利斯將巨獅的利爪斬下、剝下獅皮做成戰袍、將獅頭製成頭盔，扛在肩上光榮的返回馬西尼。


白羊座的守護神

獅子座→→強烈的愛

火性星座，太陽為其守護神。開朗、心胸寬闊、獨立心強，喜歡當領導者、大姊頭、老大去照顧他人。所以在團體中總是最耀眼而可一展雄風。

宙斯之妻赫拉因為嫉妒英雄海格利斯，而派他去征服一頭食人獅子。這頭獅子是一種具有魔性的怪物，有著刀槍不入的皮膚。海格利斯赤手空拳的和牠搏鬥，最後將牠擊敗。獅子座的女性，行動積極熱烈。

守護星是太陽

守護神是阿波羅神

守護女神－伊蓮諾


白羊座的占星術

獅子座星座占卜

守護星－太陽
守護女神－伊蓮諾
特徵－充滿自信，重視表現，熱情如火，坦白無私，富創造力
幸運數字－１
幸運花－向日葵
幸運寶石－紅寶石
幸運顏色－橘黃色
幸運日－１，１０，１９，２８
幸運星期－星期日
幸運方向－北北西
情緒反應－將不佳的情緒全部隱藏起來
愛婚－時時處於熱情的愛戀中，是愛情的施予者
健康運－睡眠要足，小心關節炎，心臟病和高血壓
適合的職業－教育家，政治家，心理分析師
獅子座與異性的緣份：
與白羊座－你們最合得來
與金牛座－你們會經常吵架，緣份還不夠
與雙子座－保持耐心的交往吧！
與巨蟹座－好好的開導他，你們就會幸福
與獅子座－雖然很羅曼蒂克，但很會吵架
與處女座－他敏感而溫柔，要牢牢抓住他的心
與天秤座－只要你有決心就會幸福
與天蠍座－最好放棄他
與射手座－可以成為幸福的一對
與摩羯座－你們不太合，會經常吵架
與水瓶座－很適合好好的交往
與雙魚座－兩個人的性格相似，會成為好朋友

獅子座前世今生

    獅子座的前世，是生活在階級分明、王公貴族的時代。在今世，你仍保有前世的高雅舉止和威嚴氣質。你所嚮往的生活方式，是深受社會肯定、有名聲地位的生活。


白羊座的優缺點

獅子座的 優 點 | 獅子座的 缺 點 | 回獅子座目錄
優越感 | 態度傲慢
慈善仁心 | 虛榮心強
擅於掌握權力 | 性慾放縱
思考力敏捷 | 浪費
保護他人 | 任性
忠誠心 | 自我滿足不求上進
有領導能力 | 死愛面子活受罪
具有激勵人心的氣質 | 好大喜功
組織力強 | 莫名的優越感
熱情開朗、對人慷慨大方 | 喜歡接受奉承
心胸寬大，懂得寬怒 | 缺乏節儉的美德
一言九鼎有信用 | 喜歡指揮別人
樂觀 | 缺乏耐性
不多疑 | 剛愎自用，自以為是
誠懇正直 | 能伸不能屈


白羊座幸運手冊

獅子座∼幸運手冊

幸運數字：1
幸運日期：1號、10號、28號
幸運星期：星期日
幸運時間：11:00∼13:00
幸運方向（約會方向）：北北西、西南西（北北西）
幸運場所：寬闊處
誕生石：橄欖石（改運、防災、增強定力）
守護石：黃玉（舒緩心理壓力）
幸運寶石：黃玉
幸運材質：金
幸運花卉：向日葵
適合服飾：高級名牌、醒目、獨一無二的服飾
流行敏感度：高級流行
每月最須注意的日期：4號、13號、22號
適合職業：政治家、官吏、表演性的幕前演藝人員、企業家
適合定情飾品：項鍊墜子


白羊座 EQ 指數

獅子座EQ指數

    獅子座（7月23日－8月23日）

    EQ商數88－96

    支配行星：太陽

    在如幟熱陽光的籠罩下，獅子們流露出一股自傲和自信，總是期待眾人的喝采，促盼綻放出生命的光華，難怪演藝圈裡有眾多”獅子”們。

    提到領導這回事，所有人都不能否認獅子可是天生好手，而且混身上下充滿與生俱來的魅力，在一場宴會中，獅子會是個完美稱職的女主人或男主人；會是個古道熱腸不比慷慨的朋友，也會是熱情如火的情人，難怪他們的EQ商數的上下均位居十二星座之首。

    不過，獅子們偶而必須停止那蠻橫不講理的態度，尤其當你是隻母獅子的話，很可能一下子就嚇走了那個你處心積慮想要擄獲妳的男人。另外，獅子的金錢觀念也令人搖頭，這點，獅子們自己應該心知肚明吧！

獅子座與高EQ型命運曲線

高EQ：獅子座具有的情緒優點是快樂､光明正大､樂觀､心胸開闊､自信熱情､雄心壯志､豪爽､浪漫。
命運曲線：受到上天賜福的獅子座﹐從小就能發現自己的創造力﹐在自己的專長領域中表現出了十足的自尊心和自信心﹐散發無限的光彩和魅力﹐因為向來光芒萬丈﹐獅子座是領導人物﹐心胸寬大不記恨，有王者之風，而且就是能把自己凸顯出來，也能適度尊重別人﹐非常公平，有遠見，跟他相處的人如沐春風，他對人友善，而且非常大方，目光遠大，這些都是正面發展很好､很正常的獅子座。

獅子座與低EQ型命運曲線

低EQ：獅子座具有的負面情緒特徵是武斷、自大、自以為是、好管閒事、熱中權勢、表現古怪､驕傲､排斥､拒絕溝通､自滿､衝動､虛榮､誇張。
命運曲線：而一個壞命的獅子座就是自大﹐以自我為中心，一定要做領導者，但人家又不服他，以致它會很不適當的表達自我，常要引起人家注意，就變成惡形惡狀的獅子座，所以他喝酒､壯膽､罵人，但又覺得自己的自尊被傷害而大吵大鬧。尤其是喝酒、吃藥後膽子特別大､特別愛罵人的獅子座就是運勢較糟，較有問題的；真正好的獅子座是常保自尊心，鉊穨O人協調，不但有王者之風，且居領導地位，真的是好命﹗壞運的就沒辦法，因為不適當表現﹐或發現不了自己的專長﹐不能夠表達魅力﹐建立自信﹐一方面自尊心強﹐其實是自卑感很重﹐永遠被人視為怪物，特別愛表現、惡行惡狀。相對於惡行惡狀的令一種人格型態﹐是永遠的沒自信﹐眼神中散發著對人事一切的畏懼感和無信心﹐對於別人的成就總是羨慕加嫉妒﹐對於自己﹐總是不相信這份應有的榮耀竟是上天賜與的禮物。


您的心靈思考

獅子座心靈成長課程

宮位意涵：愛情與創造
關鍵字眼：我要（ＩＷＩＬＬ）
基本動能：影響力
生命格調：熱情與表演
人生課題：培養偉大的心靈﹐發揮天賦創造力﹐放棄以隱藏自我來討好別人﹐以正確的意志和創造力來榮耀宇宙﹐並學習從權力競逐中體會正義。
天意：我是無量喜

    獅子座從巨蟹座而來﹐代表小孩子在成長過程中﹐如何發現自己的特殊才能﹐如何表達自己的創造力﹐獅子座的心靈成長課程告訴你﹐不要隱藏自己的偉大而討好別人﹐只要將自己的天賦誠實地展現出來﹐就能發揮自信和魅力﹐創造這個宇宙的真善美。所以十二星座的課程中﹐偉大的心靈﹐就在獅子座這邊培養﹐而偉大的成就﹐留待摩羯座完成﹐偉大的傳播﹐是由水瓶座來執行任務﹐偉大的昇華﹐是在雙魚座中體現。獅子座這裡﹐和人生的一切自然與美好有關﹐通俗的說﹐是娛樂､遊戲､戀愛等等一切輕易自在的事﹐但是卻是從自己愛做的事中﹐展現天賦的才華﹐小孩子從遊戲之中展現才華﹐大人則從愛做的事中展現魅力﹐遊戲和愛做的事基本上都是快樂的事﹐但是人在成長過程中﹐竟然發現快樂的事愈來愈少﹐小孩在成長過程中﹐從整天都在遊戲到了慢慢忘記什麼是遊戲﹐其中最主要的原因是﹐我們都遺忘了什麼是快樂。

    為什麼我們慢慢遺忘遊戲､遺忘快樂呢﹖因為整個社會都叫你隱藏自己､討好別人﹐這個社會最怕的就是你真正成為自己﹐然後散發魅力。群眾害怕自己成為領袖﹐也害怕出現新的領袖﹐群眾活在已知的世界找到安全感﹐而領袖將自己帶入未知而信任老天﹐所以社會化的過程就是叫人類遺忘遊戲､遺忘快樂的過程﹐當你找到快樂﹐你身邊的人馬上告訴你那可能是不好的､或者牴觸宗教傳統､或者違背古聖先賢､或者離經叛道､或者觸怒權威﹐當你找到快樂時﹐這個社會馬上告訴你﹐那是不安全的﹐那是沒飯吃的。

    但是獅子座的成長課程告訴你﹐去尋找快樂的事﹐在那個領域散發魅力､找到自信吧﹗獅子座告訴你﹐你有資格偉大﹐你不該隱藏﹐站出來散發魅力﹐這個世界會更好﹐讓世界更美好的人有更多的安全﹐而且決不會沒飯吃。

    就像一朵玫瑰不必隱藏自己﹐也不必遷就別人﹐玫瑰花安然作一朵能更盛開的玫瑰﹐絕不用作海棠､也不必偽裝成薔薇。玫瑰花開﹐但它並不是為了那些經過的人而開﹐它並不是為了那些要看的人而開的﹐它並不是為了那些要聞到花的芬芳的人而開的﹐它是自己開花的。

    獅子座的課程就是要找到自己的叢林﹐然後安然作王﹐自信的發光､自信的表達魅力﹐因為你原來就是個King﹐你只要發現你自己﹐你只要發現你自己的那個叢林。

獅子座知命造命的思考方向

    獅子座是王﹐是萬獸之王﹐但是需要自己的叢林﹐所以沒有叢林的獅子套句中國古語﹐就是﹕「虎落平陽被犬欺」﹐所以有很多獅子座並非人如其名﹐好像是個國王一樣﹐反而是自尊心強﹐自信心差﹐暗自哭泣﹐強顏歡笑﹐這就是沒有找到自己叢林的獅子﹐這種獅子座如果注意觀察其眼神﹐一點看不出堅定的意志和煥發的魅力﹐反而流露不確定､不信任而怯懦的眼光﹐獅子座的能量在心臟和脊骨﹐如果覺得最近心臟功能減退﹐或發現了心臟的疾病､以及背痛､性能力衰退﹐這些都是運勢慢慢走下坡的徵兆。怎麼樣能夠扭轉這種趨勢呢﹖首先強化心臟和脊骨的力量需要長期有恆而不間斷的運動﹐第二要思考自己最有興趣､最擅長､最有自信､最能發揮魅力的領域有否掌握﹐如果根本還不明瞭是哪個方向﹐那就代表需要調整了。第三自己的創造力是否能持續發揮﹐現在做的工作如果已流為例行公事﹐一點都不新鮮﹐也激發不出熱情和創意﹐那就要馬上變更工作內容﹐否則就只是浪費生命了。第四﹐未婚者需要尋找愛情﹐已婚者需要持續愛情﹐獅子座的前進能量之一是愛情﹐欠缺愛情的獅子﹐生命能量會慢慢消失。第五﹐常懷赤子之心﹐並在生活中培養一項非常吸引你的遊戲或娛樂﹐使你在最累最低沈的時候﹐只談到這個遊戲﹐也能神采煥發﹐這就是獅子座迅速恢復能量的方法。


適合您的工作

獅子座－王者本色

    有著強大的組織能力且能領導且有激融人心的氣質，因此喜歡指揮他人更有著莫名的優越感，接近自戀的程度。所講出去的話腔可謂為一言九鼎極有信用，更因為愛面子而活受罪、增加一些無必要的困擾。且對人慷慨史方，心胸極為寬大，懂得寬恕他人不小心皂過失。不過可別激怒他；否則可能會被大咬一口，而剛愎自用，自以為是及缺乏耐性；常使人與你無法親近，可是誠懇正直的特質，卻可留住知己。

守護星：太陽。
特徵：勇氣、意志堅強、光榮、自信。
適合工作：政治家、經營者、律師、公關、神職人員、演歌星、模特兒、廣告設計師。舞者、製作人、導演、金飾匠。


名人排行榜

獅子座－－有英雄的氣勢，卻缺乏英雄的氣度

    縱使獅子座再多才多藝，如果獅子座再繼續點燃著你熊熊的高張氣燄，當心有一天會被自己引發的大火，燒得體無完膚。獅子座想當領導者的雄心是眾人皆知的，但時候還未到就別先狂傲。表現慾強的獅子座，工作中常會有不錯的收獲，只要獅子座一擺起架勢，就足已具有專業的權威感。

    獅子座往往會為了顧及顏面問題而掩飾內心情緒，你不怕受到別人傷害；但是如果對方傷害你的「自尊心」，或是剝奪你應有的權力，你的好勝心會驅使你和對方力拼到底，切記不要因為太過於激動而失態。即使反擊，你不會玩陰的，你會直接向對方下戰書。

檢討重點：就算獅子座再有什麼，也要盡量展現氣度與涵養，對你的事業較有助益。

獅子座名人：邱創煥、王建火宣、星雲法師、彭明敏、許水德、陳義信、吳念真、李豔秋、張小燕、王菲、譚詠麟、蕭艾、鈴木保奈美、黑柳徹子、貴乃花、伍迪哈里遜、阿諾史瓦辛格、瑪丹娜、珊卓布拉克、畢卡索、阿雷斯塔．克羅烏利、安娜斯蒂莎、伽利略。


給您的建議

給獅子座的建議

    「你需要強力聚光燈很多的玫瑰與掌聲和一點點的『寵』」獅子把生活的每一個角落都當成自己的表演舞台，看起來好像非常愛現，其實，他只是活得太認真太講究罷了。自我解嘲和自我陶醉是他疼愛自己的方式。

    獅子喜歡明朗的人際關係，即使神秘如愛情，他都受不了自己搞不清楚狀況就跟別人眉來眼去。而挫折感會使獅子有著更年期般的尷尬。獅子喜歡人更甚於物，生活面廣交者眾。獨處時，總覺得自己孤零零的，像隻被人拋棄的小貓。而且，獅子座被人群拋棄或拋棄人群後，自我價值感便迅速滑落。

獻給獅子座的男性的話

『其實你心理最想說的是：你們以為我是什麼？我．．．．我只是一隻貓啊！』

獻給獅子座的女性的話

『妳是溫暖的陽光，但任何人都無法私自擁有。』


白羊座生日解析

獅子星座生日解析
07/23 | 有野心，專制，有些粗率，很獨立，不需假借多少外力便能成功。在生意和財務上應避免驟下決定，能成功，並有來自上司的意外利益，有權威。
07/24 | 有迷人的人格和親愛的性情，喜歡音樂和藝術，欣賞美麗高貴和美好的東西，有自我縱容的傾向，喜歡受縱容。這只會增加您的困難，因為您得要面對現實，最適於藝術和職業生涯。
07/25 | 有上進心，值得信任，有很好的表白能力，天生是領導人才，精力充沛，能控制場面，而博得朋友和同事的尊敬，有錯交朋友的危險，較受男性的歡迎，要小心虛假的女性。
07/26 | 誠實，廉潔。強有力的意志，能抵銷一些過份敏感的性情，喜歡回顧舊事，銷受激惱就變得納悶和失望，有害羞的舉止，對最高命令能做聰明的研究。多去旅行和追求自己喜受的東西，但別太浪費了。很吸引異性。
07/27 | 大方，有禮貌，感恩而好客，親友和生人都很願意幫忙您，會有成功的旅行，能獲致成功的極緻，具先知般的靈感，在金融界能表現相當的技巧。
07/28 | 大膽的想像力和敏銳的腦力，不停地追求知識和感受，親愛而熱情，透過文學和音樂方面的活動，會有利得，您所選擇的事業，會給您名譽和金錢的報償。
07/29 | 具豁達的胸襟，慷慨，性情豪放自由，有優越的心智和許多創新的構想，易驟下決定，有在醫學或哲學方面成名的能力。
07/30 | 堅定而固執，對自己有信心，有直覺力，生意方面的事輕易就能做到。喜歡神秘，愛爭論，增加您的知識，是智力發展的要因，並能增加安全感。對家人親愛而豁達，但是待別人，卻可能有不體諒的傾向。
07/31 | 眼光遠大，同情心廣泛，對朋友很摯愛，卻可能會備嚐失望的滋味。要多靠直覺做事。很難和家人和睦相處。坦白而易受感動的天性，使您看來有些怪異。
08/01 | 熱情，害羞而敏感，表現出為自己和同事賺錢的許多性向，會化煩惱為祝福。
08/02 | 樂觀，有個需要節制的暴烈脾氣，有錯信別人所產生的失望，很不安靜，經常在動，大體而言，會是幸運的，並能精通某些特定的領域。
08/03 | 精力充沛，勇敢，有些固執和急性，和家人有很強的連繫，喜冒險，有神秘的氣息，常贏得大眾的醒目相看。
08/04 | 很優越的領悟力，有點過份憂心，能自長輩或繼承方面得到利益，避免詐騙計劃和投機企業。您的優越感常帶來許多敵人，避免身心過勞累。
08/05 | 喜歡學習，有藝術天份且勤學，做水路旅行時要小心，有很好的科學眼光，哲學方面會成功，是很優良的教師。肉體上能吸引異性。
08/06 | 能自我激勵並承擔重任，感情受激惱時，會衝動，堅強的意志能克服一生中的許多困難，立刻就結交到許多朋友，因您具有很好的價值感。
08/07 | 智力好，對知識有飢渴之情，文學、藝術或音樂方面能得到成功。豁達大度，願幫助不幸的人，會給您帶來奇妙的經驗。有人道的本能，帶來名譽和報償。
08/08 | 有同情心，果斷而堅強，小心自己的脾氣。公正而有領悟力的腦子和緊張的神經系統，所以要避免心智上的過勞，而導致神經錯亂。愛好戶外活動。
08/09 | 個性溫柔有力，對目標有誠意，會助您成功。有來自長親、社交和財產方面的得利。有生意本能，具娛樂他人的潛能，喜安適輕閒的生活。
08/10 | 能創新，大膽而意氣軒昂，堅強，果斷，善於表白，言辭俱佳，有固執急躁不安的傾向。不尊敬傳統，愛表現自己的急進觀點，要避免強制朋友或同事，以免惹來敵視。
08/11 | 武斷，自信，果決，熱情，有時變得頑固和堅持，體質可能纖弱，要盡量放輕鬆點，經驗會啟迪您，有來自值得懷疑的朋友或同事方面的損失和麼煩。
08/12 | 驕傲，嚴肅，保守，容易光火。要培養一個較為容忍的外貌。比較悲觀，要追求比較光明的地方，耐心地訓練自己，養成信心，都會助您克服憂鬱的傾向。不適當的刺激和太多的爭吵，對神經系統有很大的不良影響。
08/13 | 具慷慨奢侈的天性，有許多磨難和考驗。信心，容忍和耐心是保持健康和財務所必需。不順意時，會有來自異性的慰藉。賺錢能力頗佳。
08/14 | 勤勉而有生意頭腦，很好的分析能力，但會變得自私和武斷，此自我主義會導致同僚或生意伙伴的為難。要抑制任意用錢的傾向。
08/15 | 具有相當的先知先見，會是計劃的創始人，有許多有趣和浪漫的事，有一個快樂的人生，行為急進而有生氣，隨時提防由於不小心所導致的意外。
08/16 | 創新的腦力，好的領悟力，喜作對和惡作劇。藝術和音樂天賦助您在娛樂界成功。一生中，經常有來自親威方面的麻煩，也有來自財產、文件和旅行的麻煩。和藹憐憫的天性和幫助親威的願望，會給您帶來失望。
08/17 | 聰明，好批評，有直覺力，意志堅強，脾氣猛烈，對文學和藝術有強烈興趣，稍加努力，會得到有智識的人格。要抑制好諷刺的傾向。
08/18 | 有冒險精神，探幽的慾望，喜歡有人陪伴，驚人的組織能力和控制別人的性向隨時準備表受職責，會得助於親威，發展一種達到成功的實際方法。
08/19 | 上進心，個性很有趣，財政方面有突出的性向，應會生意上的成功。有來自親威方面的困難，常有意外之財，有很好的執行能力。避免匆促結婚。
08/20 | 很好的幽默感和分析能力，喜歡感受新的和非凡的構想，要抑制驕傲的傾向以及和比自己不幸的人交易時的專橫。可能發展一種烈士般的情操，最後導致一種退隱而孤單的生活。
08/21 | 能創新，勇敢，專橫，應抑制過強的意志和專橫地想自行其是的慾望。明智地利用分析能力，在生意上便很可以成功。學習和忍耐心，可制服急躁和精力過剩的脾氣。有法律和稅賦方面的損失。
08/22 | 衝動而又有些急進，有聰明的腦筋和明顯的直覺，此特質常在赫赫有名的成功人士身上發現。應試著抑制太衝動和不安定的舉止，否則對您會有致命的傷害。很適於做政治家。
08/23 | 浪漫的天性，可能是理想主義者和愛作夢的人，有時很難取悅，由於固執、自我觀點所致。愛與有錢人為伍，和不幸的人相處時，應要有容忍和體諒之心，不要我觀點所致。愛與有錢人為伍，和不幸的人相處時，應要有容忍和體諒之心，不要遺忘故舊才好。


A 型白羊座

Ａ型獅子座

Ａ型獅子座的人，陰性和陽，消極性和積極性常常混合在一起，是一種很奇妙的性格。他有時侯出現獅子座天真爛漫的氣質，有時又顯露Ａ型的內向羞澀，予人不能連貫的感覺。

但大都Ａ型獅子座的人，其獅子座的活潑氣質，往往勝過靜謐的Ａ型氣質，尤其是那些在社會上有名望的人，獅子座的特徵，總較Ａ型的特徵為強。

獅子座是自信和自大的象徵。您熱愛名譽及榮耀，凡事以自我為中心，踩踏在別人的身上，來滿足自己高高在上的虛榮心理，外形頗具『王者之風』，有領導者或指揮官的威儀。

這種情況在孩提時代早已顯露出來。儘管您在課業上沒有什麼超人之處，但往往在各種課外活動上，大出風頭，得到老師、家長們的讚賞，和友伴們的欽羡。

這種特徵，在成長以後，仍然歷久不衰。獅子座的人，永遠高高在上，永遠至尊至大。

獅子座的人心胸寬大，這是您的優點；但缺點是容易受左右的人之煽動和誘惑。這個弱點，加上Ａ型者強烈的自我保護傾向時，Ａ型獅子座的人也許會變成殘暴的獨裁者。以弱肉強食的姿態，去欺凌無力抵抗的善者，只為了滿足一己的私慾。

儘管本來的面目，並非如此可憎，然易受奉承者煽動的弱點，卻成了別人借刀殺人的利器，而不自知。

而Ａ型和獅子座兩方面特質都強的人，一則能完成轟轟烈烈的事業；一則能尊重社會的秩序及傳統禮教，在眾人的推崇和支持下，順利地完成畢生大事。

不管如何，Ａ型獅子座的人，總是眾人注目的焦點，其在社會上的成就，以支持他的多寡來論定。為了使成就獲得更多人的肯定與支持，隨時接受諍諫之言，並遠離小人，這是最重要的。

【對您的忠告】
不要在別人的阿諛奉承中，忘記了自己，當培養，冷靜、公正的態度，以判別小人與君子。


B 型白羊座

Ｂ型獅子座

您的性格，可說是自我展放型，幾乎不會秘藏著心思。個性熱情，感情的振幅很大，天性也很激烈，並且把這樣的自己表現在外面無遺....令人有這種感覺。

獅子座的自我顯示慾很強，有喜好戲劇性的誇張豪華傾向。討厭那種平凡的渡過人生的願望，也具備不以如此終了的大膽的行動。Ｂ型獅子座的性格或行動力，強且充滿個性。大規模且有禪的思考，充滿冒險性的行動，華麗的明星性....等，也許可說是您的第一特徵。

Ｂ型對於名譽及權威不太執著，但獅子座相反的重視這些，權力慾、名譽心很強，相當是個野心家。Ｂ型的人有時也會出現野心的一面。所以，Ｂ型─獅子座的配合，似可成為很有出人頭地的意念之人。

Ｂ型的特徵，有興趣廣及多方面的傾向，但也因獅子座的影響，比較弱化了，為了實現野心，目標就縮小成一個。如果明白決定了目標，就如火車頭一般前進衝入，即使碰到困難也毫不畏怯。生命力旺盛，集注力也極佳，就算失敗了也具有再站起的韌性。

但是，此型的人要他孜孜樸實的努力似乎棘手，由此看來好像有欠耐心。Ｂ型─獅子座的人對什麼都喜好豪華，就是有志成功，也不管何時都先想到燦爛的結果而不是累積實在的努力。定下大規模的計管何時都先想到燦爛的結果而不是累積實在的努力。定下大規模的計劃，不只以才能，也驅使政治力來全力一搏。稍有賭師的性質，有時候也會做聽天由命的挑戰打賭。

也是有熱烈魅力的人，度量大，有膽量，不會為小事生氣。言詞及態度不分裡外，直率的表現自己。想當孩子王，剛覺得他有倔強的一面，但又發現他是寂寞的人，如果單獨一人，就陷於被同伴排除般的心情。在會照顧人的首領氣質中，總覺得流盪著孩子般的天真。

但是那種孩子氣的模樣，也有可能成為任性的自我主義，如不順意，就如孩子般撒嬌，無視周遭，不少會擺出任性而擅自的態度。

【 對您的忠告】
雖然自己覺得好，不一定別人也覺得好，不要以強迫的態度。


O 型白羊座

Ｏ型 獅子座

Ｏ型獅子座最大的特色，便是具有旺盛的行動力。如果遇到阻礙，也不會停留在原地思考或懊悔，會立刻改變方向，追求新天地。

由於這類型的人內心充滿了活力，在行動的同時，仍不忘為自己做一番宣傳。這種自豪的態度，表現在行動上，說不定就會被周圍的人所厭惡。幸好Ｏ型的氣質能巧妙地控制獅子座這種自豪的樣子。

心胸寬大，不拘小節，這正是Ｏ型獅子座最大的魅力。他們對部下的失敗絲毫不計較，並且巧妙地促使部下做反省；若周圍有意志消沈的人，他們就用天生快活明朗的個性來包容對方。這也正是做為一個首領應有胸襟和氣度，所以Ｏ型獅子座的人緣極好。

Ｏ型獅子座的人在表示他們善意的時候，無形中會用強迫對方接受的態度。但是他們的出發點原是充滿好意，所以他們那種帶有強迫的態度，也容易被對方忽略掉。這是Ｏ型獅子座另一種魅力。

正如同向日葵的花是向著太陽一樣，Ｏ型獅子座的人不管何時也都抱著向上心。這種向上心，趨使他們使盡了全身的精力往高處爬。但是隨著社會地位的上昇，內心就
容易變得自大、自傲、甚至也有。但是隨著社會地位的上昇，內心就容易變得自大、自傲、甚至也有成為專制獨裁的情形。他們把世間看做是自己一個人的大舞台，擅自演著獨角戲，他們這種旁若無人的行動，常使周圍的人不滿。

獅子座的人，不論何時都想過戲劇化的人生，他們最不能忍耐充滿灰暗且行動躊躇的人生。以他們的眼光來看，假使不能滿足虛榮的自尊心，活著也就沒有什麼意思。獅子座的氣質可說是火焰型，而Ｏ型其積極的行動性就有如火上加油，這種組合下的Ｏ型獅子座具有『赴湯蹈火在所不辭』的勇氣。所以他們時常有路見不平拔刀相助的行動，這是Ｏ型再加上獅子座的特性。

若想吸引住你這類型的人，他人本身必須具有相當複雜的變化性，因為這類型的人會瞬間放棄已經熟悉的對象，轉向更有挑戰性的對象。這是因為Ｏ型獅子座的人，內心的自傲不容許他們一再重複做 相同的事。

【 對你的忠告】
了不起的樣子和自傲的態度是最禁忌的表現。即使你的出發點是基於一片好心意，那種略帶強迫的傲慢態度，將會使得人家拒絕接受你的善意。


AB 型白羊座

ＡＢ型獅子座

一言以蔽之，ＡＢ型獅子座的人是『威嚴的表徵』。做任何事都十分帶勁兒，不論何時都正大光明地行動，這就是ＡＢ型獅子座的行動模式。充滿活力、勁力的行動力，任何力量都無法左右的精神力，總括一句，是極具『威嚴』的表徵。

雖然威嚴獨具，卻不會發生以下的愚昧行為，如對他人施加高壓，胡作非為地逞威風等。與人相處的態度是溫和且笑咪咪地，可說是天真而開朗；在一片和諧的氣氛中，適度地發揮自己的魅力。

在眾人之中，ＡＢ型獅子座是鶴立雞群的華麗存在，是社交界的名流，獨占鰲頭，以其大方慷慨的性情，自然易於結合眾多的捧場掌聲。

不待言，聲望之高隆，親切態度及對人的周到照顧等，有異於一般人的能耐。受人之託無法拒絕的ＡＢ型群中，頗能發揮善心人士的典型，有獅子座的威儀存在。

不過，當人們無視於他的服務精神時，會馬上一改其笑嘻嘻的和氣態度。ＡＢ型最拿手的譏誚語隨即出籠，雖然表面上力求冷靜，內心卻起了極大的情緒變化。

ＡＢ型獅子座的人，自我發表欲很強，自尊心之強，也在常人之上。喜歡被眾人注目，被人稱讚這一類的欲望相當強烈。所以，太過討好觀眾的技巧賣弄，常常招致他人敬而遠之，有時反而為此而寂寞。

但是，無論內心的積鬱有多深，在大眾場合，他們絕不會暴露出自己的憤怒。以合理主義為宗旨的ＡＢ型氣質，對於與人爭吵及正面衝突等，擁有巧妙的迴避本事。而在私底下，對於錯誤的決定與不合道理的事，常想倔強地貫徹，對旁人的意見也置若罔聞，發揮自我中心主義的任性暴君也不少。

被冷靜的理性所證明『威嚴』的ＡＢ型獅子座，在沒有照明的後台內，常常失其活動力而不盡本分，因此，他們的寂寞更倍於旁人。

【對你的忠告】
不要把旁人的評價和自己的滿足作為基準，不妨站在第三者的立場，客觀地反省。


太陽的白羊座

太陽星座在獅子座

    〝萬獸之王〞，高傲的性情，帶著點貴族的氣質，心地高尚且寬宏大量。你從不願委屈自己降低格調去做卑賤的事，正因如此，你無法相信別人的不幸與惡行；當有人觸怒你時，往往你可以原諒別人，不計前嫌。因為你太相信別人，所以你也過份要求別人絕對對你採取信任的態度，故你常常可以對別人托付給你的事，不計一切地完成。換言之，你喜歡掌權，如果你不受到重視，則對你的工作也將採輕視的態度。

    你對工作是勤奮的，但不願意擔當附屬性的工作，基本上，若你甘心做類似的工作時，其目的充其量不過是起一個示範帶頭的動作，仍舊脫離不了你潛藏的表現領導欲望。對繁瑣單調的事，你是不願意去做的。

    一般出生在獅子座下的人都很強壯，深具野心與專橫。你似乎隨時準備迎接別人的挑戰，但你採取的策略是正大光明的。你有足夠的勇氣維持正直的作風，故往往無法提防小人的計倆。

    獅子座的人充滿自信，但卻要求別人的讚美與阿諛，假如無法得到你周圍世界裏的認同，你可能會走入狹小的生活圈內，去尋求你所需要的。在這個小圈圈內，你會盡可能地要求凝聚所有目光的焦點，充分掌控主導權。甚至是有些暴君式的。

    某些時候，獅子座的你是非常自負的，他們自認為是世上最優秀的；一旦遇到比你優秀的人，你好勝的心常會遭到他人的怨恨。

    你比一般人更需要愛與感情，所以你隨時尋求感情的發洩。你喜歡在感情上全心的投入，而且在愛情上你坦率地表現出來，你毫不保留的給予。一旦你決心愛上一個人，你會願意實現對愛情所做的任何誓言，即使那是多麼的不值得，你仍癡情的無條件地付出一切！

    你富於冒險精神，且野心是永不知足的，沒有任何成就能完全滿足你。由於你不相信自己能力上的極限，往往對不可能的事展開挑戰。事實上，你非常害怕失敗。

    你擁有一種不尋常的個人魅力，且很熱心地參與事務，並以此熱忱感染周遭的人。你喜歡一般的娛樂活動。

    獅子座掌管人類的心臟、背部。若太陽位置不佳，可能影響到喉嚨和生殖器官。你充滿活力，但精力若大量花費，則易增加心臟的負荷，會產生毛病。一般你強壯的身體復原能力很強，對於抵抗疾病的能力也不錯。


月亮的白羊座

月亮星座在獅子座

    你的個性高貴而寬宏，積極且富自信心，一旦下定決心，你是完全的堅持己見，甚至顯得有些固執。但也因此，常常無法看清有些事是行不通的。

    眼睛是你發展得最好的一個感官。當你想要開始學習新事物時，必須在一開始對它便發生興趣，否則便不易堅持下去。而對其發生吸引是導因於感情，並非理性；一旦開始學習，你的速度與正確性，是無人能及的。

    你並不是屬於〝好奇寶寶〞型的，且具有獨立性，喜愛應有的自由氣氛，對人生充滿進取與樂觀的態度。往往希望成為領導人物，甚至你覺得有一種天生帶領別人邁向成功的責任。

    如果你是男性的話，你傾向十分自負，處處想表現自己的被重視性，非常的唯我主義，以致於不太考慮別人的反應。排斥外界的資訊，常依賴自己的思緒做決定。

    而女性則不會有上述的情形發生，反而是優雅的，謙和的，個性顯得均衡。

    月亮在獅子座的男性所遇到的女性，一般來說類似上面對女性的描述，且對你十分信任。

月亮為獅子座的妳

妳是個愛出鋒頭、喜歡引人注意的人，平凡而平淡的生活對你而言既無趣又無意義，你希望在有生之年能夠有個豐富而與眾不同的人生，所以對現狀都感到不滿足，不停的去往更高的目標前進，當然成功的機會也就比別人來得高，但要注意不要好高騖遠、操之過急，只一味的注重結果而忽略了過程的重要性。另外因為你妳的表現慾非常強，所以在團體中喜歡當個領導人物，以及強烈的渴望得到別人的讚美與肯定，過分的表現會引發別人的忌妒與排斥，需要少許的修正才可！在感情方面你也追求一種人人稱羨的戀情，所以眼光很高，對方一定要長帥、學歷高、有錢．．．．．．。因為他能夠滿足妳的虛榮心，且能作為炫耀的工具之一。儘管如此，一但真心愛上對方的話則死心塌地、一心一意為對方付出一切，表現完全不同的一個人。但要注意的是，由於你是個好面子的人，所以約會時一定要上一流的餐館，買東西時也一定要用名牌的，這樣只會讓對方產生反感，認為妳是個太注重表面而膚淺、沒內涵的女人而已，偶爾也要站在對方的立場，為對方多考慮一點，不要一味的只求滿足自我的虛榮心。

月亮星座為獅子座的他

他是個為愛情而努力付出的人，如果有心儀的對象的話，為了討好她，從天文到地理都能加強自己的知識，只是為了能博得她的好感。真是個為愛賣命的人。但要注意的是凡事適可而止，不要走火入魔，過份的自我陶醉只會惹人厭，最後碰得一鼻子灰得不償失。追求豪華戀愛、結婚是他的夢想，因此和他在一起少不了吃喝玩樂，可以享受人生的對象。

基本性格與氣質

光芒四射的天生明星！

你的獅子座感情

你像把熱火，遍地燃燒，熊熊不絕。即使情況不妙，你也有強顏歡笑的本事;更難得的事，你還有體諒別人的寬宏雅量。愛情的施與受，在你身上發揮到了極致。承認自己也是有弱點的，給內在的力量一個機會！或許透過靜坐冥想，直通內心那道泉源！

你的事業

你渴望掌握權利，迎接掌聲，成為舉世矚目的焦點;而你放得開的爽朗個性，也使你到處都吃的開。再偉大的明星，再成功的偶像，都需要虛心接受人家的批評與指教。允許自己勇敢的迎接各方指責或建議吧！這樣一來，便能為你的事業再開一道窗，讓你看得更高更遠喔！

你的家庭.朋友.及人際關係

你就像是寒冬裡的熱爐，溫暖了四周每一個人的心房！愛，對你而言，永遠不嫌多！多去接納別人本來的面目。交友，除了熱誠之外，還需要真誠！廣納善言也會讓你廣結善緣喔！

獅子座月亮的愛情

你滿心的愛正急於找人分享呢！能夠被你愛上的對象，也一定跟愛了你的人一樣，是天底下最有服氣的人囉！但你不見得要把你心愛的對象當偶像看待啊！你也不必去要求對方拿你當明星看待啊！"愛神之前，人人平等"才是戀愛不敗法則喔！


上昇的白羊座

上昇星座在獅子座

    上昇星座所顯示是你出生時所選取的「面具」。在傳統的西洋占星學中，上昇星座被認為是用來表示「誕生」及「肉體」。這是你在這個世上所戴的第一個「面具」，表示肉體上的特徵或印象等。

    你出生時所配戴的面具是「帝王」。明朗、開放且充滿自信的態度，不論走到哪裡，都會給人一種華麗的印象。自己則喜歡領導別人，總希望引人注意。講話時動作有點誇張，充滿幽默感，社交能力頗佳。

    眼睛大大的，給人印象非常深刻。鼻子有點圓。相貌堂堂，一下子就能吸引別人的注意，體格魁梧。

    不過，你有股很強的願望，總希望大家都注視著你。如果你將自己本身和面具視為一體的話，你必須成為經常為人所崇拜的帝王。請不要作個虛飾矯情的帝王，而是你自身靈魂「王國」的帝王。

●屬於此上昇星座的著名人士

    畢卡索、阿雷斯塔．克羅烏利（魔術師）、安娜斯蒂莎（沙皇的女兒）、伽利略。這幾位為眾所周知，不必再費唇舌。他們不愧是帝王獅子座。


金星的白羊座

金星在獅子座

    這個位置的金星能使你變得非常的受人歡迎，你就是能自然而然的吸引出別人感情中最溫暖的一面，雖然有的人或許並不仰慕你，但是他們無法不喜歡你，因你是如此坦誠的具有一顆寬大爽直的心。

    你的意志力量與魅力與你的心是緊繫在一起的，你對於這個世界採取一種完全寬宏大量的態度，是一個偉大的博愛主義者。

    進一步的在你的親密關係中，對於你的家庭，你所愛的人，你遠比起職務上的盡責還要來得忠貞，只要你愛所到達的地方，你都能寬大的原諒別人。

    你喜愛支配駕馭你所愛的人，而你部份的個人魅力是經由你強烈的毅力所延伸出來的，但是你也能為了有價值的情況，做最大的自我犧牲，或者為了你所愛的人的快樂與幸福，你能犧牲一切。

    他們希望在每一次的戀愛中，都能夠取得主導地位，不論是開始或者結束，即使是將要分手，也必須是由他們所提出來的。不過，要從他們口中說出「分手」兩字，是相當困難的，因為金星在獅子座的人，對於愛情有無比的毅力，能承受任何的考驗，而始終無怨無悔。只要是他真正所愛的人，他所擁有的一切都可以為其毫無保留的付出，而在所不惜。

    因為獅子座是由太陽所守護的，所以金星在這個位置的人，也像太陽一樣散發出無窮的熱力與魅力，吸引人也能溫暖所愛之人的心。成為他們的情人，將能充分感受強烈的愛與關懷以及高度的安全感。

    雖然，他們讓人覺得霸氣十足，但是他們對於愛情無悔的付出與對所愛之人的絕對忠貞，也確實令人折服。


木星的白羊座

木星在獅子座

    你的最佳運氣是來自於你具有魄力的包容能力，你必須擁有絕對的權威，否則你將永遠不明瞭你自己的潛力。

    假如你接受了一項使你被迫不能發揮能力的工作，你將會充滿怨憤且滿懷悲痛，木星在這種位置，是欲從事獲得權勢，成功的最佳位置。

    你會因為有著奢華的、豪華的，且充滿溫情的性情而獲得幸運，當你進行你的一切企圖時，你願意扮演著一位充滿華麗色彩的角色。

    你可以從你的名氣與人望，你內在的熱忱，以及來自他人的仰慕中獲得最大的利益。

    你很自負且深具野心，你內心的驅策力是要求達到頂尖位置的，你立志獲得一切最好的東西，且你深深的相信你所擁有的一切東西一定是最好的，你喜愛權力，且你熟練的運用著它。

    你特別喜歡各式各樣的娛樂，且是一位優秀的主人，你也能夠藉由融洽的與年青人及小孩相處，而獲得利益。

    你最佳的機會比較容易在3月21日至4月20日，7月23日至8月23日，及11月22日至12月22日間來到，你可以期待開始進行的事情獲得成功，且出生在上述時間內的人，對你來說也特別能給你帶來好運。


水星的白羊座

水星在獅子座

    這是水星很優秀的一個良好位置，水星支配心智，獅子座影響人心的情感，而這種理智與感情的混合是無懈可擊的，這種位置賜予人性的情感與健全而富表現力的智慧，你的心理以一塚富同感的態度工作。

    你不在意你高尚的心智，你從不自封於智慧的象牙塔裡頭，你可能成為領袖人物，值得你的跟隨者的熱愛，忠心與尊敬，實際上，你的確適合做「發號施令」者。

    當你覺得一切不順意時你很容易暴怒，你天生的是一位領導者，以致於你認為別人對你的服從是應該的；你認為自己是炫耀性格的、是高貴的，而且你一旦你將反對勢力消除後，你卻能原諒別人。

    你可能傾向於驕傲甚至有點刻意炫誇的個性，且你常常虛飾誇張，喜歡把自己的成就誇示給別人看；你是位天然出風頭的人物，充滿了特殊表現的天性。

    這種位置不但對於擁有美妙的歌聲是個良好位置，同時也擁有個人的風範與魅力，你的演講、表演或者書寫能贏得別人對於你的仰慕與愛情。


火星的白羊座

火星在獅子座

    火星在白羊座還沒有火星在獅子座來得優良，你富有事業冒險心，具有膽識，比在白羊座更具有高遠的先見。

    火星在獅子座顯示情感事情上有一種非常而且高貴的表現，擁有驚人的實際行動力與指揮能力，你以一種大方自信且開放的態度來表現自己，這種表現帶有某種程度發自內心的溫情。

    你是一為自負而爽快親切的領袖人物，在行動上顯得高貴，與你同等的人以及你的跟從者都敬重你，且受到你風範先則的啟示與激發。

    你待人處事總是以一種炫耀的，莊重且高貴的方式與態度去為之，你的一切產物都是具有莊嚴瑰麗的氣魄。你的吸引力是由內心發出，也因而你激起別人感應你的吸引力，也導致他魅力傳播於你。

    你對於出生在7月23日至8月23日，與1月20日至2月19日間的人特別具有性的吸引力，及4月20日至5月21日，與10月23日至11月22日間出生的人，也同相同的情形發生，但是在強度上稍微弱了一點。


土星的白羊座

土星在獅子座

    在土星與獅子座間，存在著很少的諧和性，這個矛盾的情形帶來給你的不幸更甚於你的失望與悲痛，土星在獅子座帶給你在情感的回應上，有不少的挫折與束縛。

    你有一種冷淡與分析的傾向，你傾向懷疑人們的讚賞，只不過市另一種形式的諂媚罷了，且你也不喜歡別人坦然的對你展露他們的感情。

    你通常是一位非常有權謀的人，但比較缺乏熱情與人情味，你是詭譎的、狡猾的，以致於別人不能夠容易猜測到你內心含蓄保留的程度。

    當具有不良的相位時，土星在這個位置可能引起一種悲劇性的衰落，一般人擁有這種土星位置，不只是引起他們遭遇悲痛，也使得他們冷酷無情的把不幸加在別人的身上。

    這種土星位置的人，可能帶來心臟方面的麻煩，或者是動脈的血流不容易暢通的毛病。


人 際 關 係

  開朗，豪氣。因此，即使初次見面的人，你（妳）也能在頃刻間與之高談闊論起來。但是你（妳）太容易相信別人，要小心被欺騙，甚至被利用。

    他性格左右不定，尤其是在愛情問題上更加搖擺不定，朝三慕四。他一刻不停的找尋新對象，因此在對待愛情問題上，他的最大特點是棄舊歡新。如果你一旦中了他的計，來到他的懷抱，你會發現你薴得道的皮草和珠寶，但是有一天你早上醒來時，卻發現他已離你而去，又投向別人的懷抱。不要騙自己，說你一定可以改變他，因為他不可能改變的。


男性宣言

獅子座男子的愛情

獅子座的男子是要被崇拜的。他總是那麼的強壯，令人覺得如此的有安全感，而又是那麼的溫暖、體貼，只是偶爾有些“霸道”；不過妳可千萬別這樣對他表示，那可是會令他傷心的，他認為他只不過是喜歡讓大家知道誰是主人而已。

他的守護星是太陽，這就如同他的個性一般，那麼的顯而易見，一點兒也無法隱藏住。他同時是熱情的，而且是那麼的易燃。他會有點兒張牙舞爪般的愛現；而這只不過是他調情的方法之一罷了，妳應該會喜歡才對，這可不是每個星座的男人都會的把戲。

他真的需要被妳真心的崇拜，妳很少會看到像他這樣能幹的男人。更何況他喜歡把大把的銀子花在妳身上，使妳看起來能高貴、大方，能完全配合他的身份。別對他調情，他永遠知道男人該做什麼事。

獅子座的男人必須要像個國王，讓他感覺到尊貴，是很重要的。尤其是在婚後，別讓他覺得是在牢籠中當個獅王，那會很沒面子的。有些事妳得知道，妳在他心中永遠是那唯一的皇后，只是他也還會看看別的年輕母獅在做些什麼事；不過他自己也很清楚的知道：只曬曬太陽就很棒了。

自尊心強的領導者

您總是自信滿滿，卻是個孩子氣的領導人物，思想非常細膩，因為像個孩子般，所以喜歡溫柔且會幫助人的大姊姊般女孩。雖然內心依賴性重，但也會特意掩飾不讓人識破。
自命不凡的男孩

很有男子氣慨，個性不服輸，而且對自己的能力相當有信心，自我要求也很高，所以對所愛的人也有很高的期待，喜歡有品味，對廚藝也很拿手的女孩，但您的自尊心卻不容被人刺傷。

立志成為頂尖的王者

自尊心重，凡事要求第一，活力充沛的行動派。不看重外表，認為實力才重要，在女孩面前總是表現最好的一面，不需矯柔造作就引來女孩愛慕的眼光，您的確是位懂得推銷自己的高手。
個性強烈如朝陽的男孩

爽朗，不做作，老是笑口常開，是天生的領導者。好面子，凡事要求完美是您的特徵，有點大男人主義，希望女孩聽您意見。女孩若能聽從您的意見，溫柔又顧家，就能譜出戀曲。

獅子座男人

    只要去過動物園你就一定知道獅子是萬獸之王，這種會吃人的動物你可要好好的小心『伺候』，但是如果真的不小心你已經偷偷的愛上了獅子座的男人，要嘛你就把自己完全奉獻臣服於他，要不然就把自己訓練成有智慧的『馴獸師』。獅子座的男人經常會在兩杯黃湯下肚之後變的有勇無謀，你要好好把握機會，在他耳邊說兩聲甜言蜜語，學兩聲貓叫，告訴你，沒有一個獅子座的男人可以全身而退的，但是使用本招以後一定要負起責任，這樣才有職業道德。

    喜歡快樂的事物，個性開朗爽快。最會將各式活動、典禮的氣氛帶動至最高潮。矯飾造作的說詞總能流利的脫口而出。讓女性對他另眼相待。什麼事都很大方地說：「交給我包辦！」能堅守已鞏固的地位，能建立屬於自己的王國。自認為才能卓越。倘若真有實力那還算好．．．．．．過度慷慨大方，大肆浪費。在舞會或公開活動中老是愛出峰頭，裝闊。

    答應我，不管在任何時候，永遠把獅子座的男人奉為一家之主。獅子座的男人可以不要裡子，但他們不能不顧面子。因此，獅子座的男人絕對要的是一個美女，如果妳不是美女就把自己穿得美美的，要不就讓自己成為一個才女，成為一個忙碌的上班族，要不然就讓自己成為一個好女人，好好的服侍妳的獅子座男人吧！

    獅子座的守護星是太陽，由於如此，此星座的男人擁有銳不可當的王者風範，相當具有領導能力，不拘小節個性大而化之，有濟弱扶傾的精神。獅子座男人對待所有人都一視同仁，而且相當的熱情，但是人們往往只能看見獅子座男人和他們相處時的表面關係而已。其實，獅子座是屬於貓科動物，而貓是相當敏銳的，因此獅子座的人內心也有其纖細的一面。

    但是，值得注意的是或許有些人不是那麼欣賞獅子座的熱情，可是他們卻毫不察覺，而繼續以此方法侍人。另外，獅子座男人過於主觀，不易採納他人意見，若有人不順從他便會惹他不悅，因此，適合獅子座男人的女性有下列二種：

    第一種能和他一起打拼、強勢，有理想目標，心胸寬大，能與他並肩作戰，一起奔向夢想的女性。

    第二種能溫柔待他、安撫他，當他在外衝鋒陷陣後，最渴望的避風港，能柔性規勸他的女性，這種女性能讓他知道何時該察納雅言，接受別人的意見，她是柔順而有主見的。若目前，妳的另一半或妳心儀的男人是獅子座，切記千萬別當著眾人的面指正他或糾正他，必須替他保留顏面及自尊心，等到二人獨處時，再委婉地規勸他。記住，對於獅子座，妳給他一分，他會回報妳三分的。

唯我獨尊-獅子座的男人

    在希臘神話中，支配獅子座的是太陽。獅子座的男人不僅感染了太陽的正義和熱情，也乘承了獅子的自負和倔強。自負的獅子座男人勇猛頑強。他那唯我獨尊的個性不僅使他具有領導才能、王者風度，而且往往是團體活動中眾人矚目的中心人物，如太陽一樣光彩奪目，事業常居上風，愛情多獲豐收。古今中外，許許多多世界第一都是獅子座的男人創造出來的。

    尤里．加加林是第一個進入太空的使者、人類第一個環球飛行的男士；李寧是一個光彩奪目的體操明星，十幾年的體操生涯使他在各種比賽中獲得的金牌就有一百多塊，其中在國際比賽中先後奪得金牌六十多枚，這在中國體操界乃至國際體操界都是絕無僅有的。

    波爾．蒂貝茲，這位被冠以「世界頭號殺人犯」的美國轟炸機機長，一九四五年八月六日飛臨日本廣島上空投擲原子彈，四十年後仍不後悔；世界西北航道的征服者羅爾德．阿蒙森，於一九一一年十二月十四日成為世界上帝一個到達北極點的人；本．韋德，這位健美運動的創始人克服了許多侮辱和諷刺，終於在一九四六年創建了第一個世界健美組織「國際健美協會」，並正式成為體育競賽項目。

    自負的男人唯我獨尊，自負的男人很自我，自負的男人喜歡支配女人，自負的男人從不打退堂鼓。自負的男人對愛情如獅子般勇猛，對女友像孩子般呵護備至。然而，自負的男人不能忍受愛情道路上的任何挫折，自負的男人其實非常脆弱，他的剛毅只是徒有其表。

    熱情的獅子座的男人最傾心溫賢的巨蟹座女性，一個受太陽的主宰，一個是月亮的子民，他的熱情和她的柔情恰好合成圓滿的日夜。一個勇敢豪邁，喜歡保護人；另一個則楚楚可憐，需要被保護，他和她便如英雄和公主一般的天作之合。

    然而，正如明燦的太陽不知道月亮的反面是暗的，直率的獅子座並不明白巨蟹座那曲折的心思，他總想擁有她，因為獅子座的男人太唯我獨尊。


女性宣言

獅子座女子的愛情

獅子座的女子是多愁善感的。不過通常很少人會有這項恩寵，而看到她的愁情面貌；平常的她可是三八的很，但是也美麗的很。天下沒有任何星座的女子可以揣摹得像她那樣富有貴族的氣質，你夠幸運吧！

她是向日葵，永遠如此的明艷動人，受到人們對她的注意及羨慕。別想要馴服她，她除了有個漂亮的外表，還有個智慧的腦袋。這也莫怪她為何總是那麼的驕傲、有自信，以及一些些的虛榮了。她很堅強，從不畏懼強權，但是對自己的影子可是怕得要命。她不喜歡比她柔弱的男人，至少在面對男人該處理的事情時，不可以退縮，要勇敢向前。她不在乎你是否成功（當然，成功也是重要的），只要你像是個男人般的照顧她。有強壯的肩膀及擔當。

別想叫你的母獅在婚後不去工作，她熱愛擁有自己的事業。只要能不打掃她就儘量不去做，但這並不表示她不能勝任這個工作。她會為你的成就而感到光榮及驕傲，同樣的你也必須如此對她。別把她當做獅子，她只不過是隻“大號的貓”。

獅子座女孩

    光華燦爛的女獅子等待浪漫的英雄

    獅子座的女性天性浪漫、慷慨，而且喜歡品味高的昂貴東西。她只要生活的極品。光芒四射的她絕對是自己的主人，言行舉止也流露出風格、戲劇性和燦爛的光華。她喜歡神奇的事物，常藉寬宏大量的行為來創造奇事。

    她渴望獲得一份神聖的愛情，把自己帶到未知之域。內心裏，獅子座的女性仍是個孩子，等待英雄將她領入奇妙的世界。問題是墬入愛河後她往往頭腦不清，完全看不清愛情背後的陰影。僅管她平時成熟世故，戀愛時仍會變得純潔無知，一心等待神祉般的愛人為她帶來完美的一切。

    獅子座的女性最討厭臨時邀約和深夜試探心意的電話。沒有禮貌、粗魯無文、低級俗陋和下流瑣碎的男子則會令她火冒三丈。她最理想的伴侶是和她一樣成熟、堅強、聰慧的人。理想上，他最好能她一樣心胸開闊，同時具有浪漫、創造力強與能令她敬重的特質。

    雖然獅子座的女性在人群中十分受歡迎，而且是有選擇性地結交朋友，她有時仍會被壞朋友引入歧途。她還喜歡發揮自己的潛力，去激發難纏男子的優良本性。不幸的是，獅子座的女性碰到一翻兩瞪眼的局面時，並不能次次都成功地把青蛙變回王子。不過她的努力往往使自己變得更有智慧，也更接近生命的本質。

    獅子座的女性迷人的性格、積極的生活態度和享受生活的論調，使她輕易攫取別人的心。簡而言之，她愛生活、愛人、愛自己，也愛生命這齣永遠休止的多變戲劇。

獅子座女子

    沒有一個獅子是甘於受冷落的，母獅子在人群中，總是有那麼一點不同。有時華麗高貴，向女王般難以親近；有時活潑逗趣，像任性的小公主。獅子座女人是永遠長不大的小女孩，一句讚美就能使她暈頭轉向。她們對人慷慨，喜歡居領導地位，有點大姐頭的氣勢。性子急又熱情，喜歡濟弱扶傾。獅子座的熱心帶有一點壓迫感，不由得你不跟她行動。獅子座不難辨識，那個愛漂亮、喜歡領導別人的就是她。聽到讚美時，樂不可支、無可抗拒的，也一定是她。有空多揣摩一下張小燕、賈桂琳甘迺迪的風格吧！

    在辦公室叢林，如果你夠細心，那個人氣旺盛、事務繁忙，懂得經營自己、享受樂趣，對於朋友相當慷慨的女人，十之八九是頭女獅子。試著接近她，她對朋友絕對夠意思，明顯的傲氣與驕貴，有時會在言語中無意識的傷到別人的自尊心，她那貴族般的風采，使你覺得她的驕傲彷彿是理所當然。你嗅到她爽快熱誠的氣味，還有誇張的肢體動作，辨識她幾無難度，大方、樂觀、有幽默感，在女人堆裡笑聲呵呵、搖頭晃腦的，大手大腳（非粗手粗腳，敬請認明有獅子頭品牌的），獅子啊！讚美詞句是她酷愛大啖的肥肉。你就滿足她好大喜功的本能吧！

    臉上經常浮現著陽光般的笑容。開朗度120％開闊而熱情的心，和她在一起有如渡假般的氣氛。親切又善於照顧人。頗受學弟妹們的歡迎。適合華麗時髦的裝扮，無論走到哪裡都是最受矚目的焦點。不利於自己的事一概假裝不知。只愛聽褒揚的話。喜歡誇耀自己，愛慕虛榮，若不收歛些，當心會失去朋友喔！喜歡過度豔麗的服裝，若不加以節制，小心成了妖精喔！

豪放本色-獅子座的女人

    聲音高，嗓門粗，事事不讓鬚眉。你攙扶她過獨木橋，她還會白你一眼，認為你小看了她；你善意的叮嚀，她又認為你干涉了她成長的自由，她要自己成長，不要別人安排，這就是豪放的獅子座女人。豪放的女人我行我素。

    她覺得自己的結婚只是一種無奈的逃避，又何必巷情場決鬥的勝利者那樣興高采烈的去慶祝？她最不喜歡應酬，最討厭一大堆並不熟悉的人擠在一塊兒說些、聽些虛假的「客套」，最不願無話找話說……獅子座的女人喜歡白色，結婚時用的水紅色的龍鳳床單與緞面被子，沒幾天一定會被她全都罩上了一色的白被單；就連茶几上火紅的玫瑰也會被換成了一束潔白的臘梅；加上那套按她意願買的白色組合家具，整個新房一片白色……豪放的獅子座女人就是這麼我行我素。她自在慣了，她總是追求生活的隨意性，不願活得太累。甚至她從未想到過要受「婚姻限制」的限制，甚至於在決定結婚時也沒想到。

    也許是受守護星太陽的影響，出生於獅子座的女人與獅子座的男人一樣，感染了他正義、豪放、自負和倔強的個性，甚至頗有些男孩子的氣質。她喜歡留男式短髮，喜歡穿牛仔服和寬鬆式樣的休閒服。她從不刻意打扮自己，也不喜歡化妝，然而，她那純樸的自然美本來就十分迷人。

    儘管豪放的獅子座女人我行我素，甚至過於固執，但她的豪放自然卻是別的星座的女人所不及的。畢竟，人人都不是完美的。


勾引獅子座女子

獅子既然是百獸之王，當然要有王者風範．極好面子的她，從來不掩飾她的喜怒哀樂，就是因為她是一個領袖，一個發號施令的領導者，所以即使你極度的愛慕她，也要在她的面前表現出尊嚴，不要只會應和附會她的所需，她是會看不起你的．活躍的母獅喜歡機智風趣，堅持自我，深具男子氣蓋的男人，初與獅子女人相見，千萬記得先保持距離的美感，伺機再突破她的防衛．

勾引絕技

直接約她．

勾引裝備

一桌豪華奢侈的餐宴．

注意事項

雖然母獅好大喜功的個性是眾人皆知的事，但切記俗套不堪的陳年糖膏，用你獨具高度創意的蜜汁，滿足她嗜甜的耳根子，勾引她，讓她墜入好想大愛一場的感覺裡．


她並非想駕馭你

她並非想駕馭你，雖然她看起來像

星座如果有性別之分,相信一定沒有人會反對把獅座歸為男性這麼一來,女獅就顯得頗為尷尬女中豪傑、丈夫之志、英雌等男性化的形容詞自然毫不客氣地丟給她其實和女獅談戀愛的男人是福氣的

故事

一個男人和一個女人分手，他會記得的是麼？記得她的多情，她的溫柔，或是寂寞？！吐了一口煙在十六的晚上，彷彿明月旁燎起的炊煙．．．．車子停在陽明山後山，是把心事拿出來晾晾的好地方，孤獨使人失去歸屬感，凌晨兩點，他的心累得像輸了球的馬拉度納。是的！馬拉度納。他記得每次他一累她就搶著開車，當他坐在電視前看三天三夜的足球賽時她會丟過來一罐冰冰啤酒，然後激動得打翻桌上的爆米花．．．．母獅不像男人。像太陽。

概括篇：

獅子之於星座，亦如太陽之於宇宙。太陽的功能就是散播光明和熱量，以及負責大地的甦醒，有了它，「開始」這個字才有了意義。因此獅座代表的即是領導和開啟。獅座之於女性，其實美德不勝枚舉。

美德１：實際。
美德２：持家。
美德３：坦白。
美德４：心胸寬大。
美德５：幽默感。

無論多危險，母獅都不會選擇躲在深山或叢林。因為你們的戀情是屬於成人式的，我指的不是肉體，而是心智。


透視篇

透視篇：當男人愛上女人一切都開始盲目

  1. 很法國的

深為異性所吸引的女獅，毫不掩飾她的欣喜之姿和為之傾倒的讚美詞。如果你碰到一個吹毛求疵且不為所動的女獅，那麼，不是性冷感就是跛了一隻腳。法國就是一個被獅子座掌管的國家，此種特徵尤為明顯。她喜歡你，會把你形容得甜滋滋。她愛你，則會吹捧得你飄飄欲仙。總是忘了該有所保留的女獅，在愛情上直來直往，像法國電影－－一談起戀愛，人間煙火全不見了！七情六慾全獻給一個人。

  2. 不把她放在眼裡是最大忌諱

你可以開女獅玩笑，女獅是很禁得起開玩笑，不只禁得起，開起別人玩笑，她排第一。你可以向女獅要求很多，甚至索求無度，只要你的姿態夠哀兵，現況夠困境，她給你的都不只一點，會像太陽那樣亮得讓你睜不開眼。可是你不能不把她放在眼裡，瞧她不起。如果不給她面子，那禍可就闖大了！女獅會受傷很深，儘管她臉上還掛著笑。女獅會肝火大動，儘管她已經聲嘶力竭。女獅可以什麼都不要，可是，面子，她不只要，還要得多，要得狠。要得無法無天。

  3. 是的，有時她會犧牲大家的意見

相信我，女獅時時刻刻都想扮演好公平、公正、公開的角色，但是，有時她連大家為何生氣都無從察覺。女獅自認扮演著尊貴的角色，因此自我認同對她們十分重要，因此往往自負取代了良知，道德觀令她們只要認為是對的便義無反顧地去做，甚至犧牲了大家的意見也在所不惜。女獅不懂什麼叫做妥協的藝術。妥協就是不道德。和藝術無關和藉口息息相關。

  4. 勝會驕，敗不餒

深諳人情世故，處世練達，讚美多於批評絕對是女獅予人的第一印象，再加上天賦異稟的機靈和急公好義的熱腸，簡直就是渾然天成的社團幹部和為民喉舌。沒人比她們更愛發號施令，也沒人比她門更想征服聖母峰。只是當她們把軍旗插上了勝利山頭，總是無法遏止地狂笑和舉行慶功宴，還好的是，如果一不小心滾下山頭時，身為左右護法的你，倒也無須絞盡腦汁的想什麼動容的形容詞去安慰她。摸摸身上的傷痕，她會笑著對你說：「沒事！」（P.S.你可千萬別笨到真的以為她沒事，那可就慘了！）

  5. 追求獵物絕對是獅子的本性，可是．．．．

出生在一年四季陽光最璀璨的夏天之獅，以太陽為其守護星，因此大方明朗，給予別人安全感是其基本原型。寬厚的心和強烈的榮譽感如影隨形。因此，雖然她們容易被異性所吸引，可是要她們放下身段來追求你倒也是難事一椿。先愛上別人的女獅會顯得彆扭和極力否認，甚至在情人面前會刻意地貶損對方和不在乎。除非是她有百分之百把握對方的心思，否則寧可不吃，她也不要沾得一身腥。

  6. 別想用非主流派取悅她

女獅當然也會有些危險的念頭，但她更懂懸崖勒馬的重要。不安分的細胞一升起，女獅就有千百個道德觀、倫理論、大道之行以為壓制。不要期待女獅會愛上一個離經叛道的男人，更別期待女獅會效命什麼非主流團體。不是她不能，而是不願意，除了光明磊落能說服她，其他的，存在就好。犯不著以身相許。


絕招篇

絕招篇：當男人愛上女人追逐一切才有意義

  1. 不是「你將」而是「她將」

愛上女獅的男人請注意，第一個要學的就是「交棒的藝術」。她要發號施令，可以。她要掌管經濟大權，請便。她要在上面，有何不可？！總之，獅座是名正言順上帝的寵兒，任何人想與之爭只會吃力不討好，因為上帝賦予他們的字彙就是「我將」。夠狂氣的吧！只要她不傷風敗俗（不會的，她好面子好到容不下一句冷言冷語），不醉生夢死，不履行夫妻應盡的義務，她將怎樣就讓她怎樣吧！真正在操縱她的，不正是先生閣下您嗎？

  2. 滿坑滿谷的愛滿滿地送給她

別以為女獅一副臭屁的樣子就以為她們真的獨立到不需任何甜言蜜語。錯啦！高傲的女獅自我陶醉的模樣令人想詛咒，固執己見的暴君特性令人想賞她兩巴掌，可是，你知道嗎？一朵玫瑰或一句溫柔的話，可以使她們流下感動的淚水。女獅極需要愛與被愛，也只有在滿溢此種氣氛下的女獅才有穩定的情緒。第一天上班、生日、結婚紀念日、愚人節等等，哪個懂得打電話取悅她或送個大盆花給她做面子的人，相信我，儘管你是無業遊民或懷才不遇，你的分數都會從負一百分直逼正八十分。

  3. 照不到陽光時愛情就會夭折

最善於用笑聲來達成催情效果的女獅，愈老愈俏，屬於發跡較晚、走老運的可人兒。年輕時，大部分的女獅都略帶害羞，但是，隨著年齡漸長，骨子裡的熱情和中性氣質被釋出，這時，她會被具有相同氣質的星座所吸引，如射手座、白羊座等，因為他們天生的賭徒個性和妳一拍即合。但是，如果妳一不小心，愛上某個具有人格缺陷的非主流男子時，好的不懂安慰和恨鐵不成鋼的急躁則會使你們一起掉入爛泥。陰森森的戀愛過程只會毀了女獅，甚至為以後的沒落埋下伏筆。

  4. 給她完整的愛情和一塊大麵包

不要期望女獅扔下工作和你一起飛到愛琴海邊裸奔，也不要奢求她陪你什麼都不要只要搞群眾運動，更別禱告她會在你的生日送出一個極窩心的禮物。女獅的幸福是定義在物質和精神兼顧的情形下。沒有麵包，愛情暫緩。她不會被魔鬼的情詩給騙得義無反顧。也不相信私奔這種事會有什麼浪漫成分。「當男人愛上女人」加上「金錢帝國」大概比較實在吧！「實在」就是的口頭禪。

  5. 用頭銜樂死她

如果你以為名片只是人際來往的一種媒介，而要你的老婆（或女友）別太在意名片上的頭銜是什麼，信不信，她的下一步就是河東獅吼。與光榮同在，喜歡華麗裝坋的女獅，早就習慣了頭銜所賦予的意義。除非特別任性，女獅從不認為自己是需要改變的。因此，女獅的命運將和環境息息相關。一個令她不敢呼朋引伴的辦公室是致命傷，沒有特別裝潢的家是恥辱，一張看不出來頭的名片只是廢紙一張。助她一臂之力，女獅要的不只是愛情，她更需要被賦予重任來證明並非泛泛之輩。所以，一真正平凡的獅座將是上天對他最大的懲罰。

  6. 互相信任愛情長命百歲

女獅不會動不動就查你的勤，Call你的機，拆你的台。除了覺得這種事是對自己沒自信的表現外，就是她比你還忙。忙得懹外安內，忙得力爭上游，忙得東叮西嚀，忙得沒有時間不忙。所以，過了青澀期的女獅真的比較迷人，和那些過了一十歲還在做夢的大女生比起來，女獅對責任的承擔力和領悟力確是教人刮目相看。也許少了女人味，但對相處而言，平安和互相扶持的感覺其實是比軟玉溫香還來得真實而久遠。愛上女獅的男人，請也愛上她的堅強和灑脫。


愛情宣言

獅子座的愛情

獅子座的內心世界並不如外表般風光，不要看他們好像自信滿滿，一副唯我獨尊的樣子，其實他們很怕孤獨。獅子座的愛很強悍、不服輸，他們雖然喜歡呼朋引伴，樂於享受有一堆人圍繞的領袖感；但最在意的仍是愛人深情的眼光，若是得不到，他們寧可躲起來。

獅子座的人相當自信，甚至有的外表看來很稚氣，仍很自負。對愛情的態度也如此。他們喜歡身處愛中，霸氣地掌握人事，朋友多、很阿莎力，通常是獅子的評語。你若愛上獅族，就得先接受這事實。另外，他們外表總像個大男人或大女人般保護著自己所"擁有"的權利，相對內心卻孤獨脆弱如貓咪，很容易受傷的！

不要被他樂觀自負的態度所騙；他可能等你離開後，就趕緊找地方偷偷舔傷口，很慘的！！

最來電的星座：白羊座

配對指數－100分[獅子居上風]

兩人同屬火象星座，本來就容易產生超強的吸引力，再加上兩人對感情的態度直來直往，姿態都蠻高的，所以當眼光一旦交會，眼裏再也容納不下別人了。

最不協調的星座：摩羯座

配對指數－40分[獅子居下風]

一隻是獅子王，一隻是老山羊，兩者都是王，兩個人都很有企圖心，一下子明爭，一下子暗鬥，但是浮躁的獅子終究還是會敗在沉穩的老山羊手裏。

獅子座男子的愛情

    獅子座的男子是要被崇拜的。他總是那麼的強壯，令人覺得如此的有安全感，而又是那麼的溫暖、體貼，只是偶爾有些”霸道”；不過妳可千萬別這樣對他表示，那可是會令他傷心的，他認為他只不過是喜歡讓大家知道誰是主人而已。

    他的守護星是太陽，這就如同他的個性一般，那麼的顯而易見，一點兒也無法隱藏住。他同時是熱情的，而且是那麼的易燃。他會有點兒張牙舞爪般的愛現；而這只不過是他調情的方法之一罷了，妳應該會喜歡才對，這可不是每個星座的男人都會的把戲。他真的需要被妳真心的崇拜，妳很少會看到像他這樣能幹的男人。更何況他喜歡把大把的銀子花在妳身上，使妳看起來能高貴、大方，能完全配合他的身份。別對他調情，他永遠知道男人該做什麼事。

    獅子座的男人必須要像個國王，讓他感覺到尊貴，是很重要的。尤其是在婚後，別讓他覺得是在牢籠中當個獅王，那會很沒面子的。有些事妳得知道，妳在他心中永遠是那唯一的皇后，只是他也還會看看別的年輕母獅在做些什麼事；不過他自己也很清楚的知道：只曬曬太陽就很棒了。

獅子座女子的愛情

    獅子座的女子是多愁善感的。不過通常很少人會有這項恩寵，而看到她的愁情面貌；平常的她可是三八的很，但是也美麗的很。天下沒有任何星座的女子可以揣摹得像她那樣富有貴族的氣質，你夠幸運吧！她是向日葵，永遠如此的明艷動人，受到人們對她的注意及羨慕。別想要馴服她，她除了有個漂亮的外表，還有個智慧的腦袋。這也莫怪她為何總是那麼的驕傲、有自信，以及一些些的虛榮了。

    他很堅強，從不畏懼強權，但是對自己的影子可是怕得要命。她不喜歡比她柔弱的男人，至少在面對男人該處理的事情時，不可以退縮，要勇敢向前。她不在乎你是否成功（當然，成功也是重要的），只要你像是個男人般的照顧她。有強壯的肩膀及擔當。

    別想叫你的母獅在婚後不去工作，她熱愛擁有自己的事業。只要能不打掃她就儘量不去做，但這並不表示她不能勝任這個工作。她會為你的成就而感到光榮及驕傲，同樣的你也必須如此對她。別把她當做獅子，她只不過是隻”大號的貓”。


性愛婚姻

獅子座結婚運

獅子座女性

    在十幾歲戀愛經驗就很豐富，熱情的獅子座女座，在20歲前後會不斷出現結婚徵兆。之後到23至27歲時，反而重心放在休閒娛樂及事業上，結婚運也下降。到30歲前戀愛運才會再度昇起，跟著來的便是結婚運。若抓住早婚或30前後的機會，成為富貴之主的機率就相當大。

獅子座男性

    重視戀愛的獅子座，從年輕時就與許多女性戀愛。但總希望成為社會上成功人仕才決定結婚。下一次的機會則是在32至35歲左右，對象將是年輕女孩。

晚婚獅子－善於營造家庭氣氛

    早婚的獅子座，好比提前結識了馴獸師，不是馴獸師被她馴得服服貼貼，就是馴獸師被她嚇到了！所以，一旦早婚成為事實後，最好能夠收斂自己的驕氣，培養自己的服氣，好讓老公多點自尊。提醒早婚的母獅，男人是很愛面子的；想幫他，手段不妨婉轉一點，別太直接！

    晚婚的獅子座，好比擁有豐富獵取綿羊經驗的母獅，另一半只要臉色有點不大對勁，馬上難逃她關注的眼神。晚婚的獅子座會把家庭氣氛搞得有聲有色，情趣洋溢，更有本事讓老公在外絕不吃虧！


理想伴侶

速配星座--獅子座

    獅子座好表現，喜歡受人恭維，理想的對象是可以和你分憂、同甘共苦的白羊座；有自由、進步思想、開朗、願和你（妳）享受人生、實現理想的射手座；還有同屬獅子座的人，均為相稱的對象。

    不相稱的對象如：過於自私、堅持而陰沉的天蝎座；能打破你（妳）一切理想的水瓶座；像岩石般頑固使你（妳）感到委屈的金牛座；都不會幸福的。

獅子座理想中的妻子

    月亮在獅子座的男人－愛美女，更愛女強人

    好大喜功的他，最愛以貌取人，不漂亮的女人對他沒有吸引力；但矛盾的是，他們的妻子不一定是他們交往過最美麗的女人，而是最懂得和他相處、懂得服侍他的女人，因為自尊心超強的他，根本無法忍受一個因美麗而驕縱的女人。

    可是他絕對不要一個無自我風格與思想，只知服從他的男人，他最愛那種能力強、才華出眾、長相出色、懂得打扮、驕縱自大，卻只臣服於他的那種女人。

    這類型的女人往往比美女更叫他傾心，因為他喜歡征服很難征服的女人，那會令他覺得很有成就感。而且他很注重一個女人是否有自己的主見，凡事都聽他的女人，會令他覺得沒有征服的快感。

    雖然他希望妻子把他擺在第一，但不代表他不希望有個出名、事業出色的妻子，因為他可能不喜歡女強人，但不包括不喜歡有個女強人很崇拜他。

    不過這可是在他事業比妻子出色的情況下，如果妻子比他的事業出色，他可能就不能平衡了。因為他是個會努力當個令太太覺得光容、有面子的丈夫。


求愛秘訣

如何
勾引獅子座女子
使獅子座心動

獅子既然是百獸之王，當然要有王者風範．極好面子的她，從來不掩飾她的喜怒哀樂，就是因為她是一個領袖，一個發號施令的領導者，所以即使你極度的愛慕她，也要在她的面前表現出尊嚴，不要只會應和附會她的所需，她是會看不起你的．活躍的母獅喜歡機智風趣，堅持自我，深具男子氣蓋的男人，初與獅子女人相見，千萬記得先保持距離的美感，伺機再突破她的防衛．

勾引絕技

直接約她．

勾引裝備

一桌豪華奢侈的餐宴．

注意事項

雖然母獅好大喜功的個性是眾人皆知的事，但切記俗套不堪的陳年糖膏，用你獨具高度創意的蜜汁，滿足她嗜甜的耳根子，勾引她，讓她墜入好想大愛一場的感覺裡．

約會場所

高級餐聽，迪斯可舞廳，爬山，或到風光明媚的郊外踏青。

禮物

太陽眼鏡，皮製用品，風衣，打火機等金屬用品，或是你親手做的卡片，而送給獅子座女孩的禮物可能要花點本錢，品味，價錢，體面都要缺一不可。

進攻方法

不要與他(她)爭辯，他(她)才是舞台上那顆閃亮的星星，獅子座的人是既驕傲又難馴服的情人。


健康休閒

獅子座健康祕訣

    《獅子座：自信活力、領袖魅力》

    獅子座的一顆「心」，可是與身心健康最重要的關鍵部位。以「自尊心」來說吧，與獅子座一起上館子吃飯，夠氣派，也夠暢快。但是在品嚐美味佳肴之前，千萬記得先稱讚獅子座的品味，再感謝當天的美酒佳肴。如果你搞錯這整個讚美褒獎的先後順序，今後就甭想再與獅子座一起吃大餐了；傷害了獅子座的「自尊心」，全家福炸雞外帶餐，大概就是獅子座能給你的最好待遇了。

    以「保護瀕臨絕種動物」的原則，來照顧獅子們的健康，喔，我說錯了，應該是追隨健康的獅子們，是最好的做法。天性樂觀、心胸溫暖的獅子們，最喜歡在人多的地方一起運動，因此用「心臟病」的風險來威脅獅子們座運動是不可能的事，想辦法讓獅子座親眼目睹健身俱樂部、球隊、渡假中心這種一堆人參加的運動地點，獅子們就會自己乖乖地報名參加運動行列了。

    公獅子本身未必喜歡菸酒刺激、通宵狂舞的生活，一但你的獅子情郎夜夜沈醉於舞會酒廳，試著用會照到太陽光的活動，例如高爾夫和網球，來引發公獅子的充沛活力。母獅子如果作息不正常、日夜顛倒，可要想辦法調整室內光源，塑造太陽光環照的溫暖氣氛，同時鼓勵母獅子來個瑜珈或靜坐，才能避免你的獅子女友產生憂鬱症的後遺症。

    令人有點頭痛的是，大蒜、薑、蔥這些口味重的香味料，可以強化獅子們的精力，但是身為另一半的你，可要提醒他們作好口腔清潔工作。為了讓萬獸之王有強壯的心臟、漂亮的背部曲線，記得以精簡美食方式，多用橄欖油料理海鮮大餐吧，記得再來一杯紅酒，讓氣氛浪漫、又可以降低心臟病的風險唷。如果獅子們背著你偷偷嘗試針灸、草藥、按摩，可別譏笑他們落伍，要知道，獅子們親近自然草原的本性，就在老祖宗的自然療法中顯現出來呢。

    記得在平時多多讚美獅子情人的健美身段，能夠讓獅子卯足了勁、保持最佳男女主角的標準體格。如果經濟條件許可的話，也不妨與獅子情人一起到溫暖的南國地帶旅遊，晒晒太陽、放鬆心情，讓獅子們重拾童心樂趣，更是個保健身心的好方法。

    爸爸媽媽們，可別寵壞了家中的小獅子。千萬不要讓感冒、摔傷、牙齒痛變成小獅子一天到晚請病假的藉口，要做到這一點，就要讓小獅子養成不挑嘴的好習慣，才能讓高血壓、高血脂、心臟病，就此遠遠地離開獅子座的人生唷！

【獅子座的健康小祕訣】

健康飲食：大蒜、紅酒、海鮮
健康運動：高爾夫、網球、拳擊
健康風險：心臟病、運動傷害


情人禮物

獅子座--等你來滿足他的虛榮心

獅子是尊貴的帝王，送禮給他當然得要能配得上他的身份才行囉。
通常亮晶晶的、能引人注目、使獅子成為目光焦點的東西，均可深得獅心。珠寶、領巾、小飾物多半能夠取悅他；香水（古龍水）、護膚液、健身用品或名師設計的時髦貼身衣物，都是能增添他外表魅力的好選擇。請他們看戲劇表演、看電影、到迷人的俱樂部，或是請他們到全市最優雅、高級的餐廳共進燭光晚餐，也都會有不錯的反應。另外，送他們上面附有他們姓名或照片的東西也很討好，例如：繡有英文名字（或縮寫）的毛巾或浴巾、手帕；刻有名字的文具用品（筆、信箋、公事包、手鏡）；印有照片的馬克杯、T恤等等，均可滿足其個人獨特專屬的尊榮感。

情人的秘密心情

驕傲又爽朗的獅子座情人，總是眾人注目的焦點人物，又愛出鋒頭的他，常讓人覺得有點遙不可及，其實他很脆弱，需要情人的疼愛、支持和依靠，這愛好熱鬧的他，最喜歡華麗開心的聖誕禮物，來滿足他的虛榮心。

送他的禮物
太陽眼鏡，皮製用品，風衣，打火機等金屬用品，或是您親手做的卡片。
四、五個彩色繽紛的可愛氣球，外加一件名牌襯衫，再加一個熱情的Kiss
一個亮麗包裝的時髦皮夾克或皮背心
金光閃閃的打火機或手鍊
送她的禮物 [image] 而送給獅子座女孩的禮物可能要花點本錢，品味，價錢，體面都要缺一不可。
一大串繽紛可愛的氣球，外加九十九朵玫瑰花和一個大的頑皮毛絨玩具
一組可變換各種顏色錶帶的名牌手錶
一個包裝精緻的皮包背包
流行的長靴、背心裙、毛衣以亮麗色彩為主

獅子座母親節星座獻禮

    獅子座媽媽，是權威領導型的母親，對家庭倫理分際嚴明，是孩子們的楷模，重視榮譽自尊心強是她的特色。因此，送給獅子座媽媽的母親節最佳禮物，最好是帶有尊貴性質的東西，例如：價值非凡的VIP卡，有身分象徵的名牌用品、高貴的家庭裝飾品。


花語香息

獅子座香水

天生外向且具領導特質，有一種王者氣儀和理想主義的傾向。與生俱來的高傲性格與過於理想化的做法，不僅惹人非議有時連自己也感到懷疑，雖然性格中有些浪漫氣息，不過卻經常因驕傲而受到阻礙。

屬於妳的香息

利用適當的香息以加強信心和喚起精神，對獅子座十分重要。選擇具有刺激成份的種類再適合也不過了。含羞草Mimosa可增強自信；甜而誘人的柑橘香有助提昇精神及驅除疑慮；丁香則可穩定性情緒，加強樂觀精神。

適合妳的香水

SpellboundbyEsteeLauder，Tiffany，PaloumaPicasso

星座花禮--獅子座

    給獅子座女子的花禮，豪華最動人。花形不妨以大形花做主調，例如牡丹、繡球。包裝別忘了點綴金色，要表達出重要的華麗與歡樂！

獅子座香精油

    獅子座的驚豔！！

    為自己的外型苦惱嗎？臉太大、身材矮、眼睛小、鼻子塌．．．其實這些都是你自己看到的缺點，魅力並不一定建立在這些項目上；但看到一些條件不如你的人，卻又非常招蜂引蝶。與其怨天尤人，何不改進自己的魅力呢？獅子座香精油中的純玫瑰成分，是美麗的捷徑，讓花中之王使你與眾不同。

星座花束－－獅子座

    百獸之王─獅子，是英雄主義的創始者，注重個人才華的表現，個性極為率性、創造力豐富又樂觀，有熱情的勇氣和堅定的實行力，但也是一個自尊心較強的星座。而以粉玫瑰、向日葵、禪菊以及熊草所搭配的花束，則代表了這個星座特別的高貴不凡，天生就有要成為人上人的不同風範。

星座花語--獅子座

    獅子座是黃道十二宮中的第五宮，是狂熱的「創造」者。「太陽」是太陽系的中心，獅子座的守護星曜，雙雙發出耀眼的光芒，使得獅子座充滿著取之不盡、用之不竭的激情與影響力。

    獅子座掌管著盛夏的花朵，以「太陽」之名特別指向金黃色，並具有太陽花形的花朵，或華麗的花，以及那些享受著陽光、愈熱愈美麗的花朵緣分高。

    象徵獅子座的季節花有向日葵、金盞花、勳章花、大理花、帝王花等等。


購物旅遊

星座遊覽家--獅子座

    為人光明正大，有創造力，精力旺盛，熱情，慷慨，富統御力，同情心，真誠於一身的獅子座，喜好交朋友，也能體貼朋友，關懷朋友，友情是一生中最寶貴的經驗，兩肋插刀在所不辭。

    獅子座的愛現有目共睹，生活的每個角落都是他作秀的舞台，而且它會盡力秀的漂亮，秀的痛快，秀的淋漓盡致，重要是，當他秀完後，記得投給他崇拜的眼光並給他熱烈掌聲或獻花。獅子座是個天生的領導者，有很好的觀察力與領悟力，能處理各種不同的狀況﹝愛情除外﹞，自信常使他有『信我者得永生』氣魄。

    獅子座喜歡明朗的人際關係，即使是愛情這種需要神秘感的東西也是一樣，他根本受不了自己搞不清楚狀況就跟別人眉來眼去，為的不是自尊，而是討厭挫折。豪華炫目的愛情是獅子座熱衷追求的，總是鮮花，禮物不斷，以打動情人的心；而要打動他﹝她﹞的心，可別忘了隨時給予鼓勵與讚美。

    旅遊行程建議：獅子座絕對是名牌擁護者，瘋狂購物更是獅子座的專利，因此有購物天堂之稱的香港，新加坡；或名店林立的美東都是不錯的選擇。對金錢淡泊，浪費，對朋友的大方，常因此口袋空空，應養成儲蓄的習慣，用錢時應有節制。

獅子座大血拚

搜尋能力：視價格帶不同
散財能力：狠到有面子
勢力範圍：百貨公司精品專櫃

    剛發薪水，口袋裡麥可麥可，想要瘋狂採購，吃最貴的擔仔麵，買最貴的衣服、碗筷、寢具、手錶．．．．即使信用卡刷爆也無所謂時，千萬別忘了帶獅子座的朋友上街。關於各大名牌的所在位置，比方說香奈兒在台北忠孝東路SOGO找不到，一定要到敦南分店才有；中興百貨那個專櫃衣服價值不菲；先施百貨最高檔的專櫃位於何處，獅子座的人可都是一清二楚。

    就算口袋沒閒錢，和獅子座的朋友上街開眼界，也頗有趣。另外，獅子座的人對於娛樂頗有心得，他們喜歡光鮮亮麗的地方，舉凡電影、戲劇或諸如紅頂藝人、MANPOWER等奇秀，他們的搜索神經可神的很。

玩樂分子--獅子座

玩樂星道理：躲在暗處耀武揚威，會讓你的自尊好過一些
玩樂星主張：專業佔便宜的CALLIN專家
玩樂星參考：水瓶座

    具有擬貓性的獅子座，天生是個害羞且沒安全感的星座，別看他一副天將降大任於芹人也，在所不懼的表情，或是喝酒喝得最HIGH，煮得最勤－－－－事實上，一要他們站出來，其實就會讓他們六神無主；上大場面之前還得天人交戰一番；有一種無法攤在太陽底下的彆扭。

    但是也又不能沒有舞台，或是缺少發言管道，所以，讓這種個性的人霸佔目前一個最鬼祟的CALLIN節目，應該是讓夏日最欣喜苦狂的玩樂吧！

    天生愛挑剔的個性，又讓他極有批評人的才華，如果又讓他逮到這個隱形的特質，可是會好好的大開殺界，嘴下絕不留情，獅子座的你也不忘替自己做做免費廣告，天生具有愛貪小便宜習性的你們，自然不會錯過這個好康的機會。

    比如說，如果你也是廣播同行，自然會在別人的節目中打自己的節目，或替自己經營的商店．服務的機關行號，江湖賣藥一番，最後在自己的吹捧聲中，忘情電臺主持人早已經把電話都切掉了！PS．看看”2100全民抬摃”。


穿衣寶石

獅子座女孩篇

獅子座的妳是十二個星座中最適合捲髮的星座，不論是長，短髮，那種燙起來鬈鬈的美，十分地獨具魅力。獅子座的女性善於穿大膽而醒目的衣服，其中又以花色鮮豔，質料柔軟的敞領寬袖洋裝最適合妳！色系以原色系為主，金色及紅色則使妳有華麗的美感，令人驚豔！

獅子座的女孩總是讓人覺得有強烈的支配欲，其實你把每一件事都做得那樣顯眼，最終目的也不過是想引人注意罷啦。但是你這種強勢的活力倒也成了別人所沒有的魅力所在，常常會留給別人深刻的第一印象。

獅子座的你很願意去做一些別人不敢做的嘗試，往往帶給你不同的機緣確實，在你努力之中，可以看得出一種獨特的美。

簡單大方，醒目的服裝最能強調你（妳）的個性，展現你（妳）優雅的氣質。因此，在選購服裝上應重質不重量。

如同燦爛耀眼的太陽一般，獅子座的你（妳）熱情洋溢．本質上陽剛，樂天，卻也容易傲慢頑固．王者星座的你（妳），具領導能力與俠義風範，充滿活力和強烈的企圖心，卻不善於作深入的思考，外向開朗之下，卻常感到內心孤寂．

服飾

獅子座的你對穿衣服有自己的一套哲學，可以順著自己的心意穿著，也可以在約會時試試皮料的裙子，效果還不錯。

絕對領導、超級熱情的個性，獅子座天生就有一種凡人無法檔的自信，這是別的星座學都學不來的，不過他們表現出的傲氣和愛現，常常讓別人有點消受不了，這也可以從穿著上看得出來，明亮耀眼的色彩和帶著尊貴氣質的服裝，穿在獅子座的身上就是有股難以言喻的味道，不過記住飾品和配件的搭配不要太小家子氣，否則就功虧一簣了！

香水

你很適合高貴華麗的香水，有重要約會時不妨用一下媽媽的香水吧。不過，還是要選擇適合自己的年齡才好。
髮型

髮型也是整理成華麗的樣式，比較適合你的個性。在中長度的髮尾做出大波浪的變化，外出時稍微用髮雕固定修飾一下。

獅子座的人自信不做作，高貴又驕傲，喜歡群眾的喝采，且具有王者之風。服飾方面，衣著鮮艷，注重品質，但淺棕色的頭髮有調和的作用。

配件

閃閃發光的東西最能吸引獅子座女孩，約會時佩戴搶眼的項鍊，手鍊，戒指等，都是你的幸運物喔！

水晶寶石

守護星為太陽，屬於獅子座的寶石有琥珀、砂金石、黃晶、縞瑪瑙及鑽石。而八月的誕生石為纏絲瑪瑙。

◎纏絲瑪瑙(Sardonyx)
它是縞瑪瑙的一種。它象徵婚姻幸福及友誼。它被認為可護被刺傷或咬傷，及能增加配戴者的名氣。相傳未婚女性配戴則會永不能出嫁，但若已婚女性或將要生孩子之婦女配戴，卻能感到非常舒適。

◎琥珀(Amber)
琥珀是樹脂的化石或凝結。它是一種調和的石，能幫助解除壓力、治療氣喘等。它又稱為記憶之石，因為它包含過去的變動，所以它能增強記憶力。

◎砂金石(東陵玉)(Aventurine)
這裡所指的是綠色之東陵玉，它能潔淨及增強身體、思想及精神的力量。對於焦慮的人能集中精神於其問題上。它也對考試有幫助。另外，更能有效治療偏頭痛。

◎黃晶(黃石英)(Topaz)
為十一月的誕生石。它有解毒及能使器官和腺體再生。能給予內心平安。它代表忠實。相傳將黃晶戴於身體的左邊，能克服災難。若戴於腹部上，則能鎮定負性情緒以避免胃病。而紫晶藍寶石能增加黃晶的能量。


音樂電影

電影品味

不喜歡委屈求全，或是爭名利的勾心鬥角。能讓你覺得值得一看的電影，是氣勢磅礡的英雄事績大場面的豪華鉅作。

代表作品

賓漢；豪情四海；獅子王；辛德樂的名單；烈火悍將；與狼共舞；不可能的任務；教父；教父2

獅子座情歌繫情

星座：獅子座（7月24日∼8月23日）
個性：真誠，勇敢，熱情，時時精神充沛。天生具有領導能力，很有幽默感。在愛情方面熱情，強烈而獨立。
建議禮物：精品類
獅子座的歌：用心良苦

獅子座天生具有領導能力，連愛情也不喜歡居於被動的地位。但是，愛情應該是由兩個人自由發揮的一齣戲，如果你堅持要自導自演，把他當做是你的當然配角，即使你用心良苦，恐怕也只有唱傷心的獨角戲了。


白羊座星座互動

獅子座與其它星座之互動關係

最欣賞的星座－射手座
最信任的星座－天蠍座
最佳學習對象－水瓶座
最佳工作搭檔－處女座
最容易被影響星座－金牛座
最易掌握的星座－處女座、天蠍座、雙魚座、雙子座
最需注意的星座－天秤座、摩羯座、金牛座、巨蟹座
100％協調星座－射手座、白羊座
90％協調星座－天秤座、雙子座
80％協調星座－獅子座
同類型（火象）星座－獅子座、射手座、白羊座
對立星座－水瓶座


藝術家

獅子座藝術家

    獅子座：絕不容許你說「不」！

    獅子座的藝術家往往容易出現自以為是的狀況，他們的自信使得自己能夠成功，但是對其他人而言這倒是一件滿可怕的事情，在獅子座的創作者眼中自己的作品是價值連城的寶絕不容許其他人說一個「不」字，批評時也請你消音，不然……嘿嘿嘿！


星座的剋星

獅子座的剋星

    最怕面對雙魚座和巨蟹座，獅子座喜歡受人讚美，最好在言詞之中流露敬佩及愛慕之情，便會感到飄飄然，但可惜雙魚座和巨蟹座並不喜歡阿諛奉承，令獅子座甚感無趣，應該學習雙子座輕鬆的自嘲。


星座秘密檔案

獅子座∼秘密檔案

外型特徵：
  1. 眼睛圓眼角上揚
  2. 頭髮蓬鬆、柔順、頭部佔身體的比例也蠻大，
    但不及白羊額頭較寬或長
  3. 骨架大、筋肉結實
相對特徵：
  1. 通常臀部較小、沒有腰身，胸部肌肉厚，
    甚至會是偏“直桶式”的身材
  2. 年長後多脂肪，屬易發福的體質
  3. 精神奕奕
外型氣質：
  1. 五官端正、儀態整潔
  2. 表情開朗、眼神光明至中、目不斜視
  3. 舉止自有威儀、穩重、有大家風範
  4. 喜歡突顯自我、旁若無人、樂於成為眾人目光焦點
相關病痛：
  1. 高血壓、心臟病、脊椎方面或由其引發的併發症
魅力區域：胸部、背部、腰部
性格特色：強－表現慾、自我意識、生命力、領導統御能力、
              包容力、名譽心、榮譽感、虛榮心、自尊心、
              正義感、樂觀度

          弱－觀察力、適應性
代表性色系：暖黃、澄紅
代表性音符：Mi


個性隨身包

獅子座個性隨身包

    獅子座－聰明愛現

    就像其星座名稱一樣，獅子座的人通常都有一頭蓬鬆的亂法，而且，絕大部份都有自然捲，特別是每天早上一起床的時候，那種散亂無章的模樣，簡直就像一頭標準的獅子。

    獅子座的人具有愛現、愛面子、自尊、尊重他人的特質，只要給他掌聲，即使要他在人前表演翻筋斗、打滾、撐竿跳等絕活，他都會毫不以為意地一一展現。不過，如果讓他沒面子，或是不給他台階下的話，即使親如自己的父母，獅子座的人也會對其恨之入骨。

    另外，正因為獅子座的人具有愛現的特質，所以，自卑二字在絕大部份的獅子座身上都是一個莫須有的名詞，因為他們會盡可能地展現自己的長處，掩飾自己的缺點，以至於在人前人後，周遭的人都不太可能會看到他們的短處。獅子座的人本身就是一個高級品，所以，假使有人告訴你獅子座的人去購物時，千萬不要寄望在一般的便利商店裡找到他們，而是要將目標鎖定在高級的百貨公司。因為對於獅子座的人來說，這種廉價商品是非常不值得一買的。換句話說，如果有人想追求獅子座的人，卻帶他到路邊攤吃飯的話，這個人準完蛋了，除非這個路邊攤是屬於頂尖的攤販，一天只賣一百份，而且遠近馳名、有口皆碑，否則一切都別想了，誰叫獅子座的人是個注重享受的完美主義者呢！

    獅子座的人很聰明，不會做笨蛋做的事，不過，通常公獅比母獅稍微笨一點，因為公獅比較外放，母獅則顯得內斂些，至於兩頭獅子配對，恐怕將從此陷入萬劫不復的深淵中。


正義感指數

獅子座正義感指數

正義感指數：95％
特點：

脾氣急燥的你有時顯得過度熱心了。小小的爭執不會讓你太放在心上，糟糕的是，一旦你決定管定的事，別人不是很領情時，可就犯了愛面子的你之大忌了，反而使事態更複雜。

建議：

凡事別操之過急，有時事緩則圓，平日熱心公眾事務的你累積下來的影響力，還是對解決事情有頗大助益。


十二星座的八卦

十二星座的八卦－－獅子座

    獅子座－－光明正大型

    斯斯有兩種，八卦也有兩種，一種是開玩笑性質的八卦，一種是惡意中傷的八卦對於作風幽默風趣但是講求光明磊落的獅子座來說，八卦這檔子事無非是放鬆心情的傳聞，但是對於惡意中傷的八卦，獅子座絕對反對而且反對到底，實在是獅子座的個性非常光明正大，討厭這種像是在背後說人壞話的感覺，至於那個不要命的傢伙敢在太歲頭上動土，八卦到獅子座身上，小心他找你算帳，到時候你就可以見識到少林七十二秘技中的獅子吼了！！


超猛厚黑學

獅子座超猛厚黑學

從不毛遂自薦，向來強迫推銷。

●他的小奸小惡

    就像希臘神話離不開河岸的水仙，獅子不分男女老少，擁有病入膏肓的自戀情結。至於小奸小惡，這群心比天高、光明正大的太陽之子倒是無能為力，就連撒個小謊都會面紅耳赤，你能要求他作奸犯科？話雖如此，並非所有的男獅女獅都是純潔無邪的小天使，他們同樣會使壞，只不過技巧拙劣，讓人一眼識穿。

●做過最厚臉皮的事

    會舉手自願當班長的小朋友，八九不離十是獅子座，無論他長得高大馬或是小巧玲瓏，自以為是的氣質，絕對是你對此人的第一印象。在愛情世界裡，他們尤其欠缺承認失敗的雅量，當森林之王顏面掃地時，少不了歇斯底里，推翻一切遭人拒絕的可能性。結論往往是將錯歸咎於對方，再等待下一個目標出現。


星座黑暗面

星座黑暗面--獅子座

    獅子座需要一個專屬於他們的二十四小時頻道，藉此他們才能達成出名兩秒鐘的野心，只要達成這個目的，他們也就於願足矣。沒有朋黨的獅子就像是被悶在一口鍋子裡的一聲響屁。獅子喜歡到各處去遊蕩;他們一路上傾軋越多的才智之士，就越覺神氣。獅子痛恨任何比他們漂亮的人。所有的獅子都只須擁有他們所想要的，而且不計一切代價和後賦果。絕不能予獅子任何權威，他們會感到有責任去濫用這項權威。儘管他們只有蠶豆般點大的腦子，而且完全沒有美感，他們卻非常善於膨風。


迎考衝刺必勝戰術

獅子座迎考衝刺必勝戰術

讀書方式是掌握大局型的，你對於全盤性的判斷與掌握有獨到的功夫，但反過來說，也有粗枝大葉欠周密的缺點。因此，在考試時，加強冷門科目的準備工作，是避免滑鐵盧的要點。

平常大魚大肉吃慣的獅子座，考前不要以為就快要解脫，或被家長補過頭而吃得過量。多吃五穀根莖類的食物，如糙米、胚芽米或五穀雜糧等纖維質含量較為豐富的食物，讓腸胃有食物可以緩慢地消化，可持續提供獅子座考生準備考試時，大腦思考所需要的葡萄糖。不過，在此建議獅子座，就算是好的食物，也不要過量攝取；任何食物適量即可。

    獅子座不適合帶還需要削的傳統鉛筆到考場，即使要帶，也要帶多枝一點，否則到時候筆芯斷了還要削，怎麼來得及打仗呀？現今市面上有販售夠黑但不會過軟的電腦卡專用2B鉛筆，是不錯的選擇。

    避免天氣過於燥熱而引發心血管疾病。獅子座考場上可以有自信，但也要有自知之明；不要為答不出某題自己有準備而突然忘掉的考題而抓狂，考試中有任何問題切記舉手告知。

    面對聯考，獅子座要知己知彼才能百戰百勝：自己不會做，別人也不見得解得出來；如果是選擇題，即使有倒扣，有80％以上自信的，還是可以盡量答。


星座的情人發火時

獅子座生氣時

    月亮在獅子座的情人如何降溫？

    你應該知道，他很容易原諒你，雖然他們大多以自我為中心，容易堅持己見，但他們的內心是那麼的明朗，一點沒有陰鬱的樣子，讓你以為愛的路上只有他和你，發發火，生生氣，也沒什麼了不起，小心一旦他們感覺愛情再也不美麗、寬容再也無意義時，愛情就會高唱別離。

    愛他要真心愛，而真心愛一個人是捨不得讓他內心受傷的，知道嗎？？

月亮在獅子座的情人發火時

    基本上這些人的自制力還滿夠火候的，但是這是在狀況還在他允許的範圍內的表現，一旦全不如他意，一切全部荒腔走板時，嘿！那就厲害了。

    自尊心很強的他們，潛在意識裡也從不會看扁自己，如果你在此時還想打壓他們，那麼一場廝殺必然展開。


如何發展生命潛能

月座獅子座如何發展生命潛能

    這些人統統都是可以白手起家的人！做什麼事，你們都敢，天底下沒有你完成不了的事，你們的生命就像厚實的大地，擁有取之不盡，挖之不竭的寶藏，問題是你們一定要深耕，別想動兩下鋤頭就想有大收穫，放心！人腦會愈用愈靈光，人的體力會愈鍛練愈會指數往上攀升沒有年老力衰，沒有年輕無知這些老腐的話！打拚就是此時，祝福永遠可能是人上人的你們。


心靈補帖

月亮在獅子座的心靈補帖

    不管他人如何評價月亮在獅子座者的高傲、霸氣、強勢，此族群的人確實具有不凡的一面。

    不要怕自己江郎才盡，不要變成騎驢的父子。事情本來就是先破壞才能有建設。

    儘量發揮你的長才，創造的能量你從不匱乏，其他小鼻子、小眼睛的事，就隨他去吧！


上昇星座表

獅子座的上昇星座表

 | 白羊 | 金牛 | 雙子 | 巨蟹 | 獅子 | 處女 | 天秤 | 天蠍 | 射手 | 摩羯 | 水瓶 | 雙魚
7/23 7/24 7/25 7/26 7/27 7/28 7/29 7/30 7/31 | 21:53 21:49 21:45 21:41 21:37 21:34 21:30 21:26 21:22 | 23:24 23:20 23:16 23:12 23:08 23:04 23:00 22:57 22:53 | 1:06 1:02 0:58 0:54 0:50 0:47 0:43 0:39 0:35 | 3:08 3:04 3:00 2:56 2:52 2:49 2:45 2:41 2:37 | 5:25 5:21 5:17 5:13 5:09 5:06 5:02 4:58 4:54 | 7:40 7:36 7:32 7:28 7:24 7:21 7:17 7:13 7:09 | 9:50 9:46 9:43 9:38 9:34 9:31 9:27 9:23 9:19 | 12:08 12:04 12:00 11:56 11:52 11:49 11:45 11:41 11:37 | 14:25 14:21 14:17 14:13 14:09 14:06 14:02 13:58 13:54 | 16:39 16:35 16:31 16:27 16:23 16:20 16:16 16:12 16:08 | 18:40 18:36 18:32 18:28 18:24 18:21 18:17 18:13 18:09 | 20:23 20:19 20:15 20:11 20:07 20:04 20:00 19:56 19:52
8/1 8/2 8/3 8/4 8/5 8/6 8/7 8/8 8/9 8/10 | 21:18 21:14 21:10 21:06 21:02 20:58 20:54 20:50 20:46 20:42 | 22:49 22:45 22:41 22:37 22:33 22:29 22:25 22:21 22:17 22:13 | 0:31 0:27 0:23 0:19 0:15 0:11 0:07 0:03 23:59 23:55 | 2:33 2:29 2:25 2:21 2:17 2:13 2:09 2:05 2:01 1:57 | 4:50 4:46 4:42 4:38 4:34 4:30 4:26 4:22 4:18 4:14 | 7:05 7:01 6:57 6:53 6:49 6:45 6:41 6:37 6:33 6:29 | 9:15 9:11 9:07 9:03 8:59 8:55 8:51 8:47 8:43 8:39 | 11:33 11:29 11:25 11:21 11:17 11:13 11:09 11:05 11:01 10:57 | 13:50 13:46 13:42 13:38 13:34 13:30 13:26 13:22 13:18 13:14 | 16:04 16:00 15:56 15:52 15:48 15:44 15:40 15:36 15:32 15:28 | 18:05 18:01 17:57 17:53 17:49 17:45 17:41 17:37 17:33 17:29 | 19:48 19:44 19:40 19:36 19:32 19:28 19:24 19:20 19:16 19:12
8/11 8/12 8/13 8/14 8/15 8/16 8/17 8/18 8/19 8/20 8/21 8/22 | 20:38 20:34 20:30 20:27 20:23 20:19 20:15 20:11 20:07 20:03 19:59 19:55 | 22:09 22:05 22:01 21:58 21:54 21:50 21:46 21:42 21:38 21:34 21:30 21:26 | 23:51 23:47 23:43 23:40 23:36 23:32 23:28 23:24 23:20 23:16 23:12 23:08 | 1:53 1:49 1:45 1:42 1:38 1:34 1:30 1:26 1:22 1:18 1:14 1:10 | 4:10 4:06 4:02 3:59 3:55 3:51 3:47 3:43 3:39 3:35 3:31 3:27 | 6:25 6:21 6:17 6:14 6:10 6:06 6:02 5:58 5:54 5:50 5:46 5:42 | 8:35 8:31 8:27 8:24 8:20 8:16 8:12 8:08 8:04 8:00 7:56 7:52 | 10:53 10:49 10:45 10:42 10:38 10:34 10:30 10:26 10:22 10:18 10:14 10:10 | 13:10 13:06 13:02 12:59 12:55 12:51 12:47 12:43 12:39 12:35 12:31 12:27 | 15:24 15:20 15:16 15:13 15:09 15:05 15:01 14:57 14:53 14:49 14:45 14:41 | 17:25 17:21 17:17 17:14 17:10 17:06 17:02 16:58 16:54 16:50 16:46 16:42 | 19:08 19:04 19:00 18:57 18:53 18:49 18:45 18:41 18:37 18:33 18:29 18:25


向上昇星座的人拉攏投誠

如何向上昇星座獅子座的人拉攏投誠

    要想拉攏他們，如果手段過於下三濫，他們不但不領情，還會毫不留情的把你這個爛人，打到跪地求饒為止。雖然時候他們不免膨風，但輪不到你講阿諛的話，因為溢於事實的讚美詞，他們是聽都不聽，搞不好還因此把你看扁，再談什麼拉攏，真是門都沒。


從上昇星座看性態度

從上昇星座看你的性態度（獅子座）

    知道你的上昇星座嗎？

    占星學其實是非常重視一個人的上昇星座的，什麼是上昇星座？OK，讓我簡單告訴你，一個人出生的時候，比方說是1997年十一月十日在台北出生的你，從地球上的台北仰望宇宙星空，看到東方地平上線上昇起的一個星座，就是你的上昇星座。

    說了半天，上昇星座是幹什麼的，讓我大聲告訴你，上昇星座可說是你一生行事的寫照，你這輩子均注定受此星座的光環影響，不脫其範疇界定。懂了吧！上昇星座當然是要比太陽星座重要的多，而一個人的上昇星座要如何得知呢？還是得查星曆表方可知道。

    我說過上昇星座是一個人一生的風貌與寫照，因此要分析一個人，解析一個人的行事特質，都應該從上昇星座的角度切入，方始精準。

    OK！我們就以人類最原始的行為「性」作為上昇星座的入門分解吧！

    請密切注意，從占星學角度的分析是最自然､最合乎本性的一種分析，因此你發現你的分析你的”阿那答”，不是以自然､本性的態度面對你時，恐怕你們之間的愛情行為不是來自對方的本性！不是來自本性？不是出於自然？簡單的結語：「這樣的愛情恐怕有問題。」

上昇星座為獅子座的性態度

    這些人當然熱情，但也沒熱到一秒鐘也等不急的猴急狀，你恐怕很難理解這個眼長頭頂的上昇獅子座，談起感情來，竟是如此細膩，對性的態度竟那般的溫柔。據了解，上昇在獅子座者在性事方面，特別會給人有一種不一樣的神秘力量，他們不會像街頭的野生動物般，突然的發情，一刻也不能稍等，他們也不會把性事公式化。

    在床上辦事辦到一半，突然下床離去，不是不可能的，只要他們發現當下跟你不對盤，性緻立刻全無，酷呆了吧！

    代表水果：水梨──質地細緻，入口輕脆，從果皮猜不出裡面水份充足。


同事

獅子座同事

    獅子座的同事個性非常開朗熱情，外表總是打點的光鮮亮麗，而且很喜歡交際應酬，愛開玩笑，愛湊熱鬧，不管和誰都混得很熟。不過他們不是只會玩而已，工作表現也是第一流的，往往一開始工作就沒日沒夜，非把事情做到最好不可。基本上他們可說是辦正經事和耍寶起哄一樣在行的生物，和他們相處時通常都會發掘出許多樂趣。獅子座同事多半是慷慨大方，不愛計較的人，而且心腸很軟，無法拒絕別人的請求，所以常常成為別人求助的對象。他們待人處事一向光明正大，表裡如一，絕對不會耍計謀，也不會在背後說別人壞話，和別人起爭執的時候也是直來直往的發脾氣，不會記恨或暗算別人。而且他們是很寬宏大量的，只要對方願意道歉，通常他們都會原諒對方，甚至對自己的脾氣感到抱歉。


校園雜談

校園雜談--獅子座

獅子座的老師

頑固、有點威嚴的他，令人心生畏懼。是個抑鬱、陰沈、但有自信的人。喜歡身材高佻、活潑的女孩。對於禮儀、規則都能嚴格遵守。對於長輩的教訓也很尊重。

獅子座的學長

是個驕傲的人，如果有排擠他的地方，他會很脆弱的掉眼淚。對於友情來說是很有人緣。雖然每個人都很喜歡他。但偶爾仍能在他臉上看到寂寞的表情。而那也是他最吸引人的地方。有著寂寞性格的他，喜歡快樂、活潑的女孩。

獅子座的同學

在他的身上集合一切，有企劃的精神、判斷的能力，是個行動派的人。一直都是班上的領導者，很有生氣的人，偶爾也會有孤獨的時候。而這就是個機會，告訴他你真正的感覺，給予他開朗、活潑的印象。


星座知己

星座知己獅子座

    ＊＊聰明的溫柔大貓＊＊

    如果你認為他和獅子一樣兇，那可是會傷了他那溫暖而大方的心呢！天底下沒有一隻獅子是內向的，有的話也只是假裝內向罷了．這個星座的人相當聰明，平常的時候就像隻溫柔的大貓般，總是緩慢行動，十足的王者風範，而你又何曾看過國王快步疾飛呢？

    獅子座的人相當具有領導能力，組織能力也相當的強，他又常以強者的姿態出現，所以有些領導者的味道，而他也很喜歡幫助別人．獅子座的人相當愛現，很多事情都會主動爭取．主動行事．也因為他相當聰明，所以會令人感覺他並不喜歡較笨的人．他很海派，常常會請朋有課．他很尊重別人，所以也希望別人同樣尊重他，有時他的確有些霸道，但是大多數的時間都是在濟弱扶貧．

    他喜歡被人稱讚，所以適度的讚美對他很重要，不管你是讚美他的外貌或智慧．他外向，在人多的場合中往往能發現他的足蹟．別忘了，尊敬他是很重要的．


男白羊座情歸何處

男獅子座情歸何處

與白羊座的女性－合適度９０％

同屬火性星座的你們一見鍾情，馬上就乾柴烈火，頗有男子漢氣魄的獅子座，正是白羊座女性心中的白馬王子，而白羊座的聰明伶俐，也正是獅子座男性所夢寐以求的，於是一拍即合。

與金牛座的女性－合適度１０％

頗為頭痛的一對組合，剛開始時似乎彼此覺得很有共同點，但交往愈深，卻愈對對方不滿，互相傷害、折磨，最後終將各奔東西，因了解而分手。

與雙子座的女性－合適度７０％

雙子座的細膩和洞察人心的特質，正能給予需要慰藉、關心的獅子座最安心的憩息場所，而獅子座的雄風，正能給雙子座的女性有種難以言喻的安全感。

與巨蟹座的女性－合適度３０％

不太合適的一對組合。追求一種家庭感覺的巨蟹座，無法認同獅子座的唯我獨尊、獨斷獨行的個性，和獅子座的人在一起，只會使自已更為歇斯底里罷了！！

與獅子座的女性－合適度７０％

如果同為男性的話，所謂一山不能容二虎，所以一定合不來，但一男一女的話，就如同王子和公主一樣，兩人價值觀相近，過著幸福美滿的生活。

與處女座的女性－合適度１０％

處女座的神經質、猜疑心，無法苟同獅子座的「散」、大方，由於疑神疑鬼的，也弄得獅子座緊張兮兮，似乎每天都在演「諜對諜」一樣，很辛苦。

與天秤座的女性－合適度７０％

勇敢而開放的獅子座，和含蓄、害羞的天秤座互相被對方吸引，凡事由獅子座主導，而天秤座為配合度很高的女性，一搭一唱夫唱婦隨。

與天蠍座的女性－合適度１０％

天蠍座的內歛、陰沉最讓開朗、活潑的獅子座受不了，而天蠍座眼中的獅子座則是虛榮、沒內涵的男人，結婚的話也勢必不幸，請注意！！

與射手座的女性－合適度９０％

同屬火性星座的你們興趣相投，喜歡工作。追求充實感，所以多為在工作場所中認識而惺惺相惜有志一同。結婚後也能一起上班賺錢，為共同目標而努力！！

與摩羯座的女性－合適度５０％

心機重的摩羯座在獅子座看來，有點陰沉而不敢接近，如果摩羯座的妳是個母性很強的人的話，妳能把獅子座的男人看作大孩子來對待，給予包容與關心，這樣在一起的可能性就很大！！

與水瓶座的女性－合適度７０％

如果你們是同為男性或女性時，則為凶，如果一男一女的話則為吉。勇敢、開朗的獅子座與冷靜、理智的水瓶座，彼此欣賞對方的優點，建立起信賴的關係。

與雙魚座的女性－合適度３０％

水火本來就是難以相容，為此水性和火性星座的你們根本無法相處，雙魚座最不能忍受獅子座如暴君般的說話語氣，所以也不屑一顧，彼此只有互相傷害而已！！


配對排行榜

獅子座的男性和白羊座的女性及射手座的女性應該會處得不錯喔！！兩者不同的是男獅子與女性羊的愛情是屬於那種夢幻式的愛情，而男獅子與女射手的愛情則比較符合現代的愛情，這種感情會比較踏實一點。

若男獅子想跟女金牛、女處女、女天蠍在一起，則必須付出慘痛的代價，嚴重的話，腦筋可能會秀逗喔！！小心為妙！！至於其他的星座，則要靠你們的緣份和努力了，只要妳能忍受獅子座男人的霸氣，那你們應該就會處得很好的喔！！

男獅子座與女白羊座－－合適度９０％
男獅子座與女射手座－－合適度９０％
男獅子座與女雙子座－－合適度７０％
男獅子座與女獅子座－－合適度７０％
男獅子座與女天秤座－－合適度７０％
男獅子座與女水瓶座－－合適度７０％
男獅子座與女摩羯座－－合適度５０％
男獅子座與女巨蟹座－－合適度３０％
男獅子座與女雙魚座－－合適度３０％
男獅子座與女金牛座－－合適度１０％
男獅子座與女處女座－－合適度１０％
男獅子座與女天蠍座－－合適度１０％


星座男人篇

男獅--他要的絕對是個小女人

  1. 無論如何，他是王

『我的字典裡沒有不可能這三個字。』說這話的正是一代梟雄拿破崙--獅子座的代表。他們多半擁有過人的意志力，被膨脹的萬丈雄心，和想要主導一切的權力慾。如果獅兼備智、德、勇，不可限量的未來指日可待。如果具備的是稚、庸，哇！四面楚歌，懷憂喪任誰都看得出來。還有什麼比身為一個昏君更痛苦？！

  2. 很難真正的快樂

大部分男獅喜歡以一種快樂的氣氛過招。比如侃侃而談、大方爽朗、為善欲人知等等表現（外表的呈現）。可是，在他們內心深處，卻難真正快樂起來。以同是火象星座的白羊、射手來看，男獅比其其他兩位顯得假裝多了！男獅雖享受過程，但更在乎結果是什麼。在成功尚未來臨前，一切都沒有意義。如果男獅有遺憾，那個遺憾絕對是痛徹心肺。並且，讓你看不出來！

  3. 愛等於佔有

男獅愛美女，絕對！找不到美女，會試著找才女！如果才女也沒有，年齡也到了（男獅很怕孤獨），最後他會找個好女人，比方說能服侍他的，聽話的•••反正會讓人覺得有些隨便就結婚了。很多男獅的結婚對象是初戀女友或第二任女友，道理在此。

  4. 總覺自己可以征服什麼

好喜歡站在領導地位的男獅，不乏救世主自居的。男獅總是急公好義的『呷好道相報』，難免會有被潑冷水，情投意合未必志同道合的沮喪！這種熱過頭的人雖然有時像活跳蝦，但比起那些要加足馬力才能除霜的冷凍豬肉，還是顯得可愛多了！

  5. 不會說對不起

被男獅撞痛的人不在少數，但是獲得道歉的的大概寥寥無幾。其實男獅心裡已有千萬個對不起，但他看到看到那些撞得受傷的人，只會驕傲的不露絲毫哀衿之色。關起門，像隻氣急敗壞的猩猩，捶胸頓足，怨恨自己。男獅就是這樣愛面子，輸不起。明明想和你溝通，卻擺出訓人的姿態，明明滿心抱歉，偏偏冷血到血到極點。沒辦法，誰叫他姿態擺太高，反而找不到台階下。

  6. 假民主真獨裁

不要相信男獅的和顏悅色，那都是有目的！不容許別人挑釁他的權威，不接受別人傷害他的自尊，男獅其實處處是原則，別在沒弄清楚他的禁忌前，對他沒大沒小，河東獅吼，震得你啞口無言。強烈的優越感和權威作祟，會令男獅表現獨裁本性。


透析妳的他系列

透析妳的他系列--獅子座

    妳一定知道萬獸之王是什麼吧？對了，是獅子，而且妳現在的腦中一定出現一隻公獅子雄糾糾的模樣吧？獅子座之所以稱之為「獅子」座，自然與「王」有關。獅座男子一生最喜愛的職業就是『國王』，可惜這世上國王的名額有限。所以，最起碼他也得在他的女人和家人面前做一個國王。他的女人最好有些皇族高傲的氣質，然而卻仍需臣服於他的魅力之下，成為他最忠實的臣子。

    獅座男子多半外表看來神氣活現，其實內心正直善良；他是溫和的（在他的王權沒有遭受威脅的情況下）。他是最慷慨的情人和老公，妳可以馬上體會做楊貴妃是什麼滋味。不過，我得提醒妳，千萬不要對別的男人拋媚眼，他的醋勁會嚇死人的。他可能看起來很花，其實多數的獅座男人對美女僅限於看上而已，在他找到公主之後，他才懶得對其他的女人獻殷勤呢！記住，愛情和崇拜是他一生不可缺少的東西，妳要源源不絕的供應才行哦！

    妳知道他很容易相信別人（尤其是拍他馬屁的人）。所以，受騙上當的事可能經常發生。在他受到挫折時，請給他溫柔的安慰；當他得意的忘形的時候，請給他適時的提醒。國王有英明，也有昏庸的，身為宰相的妳，也有很大的責任哦！


男孩喜歡的女孩類型

獅子座男孩喜歡的女孩類型

    能將喜怒哀樂清楚表現出來的女性

    如太陽般的明亮，喜歡以自我為中心，而能夠服從自己，並且人見人誇的漂亮女孩。但是不論多麼漂亮的女孩，如果太過畏縮膽怯的話，則無法愛到他的青睞。

    喜歡如向日葵一般明豔，且帶有一點傲氣及個性的現代美女。又，書讀不好沒有關係，只要頭腦靈活聰明就可以了。不夠機靈的女孩不論長得再漂亮，依然無法受到他的重視。

    如果想要得到他的青睞的話，就面對著鏡子，擠眉弄眼找出各種豐富的表情。他欣賞能夠將喜怒哀樂各種表情，清楚表現出來的女孩。帶點誇張的戲劇效果，更能引起他的注意。又，追求流行，喜歡穿鮮豔時髦的服裝。比較性感的女孩，較能吸引他。


男子之愛

獅子座男子之愛

    獅子座的男人－努力保持快樂的氣氛

    大男人主義的男獅對朋友一向有求必應，只要你敢求，他沒有不給的。這樣可愛的個性往往會成為被利用的對象。不過，好處也不少，第一、漂亮的妹妹會自動靠過來求助。第二、朋友會樂於主動幫你介紹女朋友。使你的人氣一直很旺。

    獅子座的男生喜歡人多，和熱鬧的宴會，更喜歡成為宴會中最受囑目的人物，所以會不斷製造歡樂的氣氛，來鞏固他的地位，只要能夠保持情緒上的平衡，獅子座的男人總能以活潑有趣的姿態吸引條件非常、眾人羨慕的異性青睞，成為眾男子羨慕的對象。

    獅子座喜歡帶給別人驚喜，往往從別人滿足、愉快的眼神中，獲得最大的成就感。當展現自己得到掌聲，是他最有魅力的時後，在一個團體裡，如果不能受到應有的尊重，通常他會安靜的離開。而如何開發與生俱來的表演慾，讓自己成為眾人欣賞的象，是啟動桃花運的重要關鍵。


透視你的她系列

透視你的她系列--獅子座

    你正追求一個獅座女孩嘛？那想必你是個很有自信的男子。聰明、開朗又耀眼的她，雖然真的很吸引人，但是那股屬於皇室的傲氣，卻真的讓很多仰慕者望之卻步。其實，在高傲的外表下，她藏著的是一顆單純又多愁善感的心。喜歡接受讚美是獅座女孩的共同弱點，不過你別以為所有的甜言蜜語都管用，粗俗的奉承，她嗤之以鼻，你的修辭可得有點創意。

    她會喜歡你順著她、寵著她。當然，我也建議你這樣做，因為當她覺得自己受到公主一般禮遇的時候，她會是個最可愛、最善解人意的女孩。別擔心她會變成蠻不講理的邪惡女皇，本性善良的典型獅座女孩是不會玩弄心機、仗勢欺人的。不過，你得記著：她要的是一個寵愛她的王子，而不是個只會拍馬屁的應聲虫。她迷人的微笑可能會招來許多異性欣賞的眼光，溫暖的微笑只是獅座皇族的禮貌而已。不過，你自己倒得小心點，獅座女孩的醋勁可不得了！

    除非你賺的錢已經多得花不完，否則婚後還是讓她繼續自己的事業好些。你的獅座公主通常是不太有金錢觀念的！而且，她的品味也絕對不會便宜，花錢對她來說是種享受，貧窮會令她沮喪。不過，你放心，她通常都會在工作上，有很良好的表現。

    她是個天生的女主人！只要是你請回家的客人，必定會羨慕你娶到如此親切、可愛又風趣的妻子。最後再提醒你一件事，獅座妻子可能原諒一個偶爾逢場作戲的丈夫，卻絕不會原諒一個在感情上背叛她的男人。


女子V.S.十二種男人

獅子座女子V.S.十二種男人

白羊座

你們的步調、氣息經常一致,以星座學的關點來說是極佳的組合。

金牛座

對他來說,妳似乎是太過活耀的女性,來自其他異性讚美的眼光,很容易使他慍怒不安。

雙子座

這樣的男人雖然有點陽奉陰違,但是面子總會留給妳的。而且他的機智風趣讓妳的生活很有情趣。

巨蟹座

他像是寵愛妳的兄長;尤其是在妳多愁善感的時候,他永遠是最佳的傾吐對象。

獅子座

基本上你們的氣質很接近。但是當彼此意見不合的時候,國王和女王總是互不相讓。

處女座

剛開始的時候妳會有些受不了他的囉嗦,久而久之妳會習慣,並且感激他無時無刻的細心呵護。

天秤座

他通常是標準的王子典型,一開始你們很容易有童話般的愛情,爾後,妳會因為他猶豫不決,自圓其說的個性而惱怒。

天蠍座

兩種極端的個性,卻往往有著極大的吸引力。很容易成為彼此心中「永遠的痛」。

射手座

通常會成為興趣相投的好朋友。友情成功的機會似乎比愛情大得多。

摩羯座

他很欣賞妳有如陽光般的快樂個性。而妳總是在抱怨他沒有情調的同時,欣賞他堅持自己個性的男子氣概。

水瓶座

他是個愉快的談心對象。你們之間的愛情即使發生,也絕不會是火山爆發型的。他不是屬於那種讓妳燃燒起來的典型。

雙魚座

他絕對可以滿足妳渴望「享愛」的慾望。但是當你們一起面對現實生活時,衝突可能就要發生了。


女子之愛

獅子座女子之愛

    獅子座的女生－專心的奉獻，絕對的魅力

    高不可攀往往是獅子座女生給人的第一印象，走在路上，如果不能讓路人轉過身多看兩眼，她回家一定會檢討今天的穿著，是哪裡不夠吸引人。強烈的榮譽心讓她在人前講究最完美的表現。

    不夠好的男生少來煩她，她並不希望吸引那些張三、李四，雜七雜八的男人，要的是能夠配得上她的男人，所以得到青睞的男人，一定在某些地方有過人之處。

    為了滿足女獅高品質愛情人選的要求，保持自身的魅力是開啟桃花運的最大關鍵。

    獅子座的女生，吹捧技巧是世界第一，只要是她喜歡的人，總能輕易的讓他陷入甜蜜又飄飄欲仙的境界。男人沒有人不喜歡被崇拜，被女人誇讚更是一件令人開心的事，如果這個女人有女王的氣勢，怎麼不叫男人快樂、得意的彷彿上了天堂。

    女獅只要肯放下身段，沒有任何男人逃得了她的甜言蜜語。女獅子的奉獻精神往往令人無比感動，無論誰看見妳們對待朋友重情重義、無怨無悔的奉獻態度，與像太陽一般貢獻自己能量模樣都會深受感動。急公好義的好心腸，往往令妳們在不知不覺中，吸引既有深度又有前途的大好青年真誠追求，種善因得善果的精神莫過於此。


網路愛情

獅子座網路愛情

獅子座在愛中先求瞭解不喜歡態度曖昧

    愛最擔憂曖昧不明，在展開超時空愛情的時候，如果遇到「混沌時期」，許多獅子座會希望能夠迅速擺脫愛情泥沼，再繼續暢快地在愛的路上奔跑。獅子座談戀愛時，喜歡握有權柄（包括發言權和決定權），談戀愛會想先快快走出彼此的曖昧關係，是就是，不是就不是，乾脆才對味。

    如果是獅子座本身態度曖昧，通常是因為獅子座對網路情人還抱持有懷疑，請務必多經由交談來瞭解對方。如果曖昧的人是對方，往往可以從網路情書的內容看出，如果是在玩愛情遊戲的對象，通常獅子座不會堅持，會趁早就把這個濫情人甩掉。獅子座解決曖昧有方法：是明講；你很重視「忠誠度」。

如何辨識網路情人是獅子座：

  1. 話語中可以察覺到他是一個爽朗、而且創造力強的人。
  2. 說話時往往滔滔不絕，像是一個喜歡別人當聽眾、自信心頗強的人。
  3. 語氣常常是命令式的，較不會去詢問你的意見。


戀愛觀

獅子座戀愛觀

      基本上，獅子座在追求的開始，是相當保守的。要獅子座採取主動出擊，難免會有拉不下臉的尷尬；尤其要獅子去冒被拒的風險，豈不是拿面子當賭注？當獅子覺得丟不起這個臉時，就只好按兵不動了。如果說有沒有什麼勉強可行的辦法？大概只有盯人戰術是可以被接納的了。如果你真的喜歡他，就先觀察他的行蹤，鎖定一些他常出現的時間和地點，然後把握機會在他面前出現，並且讓他注意到你的存在。

    一天至少讓他看到你三次。比方說，一大早在巷口買早餐的時候，排在他前一個，而且故意點一種店裡沒有的早點；中午在福利社站在他身邊看雜誌，而且不小心掉在地上；晚上到他常去的小酒館喝一杯，而且上台高歌一曲……持續到他主動對你微笑，而且和你說話。（如果因為事情始終不發生，你也可以全身而退，不留下證據！）最重要的是，當他和你說話的時候，請不要太過假仙的回答類似「你能來，我就不能來嗎？」這種讓人接不下去的話。請你在每一句的最後加一個問題，例如：「是啊，好巧哦，你也住在這條巷子嗎？」如果你能和他說二十句話，就算彼此認識了，那麼，後來的事也就不用我操心了。

    因誤解而結合，因了解而分開。我相信你一定聽過這句話，也看過這種活生生血淋淋的例子。這倒不是因為人們的眼光大多不夠準確，而是在人與人相處的時候，剛開始總難免刻意地表現出好的一面。再加上戀愛中的人常會以愛情來淡化許多現實的問題，也難怪情侶們在長久相處時會「交往越深，失望越多」了。

    尤其是獅子座的你，外表看來總比實際的你精明，如果再加上周遭朋友的慫恿，很有可能會被美麗的假象蒙蔽，而忽略了實際的問題。在真正談戀愛之前，獅子座已經先為自己的初戀寫下了腳本，畫好了藍圖。在這套腳本中的情節，大部分都模仿自電影或小說中的情節：在一陣午後陣雨中，和一位好心借傘的帥哥邂逅，每天在書桌上發現一朵玫瑰花；摩托車不小心撞了一位絕世美女……諸如此類的浪漫幻想占據了小小的心靈，變成愛情最高指導原則。如果有一天，當初戀真的來了，其中的情節也就可能像羅曼史小說一樣，胡亂灑狗血了。說好了晚上打電話，偏偏他睡著了，而你非得要自己守在電話機旁，一整夜等下去。一夜等到天明，淚水濕遍了桌子，才接到電話。當他告訴你他睡著了，你氣得更抓狂，「睡覺比我重要嗎？你不知道我會等一夜嗎？你不會做惡夢嗎？」一陣傷心，恐怕連衣服都哭濕了。事實上，他只是太累了而已。有必要這樣誇張嗎？有必要這樣任意膨脹浪漫嗎？何不讓愛變得輕鬆些、自然些。初戀是人一生的美好回憶，如果你堅持要愛得像一首詩、一個夢、一部小說、一場電影，小心你的一生會有了第一首傷情的詩，第一個心碎的夢，第一部苦情小說，第一場悲劇電影。我想你的情人已經被你的熱情淹沒了。你的禮物已經多得足以讓他開禮品博物館，你的關懷、問候、電話、情書、卡片如排山倒海而來。總之，你處於熱戀的時候，真是把一生的愛傾囊而出，一點也不吝嗇。

    受到你恩寵的他，一定覺得自己像是中了第一特獎，或是感覺自己成了楊貴妃了。不過，這一切太豐盛了，太美滿了，反而會讓人感到不踏實。中了第一特獎會不會是對錯了號碼？受寵的楊貴妃會不會有一天也被逼死在馬嵬坡前？某種不安或不詳的預感就會在心中倍暗生起。所以，不要驚嚇到你的情人，更不要給他太太的壓力。要知道，每個人的個性不同，每個人的表達也不同。當你傾全力付出的同時，是否在下意識裡也希望他對等的回應？你是否在不知不覺中給了對方雙重的壓力？

    第一個壓力是，你給了太多他不很需要的愛。比如說：他生性愛好自由，你卻主動每天陪他十二個鐘頭；他喜歡安靜，你卻每天安排了熱鬧的行程，這怎麼不會是壓力呢？第二個壓力是，讓對方覺得無以為報。比方說他生日的時候，你辦了一個豪華的派對，那麼你生日的時候，他是不是也要依樣畫葫蘆？如果他不擅長此道，豈不是又一層的壓力嗎？所以說，即使在熱戀中，質是比量更值得獅子座的你考量的因素。如果只知一味付出，就難免造成別人緊張，自己失望了。

    獅子座的忠實有時到了食古不化的地步。所以你不希望自己或情人移情別戀，同樣你也不能說服自己去製造一件不忠實的情變事件。如果你不能突破自己的心理障礙，我認為你不要勉強自己繼續往下發展。因為在你的良心譴責之下，你的心情很難快樂起來。你們在一起的時候，你隨時會想到彼此的結合帶著不仁不義的包袱，所以，不快樂是可以預見的結果。

    然而，事實也未必就如同你想的那麼僵化。以客觀的立場來看，只要還沒有結婚，每個人理當有選擇的自由。誰也不能因為某兩個人被視為一對，就剝奪了他們的人生選擇權。同樣的，也不是因為某兩個人被視為一對，就代表這兩個人必定過得幸福，永遠白頭偕老。你除了要相信自己的眼光，更要尊重對方的選擇。如果你們兩情相悅，對方也有心捨舊情人投向你的懷抱，你卻一再以「君子不奪人所愛」、「你們在一起那麼久，不應該為了我背棄他」之類的迂腐言論來抗拒自己和對方，豈不是白白斷送了美好的未來？如果你想得通這一些，不妨就將兩情相悅變成事實。如果你實在看不開，就不妨盡早結束這段地下情，另外尋找一份你認為光明正太的戀情吧！

    獅子座對愛情一向以忠實著稱。當你的忠實受到懷疑的時候，不免令你感到難以忍受。電視劇中經常可以聽到這樣的對白：「我這樣忠誠地愛你，你都不相信，那這世上還有誰可以相信呢？」如果聽到獅子如此咆哮，絕對不是隨口說說，而是發自內心的怒吼。

    一個疑神疑鬼的情人，對於獅子座來說真是一大負擔；相反的，一個獅子座的情人卻也會弄得別人很不放心。獅子座的你個性很開朗，在人前總是落落大方。每當周遭的朋友對你表示讚美與肯定時，你也能欣然接受，絲毫不會假裝出很「歹勢」的樣子。甚至，你也會以柔媚的眼神、燦爛的笑容或是高明的見解，暗中鼓舞旁人來欣賞你與崇拜你。這些事實對你來說是非常自然的反應，但看在情人的眼裡，難免會覺得你對異性太過熱絡，因此而猜測你是否別有居心。所以，當你有了值得珍惜的愛情，就請你適當地收斂光芒，和其他異性保持某種「安全的距離」。一來免得你的情人吃味，二來也免得招來仰慕你的人死纏爛打。除了行動上的修正，在言語上你也不妨再積極一些。說愛他，說很愛他，說保證愛他，說一生保證愛他，說一生保證只愛他一個人……這樣的心理建設是很有用的。尤其在你得意忘形，又無意間迷倒一狗票人的時候，他會比較容易原諒你。

    很多獅子座看起來尊嚴有餘，柔情不足，但事實上卻是個懂得浪漫的星座。戀愛中的獅子可是非常重視氣氛，善於感覺的，絕對不是不懂情調的村夫愚婦。也正是因為習慣了花前月下的甜蜜情境，等到交往一段時日之後，當愛變成了習慣，獅子座的公主和王子就會覺得日子太平淡了。沒有了鮮花，沒有了燭光晚餐，沒有了纏綿的情話，生命也似乎就沒有了光采。困在愛情瓶頸裡的獅子，真是度日如年。

    解鈴還需繫鈴人，與其期待他來為愛情加溫，何不主動嘗試打破瓶頸呢？首先，你不妨和他做一次坦誠的溝通，把你的感受告訴他，希望他和你一起來正視這個問題。不必擔心他笑你不夠成熟，更不必擔心會加重他的負擔。因為只有在兩人真正了解彼此的需要之後，才能夠找到有效的解決之道。即使彼此都認為這種重回熱戀的渴望不很實際，但他如果愛你，應該也有義務陪你走過這段成長的路程。另一方面，你不妨積極主動的改善低迷的戀愛景氣。如果一束花代表了情意的維繫，那麼他送你或你送他又有什麼大分別呢？愛是雙方的互動，當你重新燃起了愛的火焰，他也能感受到溫暖，而且還能把他的愛回應給你呢！

    對獅子座的你來說，雖然情人離開了，可是你的記憶卻把整個戀情都全程錄影保留起來了。所以，有朝一日舊情人回頭，就自然勾起你的前塵往事。

    是不是當時的分手很無奈？雖然你和他都不想如此結束，卻在環境命運的作弄下，成了緣盡情末了的無言的結局。如今他回頭，自然令你一陣狂喜，終於情天可補，恨海能填了。只可惜記憶中的一切雖然不變，現實的人生卻容易使人改變。在此，我須建議你，不要一下子加溫太快。千萬不要用以前的記憶，強加在他的身上，你應該試著了解現在的他，接納現在的他。否則，彼此過去的舊愛反而會成為絆腳石。失而復得之後再嘗到得而復失的滋味，實在是太不人道了。

    如果當時是他棄你而去，我想你的記憶也會在他出現時，把那段悲慘的記憶再演一次。所以，你大概也很難拉下臉來，接受這種不知是撿到黃金還是踩到大便的安排。說真的，如果你不能保證把過去他背叛的罪過一筆勾銷，我勸你還是頭一甩就算了。否則他一輩子活在陰影中－－你一輩子做錯事都有一個自我安慰的藉口（當初你那樣待我，我還不是原諒你），那麼，愛情的前途就堪憂了。

    獅子座的男生像國王，女生像公主，我想你多少也帶有這樣的尊貴氣質。當你談戀愛的時候，真的喜歡被寵愛的感覺。你覺得孤單的時候，他能馬上來到你身邊；你覺得煩悶的時候，他能逗你開心；你想要點綴你的心房時，他能為你摘下天上的星星；你想要證實自己的魅力，他能給你全世界最得體的崇拜。

    只可惜，這年頭已經進入民主自由的時代了。全世界依舊保有國王、公主體制的國家所剩無幾。如果你真的堅持在戀愛的國度中，扮演如此稀少又珍貴的角色，我擔心你恐怕會有失業的危險。所以，在懷疑情人是否依然愛你的時候，別忘了回頭想一想，自己對情人是否採取了一般人很難完成的「超級高標準」，以致他在你眼中總是不及格。人是多樣化的，獅子座的你有一套思考模式，其他星座的人也有一套不同的思考模式。表達愛情也是多樣化的，有些人有兩分的愛，可以表現出十分的情；有些人雖然愛你十二萬分，可是表達出來的卻可能只有其中兩三分。獅子座的你必須學著以更具包容性的眼光，來看待身邊的人。尤其對於你的情人，你要相信；愛不一定要掛在嘴邊，而掛在嘴邊的也不一定是愛。

    對獅子座來說，帶著麵包香的情人的確頗具吸引力。但是，千萬別以為尊貴的獅子曾為了一箱麵包，就輕言放棄愛情。有些男人每每看到獅子座的女人很懂得花錢，更懂得享受優渥的生活，就想以金錢攻勢贏得美人心。其實，想用金錢引誘母獅子，正是犯了大忌。她會認為這是對她的大不敬，是藐視她獨立思考的尊嚴。

    所以，如果妳是一隻母獅子，當然不會做出一個完全以金錢為考量的抉擇。否則，光是朋友們的議論，就令妳覺得痛苦不堪了。反而是執著於愛情的機會比較大。

    但是，執著的選擇卻必須有充分的心理準備。古人言：貧賤夫妻百哀。電視劇裡的大小姐嫁給有理想、有抱負的青年，過不慣苦日子的情節通常是真的；但是有為青年日後果然飛黃騰達，卻未必是每個人都有的運氣。

    因此，在妳相信愛情的同時，也要仔細評估自己對麵包的最低需求，還有對方未來賺取麵包的潛力。較危險的情況是：妳高估對方的潛力，而抱著現在先選愛情、日後麵包也有前途，一舉兩得的理想。這種相處可是需要高度的智慧，否則，一下小心就會變成妳不斷給予壓力，而對方卻無法達到你的理想。在爭執的生活中，愛情也會消失無蹤。愛情是一場持久的考驗，請勿給自己一道太難的題目。


愛情觀

獅子座愛情觀

守護星：太陽（熱情；明智；活力）
吉座相星座：射手、白羊
凶座相星座：天蠍、水瓶、金牛

    心地高尚而寬宏大量，強壯、自負、專橫而深具野心。工作勤奮，不願降格做卑賤的事。隨時準備接受挑戰，喜歡受到別人的信賴，掌握權威，成為領袖。許多統治者及政客都出生於此星座。重視外界的稱讚，比一般人更需要愛與感情，十分痴心。強中自有強中手，太自負易遭他人的不服與憤恨。虛榮無用何必強求別人的稱讚？當人家不愛您時，也可以另尋芳草呀！！醋少喝點。


愛情評價

獅子座愛情評價

    自信的情人獅子座

    就像在學校時你是考試時非常厲害的那種人。只要你一旦認定，要讓這次的戀愛有成果，就能完全利用的直覺，擠出你的智慧向前邁進，不是一位將力表現於外的裝模作樣之人。希望在戀愛上或性中都態度熱情，就像猛燃燒的火似的，重覆著激烈又短暫的戀愛命運的獅子座女性。一旦定下目標後，就完全不顧對方的一切，展開全力向他接近。相愛成了人生最大的喜悅，也是生存下去的動力能源。


星座獵物

獅子座獵物

    獅子是貓。

    「哺乳類，貓科，一天睡眠二十小時，故又有懶獅之稱。性兇猛，有族群觀念，覓食時，以母獅當誘餌，公獅則出奇不意猛攻擒拿。」（摘錄自台北市立動物園獅子簡介）

    如果你懂貓，你就會了解，何以這個被每個星座書捧上天的獅子座，在你眼中，竟是無比的好吃、懶做、害羞、愛現、自私、甜美（尤其是肚子餓時）嫉妒、群居、虛張聲勢、卻又不達目的絕不甘休。

    養隻貓吧，或是買日本暢銷漫畫「貓咪也瘋狂」，再不，搭乘如雲霄慢車的捷運去看那兩隻獅子吧，你就會豁然開朗，原來如此。

    因此，面對一個獅子座的獵物，首先，你必須滿足他的就是趕緊讓他擁有佔上方的優勢，接下來，你必須不斷給他打氣，雖然自信滿滿的他是不會懷疑自己的能力，可是親密愛人的不斷肯定，卻是比甚麼大力丸都有效。

    但是，一旦他對你開始冷淡起來，識相的就別再問了！

獵物星理：好吃、懶做、害羞、愛現、自私、甜美（尤其是肚子餓時）嫉妒，虛張聲勢
戀愛星主張：親密愛人的不斷肯定，卻是比甚麼大力丸都有效
致命吸引力參考：水瓶座


老公

獅子老公－敏感的臭屁王

獅子老公是最具有明星架式的星座．每當他們打點妥當、行頭齊備的時候，高貴不凡的氣質，確實令人想多看一眼．

然而卸下高貴的外殼和顯赫的職稱之後，在家中的獅子老公，卻是敏感易怒、動也懶得動的電視老頑童．

診斷

獅子座是十二星座中的國王，獅子又是百獸之王，愈是地位尊貴的人，自信心愈薄弱，「高處不勝寒」正是獅子老公心中的寫照．

自尊心強和重視榮譽，是獅子老公的優點，但是相對而言，他們是非常脆弱的．獅子老公在乎掌聲，很重視別人對他們的看法，這也是他們最大的缺點．

治療

獅子老公喜歡在精神、物質上當一家之主，不管妳的事業成就如何，薪水有多高，別忘了回家都得放下這一切．面對臭屁的獅子老公，別吝於給他一些掌聲，其實他很需要的．

叮嚀

白羊、獅子、射手老婆：妳會是個掌權的太座，別忘了多拍拍馬尾，絲毫無損妳的威嚴．

金牛、處女、摩羯老婆：對獅子老公有意見，不妨私下告訴他，在別人面前還是讓他三分吧！

雙子、天秤、水瓶老婆：千萬別在老公洋洋得意的時候澆他冷水，其實他正需要妳的鼓勵．

巨蟹、天蠍、雙魚老婆：獅子老公需要自由，有些事就隨他去吧！


老婆

獅子老婆－外強中乾的霸王花

具有女王丰采的獅子老婆，在家中是叱吒風雲的一家之主，在職埸上，也是才華洋溢、獨當一面的女強人．

診斷

獅子老婆外表堅強，其實內心脆弱，她們怕老、怕寂寞，怕失去尊重，怕自己沒有表現．．．．．．．獅子太座從不輕易示弱，在人生的每一個角落，她們都是領導者．所以總讓別人以為她們不需要照顧，事實上獅子老婆很依賴先生．

治療

愛漂亮的獅子老婆，常不惜千金以維護自己的青春，各種各品都有她們的芳蹤．所以當獅子太座的老公要有技巧，懂得讚美，並且把大小事留給她做決定．

此外，獅子老婆需要呵護，她們是長不大的任性小女孩，在內心深處，她期待著你的照顧和一個強壯的臂彎．

叮嚀

白羊、獅子、射手老公：獅子老婆吃軟不吃硬，對她們發脾氣小心踢到鐵板．

雙子、天秤、水瓶老公：獅子老婆個性開朗，卻不一定能開得起玩笑，多來幾句甜言蜜語吧！

金牛、處女、摩羯老公：不要為帳單煩惱，有個獅子老婆，她可是你的開心果．

巨蟹、雙魚、天蠍老公：不要苛責她的粗心大意，她們天生沒心眼．


結婚之後

婚後的獅子座

    月亮在獅子座的女人－努力當個稱頭的妻子

    個性爽朗、喜歡朋友、愛炫耀、愛現的她通常很喜歡把朋友帶到家裡玩。

    婚後喜歡當家裡主宰者的她，會積極地提升丈夫的運勢與人際關係，讓丈夫能在事業上平步青雲。因此對丈夫而言，她是個相當開通的妻子，只要丈夫事前先報備，她並不會在意丈夫常常出去應酬。

    和丈夫的相處上，她希望丈夫尊重她的想法與意見，而在溝通上，她更會非常強勢、明白地讓丈夫知道她想要的是什麼。

    努力當一個得體大方、在各方面都很稱頭的妻子，是她的人生目標。對孩子而言，她也是個很有權威的母親，喜歡幫孩子決定學習的領域，因為，讓孩子處處比人強是她的心願。


婚禮特色

獅子座婚禮特色

    自尊心很強，喜歡一個人時，如果對方沒有意思，就不會死纏不放。結婚時，你會刻意去安排，務必要讓你的婚禮顯得隆重盛大。

獅子座婚紗

    簡單限條展現母獅風範

    尊貴璀燦的獅子新娘總是令人感受到貴族的氣息，因為奢侈的獅子新娘可是不惜重本的喔！要就要最好的，是獅子新娘堅持的信念。而簡單的剪裁線條就能表現出古典華麗的母獅風範。

婚前【心】行為：婚禮上心中突然浮現舊情人的影像，也開始哀悼自己即將告別的自由單身。
錦囊蜜語：驕傲尊貴的母獅心裡總覺得：「嫁給你，真是便宜了你！」


婚外情

獅子座婚外情

    獅子座：是誰搞的鬼

    事實明明擺在眼前了，獅子座的人還可以說：「不！我沒有和他上床！」原來如此，對於獅子座來說，不倫之戀的發生不需要勇氣，只需要衝動，但是要如此完美的他承認自己婚姻出軌，那可是要他的老命。和獅子座談戀愛無論倫不倫都很愉快，如果你想要離開的話，好！就只能偷偷的請你的好朋友揭發這檔子事（當然不能讓他知道是你搞的鬼），保證他三年五年不敢和你見面。


枕邊性事

枕邊性事--獅子座

男人

在「性」的方面，獅子座的男人依然有著強烈的自尊心和自信心。妳千萬不要性愛場面中佔優勢，這對他來說簡直是一種侮辱。他期待妳的讚美和熱烈的反應。一般說來，獅子座男性的性愛，是重激情而不重技巧的。如果妳想採取行動，請用溫柔誘導的方式。記住，永遠讓他覺得他才是個控制全局的人，而妳是個熱烈的配合者。

女人

獅子座的女人在性愛方面依然喜歡保持她王者的氣質。她似乎總是仁慈、慷慨的把快樂帶給你，是屬於那種非常喜歡使對方覺得滿足愉悅的伴侶。如果你的表現不夠興奮，她會覺得非常掃興。

一般說來，獅子座女人的性感很強，表現的方式也比較大膽和誇張，是懂得享受性愛樂趣的女性。


與她為友

與獅子座的她為友

【秘訣】極力激發她的自尊心

    自尊心雖強烈卻拙於撒謊。看電影或音樂會最佳。

她的行動：亮麗在任何地方都是中心人物。相反的，因為自尊心作祟，難免無法坦誠地道歉。
她的弱點：不善於與異性應對。不敢說重話，異性的耳語令她落寞。
讚美她的話：妳好棒喔！
她不愛聽的話：沒什麼了不起、不可愛。
送她的禮物：漂亮的她喜歡飾物。建議送她大方且漂亮的東西。
對她的戀愛攻略：在大家面前向她強烈表白，或在門前站崗，大膽些！

獅子座-別想控制他

他的心

熱情、開朗、佔有慾極強的---獅子王。獅子座的情人，在大眾面前總是焦點人物，又愛表現，常常吸引許多女孩子，還會給愛慕他的女孩一個燦爛的微笑，和幾句甜言蜜語，但是，你可別吃醋，因為他孤獨的時候多，常常需要一份持久又溫暖的感情來支持他，其實，他是很專情的，又愛的轟轟烈烈，奮不顧身的甜蜜情人。

偷心絕招
欣賞他，誇讚他

愛聽好話是獅子座男人最虛榮的一面，他喜歡你愛慕他，崇拜他，當他是你的偶像。他就會快樂的熱情的愛戀著妳，但是也不可以太虛偽，因為，他無法忍受你的敷衍和只欣賞他的外在而已，他需要的是你真心的肯定他和他洋溢的才華。

細心加耐心

不拘小節的他，是既迷糊又大而化之，不過他不是有心忘記，而是真的忘記了，別怪他用你的細心加耐心，為他準備一些他常忘的瑣事，照顧他生活上的小節，他會很感動。

別想控制他

他總以標準的王者自居，無法忍受別人控制他干涉他或改變他，但是用軟功，也就是溫柔的感性方式，他可能會心軟而改變決定。


追愛

獅子座追愛

    自戀又愛慕虛榮的獅子座，對於擁有血統純正如德國牧羊犬般的白領階級特別鍾愛。對於自認是王子、公主的獅子座來說，擁有良好的家世背景比擁有過人的才華更令人心動，原因無他，當然是因為面子比裡子重要，所以若你的出生不高，至少也要擁有萬貫家財，才比較容易打動獅子的心。

討厭的類型：謙卑的僕人

    眼高手低的獅子座，既然自稱是王子、公主，就很難看得起凡事順從主人的僕人，但你也別忘記，獅子座是心高氣傲的，你可以當他的王子、公主，但千萬別讓他們沒面子，否則自尊遭到踐踏的他們，是不可能再回心轉意的。

戀愛方式：童話式的浪漫

    彷彿從童話故事中出生的獅子座，對於浪漫這個詞是招架不住的，尤其當你的浪漫是建築在金銀財寶上時，他們更容易為這種自古以來的誘惑心動。所以，多哄哄他，他會更愛妳的。


星座雞尾酒

星座雞尾酒--獅子座

杯具：果汁杯（Pilsner，Flute）
調製法：果汁機（blender）
味道：甜、鮮豔芬芳
材料：

１又1/2oz琴酒（Gin）

３∼５顆草莓

1/2oz糖水

２oz柳橙汁

適量碎冰塊

做法：將所有材料放進果汁機中，打成碎冰後，倒入杯中即可。


音樂療法

獅子座音樂療法

    對人慷慨大方、有領導能力，缺點是有強烈的優越感，好大喜功、剛愎自用。音樂療法：多聽古典的巴洛克期音樂，柔和緩慢的曲子可以使你放鬆達成身心平衡。


健康減肥大作戰

獅子座減肥妙法

    獅子座－少偏食和應酬

    獅子座的朋友多，所以應酬也多。常常玩到三更半夜不說，三餐不定時定量，想吃就吃，絕不會克制自己！一天可以吃５、６餐，這就是獅子座肥胖的原因之一。而且，獅子座的人還有一個很不好的毛病，那就是偏食。這樣的你想減肥得靠做一些運動或體操才能將你的肥油減去。

獅子座健康減肥大作戰

你的特性

為人慷慨，喜歡逗人開心，希望每個人都喜歡他。較重視物質，有點虛容和主觀。個性開朗大方，領導能力強。

適合你的健康之道

極為自信的獅子座，是個能將興趣化為工作的人，天生具備卓越的創造力，活動範圍很廣，又具有洞穿他人潛在慾望的能力，適合活躍於人群之中。

獅子座的人通常是屬於體格較為健碩之人，在身體健康方面應較注意心臟、循環系統方面的毛病，在健康方面，可以採循序漸進的運動再加上飲食方面的控制。但由於獅子座的人天生喜歡帶動人群，生活在大家以他為中心的活動，因此不妨採集體參加舞蹈或減重課程，一起作調節體重的功課。另外，再依個人的局部重點減肥來按摩推脂，塑造窈窕的每一寸肌膚，肯定會讓獅子座女人驕傲不已！


情歸何處

女獅子座情歸何處
白羊座的他→合適度90%

一見鍾情馬上就冒出愛的火花，從戀愛很快就走入婚姻，相愛的層度一樣不減，每天過著新鮮、快樂的日子，但如果對方收入過少時，可能對你們之間的愛情會有很大的動搖。

金牛座的他→合適度30%

時時都想引人注目、追求虛榮的妳，他似乎對這毫不察覺，因此和他在一起無法得到滿足，最候也就沒有興致，漸漸距離也就更遠了。

雙子座的他→合適度70%

他是個很懂妳的人，因此他能夠知道妳要的是什麼、在乎的是什麼，在一旁關照、滿足妳的需求，這樣的他也讓你感動不已，喜歡和他在一起。

巨蟹座的他→合適度50%

你們兩人之間似乎找不到一個共同點，由於是完全不同的人，所以彼此也無法肯定對方，如果沒有共同的目的或興趣的話，愛情自然會消逝。

獅子座的他→合適度90%

你們之間有太多的共通點了，看對方就如同鏡中的自己一樣，所以在相識之初就留下很好的印象，再加上旁任人的介紹、幫忙，順理成章的就配成一對了。

處女座的他→合適度50%

神經質、敏感的他碰到少根筋的妳真是啞巴吃黃蓮有苦說不出，基本上兩人不會有觸電的感覺，但如果有共同的目的、利益時則另當別論。

天秤座的他→合適度70%

他是個頗有才華、藝術氣息的人，對妳來說這是最大的魅力，而他對妳的優雅氣質感到激賞，真是郎才女貌、才子佳人的最好寫照。

天蠍座的他→合適度30%

他是個喜歡安靜而獨處的人，妳是個喜歡熱鬧氣氛、引人注目的人，完全相反的個性跟本就合不來，除非是有一方作適度的改變才可能在一起。

射手座的他→合適度90%

你們兩人都是追求自由、奔放的生活方式，能夠適度的尊重對方，作少許的讓步，因此為很理想的一對，也是別人眼中羨慕的情侶。

摩羯座的他→合適度50%

追求時髦流行的妳和老實、純樸的他可說是互補的類型，只要互相之間能夠多作溝通、修正，發現彼此的優點並予以肯定，相信是蠻有未來性的一對佳偶。

水瓶座的他→合適度70%

頗有紳士風度的他，凡事都以女士為優先，而這也正能滿足虛榮心強的妳，如果對方為年紀比妳大很多的人會更好些。

雙魚座的他→合適度50%

他對妳這種表現慾強的女人，可說是敬而遠之，不敢領教，而妳對他的生活步調也無法適應，如果單純的作個普通朋友的話則無大礙。


占星術

獅子座占星術

陽性、火象星座守護行星：太陽

獅子座的前額寬廣，眉骨突出，鷹鉤鼻，下巴線條清楚，嘴型寬而堅毅，整張臉孔給人的第一個印象是蘊涵著力量，特別是他的雙眼總是炯然有神，透露著堅忍不拔的神情，莊重而高貴的態度，儼然有王者之風。

神話由來

傳說中和這星座有關的表徵是位於希臘之尼米安(Nimean)谷地的一頭獅子，在一次搏鬥中被海克利思殺死。

優點

為人博愛、熱心、慷慨、有領導能力、花錢大方、思想開闊、具創新的能力、對戲劇和表演具有天份。

缺點

主觀意識太強、自以為是、偏狹、無法容忍與自己相左的觀點、自視過高、勢利、權力慾過強、仗勢欺人、好管閒事。

性格

獅子座人的特性一目瞭然，毫無複雜或隱藏難解之處。是王者、是上司，總之，在團體中他就是leader，且其深知自己此種操縱和領導別人的能力。此星座不僅擅長領導，本身也能以身作則，努力工作。當太陽的位置在獅子座時，此種傾向更加明顯。這星座具有自大、武斷、不容異己的缺點，因而需要時時約束自己、自我反省，才能將與生俱有的如樂於助人、大方等優點作最好的發揮。

獅子座天生具有戲劇天才，是舞台上眾所矚目的焦點。若週遭某人喜著華麗衣裝、舉止雍容、作風海派、遇事果決，那麼十有八九是個獅座人。獅座人天性熱情、樂於助人、樂觀、進取，有他們存在的場合，往往就有陽光和歡笑。

令人感到訝異的是，獅子座的人相當敏感，容易受到傷害，不過因其具有戲劇天份，故在表面上能夠不動聲色，並且對不公平的對待展現出最大的寬容。在被激怒的時候，他會以王者的威嚴懾服對方。獅子座的人儘管出身寒微，依舊擁有一己的尊嚴和屬於自己的王國。

心智表現

獅座人的思想和見解不會侷限一隅而有恢宏的格局，經常面臨智力上的考驗和政策性的決定。雖然看來粗枝大葉，卻是此星座所獨有的性格。他絕非多愁善感那一型，所以很少悶悶不樂，但是一旦面臨絕望時，精神容易崩潰，幸好他們的復原能力驚人，內在的熱力會再度散發。思想具有建設性，雖然稱不上心思敏捷，卻會作出有力的結論。

獅座人具有開闊的視野，能夠一眼就看出事情的重點所在和理出梗概，不過卻經常忽略了細節（水星在處女座的位置時，可糾正這種缺點）。此外獅座人對年輕時候的理想或信念往往會供奉終生不予改變，因而應該避免思想閉塞，他們在人生早期的理念，雖會隨著時間的流逝而有所改進，但基本觀念仍然未變，這種固守既有觀點的習性，難免顯得頑固。

愛情

獅子座的人對感情專注且十分忠實，且會毫不避諱地將熱情和忠貞完全的表現出來，他們天生需要情人的尊敬和崇拜。獅子座的妻子對自己不讓鬚眉的脾氣應稍加約束與節制，以免與丈夫爭權而導致爭執。一般說來，獅子座的人在婚姻上比較容易出問題，特別是上升星座為獅子座時，此種現象更為明顯。

事業

此星座的人野心雖大，幸而卻沒有冷酷無情的缺點，事實上獅子座的人是個忠實勤勉的下屬，但有一個前提──必須上司的威嚴足以使他心服。在此類主管的領導下，他們能夠無怨言地承擔最艱鉅的工作，甚至對呆板枯燥的工作也能夠不厭其煩地承受。然而萬一他的上司屬於愚蠢、器量狹小或是缺乏組織能力者，獅子座的下屬就只有另謀高就一途了，他們無法接受這類上司的指揮。

獅子座需要一份能夠充份發揮才能的工作，他們熱愛工作，總是全力以赴，幾乎不知休閒為何物，尤其是適合需要高度創意和藝術性的工作，才更能滿足其工作狂。與生俱有的戲劇才華則使其頗適合演藝工作。獅子座的人由於天生具有領導能力，能夠在最愉快的氣氛下引導別人付諸行動，頗適合為人師表，而他本身亦能從作育英才的工作中得到最大的樂趣，不過他們適合教導年紀較大的孩子。

休閒

獅子座的人對任何休閒活動都不感興趣，只希望將自己份內的工作做得盡善盡美，所以工作也可算是他們的娛樂。

父母

獅子座的人對子女的期望和要求自己的標準一樣嚴格，如果子女的表現未能符合他的標準，他的失望將毫不保留地表現出來。獅子座的父親（根據傳統占星學的說法，獅子座為父親的星座）雖稍嫌專制，倒不致成為子女心理上的負擔。他們的管教方式相當極端，不是具有高度的熱誠就是全然的放任。一般說來，獅子座的父親對子女的花費相當慷慨，即使超過自己能力所能負擔者也不吝惜。獅座人自視甚高，假如子女也屬於活潑進取的孩子，一家人定能和樂融融；反之，面對膽怯而怕羞的孩子時，獅子座的父母就得處處小心，不要以自己的標準去打擊孩子的信心。大體說來，獅子座的父母對子女的教育相當熱心，並且能夠從中得到真正的樂趣。

子女

獅子座的子女往往對自己過於自滿，因此需要特別的教導，雖然他們天生具有無可言喻的精神力量，卻需要旁人的引導，使其習於駕馭。從小就應該讓他明白：他雖然智能優秀，但人外有人，天外有天，使其明瞭滿招損、謙受益的道理。不過，在提出批評時，要格外謹慎，因為此星座的孩子，一旦滿腔的熱誠受到阻撓時，就會像洩了氣的皮球般失去朝氣。


∼愛的秘密在金星∼

金星獅子

金星獅子既熱情、又大方，表達感情的方式偏於誇張，有點兒『唯我獨尊』。在戀愛的過程中，總希望取得主導地位，因此總顯得有些霸氣；然而，你對真心所愛的人，總是可以毫無保留的付出一切。

你愛美麗與優雅，喜歡能帶得出去、配得上自己、值得炫耀及誇口的對象，高貴的打扮、舉止都是不可忽略的要點。為了愛情，可以做出任何誇張、意外的事，樂於給對方突如其來的驚喜，扮演情聖的角色。對於愛情有些過於理想化，常因希望情人對你的付出照單全收，而忽略了對方的需求；也容易因為愛面子而隱藏起真實的情感，而少做少錯的結果，則會使你失去大好良機，難以維繫關係穩固又長久的戀情。

男子

金星在獅子座的男子是個愛情上的太陽，終生為著愛而散發陽光，供給愛情的花朵所需要的溫暖；如果妳就是那朵花，他便會在一群人之中一下子就認出妳，而且他會將這群人帶到身邊來，讓妳一塊兒感受到那種被崇拜的感覺，並且妳也會因此而受到他那溫煦陽光的照射。

如果妳並不需要，那就千萬別當眾告訴他，那會傷了他溫暖的內心。妳應該盡力逃開，不過妳得跑得比獅子快才行，只是∼好像沒什麼動物可以跑得過獅子，雖然公獅子平時是不負責捕捉獵物的。

要知道，在平常的時候，他就像是隻貓，一隻大貓；他要是失去了妳，他會很難過的。雖然，當愛情從他生命中消逝時，他會變得憔悴；但也許不一會兒，他又會從這群圍繞在他身旁的人們外側，看到了別的花朵。

想要擄獲這頭獅子，是件不會太難的事，只要妳做他的觀眾，看他熱情、賣力的演出，並給他所要的掌聲、鼓勵，崇拜及諂媚；哦，還有最重要的是尊敬他。任何不尊敬他的女子是會被他給打入冷宮去的。他很能扮演好自己的角色，在謙讓、彬彬有禮、穩重的談吐下，卻有著驕傲、自尊、虛榮的心。他溫柔的在妳懷裡打滾，只是要討妳歡心，並非就表示他要被妳所控制。如果妳是需要在溫暖陽光下才能盛開的美麗花朵，那他就會溫柔並多愁善感的愛著妳；而妳也千萬沒必要藉由別的男子來證明妳的魅力，他會吃醋！妳最好將這句話貼在妳的梳妝台的玻璃鏡子上，隨時提醒自己。

妳必須得是屬於他的，肉體、靈魂、心智，全部都是；他會替妳將生活組織的很好，不需妳去煩心，而妳要做好的一件事，只是做屬於他的女子，因為妳是需要他保護的；不管妳有多堅強，妳都要裝做需要他，他會對妳滿意的。如果妳期望他對妳忠實，那妳一定要給他大量的愛情，否則他可是會另外尋找別的愛情。假如你們之間感情是深厚的、真實的，那他便會真心真意的對妳。只不過，他欣賞美，他會在路上看看別的女孩，而妳最好要學會忍耐，他只不過是看看罷了；他一旦有了所愛的女子，而妳又能給多他所要的愛，他也就懶得再去街角追求有漂亮臉蛋的女子了。

這男子大多會娶一名社會地位較次於他的女子，這和金星在摩羯的男子相反。他傾向於在感情上保護弱者，例如當他看到了一名在感情上受創的人時，會不自覺的去同情他，並幫助這個人渡過難關。他們雖然霸氣十足，但對於愛情卻有著無比的毅力，為了所愛的人，能夠無怨無悔、毫無保留的付出一切。為了表達他的愛意，有時還會以過度誇張的方式表現出來，以期爭取到妳的注意。

他有高貴的情操，也需要高貴的愛情，而妳最好就是那高貴的皇后。不要認為你們之間的愛平凡無趣，他可不這麼想。他溫暖、大方、忠實的愛只為一輩子深愛著他的女子而燃燒，而妳必得是令他值得炫耀的，但如果妳不能給他適當的尊重，他可是會非常非常不滿的。妳可以給他許多挑戰，別讓他太快追到妳，張力十足的追逐戰將可滿足他獨挑大樑的表演細胞。

女子

你要遷就她的虛榮心，她是為此而活的，她追尋著名望與地位，如果你不能給她，她會自己去開創，你絕不能攔阻她；就算已婚，她也不見得會放棄自己的事業，而成為一個家庭主婦，雖然她能把家庭主婦的角色扮演得很好，但她的能力可絕不僅如此。不要讓她為了照顧你及一大家子人，而浪費了她的能力，或把她搞得像是個黃臉婆似的。

她不斷在追尋心中的那個最愛，即使在婚後。不過她們知道：愛情歸愛情，婚姻歸婚姻；她不會為了偶然的戀愛關係而毀了自己的婚姻。除非是你不能給予她所需要的愛情，那她很可能會跟你鬧婚變的。你要信任她，但她卻不見得會希望你去稱讚別的女子；別去壓制她，她不會容許你這麼做。高級的服飾、高級的場所、美麗的鮮花、不凡的讚美，永遠都能使她陶醉；因此，你最好牢記著你們的每個重要日子。她是雙驕傲、尊貴的母獅，她也許還保留著過去男友的照片，但她現在夢的人卻只有你。

金星在獅子座的女子是聰明、活潑、美麗的女子，她具有堅定、炙熱的感情。

她的行為一向都有戲劇化的表現，而這一齣戲的女主角也必定要是她，她不甘屈於第二女主角。因此她常常會是社交場合中，最亮麗、最引人注目的女子，誰都不可以搶了她的風采。當她發現居然還有別的女子與她爭奇鬥豔時，她可是會再使出全身解數，好挽救這齣本來就以她為女主角的戲。

她是個尊貴的女王，所到之處必定會有著無數的歡笑，她的溫暖常使人解除武裝，而微笑又是那麼的美麗動人，你絕對會被她所吸引的。

你若要追她，你就得先準備好高級的禮物，要昂貴、品味超群的，不過我也會勸你別在穿著拖鞋的時候送禮給她。她不會希望你們的愛與一般世俗相同，你一定要使你給她的愛，令她感覺到是不凡的、脫俗的、高貴的才行。而你更要向金星在雙子座的男子多學習，用不同方式去表達你對她的愛意。

你千萬不可以抱著想要統御她的念頭，她是不會隨便去崇拜別人的；你更不可以將自己想像成一個馴獸師，尤其在你還沒詳讀過馴獸師手冊的時候。即使你是個強壯的男子，而你也有著堅毅的男子氣概，然而在她還未願意讓你去愛她，讓你在感情上擁有她的時候，你最好還是先忍著點。

你終究會走運的，就在她開始尊敬你，以平常心待你，願作你的伴侶，允許你愛她的那個時候開始。唯有此時，你才可以展現出你的男子氣概。當觀眾給予她拼命式的掌聲時，你要站在她的背後，讓她認為該是她擁有的，千萬別搶了她的光采。別去嫉妒她有著令所有男子被她所吸引的本事，也別耽心她是否會忠實於你；如果她尊敬你、深愛著你，你是根本不必去耽這個心的。


獅子星座三區間

07/23-07/31
個人星是太陽，大大的刺激身心方面的活動，太陽的雙重影響，使您產生一種喜歡變化和改革的傾向，並表現出一種高貴熱心的天性和領導他人的才能。太陽將賜給您好運，只要您能除去可能形成的不好傾向。

08/01-08/10
個人星是木星，它象徵神聖、智慧、幸運和忠心，影響智力、道德和同情的傾向。高貴的個性，愉悅而榮耀的舉止，是它好的影響。木星註定的是一個浸滿著摯愛、幸福而和諧的環境，它會賜予您好運和成功，助您抵銷一些這星座不好的傾向。
08/11-08/23
個人星是火星，象徵戰爭，是神聖的精力中心，它的影響是一種有活力、有勇氣和積極的傾向。會大大的幫您克服一些獅子星座的弱點，助您成功。沒它的威力，將很難實現許多珍貴的野心。太陽和火星的組合確是很幸運，火星是有力、侵略性，它驅使其子民去達成他們的野心。


獅子座花卉小百科

    特性為喜好交際，重視朋友。個性豪爽，經常是團體中的焦點人物。但生性豪華、愛揮霍。喜歡掌握權力﹐不受人支配。代表的星座花有火鶴花､天竺葵､千日紅､黃波斯菊､虞美人草、向日葵､美女櫻､蛇目菊等。

火鶴花

花語：熱情；煩惱；新婚。

花之星占：獅子座的守護花，可以引發出你潛在的魅力，並且有耀眼的表現。

    「這是真花還是假花？」﹐第一次看到火鶴花的人通常都忍不住會伸手去觸摸它，並且發出驚歎的疑問。火鶴花的苞片質地厚實，表面被覆著一層臘質﹐閃閃發亮﹐的確很容易讓人誤以為是假花。

    火鶴花就像海芋一樣﹐顏色鮮艷常被當做是花的部分其實是苞片，中問長鼻子狀的棒子叫做肉穗花序﹐許多不起眼的真正花朵就排列在其表面。

    火鶴花既象徵煩惱﹐又代表新婚﹐就像它雖是真花﹐又常被誤以為假花一樣的矛盾。不過火鶴花也像鳥中的火鶴一樣，不管在任何場合﹐永遠是鶴立雞群﹐光彩奪目。

向日葵

花語：仰慕､凝視著你。

花之星占：獅子座的守護花﹐對於火之星座﹐特別是獅子座的人﹐有強力提昇愛情運的作用。

    水花幻成的精靈迷戀上太陽神阿沒羅﹐卻只能遠遠地仰望著﹐地站了九天九夜﹐腳入地面為根﹐臉變成了花朵﹐永生永世用仰幕的眼光凝視著太陽，這就是向日葵的由來。

    向日葵自古就被當成太陽的象徵﹐祕魯印加王國的太陽神殿﹐奉祀太陽神的聖女頭上就戴著純金打造的向日葵花冠。

    向日葵雖然是一年生草花﹐外型卻非常魁梧，斗大的花朵直徑可達二十五公分以上﹐植株高度約一點五到兩公尺﹐最高紀錄有達六點五公尺的﹐約二層樓高。而一朵花（其實是一個花序）產生的葵花子最多達2362粒。

天竺葵

花語：友情；決心。

花之星占：獅子座的守護花﹐具有提昇人氣運的力量﹐使你成為八面玲瓏的中心人物。

    到過歐洲旅遊的人﹐對他們家家戶戶的窗台種滿花草﹐一片萬紫嫣紅的景像﹐一定感到非常羨慕。在這些窗台植物中﹐最常見到的就是天竺葵。

    天竺葵虛有天竺之名，其實並非來自印度﹐而是原產南非。它有個別名叫鶴嘴草﹐看過天竺葵的果實就知道這名字頗為傳神。本省則一般俗稱繡球花。

    天竺葵的葉子含有豐盛的精油，會散發出一種特殊的味逍﹐東方人嫌它剌鼻﹐避之惟恐不及﹐而西方人卻認為是香味，還拿來做香水的原料。最近育種學家利用遺傳工程的新科技﹐把香茅的基因轉移入天竺葵細胞內﹐「製造」出一種新植物叫做「防蚊樹」，它的氣味據說有很好的驅蚊效果。

千日紅

花語：不朽﹐不變的愛。

花之星占：獅子座的守護花﹐可以帶給持有者華麗的形象﹐並有提昇愛情運的力量。

    「大紅花不知醜，圓仔花醜不知」﹐老一輩的人常喜歡用這句話來諷刺愛現的女人，其實大紅花很漂亮﹐而圓仔花﹐也就是干日紅﹐下但不醜﹐而且還清純可愛，討人喜歡。

    千日紅那紫紅或白色的圓球形花﹐遠看確實很像圓仔（湯圓）。它的花其實是由很多小花所組成的，而且沒有花瓣﹐乾膜質的花萼經久不凋，也不褪色﹐所以有千日紅的美譽﹐是做乾燥花的最好材料﹐用它來象徵不變的愛倒也十分貼切。

    千日紅和雞冠花一樣，都是本省中元祭祖常用的花卉。


處女&白羊

60% | 處女 | VS. | 白羊 | 40%
 | 男 | VS. | 女 | 配對評分：65 分
 | 女 | VS. | 男 | 配對評分：61 分
☆☆☆ | 需溝通努力的一對 |  |  | ☆☆☆

解析：

也許是上天別有用心，讓纖細、帶些神經質的處女座和粗線條的白羊座相遇，還讓這兩個沒有交集極端類型配成對。
因此，當您為了羊兒竟然“什麼事”都可以沒感覺、沒立場、沒關係，反而突顯自己小心眼、太挑剔，氣得七竅生煙時，不妨想想老天的用意，為什麼要把您們送作堆？一定是有原因的！您們之間很容易發生尖銳對立的情形，想要和睦共存，恐怕得靠一點奇蹟了。

注意事項：

條理分明、心思縝密的您常會認為羊兒很莽撞，好像沒什麼頭腦的樣子，簡直讓事事求好及合理化的處女座無法忍受；而對好強好勝的羊兒亦同，所以您們認識得愈久，衝突也會更見高昇。
尤其處女即使遇上已刻不容緩的事，還是習慣攤在前面想清楚，而思考模式不同的羊兒可不能等，只知向前直衝；若是處女座的您可以學習閉上嘴、稍為修正一點，不要太過於瑣碎，不動聲色的導正他，也許可以改善您們的關係，進而發現他帶給您的是一種刺激、多采多姿的生活。


處女&金牛

52% | 處女 | VS. | 金牛 | 48%
 | 男 | VS. | 女 | 配對評分：98 分
 | 女 | VS. | 男 | 配對評分：92 分
☆☆☆ | 天生的一對 |  |  | ☆☆☆

解析：

兩個同屬土象星座的您們，蠻容易產生相知相融的感覺（您總能迅速地看到牛兒的優點）。在別人眼中的大笨牛，卻總能吸引您的目光，能很快看出他隱藏的某項才華，而通常也會是令處女欣賞的。您倆是和諧知心、相信相依的組合。
不過，對於感情，處女與牛兒皆非主動示愛型，總要經過一段似有若無的醞釀期，才能進入牽手期。尤其是醞釀期本就超乎常人的牛兒，您得更細心與體貼地去感覺他的一舉一動才行。

注意事項：

由您們兩人星座個性和主導性都不強，所以常常因為太過於尊重或遷讓對方而很難決定方向；您因為愛而全然依著他，他則是了解您會順著他，而怕會委屈了您。哇∼真感人！雖然這樣相處很甜蜜，但往往也會因此造成不必要的壓力或誤了時效。
您會是牛兒最好的傾訴對象，相對的，您給予他的壓力也比別人大；雖然您們會彼此寬容，您也總能誘使他講出心裡的話，但切記不要期待他凡事有感覺，畢竟牛兒沒您那麼敏感。若是讓牛兒承負太多壓力與期待，他可是會爆炸的！


處女&雙子

42% | 處女 | VS. | 雙子 | 58%
 | 男 | VS. | 女 | 配對評分：58 分
 | 女 | VS. | 男 | 配對評分：68 分
☆☆☆ | 需努力的一對 |  |  | ☆☆☆

解析：

謹慎努力、一絲不苟地追求合理原則的處女，和善變且常虎頭蛇尾的雙子，是兩種截然不同的類型；但愛情是很奧妙的，處女常會被常識豐富、反應靈敏的雙子所吸引。
在深入交往之後，可憐的處女開始備受煎熬，因為他實在變化的太快，前一秒口沫橫飛的暢談某一理念，可能下一秒又換了種完全反面的說法；還甚至說得極有道理，讓您無法反駁又難以心服！

注意事項：

您們的守護星都是水星，代表了知性、聰慧、反應快，是很子的評論家，甚至略帶些神經質。雖然如此，您們的思考邏輯卻大不相同，您是堅持、奉行所得的各種知識；雙子則較有彈性及可變性，或甚至有雙重標準，這對處女而言，簡直是很要命！
其實，比起大多數死讀書的呆子，雙子的旺盛求知慾與活用能力，還是很吸引您的；不要用實事求是的態度去苛求他，兩人的壓力就會減少很多。儘力讓雙子瞭解您的誠信原則，並不是不知變通，學著“人性化”一些，您們才有牽手一生的可能。


處女&巨蟹

56% | 處女 | VS. | 巨蟹 | 44%
 | 男 | VS. | 女 | 配對評分：86 分
 | 女 | VS. | 男 | 配對評分：90 分
☆☆☆ | 非常不錯的一對 |  |  | ☆☆☆

解析：

屬土象星座的處女，和屬水象星座的巨蟹，同樣都是陰性星座，所以在基本上有些類似又不會太像，大方向相同、小地方相合，是溫馨平和、優雅細緻的一對。
處女和蟹子初遇，會有種奇妙的親切感，雖然彼此不一定贊同對方的觀點，卻很能瞭解與體諒且相互鼓勵，這一點對凡事要求合理的您，與天生缺乏自信及安全感的蟹子來說，已經很不容易了！

注意事項：

由於您們都很內向，鮮少在熱切中展開您們的交往。起初，蟹子可能總讓您覺得他有所保留，雖然兩人一見如故，卻總是差那麼一點什麼；令強調絕對忠貞的您，感到有些困惑及苦惱，可是又扯不下臉來問。建議您不妨用書信表達愛意，您和蟹子都屬於文字星座哦！
蟹子需要安全感及安定感的天性，易引得處女的憐惜；且蟹子又是最具母性的星座，您只要保持您的細心和關懷去疼惜他，偶而勾引出他原始的母性就能一切完美。最後，切記不要用您優秀的分析頭腦去批評他的親朋好友∼尤其是他的家人∼無論有多精闢，他都會翻臉的。


處女&獅子

46% | 處女 | VS. | 獅子 | 54%
 | 男 | VS. | 女 | 配對評分：72 分
 | 女 | VS. | 男 | 配對評分：66 分
☆☆☆ | 還不錯的一對 |  |  | ☆☆☆

解析：

處女和獅子雖然是兩個不同的類型，但由於星座位置緊鄰，處女承襲了獅子座的延伸過程，這種效應使得這兩個星座能產生某種微妙的和諧。只要別去針對兩人的怪癖去挑剔；例如您講求正義合理，獅子要面子、講求派頭，在基本的相處上是沒啥大問題的。
不過，牽手的首要條件，還是要能擁有相同的見解與主義，這樣才會相處的毫無負擔。

注意事項：

平穩保守的處女求知若渴，加上實用的天性使然，將朋友視為學習的寶藏；由於生性溫和、被動，交朋友還是較喜歡親近同類型的人，對於積極、侵略性強者，一般總是會敬謝不敏。其實只要您倆的人生觀相近，將會發現獅子也跟您一樣對學習充滿了毅力，同樣充滿了正義感，並不如表面所看到的那樣浮誇。
然而碰上獅子樂觀、活力的特性，有時還是會令處女感到暈眩，因為那種氣度是您所欣羡的。要抓住獅子很容易，只要在任何場合都讓他保有足夠的面子，別吝惜給他掌聲就行了；獅子天生就是在幕前表演的偉大明星，只要您不當面給他難堪，他並不怕您超越他！


處女&處女

50% | 處女 | VS. | 處女 | 50%
 | 男 | VS. | 女 | 配對評分：88 分
 | 女 | VS. | 男 | 配對評分：88 分
☆☆☆ | 相當理想的一對 |  |  | ☆☆☆

解析：

兩個同為處女的人，雖然彼此都有一份親切感，很能瞭解與欣賞彼此的“質感”；但由於都不夠主動積極，進展會很慢，甚至不知如何繼續發展，這實在很傷腦筋，總不能老是在心裡分析對方的每一步才去應對吧！若是能突破這一關，會是安靜怡謚的一對。
愛情總不能一直“諜對諜”、曖昧的猜來猜去，有時也得厚著臉皮去試探一下，才能有所突破！

注意事項：

兩個處女相處，可別總是會以小心翼翼地以“刻板”相對，研究對方的想法及一舉一動。兩個人同時過度在意對方的感受及對自我的完美要求，會很辛苦的！尤其您們很容易一廂情願的認為對方也該有相同的感覺，若沒有就會很受不了。
試著去將心比心，多稱讚您的情人，相信他也與您一樣對感情很忠實，要曉得：您倆都是愛的信徒。另外，有一點您們必須注意，雖然您們進展的很慢，但在交往後卻常急於建立安定穩固的關係，也希望有所承諾；若是一拍即合當然是很好，但若是被這種急切的心態給彼此嚇到，那就很可惜了。


處女&天秤

54% | 處女 | VS. | 天秤 | 46%
 | 男 | VS. | 女 | 配對評分：78 分
 | 女 | VS. | 男 | 配對評分：50 分
☆☆☆ | 還不錯的一對 |  |  | ☆☆☆

解析：

纖細堅實的處女和追求平衡和諧的秤子，雖然也是兩種典型，但卻天生能相互瞭解，且有不少相通之處。不過您不主動開口示愛，只用行動表示關懷；秤子則是若即若離，態度似愛情又像友情，是令人很難看清實際狀況的一對。
說起來也蠻讓人同情的，因為八成連您自己也弄不清秤子是愛或不愛，很煎熬的。

注意事項：

處女在這對組合中雖是強勢，但不是很明顯，甚至因為您困惑於秤子模稜兩可的態度，一再反省自己是否做錯而覺得委屈。其實只是講求平衡的秤子很“搞怪”，您不能對他不好，也不能太好；但他也不直接表示，只會暗自用別的方式去“補”您的情。
秤子很善於享受夢想，而處女則擅於製作夢想，如果配合得宜是非常理想，不過要時時想維持心中平衡的秤子決定要如何愛一個人，必須花上時間與耐心。尤其很多秤子認為“結婚和戀愛是不同的”，這將使家庭型的處女難以認同，勢必要有長期抗戰的心理準備。


處女&天蠍

44% | 處女 | VS. | 天蠍 | 56%
 | 男 | VS. | 女 | 配對評分：84 分
 | 女 | VS. | 男 | 配對評分：81 分
☆☆☆ | 蠻不錯的一對 |  |  | ☆☆☆

解析：

專情星座的處女遇上深情星座的蠍子，兩人都可相互依靠。兩人都屬於陰性星座，而蠍子在星座個性中有號稱地王的強勢個性，一強搭配一弱，屬性又相隨，將是緊密堅實的一對。
神秘的蠍子常表面溫和有禮，但大多內斂深沈，情緒與計劃都在肚子裡轉；這種特性對於喜歡有深度與智慧的處女而言，簡直魅力十足！

注意事項：

在感情方面原就較內向又被動的處女，有時看喜怒不形於色的蠍子，也會覺得“驚驚”。蠍子面對感情相當沈得住氣，那是因為他對愛情很謹慎，也不知道該如何踏出第一步才最恰當。其實蠍子的內心如火山般熾熱，但要他敞開心靈，需要時間。
蠍子通常不是天真無邪型的天使，他相當明白自己的慾望，並且努力追求；既然做不到圓滑與妥協，他就選擇沈穩的處理各種情緒，讓別人看不出來。所以，您最好收斂一下瑣碎的老毛病，適當溝通、多給彼此空間，才不會讓自己愛的很辛苦！


處女&射手

58% | 處女 | VS. | 射手 | 42%
 | 男 | VS. | 女 | 配對評分：58 分
 | 女 | VS. | 男 | 配對評分：65 分
☆☆☆ | 需努力維持的一對 |  |  | ☆☆☆

解析：

嚴謹內向又溫文的處女，遇上熱情奔放的射手會有短暫的相交，但隨即會因理念的差距而有相當大的疏離感，因缺乏一些維繫的動力而感到很辛苦。尤其您若剛好是個不夠樂觀又缺乏幽默感的處女！
說得殘忍些，大部份處女開始注意到射手的存在，多是覺得小射手有孩子式的天真，不識人性險惡，想教導一番；結果沒想到射手的天真，完全是因為愛好自由的強硬天性所致，看來對人毫無防備，其實骨子裡可是主觀又武斷。

注意事項：

力求完美的處女總是精挑細選的很難決定下一步該如何做，所以對於樂天知命，很容易戀愛又很容易轉移目標的射手難以掌握，老覺得不夠踏實。射手常不能忍受婚姻的約束，覺得家居生活太浪費歡樂生命；所以愛上射手，對處女是項挑戰。
他的活力與行動力正是您欠缺的，想要抓住射手，除非您能很甘願的委身配合，無論在行為處事上，以您為副他為主這樣的搭配模式去相處，或許還可創出另一番局面。切記：不要用力愛射手，光用心也不夠，要用速度，最好能凡事比他快！


處女&摩羯

48% | 處女 | VS. | 魔羯 | 52%
 | 男 | VS. | 女 | 配對評分：92 分
 | 女 | VS. | 男 | 配對評分：96 分
☆☆☆ | 天生的一對 |  |  | ☆☆☆

解析：

雖然您們倆都缺乏浪漫，卻有著土象星座的共通點：沈穩、實際。這些特質使您們得以建築起一座凝聚力厚實的金字塔，是為了目標努力奮鬥的一對。不過，請記住：摩羯才是法老王。
無論多謙虛的處女，也免不了好分析與評論的習慣；而外表不管是多麼溫和寡言的摩羯，骨子裡都有些剛愎自用，所以，敏銳的處女最好還是先徵求過摩羯的意見之後再發言。

注意事項：

處女往往會覺得摩羯很有企圖心、穩重，並且有謀略，讓您感覺踏實、有安全感；心細的處女能夠在旁給予摩羯實質的幫助，您不馬虎、甚至有點道德潔癖的性格也很吸引他。
摩羯常給人一種極端的感覺，有時看來沒反應到冷血的地步，縱然鳥語花香也都與他無關，世故令人想K他；有時又熱情大膽，敢別人所不敢的事，對愛情執著又深情。這都是源於他予人城府較深的印象，雖然支配慾很強，卻不會表現出來。您必須拋棄您的矜持，主動出擊，運用處女的溫柔、收回處女的嘮叨，更要習慣他溫和但強勢的愛情方式。


處女&水瓶

40% | 處女 | VS. | 水瓶 | 60%
 | 男 | VS. | 女 | 配對評分：64 分
 | 女 | VS. | 男 | 配對評分：55 分
☆☆☆ | 需努力維持的一對 |  |  | ☆☆☆

解析：

知性、對事物總抱著分析研究態度的處女，與好奇、擅推理、屬未來星座的瓶子，基本上是不搭軋的兩種人。跟瓶子觸電了嗎？大概是上昇星座或其它星座的排列不錯，也可能是一時意亂情迷了！
您也許會受瓶子的創造力所吸引，瓶子也會欣賞您的冰雪聰明，但相處之後，您恐怕會覺得他不切實際，他則認為您現實的沒有創意、還老把他守得緊緊的！

注意事項：

雖然您倆的星座個性都不很強，但在比重而言，處女的您差他一大截；與其傻傻地用自以為是的方式去愛他，不如發揮您求知分析的能力，去深入了解瓶子。尤其博愛的瓶子對愛情絕對是個標準的利己主義者，您必須夠獨立、堅強，凡事自己來，方能找出兩人最好的相處模式。
要知道瓶子的想法，可能天馬行空，超前您五十年；絕不要認為瓶子沒您不行，在愛情與壓力上，他絕對不要後者，管您愛得多深，對他∼∼抓得越緊漏得也越快！放輕鬆，您才有可能是贏家。


處女&雙魚

40% | 處女 | VS. | 雙魚 | 60%
 | 男 | VS. | 女 | 配對評分：65 分
 | 女 | VS. | 男 | 配對評分：84 分
☆☆☆ | 互相吸引又互相排斥的一對 |  |  | ☆☆☆

解析：

對事認真、對人對己要求都高的處女，與直覺敏銳的雙魚，是兩種完全相反的類型，但也因為如此，會產生一種很強的吸引力，而在真正交往之後將發現那又是另外一回事。結果好壞，要靠您們溝通的狀況。
魚兒的溫柔浪漫，很容易令您心動，而魚兒對您頭頭是道的見解，也會很崇拜；但要知道：魚兒會向很多人示好，因為基本上他們是有點貪心，容易被煽惑，可能一個花前月下的氣氛就會令他沈溺∼∼

注意事項：

處女是個固定星座，而魚兒卻恰恰相反，您較無彈性又太講原則的個性，看到魚兒那種什麼都好、不會拒絕的作風，會覺得他過於濫情，但是又忍不住會被他的細膩、貼心所打動。
從另一方面而言，魚兒是處女最佳的學習對象，您如果能從這個角度切入，心平氣和的面對面、互相寬容學習，可能得到的更多。愛上魚兒，要懂得欣賞他天生的藝術氣質，充分發揮處女的穩定性格；另外，千萬別以您的實際去刺破他的夢想。


處女座目錄

處 女 座 Virgo ﹙8月24日至 9月22日﹚回首頁
☆處女座簡介 | ☆處女座的男性宣言 | ☆玩樂購物旅遊
☆處女座的特質 | ☆配對排行榜 | ☆裝扮衣著珠寶
☆處女座的秘密檔案 | ☆處女座男子之愛 | ☆音樂情歌電影
☆處女座的剋星 | ☆男處女座情歸何處 | ☆健康秘訣
☆處女座的藝術家 | ☆透析妳的他系列 | ☆處女座減肥妙法
☆處女座的個性 | ☆處女男孩喜歡的女孩類型 | ☆處女座音樂療法
☆處女座正義感指數 | ☆解析處女座男人 | ☆處女座雞尾酒
☆處女座個性隨身包 | ☆處女座的女性宣言 | ☆處女座的人際關係
☆處女座超猛厚黑學 | ☆處女座女子之愛 | ☆處女座同事
☆處女座的黑暗面 | ☆如何勾引處女座女子 | ☆處女座的星座知己
☆處女座的八卦 | ☆透視你的她系列 | ☆處女座的校園雜談
☆處女座神話篇 | ☆處女女子V.S.十二種男人 | ☆A型處女座
☆處女座的守護神 | ☆處女座女子概括篇 | ☆B型處女座
☆處女座星座占卜 | ☆處女座女子透視篇 | ☆O型處女座
☆處女座占星術 | ☆處女座女子絕招篇 | ☆AB型處女座
☆處女座的優缺點 | ☆處女座的愛情宣言 | ☆金星的處女座
☆處女座的幸運手冊 | ☆處女座的獵物 | ☆木星的處女座
☆迎考衝刺必勝術 | ☆處女座追愛 | ☆水星的處女座
☆處女座 EQ 指數 | ☆與處女座為友 | ☆火星的處女座
☆處女座的心靈思考 | ☆處女座的戀愛觀 | ☆土星的處女座
☆適合您的工作 | ☆處女座的愛情觀 | ☆處女座星座互動
☆處女座名人排行榜 | ☆處女座愛情評價 | ☆與男星座之合適度
☆給您的建議 | ☆處女座網路愛情 | ☆與女星座之合適度
☆處女座生日解析 | ☆處女座的性愛婚姻 | ☆處女座VS白羊座
☆太陽的處女座 | ☆婚後的處女座 | ☆處女座VS金牛座
☆月亮的處女座 | ☆處女座婚外情 | ☆處女座VS雙子座
☆月亮的處女生氣時 | ☆處女座婚禮特色 | ☆處女座VS巨蟹座
☆月亮的心靈補帖 | ☆枕邊性事--處女座 | ☆處女座VS獅子座
☆如何發展生命潛能 | ☆處女座老婆 | ☆處女座VS處女座
☆上昇的處女座 | ☆處女座老公 | ☆處女座VS天秤座
☆處女座上昇星座表 | ☆處女座的理想伴侶 | ☆處女座VS天蠍座
☆向上昇星座拉攏投誠 | ☆處女座的求愛秘訣 | ☆處女座VS射手座
☆從上昇星座看性態度 | ☆處女座的情人禮物 | ☆處女座VS魔羯座
☆愛的秘密在金星 | ☆情人花語香息 | ☆處女座VS水瓶座
☆處女座三區間 | ☆花卉小百科 | ☆處女座VS雙魚座


白羊座的由來

星座簡介－－處女座

    這星座有人說是正義的女神亞斯特麗，而有的人卻說是收獲的女神第美爾。原是控制人間善惡的裁判官而致力於改正邪惡，但卻事與願違而陷於絕望境地，於是帶著白色大翅膀而飛上天界。

    處女座是六月下旬的黃昏時刻，在南方天空可看見它，其中特別明亮的就是一等星的斯比卡。是以許多大小不同的星星而構成為天使似的少女模樣。太陽將通少女座的8/23至9/22日是秋季節，凡出生於這可以聽聞蟲鳴的寧靜季節之處女座者，都具有纖細的感受性。

處女座的守護星－－水星

    處女座的守護星是跟雙子座同樣的水星。水星可透視未來而支配著知性，因此處女座人做事格外精密，尤其重秩序、優越的奉獻力以及謹慎的態度，還有待人誠實而對善惡極度分明。

送給處女座的禮物

    標準型式的用具最好。如文具、整理箱、書夾、圍裙等實用物品。還有在認真中也不時在追求著美夢，所以贈送日記簿亦可。

處女座的幸運花是君影草和鴨拓草。

處女座的徽誌

    這是以少女的秀髮做為圖案，而充分表現著青春永駐以及少女的清純。這處女座人特別珍惜昔日的情感，並且經常整理身邊持有的各種紀念癖傾向，所以凡事都有始有終，力求完美，否則不肯罷休。雖是排斥不完整或不潔的潔癖人，但有時則愛說笑而顯得格外俏皮活潑。

☆☆☆處女座的由來☆☆☆

農業女神得墨特爾和宙斯大帝育有一女普西芬妮，有一天普西芬妮在野地摘花時，有朵從為見過的美麗花朵正盛開著，正當她伸手要摘時，地面突然裂成好幾塊，就掉下去了。母親得墨特爾誓死也要找回失蹤的女兒而四處尋訪。看到所有事情經過的太陽神赫利俄斯乃告訴得墨特爾，因冥王海德斯欲娶普西芬妮為妻，而將她帶回地下，得墨特爾因為悲傷過度而使植物枯萎，大地一毛不生。宙斯看事態嚴重，乃向海德斯說情，可是海德斯在普西芬妮要走時，拿了冥界石榴給她吃，普西芬妮因為可以離開，高興吃了四個，結果被迫一年有四個月要留在冥界，這四個月就變得今日萬物不宜耕種的冬天，普西芬妮一回到人間就是春天，得墨特爾就是處女座的化身。


白羊座的特性

處 女 座 特 性

處女座的特色是有豐富的知性，做事一絲不苟，有旺盛的批判精神（那是因為他們總希望世事能和他們的主觀標準相同），是個完美主義者，極度的厭惡虛偽與不正當的事。無論年紀大小，都保有一顆赤子之心，充滿了對過去的回憶及對未來的夢想。通常他們也很實際，總是可以使愛幻想和實際的性格共存且並榮。

做事周到、細心、謹慎而有條理，並非常理性，甚至冷酷。有特殊的評論能力，喜歡把事情一點一點的分析、批判。強調完整性，不喜歡半途而廢；對任何事都有一套詳細的規劃，然後一步步的實施並完全掌握。做什麼事都很投入，而且好學、好奇、求知慾旺盛。他們對自己的要求很嚴格，從不妥協、讓步，是個優秀的幕僚人才及工作狂。

外表安靜沈默，對外力的衝突，總是採取逃避的方式，那是因為他們天生較內向、膽怯和孤獨的緣故；但只要自己能夠確定時，便會變得比較大膽。

智慧是人生幸福的鑰匙

處女座的人，一般都對學識淵博的人，懷著崇敬和想親近的心。他認為知識是很重要的，豐富的知識可以使人通達於天地之間，不會被命運中不可解的謎所困擾不前。當命運之謎棋阻在他面前時，會激起他更強烈的求知慾，並使他興致勃勃地從各種角度去詮釋它。

因此，處女座的人很懂得如何去安慰一個失意的朋友。他的思考力很強，收集、分析、歸納、重組和整合，一貫作業，獨力承擔，飲人佩服。

遺憾的，這種知識強人，在生活常識方面，總顯得過簡，以致於常叫人覺得他是低能。但起碼，他對自己的居家狀態都還照顧得過來。他可能說不出台北市重要戲院或藝廊的正確位置，但是他對自己書房裡的任何一本書、一支筆，卻瞭若指掌。

對知識（或者你可以說知性）的偏執，使得處女座的人打心眼裡便認定：智慧是人生幸福的鑰匙。他在精神上總是有一種高尚的氣份，秩序與倫理，是他存在於社會的必然條件。你也許覺得他拘謹，其實還不如說他是嚴肅在朋子裡，因為處女座在外表上是不忌諱成為一個笑料的，他會樂意你從事這笑料中體會出一些意義。

處女座人拒絕臣服於權威，卻又敬畏不可掌握的智者。他們合適做幕僚工作，做為領袖人物，則違背天性，會吃力不討好。

頑固的完美主義者

當我們聊起處女座人的時候，最津津樂道的，莫過於他們令人訝異的毅力。花了許多心神去決定的事，便會貫徹執行，矢志效忠。他可能杞人憂天了些，但絕不亂發絕望的論調，他喜歡未雨綢繆，又寧可凡事往好處想。在家庭中，這種人是一顆定心丸。

處女座在完美主義者中，是佼佼者。追求完美，並不需要才情，而是頑強的生命力與永無止境的恆心。即使一輩子所追求的理想，到死時尚未出現，他也會瞑目，因為那是存在的。只是尚未出現，如果半途變節，否定了原本堅信的理想，等於使得「完美」這件事根本不存在、不可能。

獲得「完美」並不是處女座追求「完美」的原動力，堅持追求「完美」才是追求「完美」的原動力。有點玄！換個角度說吧，你會發現，他們被那些努力勤奮的人所感動的機率頗高，而且會盡力去支援。

追求處女座人，當然也少不了要努力勤奮，耕耘過的愛情田畝，即使欠收，處女座人也絕不會輕易因失望而在田地上蓋房子，他會繼續耕耘，並非認為明年便一定會豐收，而是保持耕耘的習慣，使他心愛的愛情田畝顯得不寂寞，他從中感到沒有拋棄自己深愛的人。深情﹖唉，深情。飛蛾撲火，悲劇式的。

心思細密感情內斂思路清晰

處女座的人，安靜總是默默行事當他們在執行事情或解決難題的時，這種典型的處女座勤奮特質尤其明顯。

處女座能接受各種責任要求，並且可以憑著專業知識整理得井然有序，為了真理，他們甚至願意付出更多。

樂於助人的處女座常會試著控制自己的情感和生活理智的態度，使他們拒絕接受無法用常識和理智去了解的事。

處女座們最好能學習信賴宇宙的秩序，避免對細節過於專注，而導致自己眼光短小甚至變成吹毛求疵。


白羊座的個性

處 女 座 個 性

心思細膩敏感，略帶神經質
對經密科技或技術很有耐心，能成為這方面的行家
具正義感，容意批評朋友的缺點，要求自己完美，也要求朋友情人完美
受支配水星影響和學校有深切關切關係，能受師長愛護和關照

你（妳）是個完美主義者，感覺纖細敏銳，但同時也保有冷靜的頭腦，對事物能作出正確的判斷。因為自我要求甚高，很容易經緊張；因為清晰敏感的頭腦，對現實利益錙珠必較而顯得很現實。有點挑剔又追求完美的星座。缺乏信心的個性，常在潛意識裡責怪自己不夠美好；雖然難免會使心情沈重，但天生的優點就是放得開，不會就此一蹶不振。


白羊座神話篇

處 女 座 的 神 話

正義女神被派到人間維護正義和平

但人間暴亂卻與日俱增

正義女神有感自己無法維持而失望

宇宙之神把她變成處女星座飛上天

希望能洗淨人間的罪惡．．．

這個神話最早出現在荷馬的讚美詩之中，描寫有關農業女神蒂美特的故事。

偉大的地球女神之一，掌管穀類的農業女神蒂美特有個獨生女，名叫波希鳳，是掌管噴泉的青春女神；母女倆人相依為命，並為人類帶來豐富的耕作收成。

宙斯的哥哥是掌管地獄的冥府之王普魯特，他看上了美麗的波希鳳；於是有一天他駕著黑色的戰車，將波希鳳強行擄走，成為黑暗王國的王后。蒂美特發覺女兒失蹤之後，焦急的四處流浪，只為探訪女兒的下落；再也無心耕作農事，所以，所有的田地都開始荒蕪．．．

最後，是阿波羅將這整件事從頭到尾告訴了蒂美特，而憂心、憤恨卻又無可奈何的蒂美特，就用最消極的方式表達她的不滿：就是使地球面臨前所未有的饑饉災難。

宙斯眼見事態嚴重，就派使者要求普魯特釋放波希鳳；然而面貌醜惡又非常自卑的普魯特，怎麼會肯輕易放走美麗的波希鳳？於是普魯特就設計讓波希鳳吃下四顆石榴，使波希鳳在每年之中有四個月必須要回到冥府中。仁慈的蒂美特接受了這個事實，又使大地重獲生機；但是每當波希鳳回到

冥府的那四個月，她又無法自持的陷入思念愛女的黑暗中而無法農耕。於是．．．地球也因此便有了春、夏、秋、冬分明的四季。


白羊座的守護神

處女座→→浪漫的愛

土性星座，守護星為之配智能的水星。觀察力入微，分析能力強，任何事情都能從各種角度切入，在團體中最適合作個智囊人物。

這是一則敘述全能之神宙斯與農神迪米提爾餿生的女兒佩魯雪芙妮，被冥界之王巴提斯劫擄逼婚，而使她母親傷痛欲絕的故事。因此宙斯與巴提斯妥協，讓佩魯雪芙妮春夏時回到她母親身邊，秋冬時再回到巴提斯的冥界。處女座的女性充滿羅曼蒂克的愛情。

守護星是水星

守護神是傳令之神馬久里

守護女神－智慧之神


白羊座的占星術

處女座星座占卜

守護星－水星
守護女神－智慧之神
特徵－追求完美，過份挑剔，好學不倦，富批判性，難以取悅與滿足
幸運數字－５
幸運花－風信子
幸運寶石－石榴石
幸運顏色－米色，黃色
幸運日－５，１４，２３
幸運星期－星期三
幸運方向－西北西
情緒反應－天生對憂慮情有獨鍾
愛婚－對於感情不會任意揮霍，一生追求真摯平穩的愛情
健康運－少用藥品，注意身體發冷，神經痛的症狀
適合的職業－文學家，科學家，演員，護士
處女座與異性的緣份：
與白羊座－你們很有緣
與金牛座－你們越交往越有緣
與雙子座－他能給妳安全感，可以交往
與巨蟹座－他很在乎妳
與獅子座－被他的男性氣慨所吸引，有激烈的愛情
與處女座－你們很互相了解到對方的心
與天秤座－你們很合得來
與天蠍座－他可當做妳終身的伴侶
與射手座－你們一有過節，就會分開
與摩羯座－妳會被他的優點吸引
與水瓶座－容易發生誤會，要互相體貼貼
與雙魚座－他是宿命者，交往前妳可能會躊躇

處女座前世今生

    處女座的前世，是生活在百家爭鳴的文藝復興時代。在今世，你仍保有前世敏銳的分析能力和觀察力。你所嚮往的生活方式，是高貴典雅、受人敬重的生活。


白羊座的優缺點

處女座的 優 點 | 處女座的 缺 點 | 回處女座目錄
一板一眼，不隨便 | 挑剔又龜毛
有服務熱枕 | 昧於世俗
有鑑賞力 | 器量狹小
完美主義者 | 好管閒事
頭腦清晰、實際 | 拘泥形式，不變通
追求完美，永不氣餒 | 太過吹毛求疵
腳踏實地 | 嘮叨瑣碎
事事謹慎小心 | 杞人憂天窮緊張
善於蒐集資料 | 自掃門前雪；莫管他人瓦上霜
勤奮努力 | 有潔癖頃向
守本份，靠得住 | 缺乏接受批評的雅量
謙遜不誇大 | 不夠浪漫、不尊重他人的夢想
有精確的觀察力 | 人際關係待加強
有耐性 | 太過實際，缺乏遠見
對愛情忠實 | 性的探究，很有心得


白羊座幸運手冊

處女座∼幸運手冊

幸運數字：5
幸運日期：5號、14號、23號
幸運星期：星期三
幸運時間：21:00∼23:00
幸運方向（約會方向）：西北西、南南西（西北西）
幸運場所：小城市
誕生石：藍寶石（改運、防災、增強信心與行動力）
守護石：紫水晶（降低心中的煩擾）
幸運寶石：紫水晶
幸運材質：白金
幸運花卉：風信子、大波斯菊
適合服飾：清爽簡單的天然質料服飾、剪裁大方的白襯衫、藍色碎花洋裝
流行敏感度：耐久性流行
每月最須注意的日期：6號、15號、24號
適合職業：絕佳的幕僚人才，或擅分析的大眾傳播工作者、服務業、出版界、會計、科學研究
適合定情飾品：髮簪


白羊座 EQ 指數

處女座EQ指數

    處女座（8月24日－9月22日）

    EQ商數80－84

    支配行星：水星

    處女座喜天生纖細的心思，可能與他的守護神水星是座心智之行星有關。處女座向來是個”為人服務的星座”，這個特質，使得他們的人緣雖不見得好到那裡，卻也不會多差，成為十二個星座中，EQ商數落差最小的星座。

    處女座大概有是黃道十二個星座裡最嚴格自制、最修養到家的星座，但他習慣性的”自我批評”常使人誤會處女座的人有一自制，有點冷漠。而完美主義者的個性有常使他身邊的人喘不過氣來。處女座通常適合做會計、影評人、看護及醫藥界，而且往往會在同一工作崗位上待好幾年，即使別人可能覺得無聊乏味，他們卻能樂在其中。

處女座與高EQ型命運曲線

高EQ：處女座具有的情緒優點是冷靜､認真､細緻､勤快､分析､謹慎､自制､負責､精神集中､努力､刻苦､平靜､沈默。
命運曲線：受到上天賜福的處女座，從小一定是模範生﹐永遠讓人放心﹐秩序感強，非常乖，非常努力，什麼東西都擺得井井有條，寫字也寫得規距，這種處女座就是優點表現出來﹐在父母親的眼中是好孩子﹐上司的眼中是好部屬､部屬的眼中是好長官､妻子的眼中是好先生､子女的眼中是好爸爸。而且處女座統治星是水星，本來就是蠻會讀書的﹐從小讀書好､學習能力強﹐以後學以致用﹐服務社會﹐在專業領域﹐發揮了很好的學術能力。

處女座與低EQ型命運曲線

低EQ：處女座具有的負面情緒特徵是情緒不穩定、心情易受外來影響、挑剔、嫉妒､批評､厭惡､悲觀､心胸狹窄﹐緊張､擔心､膽怯､害怕､惶恐､懷疑､憂慮。
命運曲線：但如果一個處女座沒辦法表現出他的秩序感､優秀能力，或是很想有表現卻工作壓力太大，心理有障礙﹐無法抒解﹐所以白天做一種事，晚上做一種事，這就是比較糟糕的處女座。有些處女座白天表現還好，晚上做些不好的勾當，明的一面､暗的一面﹐令人大吃一驚。這是調適不過來，比較壞命的處女座﹐這種處女座偽善､心胸狹窄､眼界不寬､錙銖必較﹐凡事不知通融､故意刁難﹐終於愈老愈變態﹐變成人見人厭。


您的心靈思考

處女座心靈成長課程

宮位意涵：工作
關鍵字眼：我分析（ＩＡＮＡＬＹＺＥ）
基本動能：服務性
生命格調：識別與精煉
人生課題：正確的服務﹐並成為社會的模範。透過組織與分析的過程務實地處理事務。
天意：我是無量恩

    處女座從獅子座而來﹐這個位置修正了獅子座衍生的問題﹐因為人人都發展獅子座的個人主義﹐則這個社會將很難維持﹐所以處女座這個地方﹐會強調正確的服務﹐並成為社會的模範。如何做個模範生呢﹖那就是要工作狂熱､分析能力強､批評能力強﹐守紀律､負責任並要求完美。

    所以這個星座和如何服務人群的課題息息相關﹐服務的精神是完全的給出﹐要求完美是要止於至善﹐對施與受雙方都有好處﹐其中最重要的關鍵就是﹕「是否輕易自在」﹖給出的過程如果是輕易自在﹐則有益於身心健康﹐愈是忙碌､愈是快樂﹐愈是工作﹐身心愈是平衡﹐相對的整個世界的資源會流向你而支持你﹐反之給出的過程艱難困苦壓力大﹐則得失心會更強﹐要求回報的心也愈是壓迫自己的心靈﹐這時候事件所衍生出的責任感會造成痛苦﹐要求完美的心情也會變成牢騷滿腹﹐批判抱怨不已﹐長期下來﹐身體不能負荷﹐身心也失去平衡﹐性格上也會變得緊張易怒﹐嘮嘮叨叨。所以處女座心靈成長的課題是如何輕易自在的服務﹐自然可以達到完美､模範的境界。而輕易自在的後面﹐是智慧的真正發揮﹐也就是說﹐有智慧的服務﹐結果是身心平衡､樂在工作﹐表裏如一。而欠缺智慧的服務﹐其結果是身心失調､挫折沮喪﹐表面一套､暗中一套。是故我們知道﹐從獅子座而來的處女座﹐是要先達到獅子座的發揮天賦魅力﹐才能在處女座的課程中﹐服務的輕易自在而有智慧。

    另外將服務的觀念推到極至﹐能夠全然給出自己﹐也願意多學善巧方便﹐針對不同的緣份給予適當的服務﹐所以處女座還有多學多能的課題﹐處女座應該是個天生的好老師或好醫師﹐善能觀察各種因果關係而給予對症下葯。

處女座知命造命的思考方向

    處女座的身體能量集中在腹部﹐如果腸胃發生問題或子宮卵巢發生問題﹐對處女座來說都是影響運勢的重大事件。在工作方面﹐處女座的好運從他的努力和秩序感表達出來，壞運就從他發的牢騷中出來，所以如果您是個處女座的誕生者，最近開始覺得很不對勁，很神經質，並開始罵每一個人，而且牢騷滿腹﹐工作上壓力太大﹐工作之餘覺得疲倦異常﹐非常容易覺得沒精神､很累､想休息﹐或者出現莫名其妙的疾病﹐檢查都沒有毛病﹐但自覺卻很不舒服﹐百醫或百藥皆無效﹐那你可能就要走壞運了，如果你工作表現很好，除了一直得到人家的器重肯定﹐而且自己也因為這項工作而身心更平衡､更愉快﹐而且激發一種樂此不疲﹐怎麼辛苦也不覺得累的心情﹐你可能就要走好運了。所以處女座的誕生者要了解﹐您是一個重視工作成就的星座﹐但卻要在工作性質和身心狀態上達成平衡﹐否則因為工作不適當而產生的壓力﹐不是造成性格古怪､心口不一､人見人厭﹐否則就會產生一些身心症狀﹐而且又查不出毛病﹐以精神方面的問題居多。改善方法是靠運動鬆弛身體﹐真正體會到放鬆﹐才能紓解緊張壓力﹐運動對所有人都有益﹐但這個星座是從運動中獲益最大的星座﹐我們幾乎可以認為有良好運動習慣的處女座﹐人生有成就。

    其次要謹慎思考工作和身心到底有無達到平衡﹐一個你真正喜歡的工作﹐雖然要求結果﹐但也享受過程﹐如果不是很恰當的工作﹐則您會對工作的結果和報酬特別斤斤計較。


適合您的工作

處女座－優雅敏感

    是一個極為追求完美且事事皆小心的星座，但也因此有點太過於吹毛求疵，如清潔這一方面就有潔癖的傾向。對於工作則以步步為營的方式，慢慢的前進，事事小心謹慎，且相當勤奮努力以求樣樣達到最佳的狀態。離成功並不遙遠，可惜的是容易杞人憂天，緊張事情沒有做好，且缺乏接受批評的雅量，太過於實際，沒有遠見故常喪失良好的契機，相當可惜。而就愛情而言，你是相當忠貞的，不會做出對不起他（她）的事來，而精確的觀察力也令你對他（她）的喜怒哀樂膫若指掌，不過太過於實際的個性卻讓你不夠浪慢，且不太尊重別人的夢想，這會令你們的關係瀕臨危機。

守護星：水星。
特徵：敏捷力、表現力。
適合工作：新聞記者、股票買賣、講師、作家、文學家、公務員、藝術家、評論家、分析家、調查員。


名人排行榜

處女座－－獨特的堅持，晚來的幸福

    對於向來堅持的處女座，再艱辛的工作狀況，算是在你的堅持之下度過了。由於處女座做事擅長分析，甚至連感情方面也是長於計議。在缺乏永續經營的概念之下，精明的處女座難免會顧此失彼而失算了。如果說要讓事業有所起色，處女座就要下定決心，才能夠掌握住稍縱即逝的機會。

    處女座的個性溫和，不會想要和人爭得面紅耳赤，但要是有人做了傷害你的事，你不會悶不吭聲，會想據理力爭把事情的來龍去脈搞清楚。你不會想去鬥垮別人，也不會輕易地受人欺負。如果真要反擊，你一定會先認清是非，掌握對於實情的瞭解，讓自己在進行「對抗」時，能夠有一定「反敗為勝」的籌碼。

檢討重點：默默付出有時並不會獲得對等的回應，如果在事業或情感上，處女座這麼在乎伙伴的感受，就請直接無妨。

處女座名人：連戰、林義雄、余光中、張國榮、江惠、張曼玉、趙寧、野茂英雄、吉田榮作、莫札特、拉裴爾、霍華．休茲、E．白朗寧。


給您的建議

給處女座的建議

    『你們像是電子顯微鏡下一株水草裡的原住民』處女座服膺的信條乃，智慧是人生的鑰匙。所以他拒絕臣服於權威，卻會敬畏不可掌握的智者。合適做幕僚，若領袖人物則吃力不討好。

    通常，憑一時衝動做下的事，他多半要後悔，所以凡事要三思而行，不該奢望自己能做出一勞永逸的事

    或許是太過堅持完美，使得處女座的人常予人喋喋不休、太過挑剔的印象。

獻給處女座的男性的話

『你最不能容忍的是：別人用輕蔑的言語和你說話。』

獻給處女座的女性的話

『完美固然重要，但何防讓自己的神經輕鬆一下呢？』


白羊座生日解析

處女星座生日解析
08/24 | 機智，富執政能力，無論做什麼都有很大的決心，是好是壞都照樣做下去。對錯要分明。各種不同的教育，可克服可能的不好傾向。節制和保守的原則，可以給您帶來成功和幸福。
08/25 | 敏感，易受感動，保守，有依賴的傾向。來自婚姻方面的財富，常使您生活安適多了。生意上的阻難，可能來自有恩惠於您的長者。對政治、法律、人道主義的活動，很有興趣。為大學教育所做的任何犧牲都是值得。
08/26 | 認真而熱望的天性，很強的心智能力，獨立感強，願意幫助不幸的人，有時為了自己的利益，會變得過份大方，要知道財務上保守主義的價值才是，會尊敬比您優越的人，應創造自己的命運才是。
08/27 | 害羞，勤勉，布分析能力，要抑制嫉妒的癖性，喜歡文學、音樂和藝術，應盡量利用自己智力和商業上的訓練，培養自信心和了解別人觀點的能力。感情不穩定，有時很難了解。
08/28 | 具非凡的心智才能，思想獨立，個性堅定。有否定傳統的傾向，應控制才好。要記住，成功和幸福是最可能來自經久而有價值的友誼。
08/29 | 心智敏銳，賦有安靜和平的生活態度。有來自感情之結合和權勢之友等方面的利益。會把好運視為理所當然。性慾相當強烈。
08/30 | 富於適應力，多才多藝，有直覺力，要能認知集中心力的價值。易疲倦，做事要有始有終才好，迷人的個性和良好的幽默感，會吸引很多朋友。一旦發展成積極的心智態度，只要稍加利用豐富的天賦，便可成功。
08/31 | 敏感，理想主義者，為了己利，布太慷慨的傾向，要能辨真假。喜歡水上旅行和長程的海上航行。
09/01 | 創新的腦力，相當敏感害羞。可能缺乏克服阻難的動機，要培養自信，實際點，去追求成功。愉快的伴侶、友善的同事，會有助於您的成功和生活環境的改善。
09/02 | 聰明快活的個性，在生意上和社交上都很公平正直，可能從事於使您的腦子得到最大發揮的職業生涯。希望隨時都穿得很好，可能形成奢侈的習性，而購買沒價值的東西。要學習節制才好。
09/03 | 機敏，實際，有直覺力。藝術氣質加上人道主義的原則，會給您帶來許多持久而有勢力的朋友。慷慨大方，很好的外貌，慈悲為懷，有逃避責任的傾向，想花最少的精力而敷衍塞責。
09/04 | 堅強的意志，精力充沛，專制，賦有直覺和生意眼，能使在生意界闖得成功，奢侈，要珍惜個人所擁有的才好，熱情而感情用事的天性，好冒險，不著實際的狂人夢，都要稍稍節制才好。
09/05 | 柔順，快活，明敏，富於想像力，為了己利有太慷慨的傾向，喜模仿別人，愛好舞台和戲劇。有散用自己才華的傾向，應學習對目標專注。
09/06 | 敏感，易受感動，愛追根究底，喜歡到遠處旅行，有怪癖，脾氣暴躁，要檢討。相當奢侈，對政治、法律和人道主義的活動，有顯著的興趣，大大的幫助您成功。
09/07 | 頭腦敏銳，精明，機警，有干涉別人事務的傾向，但動機是慈悲的，可能因此遭受誤會和失望。記住，人生最大的報酬就是管自己的事。
09/08 | 精力旺盛，善於職責之履行，即使面臨困難仍能堅毅不撓和下決斷，會成功，財務上也能獨立，要慎選朋友和伙伴，和忍別人的觀點，衝動，特別是心事方面。
09/09 | 明敏聰穎，很能專心，不可把人生看得太認真，明朗快活的氣氛和成功之友的陪伴，都可除去這種個性。非常迷人，獨立的天性，使您在生意界相當成功。
09/10 | 受歡迎的迷人風采，創造發明的腦子，工作上很能創新，易受寒，避免接近風口，預防氣溫的突變，抑制投機的衝動。
09/11 | 具極佳的個性和憐憫的心胸，感情深邃，能不輕易自滿，便可成功。要有快樂的環境和欣賞您的才能的朋友。只要有耐心和了解才能治療您感情上的創傷。
09/12 | 胸襟寬闊，個性和藹，社交場合中頗受歡迎，有迷人的人格，很好的談吐，喜歡旅行。感情要穩定才好。有藝術氣質和吸引力，適於職業生涯，施以適當的教育可使您的文學天才，得到大眾的認可。不可太喜歡作夢，要實際點。
09/13 | 機智，快活，腦力甚佳，個性迷人，結交有權勢和對自己有利的朋友，得到物質上的成功。突出的才能和很好的幽默感，使您在社交界取得尊崇。想像力活潑，精力豐足，有點浮躁或粗心。旅行時可能遇到危險。
09/14 | 具有對人喜歡對個性和很好的直覺，易受感動。除非能自我駕馭，否則會發展成無法控制的脾氣。長時間的獨處，會有抑悶不樂和做白日夢的傾向。由於想像力太豐富所致。非常有藝術、音樂和文學的才能。避免獨處。
09/15 | 聰明，具科學和試驗的頭腦，健談，很受人喜歡，有很強的獨立感，心思很有條理，個性非常吸引人。由於有這些特質，很容易自朋友那兒得到自己所要的東西。
09/16 | 和藹，有憐憫心，具悅人的性情，應學習獨立和外交手腕，以便運用您愛冒險的精神。好質問，熱烈地渴望著，和好的領悟力，顯示您在職業上可成功，能與各類型的人相處得很好，這會大大幫助您獲致成功。財務上應遵守保守的原則。
09/17 | 樂於行善，慈悲為懷，有同情心，樂於幫助永求助之人，可能導致本意之外的浪費，喜愛受阿諛，容易為居心不良的朋友或同事所利用，可能有些自負，要提防虛情假意的朋友。
09/18 | 有好腦力，仁慈，能為人所喜愛，迷人的個性，能吸引忠實的朋友，可能導致依賴別人的態度，早年的家庭生活，可能鼓勵您逃避職責。最好集中全力在個人的成就上，以確保成功和幸福。
09/19 | 有很大的野心和敏銳的領悟力。非常吸引人的人格和上進心，堅強的個性，會為您吸引許多令人尊敬的朋友或於您有利的友誼。有時應克服過份誇張的自傲。頑皮，任性，喜歡經常的變化，這種傾向必須稍加節制才好。
09/20 | 有悅人而有禮貌的性情，機警，能為人設想，有直覺力，有不顧後果，想管制別人做領袖的傾向，必須小心才好，並施以適當的教育和訓練。勤勞而自立，相當有野心，果決，會有貴人相助，要學習謙遜才好。
09/21 | 有禮貌，善意，有可與之為友的性情，個性吸引人，能帶來許多朋友，而且受歡迎，比較悲觀，所見皆為人生暗淡憂鬱的一面，由於極端敏感和感情的天性所致。培養信心，便可以克服這種悲觀的態度，不當的刺激，會導致神經系不好的反應。需要有快樂的環境和愉快的朋友。
09/22 | 機智，快活，大方，社交上，財務上，都很公平正直。適於發揮自己心智能力的職業生涯，非常依戀家人和家庭，對衣著很敏感，希望走在時尚的尖端，有時這種小小的虛榮心，會引致不必要的花費。


A 型白羊座

Ａ型處女座

Ａ型處女座型性格上的特徵是，純潔而善良；怯懦而小心。此型的自尊心極強，這是它最明顯的特徵，此外，其觀察力、判斷力也很明確，對人對事總是一針見血，絕不虛應故事。

平常給人的感覺是文靜有禮，一點也不急功好利，因其有自知之明，只想在自己能力範圍內，做好份內的事，所以顯得寧靜淡泊，頗有君子之相。其人做事慎重而踏實，絕不會有偷雞摸狗或不按牌理出牌的事情發生，是個規規矩矩，小心謹慎的完美主義者。

Ａ型處女座的人因為把事情想得太完美的原故，其眼裡容不下一點污穢、醜陃的事。如果有人冒犯了他聖潔的王國，一定會被『轟』出來。這種不與邪惡妥協的個性，實在『固執』得可愛。

由於對事情的看法太固執了，難免給人不通情理的感覺。其實，此型的人是相當富有同情心的。看到可憐的人，會盡力去資助他、關愛他，絕不冀望對方的回報。而對看不順眼的事，會毫不留情地加以批判，因此容易讓人誤為『刻薄』，而不敢跟他親近。

此型的人好奇心是與雙子座一樣強的，不過，雙子座的好奇有建設性的，而此型則破壞性多於建設性。換句話說，雙子座的人於發現一樣新奇事物時，會積極地去運用它，而處女座的人只會消極地去抵制它。

此外，處女座出生的人，喜歡體貼自己的弱點，別人若對他加以嚴厲的指責或批評，就有歇斯底里反應。這可以說是此型人性格上的缺點吧！

一般而論，Ａ型處女座的在『守』方面的能力比『攻』方面的能力為強。這種能力發揮出來，大的能維繫國家與社會的道德，小的也能明哲保身，造就自己。

【對你的忠告】
於充滿活力的年輕時期，當與更多的人接觸，擴大生活範圍，免得予人井蛙之譏。


B 型白羊座

Ｂ型處女座

Ｂ型和處女座的性格，可說是很顯著的不同。處女座的性格特徵是規規矩矩且神經質，有計劃性、慎重、有潔癖、討厭半途而廢、缺乏通融性....等，可列舉這種種，而這些幾乎會與Ｂ型氣質相反。Ｂ型的性格是樂觀且草率、行動力旺盛，但不會立下周密的計劃，若對照計劃進行，就覺得不自由....。

如這樣完全相反的性格配合在一超的，就是Ｂ型處女座。在其內心不管何時都有對立的二面，有兩個不相同的想法激烈地衝突，自己對自己的行動懷疑，自己反省自己的情形也很多，形成時時被煩惱所纏。

二種不同的要素複雜糾纏的Ｂ型處女座的的性格，是很複雜的。初見時，像是心直口快且樂觀的人，但內心非常小心，絕不會讓人探知。對於工作，即使最細微的部分也不會放心；但是，日常生活中，意料之外的懶散，不注意四周的事，或者丟東拉西。

對事情的態度也一樣，剛覺得拘泥而悶悶地繼續想，就又爽直地灰心了，行動也會依時而積極、慎重再慎重。重視面子，老實地順從形式及習慣，但內心也有不想受形式所拘束的自由意向。

如果仔細觀察Ｂ型處女座的人，也許會察覺這樣的雙重人格傾向。本人也會不斷的在積極性和消極性；樂觀性和悲觀性等二極端之間，時常有自問自答之時。

Ｂ型處女座的另一個性格特徵，是知識慾很盛，且熱心研究。有很多是讀書人及好學習的人，不會對某事有興趣，但對其它的事卻毫不關心。不偏袒、不遺漏的對各種事有興趣，什麼都想學。其學習方法是十分有分析性的，細微的分析有興趣的對象，細心研究小處。對於要大略抓住整體的事稍覺得棘手。可能由於太過拘泥微小部分，對事情的想法全受到影響。有著拘泥眼前的小事，以致失去大局的不利點。

由於受到處女座很強的影響，很多人會尖銳的批評，不論是對人或物或想法，與自己有關的就發揮旺盛的批評精神。這也許是本身的長處，但是其批評有時也如嘴硬亂辯而沒有結果。

【對你的忠告】
喜好批評，所以要注意不要變成喜歡揭發他人的過失，要有隱惡揚善的寬大胸懷。


O 型白羊座

Ｏ型處女座

Ｏ型處女座天生具有中規中矩的理性態度，且腦筋靈活，能正確地處理任何突發事件。他們對人生訂定了堅實的計劃表，絕不浪費他們天生的才能。

由於這類型的人充滿理性的智慧，也許會給他人冷漠的印象。其實他們本來也有直爽的一面，只是他們在行動之前，總會冷靜地三思，所以他們的行動才會給人無隙可乘的感覺。基於這種心態，他們有不做不潔行為的強烈意識，因此才會給人冷的印象。這種強烈的意識，表現在生活型態上，就會造成一種病態的潔癖。

這類型的人對事情認真的態度，常帶給周圍的人強硬的感覺，但是他們誠實、不馬虎的表現，也會獲得許多人的讚美。因此，他能得到別人的信賴─『拜託他就放心』；這種信賴感就是周圍的人，對這類型的人所產生的認同。

這類型的人有『嚴以律己』的傾向，對待他人偶爾也是抱著嚴格的批判精神。他們很少在口頭上批評別人的行為，但是他們會睜大眼睛，仔細觀察他人的行動，然後自己在內心做冷靜的判斷。由於他們的判斷是經冷眼旁覯的證明，所以他們的分析相當具有客觀性。

對事認真的態度，如果表現得很強硬，就會被別人認為是難以取悅、難纏的傢伙。處女座略帶有神經質，時常會顯露出不容許他人失敗的狹窄心思。若是能夠發揮Ｏ型圓滑的特性，就可將處女座的神經質隱藏起來。這樣一來，人際關係才能處理得更適當。

Ｏ型處女座的人，原本理性的態度，也會具備某種沉默。一旦成為推心置腹的好朋友，這種透過理性的幽默，絕對不會使人感到無聊。這樣雙方就能建立起良好的關係。

Ｏ型處女座的人，不論男女都是清純且浪漫的人。他們內心的清純就好樣是一股源源不斷的清泉，無論處於任何環境，都能保持似泉水般的清淨。

【對你的忠告】
若太自我中心，就會顯得不近人情，並且失去帶給別人快樂的機會。


AB 型白羊座

ＡＢ型處女座

ＡＢ型處女座的人，可以說是好批判的一類。做什麼事都要先訂明細的預定表，由各種角度加以分析檢討後，才會付諸實行。具優秀的分析能力，對細微的錯誤毫不放過，這樣旺盛的批判精神，正是ＡＢ型加上處女座，才可能有的情況。

更正確、更精密....以此為宗旨，將事情各細節分毫不差地予以掌握，一而再，再而三地批判分析。以對知識欲具強烈願望的處女座思考力，加上合理主義的ＡＢ型判斷力，如此完美的結合，令人瞠目結舌。

馬馬虎虎或半途而廢的情況是其最感棘手，再細微的小事，ＡＢ型處女座仍留神觀察，待要下結論時，先把所有的資料都聚集了再說，如果稍有遺漏，他們便會心中不安，保持一定的距離觀察事物，事物明朗化後再論皂白，不惜花下精力，是個規規矩矩的性格。

因為不精確的資料或因準備不夠充分，而誤入歧途的事例，可以說是幾乎沒有。因估計錯誤而慘遭滑鐵盧，或因愚笨的差池造成恨事等，這類情況也幾等於零。ＡＢ型處女座的人，如果有不具優秀的分析能力，而常作散漫作為的話，那一定是命運的惡作劇，或是上帝忽然失去原則之故，除此無其他。

ＡＢ型處女座的神經構造，就如棋盤般整然地排列，當然他們是適合實務處理的，對現實的應對能力也是超群的。但是，這樣高水準的行動模式，也得看情況而定，有時候反而給人四角八方的古板印象。過份極端而變成神經質，或者出現冷酷之貌、漠然的態度等，都不為眾人所喜。愛好批判的性格，如果向不好的方向發展，可能演變為只說道理的死硬派，甚至有惡意中傷之事發生。

與現實的處理態度相反，他們擁有少女式的童話幻夢，這也是ＡＢ型處女座獨有的性向。在私生活中，發揮這種理念的人，出乎意外的多。整齊而富於裝飾性的傢俱、色彩富麗的房間等，以超越於批判分析的領域，而跨入童話世界的繽紛。

【對您的忠告】
養成不泥於眼前事物的遠大目光，並注意精神的適度放鬆。


太陽的白羊座

太陽星座在處女座

    你的態度實際且腳踏實地，擁有特殊智能，能夠從任何可預料的來源收集知識，同時有能力去記憶與保持你所學到的新東西，你可以很有系統性地去學習。並且你會不斷地進修直到老。占星學上處女座支配人體的內部，就像腸子不斷吸取養份般；你也會為了思想上更求精進而一直去求取學問。然而這樣的過程導致你非常善於批評，並對每一件事做精闢的分析。假設別人無法和你相同步調的話，你可能變得不停地吹毛求疵，實際上這是你的特性─好挑剔。

    你在演講和書寫方面的能力很強，但美中不足的是，除非有其他行星相位有利的補救，你的演說會顯得單調乏味。當你處理別人的事情時，能非常實際的分析觀察，並老練的完成它。一般而言你對別人的狀況並不是非常的同情。

    通常你非常的害羞，沒有架子，不願意成為團體中的突出人物。你比一般人不需要友人的陪伴，往往喜歡獨自一個人。你的性情平和而冷靜，喜歡默默地工作，對自己選擇的工作或成就從不自誇。你僅為自己的精神力感到驕傲。

    因為你是如此害羞與隱退，你往往不能激發開啟別人的潛能和信心。認識你的人或許會認為你的個性並不極端的含蓄與保留，但實際上你內心深處是含蓄而有所保留的。無論如何，你這種個性或許會對那些外向而積極性的人﹝EX：白羊座、獅子座﹞感到興趣。

    你對繁瑣的細節不會感到厭煩，但要當心不要被細節所糾纏而不能顧全大局。通常處女座的人精於數理統計，所以對會計師的工作能夠勝任。如果其他行星相位配合良好，你可以勝任商業或經濟專家的事業。

    處女座的人喜歡〝事業〞甚於〝職業〞，在事業上你喜歡法律與醫藥的傾向，對金錢上的態度，很節儉而喜歡儲蓄，即使沒有經濟上特殊的才能，也能保持收支上經常平衡。

    你在處理愛情上的問題時，多少帶有自我中心的想法，你不喜歡自我奉獻和積極地征服爭寵。但你的婚姻觀是穩定的，對子女的幫助是有正面的意義瞭解，並給予其安全感。

    你是一個定食定量的人，並對自己和別人的健康非常注意。


月亮的白羊座

月亮星座在處女座

    月亮在這個星座，可以使你富於實際與智慧，有一顆優雅的心，且穩定你的性格。基本上你會嘗試去對事物做深入的了解，並應用在實際生活中。踏實，對你是最好的詮釋。對所遭遇的任何事，第一的動作就是分析它，你深具辨別能力並善於批評。對世間不抱樂觀態度，僅重視人生真實面。

    你通常擁有良好的醫藥常識，常可以成為醫生或護士，但或許會有不成熟的姆指形狀。除此之外，對金錢的態度處理得宜，若月亮與其他行星相位配合良好，你會有正確的生意眼光，並從中獲利。

    女性一般說來並不特別富於浪漫，重秩序與方法，組織能力一流，無論在辦公室或家中，沒有人比她們更能整理地有條不紊了。當然經濟方面亦算計地非常有計劃。但對她們的男伴而言，或許會顯得有些冷感。

    男性擁有月亮在處女座的人，易吸引上述的女性，雖然可能不具羅曼蒂克，但肯定對實際生活有幫助的。

月亮星座為處女座的妳

與其讓妳當個領導型人物，還不如讓妳居於幕僚、輔佐的地位來得更能發揮，因位妳是個頭腦清晰，判斷力、分析能力強的人，訂定計劃、策略是妳的一大專長，如果能遇到伯樂的話，相信妳這匹千里馬就不得了了，所以妳的成功與否都取決於妳所遇到的人而定，由於妳是個十足的理想主義者對自己過分的嚴苛，壓力大因此會有繃得太緊而筋疲力竭的現象要特別注意，另外妳的求知慾、好奇心強人一等，所以學習力很強知識很淵博，和妳聊天就如同享受般的快樂，妳也適合一些傳授知識的教授、顧問的工作。在感情方面，表面上屬於比較羅曼蒂克，現實中一些時際狀況，妳會產稱生排斥而無法接受。但由於妳是個理想主義者，所以對對方的要求非常嚴苛，當然在交往之前也就會過濾對方的經濟能力、健康狀況、、、、、、。如果無法符合妳的需求則馬上說Bye-Bye，如果正能達到妳的要求，那麼從戀愛到結婚也就很快了，其實並非每個人都是十全十美的，不要太死心眼的太在乎對方的一些條件，只要抱著一顆包容的心去接納對方，常都能有意想不到的結果，基本上來說處女座的女性屬於比較保守、傳統式的女人，結婚後就全心投入家庭相夫教子，擔起賢妻良母的重任。

月亮星座為處女座的他

他是個傳統而保守的男人，在他的觀念裡，女人就是要走入家庭，不要在外拋頭露面，所以他喜歡的女性為溫柔、努力做好妻子類型的人，期望能和他共訴心語，結婚後能幫他照顧家庭，這樣他才能無後顧之憂，可以專心的去衝刺事業，下班後也有溫馨的歸巢。其實他是個非常怕受到傷害的人，不敢主動的追女孩子，深怕碰一鼻子灰，所以若妳喜歡此類型的男性的話，不妨捨棄女人的矜持與自尊，積極而大膽的邀請他吧！

基本性格與氣質

我要的不多，可是我要求很多！

你的處女座感情

絕佳的辨識能力，使你在面對感情的抉擇時，比別人多了一奮智慧，而土象星座的穩重與踏實，更可以讓你在墜入愛河之際，站得更穩;走得更遠。接受自己也有不完美的缺陷，並且願意盡全力去改進，能改則改，不能改則已，坦然接受事實，別再庸人自擾了喔！

你的事業

你是個天生敬業樂群的工作狂，永遠在追求心目中那個最高的滿分，為別人服務是你最大的快樂！你是老闆眼中的最佳員工，同事眼中的最佳伙伴！勤奮工作之餘，也別忘了隨時隨地鼓勵自己一下！學習"樂"在工作的奧妙，慰勞一下自己的工作表現;進而帶動下一波的工作情緒吧！

你的家庭.朋友.及人際關係

你會全心全力做好大家心目中的好父母，好手足，好子女，好朋友，好伴侶！老實說，他們對你實在覺得"好得沒話說，無從挑剃起"呢！無論你完不完美，你的家人與朋友們都會願意接受真正的你，只要把握坦然相交的原則，其實你跟任何人都可以處得來！縱使你沒辦法教每個人都喜歡你，但是，反之每個人不也是跟你一樣嗎？最起碼你已經盡力了！

處女座月亮的愛情

你有著極為認真的愛情觀，這也使得你具備雷達一般的偵測力，能在愛情迷霧之間，避開流彈的攻擊;躲過危險的陷阱。愛情往往是難以用理智分析的一件事，然而往往愛過之後，方知人生滋味。我相信，你也不願白白走過一生卻不曾愛過吧！所以，對自己加點信心，勇敢去愛吧！


上昇的白羊座

上昇星座在處女座

    上昇星座所顯示是你出生時所選取的「面具」。在傳統的西洋占星學中，上昇星座被認為是用來表示「誕生」及「肉體」。這是你在這個世上所戴的第一個「面具」，表示肉體上的特徵或印象等。

    你出生時所選擇而戴在臉上的面具，是能力不錯的「秘書」。心思非常細膩，而且愛好乾淨。對自己的工作和義務很忠實，幾近於神經質。認真而有潔癖。嚴守約定的你，會受到人們相當的信賴。

    臉為細長型，即使上了年紀，也不失去朝氣。決不是漂亮的類型，乍見之下給人的印象並不顯眼。但不經粉飾、白白淨淨的模樣，使人覺得很愉快。

    不過，你內心的「秘書」，時常會支配身為主人的你。如果沒有按照既定的行程，合乎規範來做的話，你的「秘書」這個面具就會陷入不安之中。

    但，這種完美主義會帶來精神病。你必須偶爾摘下面具，好好伸一下懶腰。

●屬於此上昇星座的著名人士

    莫札特、拉裴爾、霍華．休茲、E．白朗寧（詩人）等。這幾位除了秘書外，還給人名匠或藝術家的印象。


金星的白羊座

金星在處女座

    在親密關係上你喜歡於把感情轉散於智慧的途徑上，而且你傾向於喜歡動腦筋，部份的人可能為了某種值得的理由，奉獻自己，但是這種奉獻還是大多屬於心智的而不是基於感情因素的。

    你傾向於有些冷漠且喜愛孤獨，你很能體諒別人，但你從來不全心全意的去愛上某一個人。

    你對於向你付出真愛的人很挑剔，你傾向於徹底的分析他們，喜歡吹毛求疵，當你真正的戀愛時，你仍舊非常的現實，不會被熱情沖昏了頭。

    醫生與護士假如具有金星在處女座的位置，通常都能全心全意的以最高的限度的關懷來照顧他的病人。

    這種位置也很適合當作家、演員、律師、演講家，這些人都是屬於有偽裝感情的能力，其實這種人在感情，理智上他們能夠瞭解，但是卻不能去體認它而已。

    金星的位置在處女座，將使得金星浪漫、激情的星性幾乎完全消散了。因為處女座擁有象徵理智、思考的「水星」所守護，並且具有高度「自制力」的「土象星座」特質，與金星的作用力背道而馳，所以金星位於處女星座，在占星學上又稱之為Fall，也可解為落陷、失去應有作用力之意。

    金星在處女座的人特別善於以理智剖析愛情，不論是自己的或是別人的。這是由於受「水星」的作用力所影響，然而「愛情」本就是「非理性」下的產物，若由理性的角度「直接」赤祼祼的解剖「它」，雖然能清楚的看出問題所在，但也失去了那種從「霧裏看花」的朦朧之美了。所以，金星在這個位置的人，他們往往能成為別人的愛情顧問，而自己卻很難深切的感受──因愛到深處而庚產生出自心靈底層的強烈撼。

    要當他們的情人可不是件容易的事，他們會始終與你保持一段距離，不論心靈上或是身體上的；因為如此，他們總是可以把你看得很清楚，所以當他們不帶感情「精確的」說出你的缺點時，總是令你頓時自信心崩潰，這些話出自所愛的人之口，對於個戀愛中的人而言，沒有什麼會比這更難過的，會覺得像是遭受重大挫折、打擊，覺得人生沒什麼意思了。


木星的白羊座

木星在處女座

    你最佳的運氣來自你踏實穩健的特性，你具有正確生意判斷，一般來說，你並不渴望的去建立你的王國，你會謹慎的處理你自己的錢財。

    木星在處女座是過於的著重物質方面以致使你不能特別的具有宗教感觸，你並不傾向於特別的豪放或快活。

    你就像木星在雙子座一樣的富於智能，你也同樣的具有豐富的常識，你並不像木星在巨蟹座那樣的奢侈浪費，而有所損失，也不會像木星在獅子座那樣的有時後被一時愚昧的衝動所迷失。

    你的最佳機會比較容易在12月20日至1月20日，4月20日至5月21日，以及8月23市至9月23日間降臨到你的身上，出生在上述時間內的人，可能給你帶來利益，且會幫助你獲得成功。


水星的白羊座

水星在處女座

    對於水星而言，這是一個強烈的位置，但是基本上它是偏重於智慧方面，大多數具有這種位置的人因此比較適合解決抽象的理論問題。

    你內心的心智還是明瞭人性的情感的，但是不是以「人情」的觀點來看它，因此你能夠踏實的處理與「人」有關的事務，但是處理的方法，是不受個人情感影響的。

    你這種人情分離的思考分考，能夠使你成為一位優秀的科學家，這種性質對於醫生或者護士也是有利的。

    水星在處女座也暗示著現實與踏實的本性，有這種位置的人也能成為優秀的秘書人物，或者在需要組織能力與靈巧的雙手的職業中，獲得成功。

    你具有高尚的心智，能夠成為優秀的作家、批評家、語言家，或者能夠在需要分析的職業裡穫得成功，你有一種傾向，非常的喜歡批評，且你對於缺少機智的人感到很不耐煩。


火星的白羊座

火星在處女座

    火星在處女座是非常具有效率的，但是具有這種位置的人在行動上顯得冷淡而沒有感情的影響。

    你缺少溫情與熱心，你的意志力很強，但是除非火星有其他相位來緩和修飾，你可能給人一種感覺，你是一位冷血動物。

    因為你的感情不包括在你的行為之中，這種性格可能在表演方面有好處，很適合軍事人員的位置，因為軍人必須不受情感因素的干擾來計算任何一個行動。

    你很自負而且具有野心，擁有顯著的才能，為了你的成功，你應嘗試以一種更具想像的作風來表達你的意見。

    你對於出生在8月23日至9月23日，與2月19日至3月21日間的人特別具有性的吸引力，及5月21日至6月21日，與11月22日至12月22日間出生的人，也有同樣的情形發生，但程度上稍微弱了點。


土星的白羊座

土星在處女座

    土星與處女座間存在著極大的和諧性，這種情形對於內心的良好影響是值得羨慕的。

    水星也是處女座的守護星，所以土星在這個座又再次的被發現混合了土星年歲上的智慧與處女座本身精神上永保的年青。

    當具有良好相位時，這種土星位置使你能夠聰慧的去瞭解煩重的事務，它同時也可以使你產生分析、批評與組織的能力。

    這個土星位置帶給你以一種合乎實際與合乎理論的方式去思考問題的能力，這種績效是真正的具有智慧的，也具有強烈的道德感。

    假如相位不好的話，可能會有一種傾向，為了芝麻小事做不必要的嘮叨，或者操煩瑣碎的事務的性質。

    你傾向於喜愛孤獨，你獨往獨行，能夠恆心的保育你自己的計劃，且在你孤芳自賞時，能提起你的精神培養出的成果。


人 際 關 係

由於你（妳）的完美主義作祟，很容易吹毛求疵，讓人受不了；由於神經敏銳，很容易任何事都掛心；你（妳）的一絲不茍，可能流於拘泥小節，小家子氣。學著以較寬容的態度待人，會很不錯喲！

    他喜歡我行我素，不喜歡聽取他人的意見，如果是他自己決定的事，由頭到尾都是由他自己安排的，你不要去過問，否則他總是責怪你把事情用糟。他對女性相當小心慎謹不但對交女朋友，在其他方面，如金錢、事業等都非常小心。


男性宣言

處女座男子的愛情

處女座的男子是細膩的。不只是對事或對物，就連對感情也是如此，只是一般人很難瞭解他感情層面的看法；但是感情一定要實際，不可以有任何的矯情。他是分毫不差的，在任何事物上都是如此，他是如此要求完美，這也就難怪他在感情上會那麼慎重的處理了。

他對細節是非常注重的，當然，任何小事也都在他的計算之內，他同時也是挑剔的，對任何事物。所以妳不要覺得意外，就算是對妳--也是如此，妳必需要快些習慣他，他有時沒什麼耐性；尤其是對那些一說再說而沒有成長的人，如果妳不是，那妳必定是智慧型的女子。

處女座的男子並非是那麼的一絲不苟，他心中其實是充滿溫情的，只是他很不願意讓別人看到他的這一面。若是凡事都得用感情來思考的話，那會令他覺得一點原則也沒有了。所以請原諒他在接觸情感時會有些不自在，然而他一旦發現情感是真實的時候，一切又都回復自然了。

他通常會是個好先生，他對感情是忠實的，不過他是有著潔癖的，所以家中至少要有些乾淨、整齊。在婚後，可能才會發現他的溫柔及浪漫，但並不是可以經常如此，所以要有點分寸。他是非常重視成長的，因此學習仍舊是重要的，否則妳會發現到“距離”將越來越遠。

嚴重潔癖的男孩

您是超級潔癖派，但很有正義感，受人之託必忠人之事，是值得信賴的人。凡事要求完美，不容許有小錯誤發生，誠實，有教養，氣質高的女孩，最能夠牽引您全部的心。
小氣的男孩

富知性與理性，行動前總是再三思慮，覺得行得通再仔細計畫，是位謹慎的人，您的人生裡沒有浪費二字，但有點小氣，而且有些神經質，個性與您截然不同的女孩適合您。
凡事拘謹的男孩

您是位超級守規矩的男孩，個性保守，對女友要求很多，從服裝，髮型到待人處事，您都要加以管制。若喜歡上這類型的男孩，最好服從他，並努力達到他的標準。
潔癖的男孩

超級潔癖，聰明又知性，很有紳士風度，這種人當然很有異性緣，但您天生個性嚴肅，所以不會輕易付出感情。更不會玩弄他人，因對自我要求很高，希望另一半也能趨於完美。

處女座男人

    除非你很有耐心，脾氣溫柔，經的起一再疲勞轟炸，否則你還是不要去碰處女座的男人，處女座的男人是出了名的『龜毛』喔！但是另外一方面，處女座的男人也會像烏龜壽命一樣愛你愛到死。如果不得已你已經偷偷愛上處女座男人，那還是想辦法讓他知道吧！不過這招可能有些辛苦，但保證有效，那就是讓他知道你每天換三套衣服，而且每天洗三次澡，消毒水和沐浴乳的香味會讓你的處女座男人知道你就是他要找的人。

    具強烈的分析力，充滿智慧的頭腦。乾乾淨淨的臉蛋及外表，極受女性的歡迎。潛在式的浪漫主義者。對女仕極有紳士風範。為人誠懇又親切。對繁雜瑣碎的工作也能迅速地整頓完成。視野狹小。什麼都愛批評；脾氣彆扭。當心上了年紀就會變成愛挑人毛病的老頭子喔！神經質。不喜於拉攏眾人。

    處女座的男人從來都不敢永於承認自己就是處女座的，因為他們害羞膽小，所以請妳絕對不要在他最沮喪的時候拿別的男人跟他們比較，除非妳已經決定不要妳的處女座男人。處女座男人要的是懂事而且謙虛的女人，所以好切忌自以為是，如果妳是個沒有常識的女人，沒有常識最起碼也要懂得掩飾，要不然真的就要多多的看電視囉！少去煩處女座的男人吧！

    處女座的守護星是水星，因此有冷靜嚴肅且心思縝密，其基本個性保守，愛批評，有強烈的道德觀，對愛情專一。此星座的男人在精神上有潔癖不喜歡墮落的事，喜歡高雅，高尚且非常正經的事，是個典型的完美主義者，做事循規蹈矩，但是卻沒什麼生活情趣，因為他相當重視實際。

    適合此星座的女人具備下列幾點特性：重視實際，感情豐富，不花言巧語，能在平凡中自得其樂，亦能和處女座男人分享平凡中的幸福，或許許多女人認為此類男人太嚴肅，生活刻板，沒什麼情趣，且常生活在自己所築的象牙塔裏而不積極去接觸外在的世界。

    但是，若妳能包容這些缺點，那麼這些就不足為慮了，對處女座男人而言，他心儀的女性最好是端莊，穩重，在眾人面前不會太外向，太活潑，會有適度的矜持，亦是在外要像貴婦，在廚房像主婦，在床上要像蕩婦。

心思慎密-處女座的男人

    處女座的男人很細心，做事認真，凡是兢兢業業，一絲不茍；但細心的男人太求完美，對人太少寬容，過多挑剔，處女座的男人不免婆婆媽媽。細心的處女座男人在女人面前，大都給人以纖細、有思想、有智慧的印象；在男人面前，往往像紳士般溫文儒雅。與細心的處女座男人共事，輕鬆愉快，但與細心的處女座男人生活，則緊張煩惱。

    細心的男人會打扮、會生活，他知道在什麼場合應著什麼樣的服裝更能表現自己，假如他需要表現的話。細心的男人在工作上認真，在生活上也從不馬虎。處女座的男人對世事的洞察力也是一流的。他可能是你肚子裡的一條蛔蟲，連你在想什麼都知道。心思慎密的處女座男人思考力極強，辦起事來非常謹慎，也許是受水星－這個處女座的守護神的影響，處女座的男人感受性極其敏銳，他的計畫性、記憶力以及強烈的責任心倍受上司器重，也使同事們刮目相看。

    美國聯邦調查局已故局長胡佛是世界聞名的人物。生於處女座的胡佛素有「鐵腕」之名，擔任局長達四十八年。其間，白宮九易其主，都選擇胡佛任局長（不管是真心還是不得已而為之）。在一朝天子一朝臣、官員沈浮不定的美國歷史上，這是絕無僅有的。細心的處女座男人深沈、內斂且心思周密，也是天生的經紀人才。作為情人兼工作夥伴，他是最好的人選；但作為丈夫，他的慎密與嚴謹卻成為妻子的壓力。

    細心的處女座男人多少有些大男人主義，家中大小事務只能由他來下決定；從選購房子到晚餐內容，從妻子的衣著打扮到居室的佈置安排，無一不以自己的意見為意見，甚至於妻子的交際圈與每日行蹤都要干涉。

    「我雖是你的妻子，可是我也是自己的主人，我有權決定自己要什麼不要什麼－我要的是了解我，而不只是限制我！」自主性強的女人不會喜歡處女座的男人。


女性宣言

處女座女子的愛情

處女座的女子是多愁善感的。只是這點並不會有太多人贊同，但她卻真是如此。不過你也必須瞭解，像她這樣小心謹慎的女子，怎可能會那麼容易就讓你看到她內心當中夢幻的一面。所以她不是不會多愁善感，只是一般人看不到而已。她的要求可是相當嚴格的，不管是針對什麼。當然，你也可以說她是挑剔，這是每個處女座的人都有的特質；同時，處女座的人也可能會否認自己的這項特質。但你總會發現處女座的人在挑選水果和蔬菜時，會仔細的要命，而這只是其中一項會在無意中展現出來的特質而已。

她不喜歡感情發展的太快，這會令她聯想到“激情”，而在她的心中認為激情是噁心的、污穢的、不正經的、不真實的。她認為感情應要慢慢來，才可見到真情，所以絕大多數處女座的人都會晚婚，也會來個愛情長跑。甚至，有許多處女座的人，都是與青梅竹馬的玩伴結婚。

別忘了處女座的人可是有潔癖的，所以身為一家之婦的她，可是非常注重整潔的。當她的另一半自然得要注意整潔及衛生習慣；像是要你經常洗澡和洗手、刷牙，物有定位、定時定量。不過，換個角度來看，這不都是為了你好嗎？儘管有時她可能會吹毛吹疵的嚇壞周遭的人，但若是你能被她愛上，絕對是幸福的，因她寧可犧牲一切，也不會勉強她所愛的人。

其實，在感情上講求實際又有什麼不對呢？至少你不會在婚後才發現：你娶了一個你不認識女子過門。

處女座女孩

    超級敏感處女心放鬆心情才能享受人生

    處女座的女性舉止沈著冷靜，常使人誤以為她內心也是如此平穩。其實她害羞、保守、凡事保留。她細緻的心靈需要安全感，以及對生活有把握的主控感。在泰然自若的外表之下，處女座的女性有一顆緊張和敏感的心。她常擔心自己不如某人有吸引力，因而心生妒意。一旦墜入愛河，她也會希望一切完美無瑕，但又為事實可能不如己意而恐懼不已。

    她需要的伴侶性格不是刺激有趣，而是誠信可靠。由於處女座女性不能忍受方向不明的人生，她和誠實可靠的男性結伴同行時，內心會較有安全感與受到重視的成就感，也因而能表現出顛峰水準。

    處女座的女性若能讓自己在愛情中享受樂趣，會獲益良多。她應該培養較輕鬆、較沒有顧忌的人生態度，把愛情看成一項學習的過程。最好多了解人際關係失敗的原因，而非關注糾結的心理傷害。想要在情緒上成熟，找到更適合自己的伴侶，她就得學會這麼做。記住：結束並不一定是終止。在她人生的旅程中，一切顛簸都只是暫時停止，最後仍會奔向更快樂、情緒更統整的境界。

    處女座的女性有品味、聰明、有教養、而且善心待人。無論對朋友抑或待情人，她都是忠誠、願意照顧對方，儘量把自己最好的一面表現出來。不過有時她太過努力。放鬆心情，讓自己的人際關係自然發展，方是順天應人的上策。

處女座女子

    處女座雖然靜默，相較於獅子座的華麗，她們並不遜色。獅子座總會遺漏一些事情，不是鞋子不搭調，就是頭髮有點亂，但她們卻很容易原諒自己，可是處女座卻是個零缺點的人。處女座對人對事對自己都是一樣的標準。從頭髮、化妝、到絲襪，沒有一樣找的出瑕疵。為了這些超高標準的自我要求，她們不免在約會時遲到。但這些理由卻使她們羞於告訴別人。能搭著公車來赴約，而全身上下精雕細琢的，大概只有處女座能辦得到。若妳挑剃，她絕對符合你的標準，小心你才是那個不及格的人。

    廣告上正大張旗鼓的上演著︰「用了去頭皮屑洗髮精之後，我就再也沒有頭皮屑了」其實，這句話是處女座絕對不會說的。因為，處女座女子的頭皮屑，在她們長期的屠殺下，早就都了墳場。看處女一族，從「頭」看起。她們的頭髮永遠一絲不苟，梳的是那麼的柔順；如果她們的頭髮不能梳的順暢，她們情願將頭髮剪短，不要讓自己看起來那麼狼狽。剪去頭髮後的頭領和領口，你仍然找不出任何污漬。她們嚴酷的檢驗自己和別人的缺點，與其說是完美主義，不如說是對於現實無法認清，一直在現實裡尋找，界定追尋的標準。

    喜好柏拉圖式清純的戀愛。和她交往，無論何時都覺得新鮮感十足。親和力強，樂於付出，非常適合從事護理工作。保守且態度嚴謹。可謂罕見的高貴傳統女性。動件敏捷又伶俐。善於整理事物。無心卻熱中於挑別人毛病。是個要求嚴苛的人。有相當嚴重的潔癖。是免洗馬桶坐墊的忠實愛用者。討厭不愛乾淨的男人，因此，有許多單身貴族。

知性與感性兼備-處女座的女人

    「不要把雞蛋都放在同一個籃子裡，分散投資相對可減低風險」，賢淑的處女座女人頗懂經營之道，但她們的理財經驗多來自於日常家庭生活。提到「處女」，大都會想到「纖細」、「柔弱」的女性形象。其實不然，外表恬靜的處女座女人只是初次與陌生人會面時，才表現出羞怯的樣子，而實際上她是一個活潑、多話的人，甚至有時會說別人的閒話。

    賢淑的秉性造就了智慧的女人。有水星作守護神，而且水星事主宰知識的傳遞的，因此，賢淑的處女座女人在汲取知識上是相當積極的，她對事務的分析能力和洞察能力是一流的，她的理財本領不論在事業上還是在家庭中都能讓人心悅誠服。

    「我常和各行各業的朋友護通信息，發現四周仍有很多人缺乏儲蓄和理財的概念。有些女人認為這是老公的責任，也有人認為自己還年輕，來日方長，其實這些觀念都不對，因為未來的社會結構，是沒有人有餘力為他人付出的。」所以，賢淑的處女座女人大力主張：每個人都要培養基本的數字觀念，積極營造快樂的人生。

    為了幫助自己能夠不斷成長，她會擠出時間有計畫地自我進修，自我提高，她會把自己得天獨厚的理財能力用在事業上，用在家庭中，使自己享受快樂，令丈夫舒適順暢。賢淑的處女座女人不單是個好妻子，也是個好情人。她會不惜一切尋求浪漫氣氛，追求溫馨甜蜜。她總是把自己柔情的夢幻中，幻想自己是個白雪公主，總有一天會有一位白馬王子來到面前，把她吻醒。

    賢淑的女人精明能幹，凡是精打細算，會過日子。她能把家庭打理得井井有條。這樣的女人，集成熟、美麗、聰慧於一身，到哪兒都是眾人注目的焦點。能取到這樣的太太，真是福氣！


勾引處女座女子

請在處女座面前表現出你百分之百的誠懇踏實，千萬別慌慌張張莽莽撞撞的，在做事待人上用出你的冷靜機智與含蓄小心，她會愛上你這顆謹甚老實的心．別把自己打理的無頭皮屑，皮鞋光亮，衣袖潔淨，反之，表現出男人平常最缺乏的細心，她會想要拯救你．她樂於和人分勞優解憂，所以緊抓住這一點，說些心事讓沉穩的她替你出主意，你也可借此與她更加接近．一步一步攻城掠地，逮住這個安於室的女子，約會準時與實際的付出，這些招式一定管用！

勾引絕技

率性不羈，原始不修的真我．

勾引裝備

有建設性的話語．

注意事項

在與她說話時不要胡謅一通亂說夢囈，這會引起她的反感，可不要任意批評她，這會使她憤而拂袖遠離．


隨時都在思索何時該煞車的處女座女子

十個有六個男人會問我：處女座的女人是不是心機很重？是的！別懷疑。是心機很重？左手拿著多情，右手捧著多慮的她們在進攻的同時也是撤退的開始。

故事

「在我離開前，可否告訴我訂婚的時間？」穿戴整齊莉對著睡眼惺忪的威爾遜這麼說。「什麼？你說，訂婚？」除了一夜風流，威爾遜的腦筋還一片空白。「是啊，上了床，不就該結婚嗎？」凱莉安詳正經的說。兩人怔了三秒鐘。「哦，妳在開玩笑吧！嚇了我一跳！」回過神的威爾遜鬆了一口氣的說。「哈哈，當然是在開玩笑。」美麗的凱莉露出美麗的微笑。她走了。下次出現時，她的身旁多了一位所謂的未婚夫。他才知道，她不是開玩笑。

概括篇：

就是有辦法把愛情弄到兩敗俱傷，自己搞到筋疲力盡的處女座女人，最好別讓她去看什麼感人肺腑賺人熱淚文藝悲劇奇情片，她不是自憐上三天三夜，就是開始疑神疑鬼的患上被害妄想症。處女座的難纏絕非高手過招。而是多半的她們都有表裡不一，自以為是，反覆無常的複雜個性。偏偏卻又有楚楚動人的臉孔。陰溝裏翻般的人多得是。只是，她們自己也未必好受。秤斤論兩的她們，在翻船的同時自己也失足溺斃。只是她會裝出好像在游泳的樣子。美麗、驕傲、空虛、沈淪．．．．


透視篇

透視篇：耳聰目明全神貫注不是冤家不聚頭

  1. 即使只剩一根羽毛也要奮力開屏

天時地利人和的時候，開著一張美麗到無與倫比的彩屏，走過來，晃過去，接受眾人的歡呼，也拒絕所有攀折的手勢。天不時地不利人不和的時候，她仍力主孔雀開屏，抖動身上殘留的幾根羽毛，全神貫注的擺出最美的pose，她的美是不容置疑，她的驕傲是力挽狂瀾。縱使面臨最惡劣的狀況，處女座女子還是會口是心非，極力否認她的難堪，等事過境遷再加油添醋一百倍。死也要死得很好看，就是她們的最佳寫照。而拔掉她身上最一後一根美麗羽毛的兇手，這輩子將永遠活在詛咒中。

  2. 縱情忘我的鄰居是動輒得咎

每年每月甚至每分每秒都在放得開和放不開之間游移不定的她們，是掙扎的。喜歡呼朋引伴卻又孤芳自賞。想要遠走高飛卻常常劃地自限。小女孩的心情卻有老太婆的靈魂。來個不醉不歸卻在時鐘敲了十二下時想到該洗臉刷牙上床睡覺。想結婚卻又偏偏愛上結過婚或不想結婚的男人。而當想結婚的男人捧著玫瑰來時又嫌人家為何買的不是鬱金香。

  3. 是善良也是善變

外表堅如岩石內心脆如玻璃的處女座女子，去看獅子王會感動得胡言亂語或者厭惡得胡說八道是完全是不可預知的。端賴是誰陪她一起去。若只是朋友，相信我，絕對客觀得像個影評人。唯一把善變詮釋得最好的處女座女子，可以因為情人而全軍覆沒一件事或起死回生一個人生觀。你可以說她理性也可以說亂性，總而言之，對異性異常敏感的處女座女子，情愛不上身，她像個勇士勇往直前，一旦談情說愛（或是恩斷義絕）往往潰不成軍。愛情是她的精神糧食，也是天敵。一天變好幾次心的現代人。一天變好幾次心的處女座。

  4. 什麼都比別人多一點

多情、多心、多疑、多變、多嘴、多問、多罵、多理、多愛、多惡、多事、多深、多算、多恨、多念、多唸、多真、多喝、多苦、多忙、多怕、多愁、多猜、多夢、多慮．．什麼都比別人多一點，唯有體重比別人少一點。因為太神經質，太敏感，太左思右想，因此不能享受真正的輕鬆。並非她刻意的杞人憂天，而是善於邏輯推理的她們早已練就簡單複雜化，滴水不漏的好本領。和她相處很累，因為她太多慮。所以處女座的人下意識的訓練自己不動情。難以相信吧！其實堅如岩石的她們才是最怕受傷的人呢。

  5. 對台北的女人和情人節有一份莫名悸動

氣得走在目的前，形式重於內容的處女座女子，會謹記每個節日的時間，她喜歡過節常來的浪漫和送禮富有的情趣，對她來說，選張卡片買個包裝紙都是一件幸福的事。錯過情人節和她的生日，最是天打雷劈。處女座女人最好永遠停在二十歲，任何人一生中談戀愛最好的時光裡。沒有壓力，沒有負擔，老到可以買禮物，卻又年輕到可以不負責任。一個對過節已經覺得沒什麼意義的處女座女子，要不就是對愛情死心，否則就是對生活絕望，才會把特定節日故意過得和尋常日子一樣尋常。

  6. 結婚不是所有問題的答案卻是安心的手段

不安，幾乎是所有處女座女子的共同情緒。由於身上流著正義女神阿斯特莉亞的性格，因為從邁入青春期後便會近乎瘋狂地追求幸福的婚咽。對愛有強烈需求的夢想，總是以結婚為目的來衡量所有和她交往對象的分數，因此不自覺中，處女座女子常給人一種嚴格的的感覺。最想結婚的人往往結不了婚。最想安定的心卻須變成最不安的靈魂。像個孤魂野鬼似的飄在義正辭嚴的外表下。也許處女座女子正應該學的便是對別人真正的寬容。


絕招篇

絕招篇：提高警覺放下身段不是高手不過招

  1. 比墮性比隨性就是不比理性

如果你以為她理性，你就得比她更理性的話，可就大錯特錯！以毒攻毒，處女座女子最不吃這套，你看，她比你還毒，可是，你一旦賴皮，她可就沒轍了！不太有幽默感的她們，無法抗拒把現實和幽默捏拿得極好的對手。不太隨興的她們，更是望塵茵及像風一般自由自在的心。而對角落心生嚮往卻使不出來的她們，更是對頹廢又性感的男人一往情深。令所有正經八百的男士和她自己，跌破眼鏡。

  2. 真正有自信的人是溫柔的

你很醜，沒關係。（P.S.但是不能醜到水準以下）你沒錢，無所謂。不得志，再說吧！只要你溫柔，只要你輕聲細語，只要你在每天睡前問候她一下。那個看起來自以為是卻美麗動人的孔雀，是怎麼樣也會把其他多金卻大男人主義的泡哥，丟在一邊。最受不了溫柔氣氛的處女座女子，喜歡有自信的男人，只是這種自信，絕非紅塵俗世認定的力拔山河，登高一呼，氣宇軒昂家財萬貫。或是虎背熊腰。

  3. 先確定她是否喜歡你

很容易，你只需約她兩次。一次是私底下，一次是呼朋引伴。如果私底下的她和呼朋引伴時的她，態度差距在百分之五十以下，你有希望了。害羞、敏感的處女座在很多時候是很彆扭，因此她們克服彆扭的方式就是放得更開。而這種表裡不一的情況在她面對自己喜歡的人時更是天壤之別。為了掩飾反而更難掩飾。面對處女座女子，先確定她喜歡你是否比什麼都重要，否則到頭來你只會覺得白忙一場不說，甚至會有受騙的感覺呢！

  4. 說了再見就是再也不見

最不能事過境遷的星座，卻有過盡千帆皆不是的毛病。當她和你說了再見，儘管是心平氣和或是破口大罵，如果你在心底抱著：「或許還會復合」的念頭那可就大錯特錯。處女座女子說了再見就是再也不見。雖然她痛得比誰都厲害，心裡升起一千次想復合的念頭，可是強烈的自尊心，只會讓她寧可痛苦也不回頭，寧可孤獨也不食言。要提分手，你可得先深思熟慮。

  5. 欺騙就是最好的分化劑

那麼，如果你想分手而她不肯，怎麼辦？簡單得很，你只需騙她！並且貫徹始終。疑心病奇重的她們，無須你留下任何破綻，她都能抽絲剝繭，沙盤推演，全面破案。到時，你只需打死不承認，她就會自動消失。自動永遠消失。(P.S.好心的她們會放棄報復這件事的，別怕）

  6. 結婚正是讓空想實現的唯一方式

不騙你，任何一個陷入熱戀的處女座女子，都會不自覺的拿結婚這個目的來衡量眼前的這名男子。有無志同道合？是否情投意合？將來小孩會不會好看？他的家人好相處嗎？他會愛我一輩子嗎？．．．．雖然她什麼也不會說，可是，這些問題，她每天想上一百遍。處女座的記號是迎風飄逸的女性頭髮，象徵夢幻少女的清純和天真，再加上秋天特有的多愁善感，因此雖然一心一意想結婚，卻經常有找不到對象的情形。如果你愛她，最好也有結婚的打算，否則趁早分手，這個星座啊．．難得的口是心非。


愛情宣言

處女座的愛情

典型的處女座凡事要求完美，其中包括愛情在內。處女座的愛是放在內心最深處的，他們儲存所有的熱情，等待機會；當它爆發時，自然是威力十足。追求完美固然可以滿足精神上的成就感，但是沒有一份愛是完美無缺的，為免心靈受到傷害，處女座們，醒醒吧！處女座的人看來大多溫文爾雅，且有潔癖(可能表現在精神方面)。

處女座的愛情藏在內心深處，一旦你通過考驗，他決定付出時，壓抑的情感都將爆發出來；他會忽然變得積極大膽，那時只有應不應該，而不會考慮委不委屈，也沒有任何條件。所以，能被處女座選中的人是很幸福的，只要你是真的誠實、知性、負責；那麼即使處女座的要求很高，那也都是正面的提醒。

要知道處女座的人寧願犧牲自己，也不會去勉強所愛的人！

最來電的星座：金牛座

配對指數－100分[處女居上風]

金牛座隱藏式的才華與熱情，只有細心的處女發覺。兩人同屬土象星座，所以更容易產生相知相融的感覺。

最不協調的星座：水瓶座

配對指數－40分[處女居下風]

屬於未來星座的水瓶座，在與處女經過一段時間的相處後，可能會發現處女現實的沒有創意；而處女則可能覺得水瓶實在像是外星人，兩人很難溝通。

處女座男子的愛情

    處女座的男子是細膩的。不只是對事或對物，就連對感情也是如此，只是一般人很難瞭解他感情層面的看法；但是感情一定要實際，不可以有任何的矯情。他是分毫不差的，在任何事物上都是如此，他是如此要求完美，這也就難怪他在感情上會那麼慎重的處理了。

    他對細節是非常注重的，當然，任何小事也都在他的計算之內，他同時也是挑剔的，對任何事物。所以妳不要覺得意外，就算是對妳－也是如此，妳必需要快些習慣他，他有時沒什麼耐性；尤其是對那些一說再說而沒有成長的人，如果妳不是，那妳必定是智慧型的女子。

    處女座的男子並非是那麼的一絲不苟，他心中其實是充滿溫情的，只是他很不願意讓別人看到他的這一面。若是凡事都得用感情來思考的話，那會令他覺得一點原則也沒有了。所以請原諒他在接觸情感時會有些不自在，然而他一旦發現情感是真實的時候，一切又都回復自然了。

    他通常會是個好先生，他對感情是忠實的，不過他是有著潔癖的，所以家中至少要有些乾淨、整齊。在婚後，可能才會發現他的溫柔及浪漫，但並不是可以經常如此，所以要有點分寸。他是非常重視成長的，因此學習仍舊是重要的，否則妳會發現到”距離”將越來越遠。

處女座女子的愛情

    處女座的女子是多愁善感的。只是這點並不會有太多人贊同，但她卻真是如此。不過你也必須瞭解，像她這樣小心謹慎的女子，怎可能會那麼容易就讓你看到她內心當中夢幻的一面。所以她不是不會多愁善感，只是一般人看不到而已。她的要求可是相當嚴格的，不管是針對什麼。當然，你也可以說她是挑剔，這是每個處女座的人都有的特質；同時，處女座的人也可能會否認自己的這項特質。但你總會發現處女座的人在挑選水果和蔬菜時，會仔細的要命，而這只是其中一項會在無意中展現出來的特質而已。

    她不喜歡感情發展的太快，這會令她聯想到”激情”，而在她的心中認為激情是噁心的、污穢的、不正經的、不真實的。她認為感情應要慢慢來，才可見到真情，所以絕大多數處女座的人都會晚婚，也會來個愛情長跑。甚至，有許多處女座的人，都是與青梅竹馬的玩伴結婚。

    別忘了處女座的人可是有潔癖的，所以身為一家之婦的她，可是非常注重整潔的。當她的另一半自然得要注意整潔及衛生習慣；像是要你經常洗澡和洗手、刷牙，物有定位、定時定量。不過，換個角度來看，這不都是為了你好嗎？儘管有時她可能會吹毛吹疵的嚇壞周遭的人，但若是你能被她愛上，絕對是幸福的，因她寧可犧牲一切，也不會勉強她所愛的人。

    其實，在感情上講求實際又有什麼不對呢？至少你不會在婚後才發現：你娶了一個你不認識女子過門。


性愛婚姻

處女座結婚運

處女座女性

    處女座的女性楚楚可憐又富女孩氣息，在20歲前半被求婚的例子特別多，而在22至24歲時達到結婚運頂點。之後對男性的眼光變得嚴謹，運氣下降。但有社會經驗和幾次戀愛後，33至36歲結婚運再度上昇，由於是經過慎重的選擇，幸福是必然的。

處女座男性

    非常挑剔的他在出社會三年以內不結婚的話，就必須苦守十年左右的王老五生涯。在感到周圍的壓力時，才開始認真尋找對象，此時已是30好幾了。

處女座婚後歸於平淡

    早婚的處女座閨女，可說是有花堪折趕緊折，千萬別讓其他男人有任何機會先折了。因為處女座又號稱「勞碌座」，天生喜歡幹活，又缺乏強烈的抵抗力，容易屈服於命運的安排，所以一旦嫁為人婦，可能就唯老公馬首為瞻。於是，早婚的處女座婚後生活將一切歸於平淡！只要不太苛求，且多忍受男人的髒和亂，美滿的家庭生活還是可以預期的。

    晚婚的處女座，不但風韻猶存，還洋溢著青春的氣息，甚至還能保有天真、浪漫的情懷，所以會要求老公不得有壞習慣，得隨時保持乾淨，腦袋不能是一片漿糊，最好還能身具才氣。但奉勸晚婚的處女座，千萬別把太多教條套在老公身上。


理想伴侶

速配星座--處女座

    處女座憧憬純情，相稱的對象是能使他（她）尊敬又具童心的金牛座；穩重踏實又有經濟基礎的摩羯座；著重精神生活而不會要求肉體愛同屬處女座的，都很適合。

    不相稱的如：會使你（妳）感到沒有責任或輕浮的射手座；雙魚座也會有不可依靠的感覺，他（她）會使你（妳）認為鬱悶，於是感情無法溝通而成為同床異夢的人生。

處女座理想中的妻子

    月亮在處女座的男人－懶散女人靠邊站

    他非常挑剔，是那種追求完美的男人，所以，並不容易談戀愛，因為理性的他，總是將自尊心、事業擺在戀愛之前，又習慣以冷漠的外表掩飾自己的內心。因此，常常令戀愛機會流逝，事後才又偷偷懊悔。

    他希望找一位完美無暇的妻子，在不確定她是不是自己最愛的女人之前，他會給人一種花心、不執著的印象，那都是因為他對愛情充滿了不安全感，潛意識裡不想太快被套牢，又很怕受制於他所愛的人。但當他真正認定了一個人，就會無怨無悔地付出，常忘記自己的存在，只記得對方的需要。

    細心的他很會照顧人，所以理想中的妻子是那種賢慧端莊，在各方面都表現得很得體的女人。懶散、不重視整潔的女人，他連碰都不想碰。愛工作的他，天生就是個懂得耕耘的勤奮者。如果你缺乏上進心、對工作不努力、對任何事都不積極認真，他一定會瞧不起妳。所以想當他的妻子，得學會事事嚴謹周到、凡事細心積極，跟上他的腳步，妳才能捉得住他的心。


求愛秘訣

如何
勾引處女座女子
使處女座心動

請在處女座面前表現出你百分之百的誠懇踏實，千萬別慌慌張張莽莽撞撞的，在做事待人上用出你的冷靜機智與含蓄小心，她會愛上你這顆謹甚老實的心．別把自己打理的無頭皮屑，皮鞋光亮，衣袖潔淨，反之，表現出男人平常最缺乏的細心，她會想要拯救你．她樂於和人分勞優解憂，所以緊抓住這一點，說些心事讓沉穩的她替你出主意，你也可借此與她更加接近．一步一步攻城掠地，逮住這個安於室的女子，約會準時與實際的付出，這些招式一定管用！

勾引絕技

率性不羈，原始不修的真我．

勾引裝備

有建設性的話語．

注意事項

在與她說話時不要胡謅一通亂說夢囈，這會引起她的反感，可不要任意批評她，這會使她憤而拂袖遠離．

約會場所

圖書管，健康速食餐廳，博物館，劇場，空氣清新的山，書店等知性地點。

禮物

精美文具組或筆記本，保健用品，鞋子等，如要送衣服或日用品，則最好讓他自己挑選，免得被挑剔，總歸浪漫又不失實際，是最佳的禮物。

進攻方法

千萬別遲到，或為遲到而撒謊，處女座討厭任何虛假的事，也不要覆誦無聊的笑話給他聽，他喜歡的是知性的交談，並且行事有節的情人。


健康休閒

處女座健康祕訣

    《處女座：超級完美、極端潔癖》

    處女座的朋友，基本上是那種一絲不苟、做起事來像軍官、感情上有潔癖的那種人。可是其實本人卻又溫情的不得了，連「威鯨闖天關」、「我不笨、所以我有話說」這種溫馨家庭喜劇片都可以讓他哭得悉哩嘩啦。由於處女座實在太處女座了，讓其他星座的朋友對這個星座的純潔專一只能高掛免戰牌。因此我最喜歡把這個星座的人叫做「處女寶寶」。

    處女寶寶由於事事求完美（其實是為了自己安心）、自立自強（其實是不相信別人的能力），因此就成了眾家親友生病時最佳的守護天使。但是腸胃不好的處女寶寶其實最需要大家的關心了。因為便秘、拉肚子這些問題是最不好意思大聲說的問題、偏偏大家又不覺得有什麼重要、使得需要關懷的處女寶寶往往會鬱卒不已。再加上處女寶寶的男生腳修長、女生腿苗條，讓大家只會流口水，都忘記提醒處女寶寶運動前要先作好暖身運動，使得處女寶寶往往變成運動傷害的受難者，常常肌肉酸痛、一拐一拐地走路。

    偏偏處女寶寶的便秘、拉肚子都是些不可告人的臭毛病，上醫院看腸胃科雖然有一點幫助，卻沒法完全解決處女寶寶的健康問題。處女座的超完美主義，是所有病源的禍根，最好讓心理醫師幫處女寶寶做一個壓力放鬆諮商，再請營養師解說放鬆心情與營養攝取的重要性，上醫院治病才能有療效。

    如果你的處女座情人沒有瘦削的體型，反而是胖胖的，可要特別提醒另一半得饒人處且饒人，不要一天到晚挑剔嘮叨，早點改掉事必躬親的壞習慣，把部屬都得嚇跑了。

    爸爸媽媽們也要告訴處女座小朋友，處女座的圖圖上面都會抱著一堆玉米，因此處女寶寶們平常要多多補充五穀雜糧，才能攝取足夠的膳食纖維。讓腸胃蠕動更順暢、便便咚咚排、屁屁撲撲通、真的很健康唷！

    利用運動來放輕鬆，也能讓處女座小朋友稍微調和黑白分明的極端個性。在家裡踩踩運動型腳踏車、跑跑健步機，是最適合處女寶寶的運動了。體力足夠時，馬拉私和田野慢跑也很過癮。由於處女寶寶的腳踝和小腿通常都很漂亮，作運動的時候應該要套上腳套、也要穿上運動鞋，才會使腳的曲線夠修長苗條。

【處女座的健康小祕訣】

健康飲食：五穀雜糧、波菜、動物肝臟
健康運動：室內腳踏車、跑步機
健康風險：便秘、拉肚子、胃痛


情人禮物

處女座--喜歡羅漫蒂克的氣氛

處女座通常都會有特別感興趣的東西，為免吃力不討好，先調查清楚是最重要的功課。

一般而言，送書可能是最保險的辦法，不妨試試處女座作家的作品，像：克莉斯汀的偵探小說、史蒂芬．金的恐怖小說，或是封面漂亮的頭版書等。關心健康的處女座也愛閱讀有關醫學、養生、減肥節食類的書籍。再不然，乾脆送圖書禮券，那更是萬無一失，保險到家了！他們也會樂於收到一台能落實健康飲食概念的果菜榨汁機、精緻的咖啡杯組、電子字典、語言翻譯機、書桌文具用品、小型的保健按摩器材，或是多夾層的背袋與公事包。處女座通常較為嚴謹、正經，所以奉勸您送禮時可別亂開玩笑...

情人的秘密心情

完美主義的處女座情人，重視精神生活，對感情則傾向於柏拉圖式的戀情，對自己喜歡的人充滿著慈愛、包容和專情，不會對物質生活有超出能力的嚮往，期待一個能與自己心靈溝通和活潑可愛的情人交往，對聖誕禮物則喜歡一張羅漫蒂克又用心用情的卡片和一束花朵，一些精神上的滿足，最重要。

送他的禮物
精美文具組或筆記本，保健用品，鞋子等，如要送衣服或日用品，則最好讓他自己挑選，免得被挑剔，總歸浪漫又不失實際，是最佳的禮物。
一張粉粉柔柔的聖誕卡片，上面寫滿了你對他的思念和愛戀
一束親手做的緞帶花，或自己做的小玩偶，貼心又溫柔
一雙溫暖的手套，暖烘烘的傳達你的愛意
送她的禮物 [image] 精美文具組或筆記本，保健用品，鞋子等，如要送衣服或日用品，則最好讓他自己挑選，免得被挑剔，總歸浪漫又不失實際，是最佳的禮物。
一張精緻的聖誕卡片，上面有著你對她的無限思念加一頂溫暖的毛線帽
一個精巧別緻的音樂手飾珠寶盒，那音樂響起時，她就會特別思念你。
一束鬱金香或紫色的玫瑰花，表達交心的愛意加一串金質的項鍊

處女座母親節星座獻禮

    處女座媽媽，是求好心切型的母親，對子女有很高的期望，望子成龍望女成鳳，注重細節是她的特色。因此，送給處女座媽媽的母親節禮物，最好是看起來很精緻細膩的東西，例如：珍珠項鍊、高級的化粧用品、華麗的衣服飾品。


花語香息

處女座香水

個性平穩，獨立而實際是處女座的特色。很多時候，妳的自信需要外界強大的動力來加強，觀察力強，但偶爾趨於敏感且保守，給人捉摸不定的感覺。

屬於妳的香息

清雅而帶有甜味的香息可平穩妳的情緒，並紓緩吹毛求疵的個性。芥草類能提振精神，有助於敏感直覺的發展；清新香甜的胡萎則能刺激感覺和情感。山茶花濃烈的香味有助兩性吸引力和維持良好的人際關係；梔子香與肉桂的濃郁則可鼓舞精神，增加活力。

適合妳的香水

RedJeanbyVersace，DunebyChristianDior，GiobyGiorgioArmani

處女座香精油

    處女座的健康！！

    每天趕著上下學，請病假似乎成了一件快樂的事，難得可以偷懶一下。但是回想起發燒、流鼻涕、吃不下東西的日子，沒有辦法和同學或朋友出去玩或逛街，是否不是普通的難受！處女座香精油中含檸檬，是最好的殺菌原料，不但可以早日恢復健康，還可以補充體力，治療青春痘。

星座花禮--處女座

    送給處女座女子的花禮，素雅最重要。秀氣的花型、淡色的花朵和她最速配，若是送上一盆能產生生態平衡感的迷你玻璃花房，保證更驚豔！

星座花語--處女座

    處女座是黃道十二宮的第六宮，是「知識」的「精煉」者，「水星」同時守護著處女座，雙雙散發出匯集、辯識的力量，使得處女座在既定規則中做出對「完美」的追求。

    處女座掌管著夏末秋初的花朵，處暑過後季節更換，沉靜涼爽取代了熾熱與狂放，以「水星」與第六宮的特質，使得處女座偏好細緻、嬌小、精巧而脫俗的花朵，特別是迷你品種。

    象徵處女座的花朵像是非洲堇、瑪格麗特、蔥蘭、四季蘭、文心蘭、滿天星等等。

星座花束－－處女座

    超級的完美主義者，做事一絲不苟，具纖細感性、敏銳與知性，凡事都有追求完美的心理，優秀的分析能力使得這個星座的人比較注重實際性，而非藝術性。所以為配合這樣特質的星座，就以代表纖細純潔的黃鈴蘭、潔白脫俗的白石斛蘭以及色彩亮麗的波斯菊來搭配，成為此星座的專用花束。


購物旅遊

星座遊覽家--處女座

    處女座認為知識是很重要的，豐富的知識可以使人通達天地之間，不會被命運中不可解的謎所困惑。遺憾的，這種強人的知識，卻在生活常識方面，總顯的過簡。有時你能覺得他拘謹，還不如說他是嚴肅在骨子裡，處女座的人拒絕臣服於權威，卻又敬畏不可掌握的智者。

    無可救藥的完美主義者，頑固且堅持，愛情亦然，過於實際及理智，缺乏浪漫細胞，容易造成吹毛求疵，愛抱怨的想像，伴侶如同商業的合夥人，缺少親密和感情。

    為人勤奮，一絲不茍，喜歡接觸社會，行事採取合理主義，是一個對社會頗有貢獻的人。對人體貼入微，做起事來也有大將之風，但可惜有時過度小心，反而無法掌握大綱，仍是工作上老闆的得力助手。

    處女座求知愈超強，思考能力很強，擅於分析、收集、歸納、重組與整合，一貫作業，獨立完成，令人欽佩，但應減少對別人的批評，才可減少不必要的紛爭。

    對於金錢的感覺頗為敏感，也很在乎，有點吝嗇，但如果真有需要，或令他感到物超所值，他也會大方將錢掏出來。

    旅遊行程建議：處女座在愛情表現上雖實際有餘，卻沉醉小說般的美景，青天綠地，白雲飄飄，香煙裊裊之中，但是單有這樣美景尚嫌不足，若是在這其中可以參透些命運之謎，領悟生命之歌，獲得啟示，那才是不虛此行，建議你不妨考慮歐洲知性之旅或紐澳生態之旅，定讓你滿載而歸。

處女座大血拚

搜尋能力：常識取勝
散財能力：普通急流
勢力範圍：健康商品

    如果你需要一個肯耐心陪你貨比三家的殺價高手，和老闆講價錢時，又能採智慧型手腕，不至於讓你丟人，那你還猶豫什麼，快去找處女座的朋友吧！對於小道消息特別敏感的處女座，舉凡電視購物的豐胸隆乳、減肥去疤，他們多少都有所涉獵。

    他們也會熱心地告訴你，藥膳食品那邊可以買得到？那裡可以吃上一頓經濟又實惠的健康餐？或許他們還會建議你買那一種維他命最好，遇上他們，人生大概很難變成黑白的吧！

玩樂分子--處女座

玩樂星道理：如果能和食物的進化相輔相成，當然是最好了！
玩樂星主張：吃不飽，但睡得飽的斷食療法。
玩樂星參考：雙魚座

    天生就對物質的進化充滿感激，而且對服裝、美食、優雅的環境無法自拔與追尋的領導者，絕對是非處女座莫屬。然而生在九０年代末的處女座卻是憤世嫉俗的，環境污染、空氣品質低落、死豬肉、狂牛病、農藥蔬果與人工色素飲料－－都使得一向極注意養生之道與講究新鮮度的他們氣急敗壞。

    因此，夏天與其玩樂不如吃喝，吃喝又不如不吃不喝來清除體內垃圾。若論到「吃」，最近極興盛的素食主張，水耕蔬菜與多纖食物便成了他們的新寵，麮皮、紅豆、荀輸、綠豆、黃豆、大麥、爆米花、小麥、杏仁、皇帝豆絕不可錯過，因為他們是每百克纖維含量的前十名，如果要吃素食，那麼加州梅、花生醬、馬鈴薯片與薏仁便是唯一的選擇；至於秀羽連鎖素食餐廳在哪裡，問他們準沒錯。

    當然，斷食療法也是不錯的玩樂方式，不妨考慮一下。


穿衣寶石

處女座女孩篇

處女座的妳很有女人味，對流行時裝的消息靈通，也很會打扮！處女座的女性對衣服的品味十分挑剔，因此不妨發揮妳巧手的本事，買一塊料質好的布，自己設計式樣;白領的襯衫及粟色的窄褶裙，可襯托妳高雅脫俗的一面，但是要注意不要配戴閃閃發亮的飾品！

一提到清純可人的印象，我想排名第一的就是處女座的了。穿著一塵不染的鞋子，洗得雪白的襪子和襯衫，讓人懷疑她是否天天都穿新衣服呢。的確，這正是處女座女孩充滿魅力之處。但是也有門說處女座女孩多少都有一些潔癖，但那又如何呢?處女座的人多半有雙閃亮的雙眸，美麗的唇型更是想要令人一親芳澤。

你（妳）很善於打扮，對流行很靈通，高級的質料和特殊的設計很能櫬托你（妳）的味道和風格，不須盲目地追求流行。

你（妳）是個完美主義者，感覺纖細敏銳，但同時也保有冷靜的頭腦，對事物能作出正確的判斷．因為自我要求甚高，很容易經緊張；因為清晰敏感的頭腦，對現實利益錙珠必較而顯得很現實．

服飾

看起來清潔單純，便是處女座女孩魅力所在。比如說樣式簡單的黑色小洋裝配上洗得雪白的襯衫，便是不錯的搭配。

不用說了，只要一提到追求完美、謹慎、略帶神經質，處女座是絕佳的人選，很有趣的是不管做任何事都會很小心去面對和處理的他們，在挑選衣服時也會為了達到力求完美、給別人良好印象的最高指導原則，而耿耿於懷、再三試穿，黑色獨特的神祕和高掩飾效果非常適合處女座，另外剪裁簡單大方也是重點。

香水

平時可以試著擦一點森林風味的清淡香水，像是小白花香味之類的香水，很能將您溫柔的氣質，更加襯托出來。
髮型

強調清爽為主，因此長髮的您一定要時常注意清潔問題，而外出約會時，最好紮個辮子，才不會顯得很凌亂。

處女座的人務實，害羞內向，脾氣溫和，不擅表現自我，經常獨來獨往，但內心仍希望引人注目，因此會刻意在服飾上座變化，而且大部分處女座的女性皮膚較白，所以，黑色很能表現她們的丰采。

配件

適合您的飾品是質料好，很精緻的東西，另外，像是動物形狀的小藝術雕刻品，也是您的幸運物喔！

水晶寶石

守護星為水星，屬於處女座的寶石有瑪瑙、碧玉、電氣石、玉髓及紅玉髓。而九月的誕生石為藍寶石。

◎藍寶石(Sapphire)
藍寶石被譽為有高度神聖的寶石。若它與鑽石一起鑲在戒指上，則能帶來幸運。藍寶石代表戀愛中的幸運，能帶來平安與快樂。它能治療心臟與胃，及能刺激腦下垂體及精神中樞。總的而言，它關係到精神上的健康。若藍寶石與綠松石一起配戴，能增強它的能量。

◎電氣石(Tourmaline)
電氣石是治療用之寶石。它能增強其它寶石的治療能量。它能幫助神經的問題。關係到壓力的問題，及能給予信心與保護，那都是因為它能降低負能。另外，它也是另一種可帶進考場的寶石。古時人們帶著電氣石作護身符，因為相信它能增加配戴者的感知能力。

◎玉髓(Chalcedony)
它對於壞脾氣及不安的人很有用，能帶來平安及寧靜的感覺。另外，古時說它能給予身體的力氣及治療膽石，並能幫助從惡夢中解放出來。

◎紅玉髓(Carnelian)
又稱血石。能幫助止血，尤其是止鼻血。它能幫助身體平衡及貫注精神。它也能治療膽囊及肝臟的疾病。古時它能促進長壽及能消除恐懼。另外，把它配戴於皮膚表面上，能治療神經性的疾病，並且能帶來幸運。在現代，它能增加語言及思想的創造力，所以深受演講者喜愛。


音樂電影

電影品味

有纖細的感受力，表現於外的是一絲不茍的追求完美。因此你所喜歡的電影，是以逐步呈現主角蛻變達於至善情。

代表作品

茶花女；亂世佳人；麻雀變鳳凰 ； 羅丹與卡蜜兒；真愛一生；羅蜜歐與茱麗葉；當男人愛上女人；天使之愛；風塵三俠．

處女座情歌繫情

星座：處女座（8月24日∼9月23日）
個性：知足，有信心，愛沉思，具有寬闊清晰的腦筋與優越的智力，不容許有瑕疵，是個完美的主義者。
建議用品：文具用品
處女座的歌：新鴛鴦蝴蝶夢

水星主控的處女座，擁有冷靜的頭腦，分析的能力，能夠把事情看得一清二楚。對於愛情，處女座的你也能洞悉其中的辛苦和煩憂，即使失戀，你也心中明白，絕不糊塗。只可惜你可能看得透卻想不開，所以耿耿於懷，念念不忘呢！


白羊座星座互動

處女座與其它星座之互動關係

最欣賞的星座－摩羯座
最信任的星座－射手座
最佳學習對象－雙魚座
最佳工作搭檔－天秤座
最容易被影響星座－雙子座
最易掌握的星座－天秤座、射手座、白羊座、巨蟹座
最需注意的星座－天蠍座、水瓶座、雙子座、獅子座
100％協調星座－摩羯座、金牛座
90％協調星座－天蠍座、巨蟹座
80％協調星座－處女座
同類型（土象）星座－處女座、摩羯座、金牛座
對立星座－雙魚座


藝術家

處女座藝術家

    處女座：不完美的不留人間！

    處女座的細心與巧手通常擅長手工精細的作品，只是對於完美主義的他們來說，一件作品的問世不容許有一絲一豪的差錯，那怕是作品多了一個刮痕大概都要銷毀重作，「不完美的不留人間」這句廣告詞大概挺適用於處女座的藝術家身上。不過照這樣看，處女座的藝術家材料費應該花得滿凶的喔！


星座的剋星

處女座的剋星

    最不懂面對白羊座和獅子座的強勢，表面上雖會默默接受，實際上卻累積了無數不滿。克服的方法是學習巨蟹座的凡事訴諸感情，不要只講理論，同時要放下不肯認輸的心態。


星座秘密檔案

處女座∼秘密檔案

外型特徵：
  1. 身體與四肢較長、骨骼突出、容易駝背
  2. 鼻子和下巴較尖、嘴也較小
  3. 屬於乾性的體質
  4. 額頭較寬、臉龐多呈滿月型
相對特徵：
  1. 動作迅速
  2. 皮膚稍粗，身體常溫低而乾燥
  3. 末梢神經纖細，相關部位例如眼睛戴眼鏡的比例較高，
    也容易有神經衰弱的現象
外型氣質：
  1. 頭髮柔細、修剪的自然得宜
  2. 眼神清澈、有神
  3. 任何時候，總有身體的某個部份是不會閒著的
  4. 容易神經緊張
相關病痛：
  1. 大多是由心理問題所引起的
魅力區域：頭髮、眼睛、腰部
性格特色：強－耐性、持久力、道德觀、自制力、自尊心、
              榮譽感、親和性、理論性、現實性、感受力、
              生命力、模仿力

          弱－行動力、直覺、創造性、領導統御力、獨創性、樂觀
代表性色系：灰、棕灰、深藍、綠、純白
代表性音符：Fa


個性隨身包

處女座個性隨身包

    處女座－完美囉唆

    處女座最大的特質就是挑剔、凡事要求完美，因此，這個星座的人幾乎個個都是完美主義者。

    舉例來說，如果一個處女座的妻子要求先生下班後帶兩條一樣大的紅蘿蔔，以便她做份咖哩牛肉的晚餐時，結果先生買了兩條差不多大小的蘿蔔，準會被老婆嫌東嫌西地嘮叨個沒完，而她的抱怨除了挑剔先生的粗枝大葉外，甚至於隔天早上還可能怪罪老公買了兩條不完美的蘿蔔，以至於影響她咖哩牛肉飯的味道。

    換句話說，處女座的人說一就是一。當他要求你洗澡要抹兩次肥皂，而你卻只擦一次半時，除非對方不知道，否則你的耳根就別想清靜了，因為，除了要求完美的特質外，看起來文靜、說起話來非常囉唆可也是處女座的一大特質！

    另外，愛乾淨、有潔癖也是處女座的特點，所以，一個邋遢不修邊幅的人是絕對別想當處女座的情人的。有人說，處女座的人非常龜毛，和他們交往實在是一件非常累人的是，其實也不盡然如此，至少，處女座愛乾淨不亂丟垃圾的優點，可以減少這個社會的髒亂，而且，當他們挑剔你的缺點時，不正是指證你的錯誤嗎？


正義感指數

處女座正義感指數

正義感指數：90％
特點：

處女座之人對事理向來看得很透徹，不過，由於某種生活上的潔僻，不是很喜歡插手管別人的紛爭。事實上，處女座人對正義兩字看得很重要，不過，通常會据山觀虎鬥，保持一定程度關心的他，最多是給當事人一些切實的建議他並不喜歡自己無緣無故地成了是非之人。

建議：

你的分析能力幾乎無人能及，適度的建議，不但會令人感激，也會讓許多人發現你的特殊長才。


十二星座的八卦

十二星座的八卦－－處女座

    處女座－－八卦絕緣體

    處女座有一分證據說一分話，對於生活嚴謹的處女座而言，八卦別人實在有點要不得的，聽起來有點像是八卦的絕緣體，不過說實在愛八卦的處女座也不在少數，對象也多半有所選擇，被八卦的對象通常是他所討厭的人或是得罪過他的人，至於和他較為親密的朋友就不可能成為他八卦的對象了，而據說處女座不愛八卦別人的原因，是因為不願意自己被人八卦，人言可畏，處女座自己可清楚的很呢！


超猛厚黑學

處女座超猛厚黑學

就連搭該計程車都能漫天殺價、貨比三家。

●他的小奸小惡

    以貪小便宜形容處女座是不正確的，他們雖然「貪」，但絕對有品味，便宜的還看不上眼。反映在生活上，他們的小奸小惡來自於老謀深算、眼高手也高的殺價天份，無論Ｄ＆Ｇ或是香奈兒，再高級的精品被他品頭論足之後，都難逃雞蛋裡挑骨頭的命運。如果你是聰明的店員，就多給點折扣吧！

●做過最厚臉皮的事

    搭個計程車都能理直氣壯的殺價，算不算厚臉皮？司機服務態度不佳、亂闖紅燈，真要數落起來，挑三撿四的處女座可有滿腔怨言能向你投訴。別懷疑，他不是消基會的臥底，只不過提示你該給他打個八折罷了。當然，你也可以選擇惡言相向，只不過此星座素來心眼狹小，難保不會記下車號，告你一狀。


星座黑暗面

星座黑暗面--處女座

    處女座非常相信邏輯，但是他們的所做所為卻為每個人适成混亂。處女座處在一種凡事十全十美的未來之中，因此他們才會嘲笑和譏評所有把他們釘死在此時此刻的人或物。處女座處於一種持續等待蛻變的狀態之中;這就是他們一天要換五次衣服的原因。如果地球溫度持續上升，處女座應該被送到熱帶去，這樣一來既可以讓他們解凍，也可以順便冷卻赤道地區。絕不能讓處女座開車或領航，除非你想把地面弄一個大窟窿。他們會是絕佳的算命仙，但卻是蹩腳的會計師他們的判斷功能全然不存在。


迎考衝刺必勝戰術

處女座迎考衝刺必勝戰術

    讀書方式是細膩精細型的，任何事都要求完美的你，看書也會規規矩矩地，一字不漏的看到最後，筆記本更是整理得有條不紊。在考試時，將重點有要領地標記好，可以使作答時順利。

過於神經質的處女座，考前吃些醣類具有安神的功效；但也不要吃得太多，避免刺激胰島素分泌，影響腦中的血清素，而延遲大腦神經傳導。考前衝刺階段對處女座來說是最難熬的，切記過油膩的食物要敬而遠之，臨睡前別在吃至這補那的。

    講究電腦卡乾淨利落的處女座，實際上得面臨塗改電腦卡上2B鉛筆痕跡的狀況，你得選擇能夠有效擦掉2B鉛筆筆跡卻不會傷到紙張、影響閱讀的電腦卡專用橡皮擦，造型像筆一樣細長，很適合並有效地擦去錯誤答案的污痕。

    照顧好自己的腸胃勝過一切，自己帶水壺。考試時不要太過鑽研小細節，如厭惡蟬聲猛叫而讓心情不定。緊張會壞事，藥品帶個仔細。善於分析的處女做可以「分數」來決定要不要投資。


星座的情人發火時

處女座生氣時

    月亮在處女座的情人火冒三丈時怎麼澆熄？

    拿著玫瑰花數著愛我？不愛我？大多屬這種人，一朵玫瑰花的花瓣被摘禿了，又拿著另一朵玫瑰花數一遍，也是此人常玩的遊戲。

    分析愛情、解構愛情是此人酷愛做的事，愛情永遠沒有傳說，愛情只有當下，當下不美，昨天美？明天美？對不起，他沒興趣追究，一個不美的現在，足以摧毀多年戀情。

    別說他不懂愛，是你不懂他的心。

月亮在處女座的情人發火時

    說他們發火，不如說他們在唸經比較恰當。

    不過如果月亮在處女座，上昇卻在射手座的人並不愛唸，他們是比較自律的族群，只要不妨礙到他們，他們也不會管你。所以上昇星座是很重要的吧？！


如何發展生命潛能

月座處女座如何發展生命潛能

    你們都是仔仔細細、實實在在的苦幹家。做什麼事都過度勞累自己的可能，往往別人一句話、一個命令，就可能讓你做到死為止！做到死是很有恒心啦，問題是究竟天底下有沒有那麼多值得做到死的事？忠誠的負責任是美德，但世間有些人偏偏就是喜歡揀你們這種軟柿子吃，你甘心嗎？不甘心，就要慎選僱主，一旦認定就別再小鼻子、小眼睛的說些為什麼沒加班費的嘀嘀咕咕的話。


心靈補帖

月亮在處女座的心靈補帖

    說句實話：你們辛苦了！

    長久以來，你們鉅細無遺的過日子，也許你們以為從沒漏失過什麼，貽誤過什麼，但是在錙銖計較中，你們仍肯定生命沒失去什麼嗎？

    相較於月亮在獅子的精準大目標，你們則是完美的小動作主義者，碎步往前走，因之可能忽略大前提、大目標，是嗎？

    給你的建議是動腦將勝於動嘴。不要整天只知道動你的嘴巴，嘮叨別人的不是時，你的日子必然有新意。


上昇星座表

處女座的上昇星座表

 | 白羊 | 金牛 | 雙子 | 巨蟹 | 獅子 | 處女 | 天秤 | 天蠍 | 射手 | 摩羯 | 水瓶 | 雙魚
8/23 8/24 8/25 8/26 8/27 8/28 8/29 8/30 8/31 | 19:51 19:47 19:43 19:39 19:35 19:31 19:27 19:23 19:19 | 21:22 21:18 21:14 21:10 21:06 21:02 20:58 20:54 20:50 | 23:04 23:00 22:56 22:52 22:48 22:44 22:40 22:36 22:32 | 1:06 1:02 0:58 0:54 0:50 0:46 0:42 0:38 0:34 | 3:23 3:19 3:15 3:11 3:07 3:03 2:59 2:55 2:51 | 5:38 5:34 5:30 5:26 5:22 5:18 5:14 5:10 5:06 | 7:48 7:44 7:40 7:36 7:32 7:28 7:24 7:20 7:16 | 10:06 10:02 9:58 9:54 9:50 9:46 9:42 9:38 9:34 | 12:23 12:19 12:15 12:11 12:07 12:03 11:59 11:55 11:51 | 14:37 14:33 14:29 14:25 14:21 14:17 14:13 14:09 14:05 | 16:38 16:34 16:30 16:26 16:22 16:18 16:14 16:10 16:06 | 18:21 18:17 18:13 18:09 18:05 18:01 17:57 17:53 17:49
9/1 9/2 9/3 9/4 9/5 9/6 9/7 9/8 9/9 9/10 | 19:15 19:12 19:08 19:04 19:00 18:56 18:52 18:48 18:44 18:40 | 20:46 20:43 20:39 20:35 20:31 20:27 20:23 20:19 20:15 20:11 | 22:28 22:25 22:21 22:17 22:13 22:09 22:05 22:01 21:57 21:53 | 0:30 0:27 0:23 0:19 0:15 0:11 0:07 0:03 23:59 23:55 | 2:47 2:44 2:40 2:36 2:32 2:28 2:24 2:20 2:16 2:12 | 5:02 4:59 4:55 4:51 4:47 4:43 4:39 4:35 4:31 4:27 | 7:12 7:09 7:05 7:01 6:57 6:53 6:49 6:45 6:41 6:37 | 9:30 9:27 9:23 9:19 9:15 9:11 9:07 9:03 8:59 8:55 | 11:47 11:44 11:40 11:36 11:32 11:28 11:24 11:20 11:16 11:12 | 14:01 13:58 13:54 13:50 13:46 13:42 13:38 13:34 13:30 13:26 | 16:02 15:59 15:55 15:51 15:47 15:43 15:39 15:35 15:31 15:27 | 17:45 17:42 17:38 17:34 17:30 17:26 17:22 17:18 17:14 17:10
9/11 9/12 9/13 9/14 9/15 9/16 9/17 9/18 9/19 9/20 9/21 9/22 | 18:36 18:32 18:28 18:24 18:20 18:16 18:12 18:09 18:05 18:01 17:57 17:53 | 20:07 20:03 19:59 19:55 19:51 19:47 19:43 19:40 19:36 19:32 19:28 19:24 | 21:49 21:45 21:41 21:37 21:34 21:30 21:26 21:22 21:18 21:14 21:10 21:06 | 23:51 23:47 23:43 23:39 23:35 23:31 23:27 23:24 23:20 23:16 23:12 23:08 | 2:08 2:04 2:00 1:56 1:52 1:48 1:44 1:41 1:37 1:33 1:29 1:25 | 4:23 4:19 4:15 4:11 4:07 4:03 3:59 3:56 3:52 3:48 3:44 3:40 | 6:33 6:29 6:25 6:21 6:17 6:13 6:09 6:06 6:02 5:58 5:54 5:50 | 8:51 8:47 8:43 8:39 8:35 8:31 8:27 8:24 8:20 8:16 8:12 8:08 | 11:08 11:04 11:00 10:56 10:52 10:48 10:44 10:41 10:37 10:33 10:29 10:25 | 13:22 13:18 13:14 13:10 13:06 13:02 12:58 12:55 12:51 12:47 12:43 12:39 | 15:23 15:19 15:15 15:11 15:07 15:03 14:59 14:56 14:52 14:48 14:44 14:40 | 17:06 17:02 16:58 16:54 16:50 16:46 16:42 16:39 16:35 16:31 16:27 16:23


向上昇星座的人拉攏投誠

如何向上昇星座處女座的人拉攏投誠

    要論起精明來，他們絕對贏你，所以你的帳最好算清楚點，這會讓他們比較舒服，要想靠打混戰，讓你佔便宜，讓他們吃暗虧，嗯，你老兄算是瞎了眼精了。他們很喜歡全程參與，即連芝麻大點的事都愛親臨指導，你若是聰明點，就讓他們做三軍總司令，但我也得告訴你，請神容易，送神難。由於他們酷愛管閒事，一件簡單的事，往往會變得複雜難行，最後甚至搞得行不通，不是不可能！


從上昇星座看性態度

從上昇星座看你的性態度（處女座）

    知道你的上昇星座嗎？

    占星學其實是非常重視一個人的上昇星座的，什麼是上昇星座？OK，讓我簡單告訴你，一個人出生的時候，比方說是1997年十一月十日在台北出生的你，從地球上的台北仰望宇宙星空，看到東方地平上線上昇起的一個星座，就是你的上昇星座。

    說了半天，上昇星座是幹什麼的，讓我大聲告訴你，上昇星座可說是你一生行事的寫照，你這輩子均注定受此星座的光環影響，不脫其範疇界定。懂了吧！上昇星座當然是要比太陽星座重要的多，而一個人的上昇星座要如何得知呢？還是得查星曆表方可知道。

    我說過上昇星座是一個人一生的風貌與寫照，因此要分析一個人，解析一個人的行事特質，都應該從上昇星座的角度切入，方始精準。

    OK！我們就以人類最原始的行為「性」作為上昇星座的入門分解吧！

    請密切注意，從占星學角度的分析是最自然､最合乎本性的一種分析，因此你發現你的分析你的”阿那答”，不是以自然､本性的態度面對你時，恐怕你們之間的愛情行為不是來自對方的本性！不是來自本性？不是出於自然？簡單的結語：「這樣的愛情恐怕有問題。」

上昇星座為處女座的性態度

    雖然沒有經過統計過，不過可以確定的事，上昇處女座者不可能上賓館，更不可能開著燈、透過鏡子辦事。如果你不信邪，偏要拿上述方法試他一試，告訴你，這比殺了他們還恐怖。

    性觀念再開放､再自由，這些人仍無法釋開對性、對愛的純淨想法。最好只是談戀愛，不談性事，性是愛到最高點之後的事。

    代表水果：蕃茄──既可當水果，又可作蔬菜類，健康形象，正經用途。


同事

處女座同事

    處女座的同事最大的優點就是謹慎冷靜，凡事都能處理得很完美。他們總是按時上下班，而在上班時間裡總是埋頭苦幹，很少參與辦公室裡的閒聊。雖然他們的個性很溫和也很好相處，但是因為比較保守，不喜歡複雜的人事物，所以很少參加甚至問到和自己工作無關的事情，只希望維持規律的生活作息。處女座的同事很負責，理解力很強，而且樂於助人，所以和他們共事蠻容易的。不過就算他們的確值得信任，自己的事還是要自己做好，不能太依賴他們，否則他們不但不會幫忙，可能還三不五時的碎碎念。雖然他們不會命令別人，但是因為求好心切，所以常常會給合作夥伴許多意見或批評。


校園雜談

校園雜談--處女座

處女座的老師

有著一頭白髮，衣服硬逝，有著朦朧的古龍水味道。對他來說清潔第一。最討厭吵鬧。有著我是我、他是他的冷酷感。喜歡靜靜的、清純的女孩。

處女座的學長

對於愛情是個很細心的人，即使是很細小的事，都會傷害到他，有著很天真、純樸的性格，但有很多花花公子形的男孩表面也很純樸，說起話來很溫柔、善銀，所以要仔細的觀察，不要被他的外表給欺騙。喜歡白白淨淨的女孩。但不要太過焦急。

處女座的同學

是個很安靜的人，不喜歡和人交往，很有知識慾。如果是個講理的人還好，但一遇到事情總是以自已的意見為主，屬於自私性格的人。但他喜歡的女孩卻是高雅、文靜型。


星座知己

星座知己處女座

    ＊＊理智安靜的完美主義＊＊

    處女座的人看來似乎蠻安靜的，真的嗎？這個人其實聒譟得很，不過還好，儘管他有說話的衝動，大多數的時間他還是理智安靜，慎動少言．他是個完美主義者，所以，他的愛批評，吹毛求疵，並不是偶然，只因他要求事物的完美．

    處女座的人在分析，觀察方面的能力相當卓越，不過有時他的批評比較深入些，使有些人難以接受．他相當細心謹慎，任何細微的變化都逃不過他的注意．他是個實際的人，尤其在處理事情上，在成功與失敗之間，他都會仔細地計算機率，以及研究，分析．

    他的確是有些斤斤計較，但這往往使他比別人更了解事物最深沉的意思及成功．他很擅於處理細節問題，耐性也與金牛座一樣好．

    處女座的人是很注重健康喊衛生的，他的生活也很有規律，他會隨時洗手，隨手將物品歸位．雖然他有些嘮叨，但卻可以告訴你應該改正什麼缺點，只要你肯改正的話，他會不吝於給你建議．


男白羊座情歸何處

男處女座情歸何處

與白羊座的女性－合適度３０％

彼此視為陌路、毫不關心的男女，神經質且一板一眼的處女座男性，和企圖心強的白羊女性如果沒有利害關係的話，似乎不會有在同一條船（床）上的可能性。

與金牛座的女性－合適度９０％

在別人眼中的你們似乎是不搭調的一對，其實兩個人卻陶醉在兩人世界裡。金牛座的「散」和處女座的一板一眼能達到平衡點，彼此分工合作的為幸福人生而努力！！

與雙子座的女性－合適度１０％

雙方都屬神經質的星座，彼此疑神疑鬼，給對方一點休憩放鬆的時間都沒有，最後可說是身心俱疲、兩敗俱傷，只有由愛生恨而已，請特別注意。

與巨蟹座的女性－合適度７０％

乍看之下你們只是很普通的朋友而已，其實卻相知很深，善解人意、與任何人都能處得來的巨蟹座，對於處女座男性的一言一行都能掌握得很好，這也讓處女座的他不得不佩服妳！！

與獅子座的女性－合適度３０％

少根筋、大而化之的獅子座和緊張兮兮、略帶神經質的處女座難以相處，短時間交往可能還不察覺，如果一旦結婚的話，則表露無遺。

與處女座的女性－合適度７０％

兩人同屬處女座，因此比較能知道對方的想法和痛處，能夠避免無謂的傷害，只是如果遇到大問題時，同為神經質的你們似乎就無法冷靜地去克服。

與天秤座的女性－合適度５０％

內向的處女座與外向的天秤座似乎沒有什麼交集，但是若有共同的興趣、目標時，可能就會成很不錯的搭檔、伴侶。

與天蠍座的女性－合適度７０％

一板一眼生活態度的處女座和追求踏實安穩家庭生活的天蠍座可說是志同道合，兩人結婚後能夠互信互賴，為家庭付出一切。

與射羊座的女性－合適度１０％

說真的你們的八字非常合不來，女方的任性、不在乎，常讓嚴肅古板的處女座男性不悅，即使結婚後也本性不改。

與摩羯座的女性－合適度９０％

有責任感，踏實的處女座，看到慎重而不追求虛榮的摩羯座，不自覺就心動了，兩人在一起不會過度暑侈，能夠有計畫性地開源節流。

與水瓶座的女性－合適度３０％

理想高而不切實際的水瓶座，開口閉口盡是一些理論、夢想，這讓踏實而現實主義的處女座不能接受，所以話不投機也不太有可能再交往下去。

與雙魚座的女性－合適度１０％

這兩個星座的位置根本是扯不上關係，所以也搭不上線，即使是剛開始互相吸引著，但不就就失去魅力而分手了。


配對排行榜

對於腳踏實地，事事謹慎小心的男處女座而言，金牛座的女性及摩羯座的女性是最適合不過的了，這兩對應該會處得不錯。而與男處女最不搭調的女雙子、女射手及女雙魚則最好不要去招惹她們，其中男處女與女雙魚可說是一見鍾情，再見無情那種怨侶，小心為妙。

男處女座與女金牛座－－合適度９０％
男處女座與女摩羯座－－合適度９０％
男處女座與女巨蟹座－－合適度７０％
男處女座與女處女座－－合適度７０％
男處女座與女天蠍座－－合適度７０％
男處女座與女天秤座－－合適度５０％
男處女座與女白羊座－－合適度３０％
男處女座與女獅子座－－合適度３０％
男處女座與女水瓶座－－合適度３０％
男處女座與女雙子座－－合適度１０％
男處女座與女射羊座－－合適度１０％
男處女座與女雙魚座－－合適度１０％


星座男人篇

不要相信處女座男性的風平浪靜

  1. 最先批評的那個人

他不見得是取早發言，但百分之七十他會是第一個說『真的嗎？我倒不以為然•••』的那個人。處女座男性以正義使者自居，最瞧不起名不副實之事，最看不慣沒三兩三卻上梁山的傢伙。以及自以為是上帝的發言者。

  2. 對敵如敵，待友如友

『好東西要和好朋友分享』，對處女座男性來說真是最貼切的標籤。（反之亦然）喜歡正大光明的過招是其本色。但絕不會像火象星座那般大剌剌，對他們而言，『檯面上的較勁』是一種氣質，而非氣概。

  3. 因為善變所以易被誤解

就像曇花開在六月的子夜，再怎麼美也是晚上的事，處女座男性再怎麼大而化之，內心深處總有一股孤芳自賞的氣味慢慢流瀉•••這正足以說明他們為何具有爆發力卻無持續力。為何晚上白天判若二人。以為何有時心思複雜得令人討厭。以及若即若離得令愛他的女人心碎。有正義感的他們未必有安全感。

  4. 善用冷嘲熱諷來說文解字

內心深處常有懷疑、空虛感的處女座男性知道陽光昇起時就該去賺錢（因為實際）。因此，當他們轉動鑰匙，發動引擎時，會試著和快樂打交道--用一種冷嘲熱諷的方式。比如：你對他說「我對你真失望！」「有失望才有希望！」他無所謂的笑一笑。如果妳欣賞他妳會覺得他大智若愚，當然，如果反對，只會覺得真是大愚若智！

  5. 工作狂

由於處女座的守護星是敏感且具直覺力的水星麥丘里，因此對分析推理之事樂此不疲，再加上守護神乃正義女神戴美蒂，對於『要怎麼收穫就怎麼栽』這句話更奉為圭臬。若是你以為工作的重要性勝於一切而與之大吵大鬧，可就大錯特錯了！三百六十天的工作是為了五天的地中海假期，這你就應明白了吧！

  6. 嚴厲的拿把尺衡量天地萬物

如果處女座男性可以在年終尾牙表演吞火，那麼，肯定的是對於不能或學不會的人十分瞧不起。他不會盲目的要求別人一定要做到，他會先以身作則。不成熟的人和處女座在一起先感受到的是壓力，成熟的人則是公平。不服氣的人則是覺得他真是愛出風頭，服氣的人則惺惺相惜。

  7. 公主王子不一定要白頭偕老才幸福

對季節的感受有時比對人還來得強烈的處女座男性，永遠記得『那天的雨好大•••』而不是很清楚分手那天你哭了沒有。姑且說是樂觀的悲觀主義者吧！每次談起戀愛，心中就設定好分手的狀況，明明是在等待一個熱烈的擁抱，卻在咖啡冷掉的同時說出：「一切到此為止吧！」


透析妳的他系列

透析妳的他系列--處女座

    瓊瑤式愛情小說中的男生，絕對不會是處女座的男子。抽象的觸電感覺，對一個典型的處女座男人來說，實在是太不實際了。

    這絕不表示他不懂得「愛」！從小，他對於家庭、父母、親人、朋友都有著濃厚的感情，對於可憐的人更是深具同情心。他的感情必須是慢慢累積或是有明確的出發點的。

    想要和一個處女座的男人建立男女關係，妳必須先具備讓他喜歡妳的的理由，然後再進一步培養你們之間的感情。首先，妳一定要是很潔淨的，無論外表或是心靈。穿著邋遢、行為放肆的女孩，幾乎與他無緣（多數處女座男子，都有點潔癖傾向）。第二，妳要有接受批評的雅量。他的分析批評雖有吹毛求疵，不過多半都很客觀而準確。第三，妳要懂得上進、學習思考；因為他實在難以忍受一個無知又粗心大意的女人。

    一旦他決定娶妳回家，妳會很幸福的。他不像多數男人那麼不愛整潔，他不會亂發脾氣，他不會到處留情。當妳生病的時後，他會給妳細心的照料，他很勤勞、很踏實，不會讓妳為他擔心。

    只要妳保持著當初他選妳得那些「美德」，妳的未來必是一片坦途。


男孩喜歡的女孩類型

處女座男孩喜歡的女孩類型

    有智慧較保守的女孩

    雖然對女孩親切而熱心服務，但因為原屬知性的星座，所以是位略帶神經質而喜愛清潔的男子。

    基本上，喜歡追求寧靜的氣氛。因此對於那些喋喋不休，或缺乏知性美的女孩，根本不屑不顧。

    而對於像散放著芳香的紅色玫瑰那般美麗的女孩，也不見得會動心。

    有智慧、身材纖細、臉小而圓，散發出如香皂般的香味，敏感而樸素的女孩，最能打動他的心弦。

    他最討厭笨拙的女孩。也討厭沒有規矩的人。因為是個十分注重細節的男孩，所以懂得愛情羽毛。像指甲有沒有修剪、鞋子有沒有體、校徽有沒有弄皺這些細微之處，都是他注意的焦點。


男子之愛

處女座男子之愛

    處女座的男生－批評前先讚美

    善於照顧人是你追求完美性格裡的附屬品。個性仔細到吹毛求疵的你，在面對喜歡的人時，總希望能表現出一百分，也許在口頭上拙於應對，但只要長期相處，沒有人不被你的體貼方式感動。

    處女座的你非常怕受傷害，才開始想追求一個人，就先預設立場認定一定被拒絕，很喜歡一個女生，卻越故意在她面前表現若無其事的樣子，這是因害怕面對拒絕、失敗和來自愛情的挫折。

    如何誠實面對自己，擺平內心複雜情緒，對你而言是最困難的事，在不知道對方心意以前，你是那個躊躅不前的人，在沒上戰場打仗之前，你已被自己否決掉了，如果能誠實的、勇敢的告訴自己，我就是要定這個女生，那你的戀愛運很快就有進展。

    太過敏銳、喜歡批判是你的天性，尖銳的言語使你成為女生眼中令人無法忍受的傢伙。請從今天起養成一個習慣，開口批評前，請先誇讚，即使這對你有點難，但試試看，馬上能夠改變你受歡迎的程度。


透視你的她系列

透視你的她系列--處女座

    你想擁有一位處女座的妻子嘛？首先，請把肩膀上的頭皮拍一拍，頭髮梳理整齊，指甲剪得乾淨，換一套清清爽爽，還帶點香味的衣服，然後再慢慢的走近她。處女座的女子雖不見得個個貌美如花，但百分之百是乾乾淨淨的，而且她也要求你跟她一樣。

    如果你不想嚇跑她的話，你最好別用過度熱情的方式追求她，含蓄一點會比較有希望。她的本性害羞而且壓抑，始終追求一種精緻的感覺，一切力求盡善盡美；她不見得常需要你的幫忙，但至少不會粗心大意的打攪她。你不必告訴她一堆遙不可及的夢想，她要的是實實在在的人生；或許，有時候你會覺得無趣，因為她實際的質疑，常使你的夢想一個個像泡沫般破滅，別生氣！想想她說的，的確很有道理嘛！

    她卓越的分析批評能力，總能在你以為完美的情況下挑出毛病來，而她也認為你應該有接受批評的雅量。不過她自己是最討厭接受批評的，讓她承認錯誤是件困難的事。或許你會覺得不公平，但請你了解她嚴苛的自我要求已經對自己造成很大壓力了。別人的批評，她自然受不了，其實她嘴裡不承認，心裡明白的很。

    娶了她，你的家會每天整整齊齊；你的帳本會清清楚楚，一分不差；下班回家，你會有熱騰騰的晚餐；你的一切煩惱，她會樂於為你分擔，她是個完美主義者，她會努力做個完美的妻子。至於她會有點吹毛求庛，還有洗澡要洗一個小時的小毛病，你當然應該包涵啦！


女子V.S.十二種男人

處女座女子V.S.十二種男人

白羊座

雖只是屬向不合,卻常有配對的可能。彼此之間有著特殊的吸引力。

金牛座

他的穩重踏實,是妳欣賞的特質。而妳的含蓄內斂,正是他所追求的女性典型。

雙子座

你們彼此都欣賞對方冷靜機智的頭腦,但做事的方法卻有很大的差異。

巨蟹座

他謹慎含蓄的態度,讓妳覺得與他相處是一件愉快的事。不過,你們都應該學習避免挑剔對方的毛病。

獅子座

妳或許不太能接受他有誇耀的態度,而妳的愛的方式,或許對他來說不夠熱情。

處女座

過多相同的特質,會讓你們一起工作時得到共鳴,但失去創意。至於「來電」的感覺,恐怕有待努力。

天秤座

在許多方面你們都能配合得很好。至於實際的生活,天秤座的男人講求的是「大原則」,而處女座的妳可能就太注重細節了。

天蠍座

你們之間的距離可以拉得很近,天蠍座的男人有能力激發出妳原本壓抑的熱情。

射手座

雖然他的粗心、急躁,跟妳的謹慎保守完全不同,但這樣的男人卻很容易成為你牽腸掛肚的對象。

摩羯座

你們相處在一起的氣氛可能有點沉悶,但彼此卻是可以了解與配合的。水瓶座

你們的思想有著很大的差距。所幸彼此都不是很有支配慾的人,因此和平相處的問題不大。

雙魚座

雖然彼此都很樂於分擔對方的喜樂憂傷。但是,雙魚座的浪漫和處女座的實際,卻有著很大的衝突。


女子之愛

處女座女子之愛

    處女座的女生－拿掉妳冷漠的面具

    處女座的女生要得人緣，最好每天出門前先來個十分鐘自信心建立，請練習開口告訴自己：「我已經夠完美了。」「每個人都會喜歡我。」「我的魅力在於…？」

    強化並找出妳個人認為妳最迷人的特點，然後不斷的告訴自己「我的魅力在於親切和善的態度」或是「天生麗質的肌膚」。

    相信別人也可以感受到妳的與眾不同！其實妳是多情的，需要被疼愛、需要有人接近妳、了解妳的夢想，請學習散發這樣的訊息，因為太理性、自制力太好的妳，總給人一種死板、生硬的冷漠印象。

    偶爾在人前表現出弱者的姿態，讓別人明白妳的脆弱，不會有人嘲笑妳的，暪個人都有弱點，有時太保護自己，越是要表現出十全十美的樣子，越是嚇走自認為配不上妳的追求者，反而得不償失。

    沒有一個男人不怕囉唆，偏偏處女座的妳，對越熟的朋友越囉唆，往往兩人才剛交往，處女座的囉唆就把男人嚇跑，例如：嫌人家頭髮太亂，衣服上有縐摺，動作太粗魯，喝湯的聲音太大等等。請把囉唆的特性藏起來，以免心上人逃之夭夭。


網路愛情

處女座網路愛情

處女座網路交友的成效首在信任

    處女座的人很重視分析，除非有強而有力的調查數據來支持網路聯誼的可靠性，否則處女座並不會這麼希望藉由網路來找到你的情人。

    時代演進從媒妁之言到自由戀愛，讓處女座能夠情慾自主，掌握戀愛對象，進而跨越愛情的門檻達到婚姻之路。然而，隨著社會發展，許多處女座跨出校門以後，生活除了工作夥伴與業務往來對象，交友圈卻都在不知不覺中自我設限，對於愛情也喪失熱情；因為無法製造機會的同時，相對的也失去許多機會。處女座應先培養對網路愛情的信任感。

如何辨識網路情人是處女座：

  1. 交談時看得出來是個謹慎的人，尤其問答間更是小心。
  2. 許多時候可以察覺得到他的細心，如描繪事物時的遣詞用句。
  3. 似乎很珍惜上網時間，一分一秒也不願意浪費，想要「言之有物」，喜歡從你的句子裡挑意見的人。


戀愛觀

處女座戀愛觀

    其實處女座的你並不是那樣害羞，只是你瞻前顧後，左思右想，總想讓他在知道你的愛意時，也知道你是如何的完美。所以，你想要找一種方式，既合了對方的脾胃，也展現了你的專長，同時也保護了你不想被發現的小缺點。這種方式恐怕有點困難。想到他喜歡歌劇，計劃到他窗台下高歌一曲。偏偏你的頭頂有些禿，怕他推窗下望時，被反射的月光閃了眼。想到他愛看職棒，要送他入場券，又怕他發現你連內野外野和田野都分不清。雖然小說電影中的招數很多，偏偏沒有一招你適用。所以，我就建議給你最紮實、最古板，可是風險最小的兩招。

一是口頭傳播，一是麻煩綠衣使者。找一個可以信賴的朋友，把你對他的好感無意間透露出去，同時要你的朋友看看他反應如何？如果他也有意，就大膽出招，如果流水無情，就趁早打退堂鼓。另一個方法是寫封信，把愛勇敢說出來。因為寫信可以字字斟酌，改到滿意。如果文章實在太差，就請個槍手代勞，只要信寫得有點愛又不會太愛，即使對方不回音，甚至拿來取笑，也不過有點糗又不會太糗。這兩招看來很俗，卻很實用。你要記住，你想得到的完美招數，大概都有些特別，甚至特別到嚇死人呢！看對眼的時候，對處女座的你來說不過是翻開一部書的扉頁，離故事的開端還有好長一段距離。你的這種沉著和耐性，使你避開了許多愛情路上不必要的挫折；但相反地，也可能使你多了一些不必要的遺憾。

    初戀之所以特別強調「初」，就是因為還有二、三或者更多。所以初戀絕大部分是失敗的，情歌裡常唱的「一生只愛一個人」未免太理想化了。所以，處女座的你在初戀時，大可不必背負太多的包袱。如果你在談戀愛之前就已經打了草稿：既要能符合父母的期望，也要有獨特的個性，要外表出眾且內涵豐富，要孝順父母又喜歡小孩，要溫柔加爽朗，要幽默加智慧……。

    這麼多的理想放在一起，就算你去訂做，也未必能完全滿意，何況每個人都是父母生養，誰的父母又知道你的條件是什麼？如果你不信邪，努力地去尋找，你就可能大失所望。倒不是找不到而痛苦，而是有一天你忽然間找到了你的夢中情人，於是花了很長的時間去交往。到了最後才發覺，他並不能滿足你的苛刻條件，而只是一個有點像的仿冒品。這時你投入最純情的初戀，因此傷得特別重。這是很多處女座的共同經驗。現在，如果你還沒有嘗試愛情，請不要想太多再去愛，而是當愛來臨時，多花心思去了解愛情、了解對方。用你對他的了解來印證你對愛的期望，用你對愛的進一步了解來享受初戀的喜悅。每天多愛一些些，就會多快樂一些些。

    熱戀中的你，會讓你的情人感覺很實在。你把他當成你的一部分來關心和照顧，一切很生活化，也很家常的感覺。也許你們的熱戀不像國慶日的煙火，但卻像每天清晨絢爛的雲霞。如果他也嚮往這種踏實的感覺，了解你的關心是隨時在身旁的安全感，你們真是幸福的一對。

    如果他是一個需要很多浪漫和情話的情人，你的熱戀未免顯得熱度不夠。想想，你今年總共送了幾次鮮花？想想，這個星期你說了幾次愛他？想想，今天你對他說了什麼貼心話？你也許會認為這些太俗氣了，誠摯的愛情何須倚靠這些形式的表達？

    但是，事實就是如此，全世界有一半以上的情人必須靠這些來確認愛情依然存在。不要自以為是地認為，你們的愛情已經進入了穩定的階段，就可以高枕無憂。你應該尊重你情人的感受，也尊重他的表達方式。當你收到他的禮物，你也該禮尚往來地回贈一份你精挑細選的禮物。當他每天都要問一次你愛不愛他時，你也應該每天向他保證一次你的愛。就算你不是那麼浪漫的人，碰到一個貪求浪漫的情人，你也應該適當地調整自己，愉快地學習浪漫。這一次都是為了他，其實也是為你自己，不是嗎？如果處女座的你，愛上了別人的情人，我想你一定不是一時衝動，更不會以粗鄙的手段去競爭，你打的是一場有組織有計劃的戰爭。你已經看出他們之間不會有前途，而你和他才是天地間最完美的搭配。這決不只是情投意合而已，你的計劃早就把六年國建，十年樹木，百年樹人都安排得妥當極了。買什麼樣的房子，開什麼樣的車子，生什麼樣的孩子，每一項都不含糊。

    這些美麗的遠景多麼令人嚮往，聽起來比什麼甜言蜜語都甜，看起來比什麼黃金鑽石都耀眼。憑著這些，你一定能打動他的心，讓他從一個錯誤的組台中，找到新的希望，飛向你的懷抱。在此我想提醒你，當你的誠意贏得了他的心，你也等於多了一份責任。如果有一天這些計劃都不能實現，他的傷心一定比別人深。所以，你一定要慎重地把未來想清楚，尤其是你能掌握的勝算一定不能小於七成。如果你的信心只有五成或三成，我想你不妨改變你的藍圖，或者再去充實你的實力。贏得他的愛就是希望他幸福快樂，如果不是有把握，又何必多此一舉呢？

    到底這份愛情有沒有未來？是該繼績走下去還是該回頭？處女座的你站在瓶頸之中，抬頭看不到天，低頭又踩不到地，愛情的美感也消失如吹過的風，只剩下一個又一個的問題，擺在你面前：

    他那種善變的個性，能夠托負終身嗎？他的事業還在起步階段，萬一景氣不好豈不跟著受苦？她花錢如流水，能夠幫我持家嗎？她什麼家事都不會做，爸媽恐怕無法接納她？每次想到這些問題，就好像一個個難解的結，直把浪漫的想法弄得毫無情趣可言。你可知道？一般人的通病是專門注意那些不足的地方，比方說：當你全身打扮妥當，卻找不到一個耳環搭配。其實就算你空著耳朵出門，也一樣能博得眾人的喝采。但當時你的一身華服已經在身，被你視為當然，才會一心一意考慮沒有耳環能不能出門？也許你該想想，那些弄得你陷入僵局的問題，有那麼重要嗎？是一整套衣服的問題？還是小耳環的問題？還有，你一直思考的未來其實充滿變數，你如此深思熟慮能夠切合實際嗎？愛情不能脫離現實，但考慮太多就扼殺了愛情生存的空間。你不妨先將問題放在一旁，重新燃起熱情之火，你也許就能感覺腳踏實地，找出突破瓶頸的著力點。

    當時的分手想必有許多不得已，否則你大概也不會考慮是否接納地這個問題。你心中很明白，一個曾經背叛你而去的情人，已經在你的愛情國度裡列入黑名單，不可能再平反。帶著幾分緣盡情末了的愁悵，你應該想盡辦法用處女座清晰的頭腦，仔細分析你們重修舊好的前景。一旦你決定再續前緣，請務必牢記兩個原則：

    第一，前事不忘，後事之師。對於上次分手的原因，要特別地留心應付。如果是他的父母反對，你就要花費精神去討二老的歡心，或者乾脆搬到外面住。如果是因為出國讀書，你要想好下次他出國時，你怎麼樣才能同行。如果是身體健康，現在是否確保不再出狀況。

    第二，不念舊惡，重新開始。不要去怪罪他以前受不了環境的壓力，曾經離你而去。當你決定重新開始，就把這一切拋諸腦後。千萬不要有事沒事，就在他的面前嘀嘀咕咕，數落他的不是，表揚自己的寬宏大量。當然，萬一又發生爭吵，這更是一大忌諱。

    我們讀現代的羅曼史小說，男女主角總會中間分開一段時間，然後再重逢和好。所以，你能和舊情人相會，是值得祝福和羨慕的，好好把握這兩個原則，必定有助於你們的全新生活。很多完美的情操和人格，在世界上是極為稀少，甚至是不存在的。因此，浪漫的電影、纏綿的小說、純情的歌曲大量地被傳播，用來填補人們沒有滿足的心靈。如果你倒果為因，認為如電影、小說、歌曲中的愛情才是真愛，難免會錯怪現實中的情感多麼不值，甚至懷疑起他對你的感情有多深？或者愛情根本不存在？其實愛情是有很多面貌的，每個人表達出來的方式都各不相同。一個富家公子送一顆鑽戒，可能並不代表他很愛對方，因為他每星期都可以送出一顆。一位熱血的有為青年（通常是懷才不遇，潦倒窮困）送一支全戒子，可能是傾其所有的癡情表示。有人把愛掛在嘴皮子上，說得天花亂墜卻毫不珍惜，有人默默付出，甚至不求回報。

    愛情的美好不必懷疑。當你覺得他對你的愛，不能符合你的要求時，也無須抱持完全否定的態度。你可以先考慮你愛不愛他？然後考慮他是不愛你，還是愛你但表達的方式不如你意？如果你愛地，他也愛你，但偏偏他太木訥，或太活潑，或太粗心……就看你能不能先忍耐，也要看他可不可能調整，才做最後的決定。

    我一直認為，當一個人能把問題想得很清楚，答案就已經找到百分之九十了。如果你弄清楚了讓你懷疑不安的是什麼，那麼解決之道又何須我多言？在愛情走到婚姻的關口，處女座的選擇是理智而且務實的。處女座的人不會選一個自己不喜歡的人，來折磨自己一輩子，但是，會從喜歡的人中，挑選最具價值的一位，走上人生的新階段。很多處女座的人會評估當前的局勢，做出一個很有道理的選擇。比方說：如果處女座的男生有一位脾氣暴躁的父親，那麼最孝順的那個女孩會得高分。如果處女座的女生一直覺得學歷不夠好是一大遺憾，那麼擁有博士學位的男孩就可能雀屏中選。

    我不反對這種選擇的標準，可是我也要提醒你，在當前的局勢改變之後，你仍然會無怨無悔嗎？比方說那個男生的父親過世了，孝順似乎已不重要，他還會那麼愛她嗎？如果奮鬥數年之後，財勢地位都有了，女孩也不會為學歷而自卑，那位博士會不會變得不值錢？

    我想你應該找到一位能和你共同成長的人，在人生的路上和你相扶持。光是情感的依賴對處女座的你來說，可能是不夠的，光是務實的角度也難保長久的幸福。千萬不要為了使跟前的問題得到圓滿的結果，做了些勉強的決定。在我的朋友之中，就有幾對處女座的夫妻正陷入此種困境，希望你不要重蹈覆轍。


愛情觀

處女座愛情觀

守護星：水星（智慧；敏捷；易變）
吉座相星座：摩羯、金牛
凶座相星座：射手、雙魚、雙子

    勤勉、好潔、細瑣、愛挑剔，講求實際，頭腦冷靜，十分含蓄而溫馴，喜歡獨處，默默地工作，很少發脾氣。有蒐集新知的習性，善於批評判斷事物，對繁瑣的細節不會厭煩；頗具數學天分，節儉而知儲蓄。缺乏火熱的愛情表現，厭惡雜交，對自己的感情及家庭非常忠貞。留意自己是否太苛求，而被細節糾纏致未能顧全大局；對他人的同情何妨多表現於態度上？接受別人的批評。


愛情評價

處女座愛情評價

    要求完美的情人處女座

    以可憐，清純的模樣受到高評價的處女座，在辨公室等處絕對受到年長異性重視的，對戀人的要求條件很嚴格，並且擅長算計。處女座的關鍵字是純情。認為現實中存在的男性都有那麼一些污點，常夢想一位白馬王子的出現，而且又有強烈被保護意識，只要找到理想的男性，付出多大的努力也都無所謂。不過以減法方式看對方，只有讓緣份更遙遠而已。在年齡上，或許相差滿多的男性，在條件上來看會比較合適也不一定。


星座獵物

處女座獵物

    想要處女座別想那麼多，我看是一棒把他敲昏還來得快！

    不僅深思熟慮，甚至已經到了鑽牛角尖的地步；況且，這麼左思右想看起來像個哲人的樣子，能替他解決問題嗎？

    不，他只是喜歡看起來像個哲人罷了！

    想要處女座承認自己摔了一跤是因為自己看走眼或聰明才智不夠，是十分殘忍的事，說起來，他們的確是為求完美的不惜自欺欺人。

    因此，你必須知道你的處女座獵物不是群居的動物，雖然他一直用人群來確立自己的存在，但是絕不代表他可以好好的和人群相處。

    如果選擇了你，你必須知道，他是下了很大的決心才選擇你的，因此，如果你背叛，無疑是把他殺了！處女座的缺乏幽默感又求完美貪好的個性，會讓他在愛情上輸得很慘。

    畢竟臉上一直寫著「你不要騙我的人就是最容易受騙的人」。

    如果你也推崇真愛，很好！如果你不想認真，那麼找個也不想認真的風象星座比較好。

獵物星理：為了追求完美的不惜自欺欺人
戀愛星主張：用忠誠、負責、三貞九烈打動他
致命吸引力參考：雙魚座


老公

處女老公－用批評表示關心

嫁個處女座老公，身邊的親朋好友，都忍不住替捏妳把冷汗：「這麼難纏的人，妳怎麼受得了呢？」處女座真有那麼可怕嗎？其實也不盡然．

診斷

處女座老公凡事精益求精，很多人覺得無所適從，不知道從何開始．面對處女老公瑣碎的抱怨，更是心浮氣躁．

處女座要求完美，但並不是每件事都如此．很多處女老公邋遢得驚人，可是對廁所的氣味和妻子的手藝卻非常敏銳．處女座常常把眼光放在很細微的事物上，用批評來表示他們的關心．

治療

面對處女老公不必害怕，把握住對症下藥的原則就沒錯．對他在意的事情多努力，譬如他在乎廁所的清潔，那麼妳在這個地方多花點工夫，其他地方假裝視而不見吧！

叮嚀

雙魚、巨蟹、天蠍老婆：處女老公心中有愛意，口中沒有甜言蜜語，他們是用批評表示他們的關心．記得這一點，就不會被氣死了．

金牛、處女、摩羯老婆：處女老公嘮叨的表象之下，藏著細緻的愛情，妳不妨主動熱情一點！

白羊、獅子、射手老婆：雖然處女老公常會為妳的粗心大意生氣，他還是愛妳的．

雙子、天秤、水瓶老婆：處女老公細緻的心，需要妳的靈犀一點通，別老是少根筋，對著朋友放電，早點回家吧！


老婆

處女老婆－善意的嘮叨

處女座往往被賦與過多的苛責和批評，而處女老婆更被視為應該愛乾淨、節儉，而又婆婆媽媽的代表星座．當她們小心翼翼地提出觀察心得和建議時，往往被指責為挑剔．

診斷

恭喜你娶到一位處女座老婆！因為她們所要的一切，都是最好的，這一點足以證明你的品質不凡．

想到這一點，你不但應該感到自豪，而且也該相信她們的判斷．能從雞蛋裡挑出一根骨頭的人，必定有過人的眼力和毅力．

治療

處女老婆是有點嘮叨，但是她們的建議，確實具備畫龍點睛的效果．在這個爾虞我詐的世界裡，誰會像處女老婆一樣，冒著被拋白眼的危險，對你做出良心的建議呢？

有時候你不免埋怨處女老婆的囉嗦．與其為此爭執動肝火，不如欣賞她們大無畏的誠實．她們是不善於說謊的．

叮嚀

金牛、處女、摩羯老公：她們任勞任怨的態度，不要認為是理所當然．鼓勵她們消費吧！

巨蟹、天蠍、雙魚老公：用你敏感的心，帶著她們一起浪漫一下，別被她們孜孜不倦的工作態度騙倒了．

白羊、射手、獅子老公：是否該承認一下自己很粗心呢？偶爾誠實面對自己，並不損及你的威嚴．

雙子、天秤、水瓶老公：處女老婆不吃冷嘲熱諷這一套，她們需要你常回家，用行動表達對她的關心．


結婚之後

婚後的處女座

    月亮在處女座的女人－挑剔是為了更完美

    婚後，她往往是個很嘮叨的妻子，因為愛一個人，使她無法放鬆自己，令配偶和孩子無法輕鬆自在的過日子。

    不放心配偶的她，丈夫出門前定會一再叮嚀丈夫開車要小心，天涼了要加衣服，丈夫要出差所住的旅館、行程表她都要知道，甚至可能丈夫人還沒到，查詢電話就已經先到了，並交代服務人員要代為轉達一大堆事情，這就是她一慣的作風。

    她們表達情感的方式，是挑剔再挑剔，目的就是希望丈夫及子女表現的更好一些，所以很難從她口中聽到一些什麼好聽的話，大部份都是挑剔的言語。

    月亮在處女座的媽媽教育出來的子女，通常呈現出兩種極端：不是太依賴母親，完全沒主見；就是叛逆性很強。

    太過追求完美的她活得很累人，但和她生活的人更累，如何放鬆自己，是她需要學習的課題。


婚禮特色

處女座婚禮特色

    對愛情懷有很高的憧憬，因此在感情上總是採取謹慎的被動態度。結婚時，你會將婚禮布置得如貴族們的聚會，強調莊重高雅的特色。

處女座婚紗

    處女新娘的白色之戀

    樸質智慧的女性線條，是處女座欲傳達的簡明素淨風味。處女座新娘不只要你感受到她的美麗，更要讓你看到她的聰穎。白色則是處女座新娘心目中十全十美的最佳顏色。

婚前【心】行為：交換誓言之後堅持不肯親吻。
錦囊蜜語：親親臉頰就好了嘛！否則待會兒送客時，口紅掉了多難看啊！


婚外情

處女座婚外情

    處女座：請三秒後自動銷毀

    一本說自己還是處女的書在書市上打得火熱，處不處女成為前一陣子最新的話題。不管發生不倫之戀的處女座是不是真的處女（處男），這段感情終究不會有好結果。膽小的處女座連街頭牽手都要考慮三秒了，要他和你不倫不是不可能，只是需要３０天考慮，而這當中他還會反覆掙扎，搞得對方暈頭轉向。一旦和處女座的人產生了不倫之戀，你會是唯一的獲利者，他則是唯一的受害者（至少他這麼認為），所以玩夠了就請你在三秒鐘後自動銷毀吧！


枕邊性事

枕邊性事--處女座

男人

挑剔的處女座男子在性愛上也是追求完美的，因此他很重視技巧。他非常在意自己的表現，擔心自己做得不夠好，不能讓對方滿意。處女座男人在性的表現上很少是自私的，他們往往把女方的感覺擺在第一位，所以，所以妳的反應對他來說太重要了。如果能在他很有信心的情況下進行，或會有比較激情的表現。

女人

顧名思義，處女座得女子在性方面是內向而害羞的。雖然她內心對這一件事情有著無比的渴望與好奇，但實際付諸行動，仍要耗費許多時間和努力。

同時，許多處女座的女性在性方向有著潔癖的傾向，過度的調情會她心生恐懼。明亮的場所、大膽的動作，她都很排斥。但她本身器官的感應度十分敏銳，對異性來說反而有另一種型態的性感。


與她為友

與處女座的她為友

【秘訣】嚴守約定可提高信賴度

    個性嚴謹。小心保管借來的東西，一起去圖書館。

她的行動：處事正確而謹慎。寫字漂亮，約會也守時。心直口快，偶爾會說出不該說的話。
她的弱點：注重計劃，不善面對危機。上學途中因事耽擱就會發慌。
讚美她的話：筆記好整齊、計算好快。
她不愛聽的話：這種小事怎麼做都無所謂。
送她的禮物：喜歡可愛的東西。俏麗的文具或填充玩具都令她喜悅。
對她的戀愛攻略：容易鑽牛角尖，多半可利用生日卡轉達你的思念之情。

處女座-無法忍受沒大腦的女人

他的心

傾向於柏拉圖式的戀愛方式，喜歡細水長流的培養感情，期望對方的靈魂能和自己溝通，喜歡享受兩個人交心的相處，無法忍受那種膚淺沒大腦的女人，要求對方一定要有智慧、果斷力強、瀟灑的個性，因為他沒有耐心去傾聽一大堆的囉唆和無病呻吟，不過，處女座的情人，個性較保守謹慎，很少會結交兩個女朋友，一旦喜歡對方，會用一輩子的深情無悔的愛她。

偷心絕招
忠誠，用心

用忠誠來對待那挑剔的處女座情人，用這股『忠』來軟化他像有潔癖般的愛情要求，他較有可能被你感動。

默默付出

溫和、持續、不求回報的愛，一點一滴的用在生活上、工作上，讓他體會出你的愛意，先以精神上的交往來擄獲他的心，別急著想馬上進一步的交往，慢慢來，以緩慢的腳步，他會不自覺的跟著你。

活潑進取

保守拘謹的處女座情人，很容易被活潑、又富進取的異性所吸引，所以，在他的面前別自怨自艾，才不會嚇跑他，要用妳的快樂、愉悅的心來感染他那含蓄謹慎的情人心。


追愛

處女座追愛

    要求完美的處女座，最容易對擁有純真笑容、白白淨淨的人有好感。他們喜愛的是一塵不染的聖人形象，所以外表千萬不能太邋遢，最好還有點書卷氣，這樣就能讓他們死心塌地的喜歡上你。

討厭的類型：不修邊幅的人

    處女座很重形象，長相是天生的無法改變，你就要靠後天裝扮來改善，所以懶惰是最大的敵人，千萬別讓處女座看到你不修邊幅的一面，因為幻滅絕對不是成長的開始。

戀愛方式：話要會聽，要能舉一反無限

    處女座的龜毛是有目共睹的，但你也別太害怕，基本上他們還算是嚴以律己寬以待人。但有一點要特別注意，處女座心思細膩又怕得罪人，所以他們的態度也一樣是曖昧不清，常常不會明說他們的感受，所以你最好能聰明到能舉一反無限，他們就會大受感動。


星座雞尾酒

星座雞尾酒--處女座

杯具：果汁杯（Pilsner，Flute）
調製法：搖盪法（shake）
味道：甜柔
材料：

1又1/2oz龍舌蘭酒（Tequila）

1/2oz椰奶

1/2oz糖水

２oz鮮奶

３oz鳳梨汁

適量冰塊

做法：將所有材料放進雪克杯中，將其搖勻後，倒入杯中即可。


音樂療法

處女座音樂療法

    勤奮努力追求完美，缺點是太過於吹毛求疵，顯得嘮叨瑣碎，讓人有壓力。音樂療法：多聽以自然旋律為主的音樂，描述山海壯麗又靜謐的曲子，可以使你的心胸開闊。


健康減肥大作戰

處女座減肥妙法

    處女座－多攝取纖維蔬果

    處女座的人太完美主義，一旦要做就要做得很盡善盡美，對自己的要求很高。當你決定要減肥時，每天就會很仔細的計算卡路里，要是那一天沒有做到，你就會開始厭惡自己，然後情緒低落。因為這種神經兮兮的個性，處女座的人很容易得到厭食症或是過食症。而且再加上處女座的體質很容易便祕或拉肚子，這樣的你平日得多多攝取含食物纖維的食物和蔬果。

處女座健康減肥大作戰

你的特性

宜室宜家，凡事盡心盡力，有責任感，個性上比較挑剔，對自己及周遭的人要求都很高。

適合你的健康之道

大半而言，對自我要求甚高的處女座，在體型上多屬於瘦長型，在消化系統上較弱，正因他們個性上處處要求完美，有些壓力是內加的，因此在身材的比例上，較少見橫向發展或很肥胖型的處女座。

對健康而言，打球、慢跑、跳有氧運動等屬於彈跳力方面的運動較適合他們，但有些不喜歡與大夥團體在一起活動者，不妨採取游泳方式，在水中展開踢、彈、扭瘦身的方法，一來可以藉由水力按摩全身及腹部，再者，在水中的鬆弛可使處女座的人紓解工作及個性上的壓力。

就食的部份，若飲茶不要太熱，容易傷腸、胃，過量亦容易造成胃下垂，切記！切記！


情歸何處

女處女座情歸何處
白羊座的他→合適度50%

由於他是個保守的男性，因此妳對他的許多觀念無法接受，而他的過分細膩常弄的妳緊張兮兮的，如果兩人要在一起的話，可能要有一番努力！

金牛座的他→合適度90%

傳統而保守的妳最渴望的就是有一個堅實的臂膀讓妳靠，而金牛座的他正符合妳的需求，兩人即使不需多餘的言詞也能感到心靈相通。

雙子座的他→合適度30%

妳是個追求浪漫但又不失現實的人，而他卻只是認真、不懂情趣的人，一起約會時比彼此都感到很不安而不自然真是互相折磨的一對。

巨蟹座的他→合適度70%

由於他深深了解妳要的是什麼，因此也能時時的保護妳、守候著妳，讓妳得到一份安全感，所以是不錯的一對，但注意不要變成三角關系、外遇關係之一角。

獅子座的他→合適度50%

他是個粗枝大葉、大而化之的人，他的所作所為常令妳在一旁捏一把冷汗，而妳的細心、敏感度，常讓他受不了，搞的他渾身不舒服。

處女座的他→合適度90%

同屬於處女座的你們，真是越看對方越順眼，因為對方就如同自己的影子般親切、熟悉。

天秤座的他→合適度50%

從好的角度來看他是個懂得追求人生的人，壞的角度來看則是個很有心機的人，在妳眼中的他是個高深莫策、難以理解的人，所以並不是很合的來。

天蠍座的他→合適度70%

你們兩人大致上是屬於踏實努力型，如果在工作上或興趣上一致的話，由此慢慢孕育愛苗，相信假以時日必能開花結果。

射手座的他→合適度30%

基本上來說，妳是個蠻黏人的女人，希望對方能夠時時刻刻陪在妳身旁，但此類型的人最痛恨被束縛，喜歡2自由、無拘無束，因此即使彼此相愛，但要若要步上紅地毯的那一端的話，某一方必將做相當的讓步。

摩羯座的他→合適度90%

妳的細心溫柔對褡來說是最有魅力也不過了，從穩定的交往過程到結婚順利而自然。

水瓶座的他→合適度50%

你們兩人在一起似乎有說不玩的話題彼此間也感到很快樂，但由於深度不夠，只能開玩笑、嘻嘻哈哈久而久之就會產生不滿，無法突破的瓶頸。

雙魚座的他→合適度70%

你們兩人的關係是越是交往也就越加的密不可分，妳對他的原則、理想能充分理解而給予支持而他也了解妳的個性互敬互愛。


占星術

處女座占星術

陰性、土象星座，守護行星：水星

處女座的人看起來乾乾淨淨、伶俐過人，擁有一雙眼神柔和且觀察入微的眼睛，嘴型優美，下顎寬闊，整體而言，散發著清新而高雅的氣質。喜歡批評他人。

神話由來

根據羅馬神話，處女座又名艾思翠詩(Astraes)，為天神邾比特和希蜜絲女神的女兒，是正義女神。黃金時代末期，人類觸犯了她，於是大怒之下回到天庭。

優點

謙虛、喜歡整潔、處事小心、頭腦清晰而分析能力強、能明辨是非。

缺點

喜歡雞蛋裡挑骨頭、要求太高以致吹毛求疵、多愁善感、小題大作、古板、難以取悅。

性格

處女座的人十分看重枝微末節，常為了小地方的完美而忽略了大局。水星的位置影響這種傾向的強弱，例如若太陽的位置在處女座，水星的位置在獅子座時，則較能顧全大局。他們工作勤奮、重實際，優秀的處女座人不僅慎重且具有樂於助人的天性，他們具有服務精神，並充份享受施予的樂趣。

因為有一股來自精神的力量支撐其行動力，所以他們看起來總是忙得團團轉，但卻樂在其中。問題是他們很難放鬆心情去享受休閒生活，要他停下來休息，受困擾的情況就像別人遇到難題一般。假如此星座的守護行星水星的位置在天秤座時，就較能悠閒地享受空暇時光。水星雖然也是雙子座的守護行星，但處女座的人卻不像雙子座之輕躁浮誇。

或許是因為這星座和「純潔」脫離不了關係，處女座的人特別對人體的健康和衛生感到興趣，有許多是素食者，如若不然，也會對日常飲食力行節制。他們天生喜愛整潔並篤信精確，且如同此星座名稱所暗示，性喜純潔，有時甚而會因此至於潔癖之地步，為自己和別人帶來困擾，也容易造成人際關係的阻礙。

只要糾正上述的缺點，處女座悲天憫人的胸懷和溫和的個性在在具備了良朋益友的條件，而他天生有所保留的態度反而增添了幾許神秘魅力。

心智表現

處女座的分析能力是別星座的人所難以抗衡的，他們遇到棘手的問題時，就會依直覺反應去作鉅細靡遺的剖析。針對事情發生的起因、方式和時間作邏輯式的推理，從而尋獲重要之線索。他們雖因缺乏整體概念和無法顧全大局以致無法有太高的智慧表現，但以其敏銳的感覺和清晰的邏輯觀念，若從事研究方面的工作，則不難有出色的表現，不過尚須留意自己完美主義的傾向和注意細節的毛病。

處女座的人容易憂鬱，有多愁善感的傾向，他們經常處於戰戰兢兢的精神狀態，生活中總有百般禁忌，長期累積下來，容易有腸胃潰瘍的毛病。此星座的人應該設法使自己的精神得到適度的放鬆；情感能有自由發洩的管道，如果能將注意力從不斷的自責與反省中轉移，或許能有較開闊的心境容納別的事物。

愛情

處女座的人具有潔癖的傾向，因而在情感生活上較難和別人建立起親密的關係。當他陷入情網時，很少直截了當的表達，而是以含蓄的方式，故而戀情看來頗為寂寞。金星的位置關鍵著此星座的情感，假如太陽和金星的位置同在處女座時，他在情感上的禁忌會更多，同時也更難和旁人分享親密的關係，不過金星的位置在天秤座時，表達的方式會較為自由，性格上也比較平易近人。

事業

由於天生欠缺領導能力，處女座的人很難成為出色的主管，最適合擔任幕僚工作，給予領導者合宜而穩當的幫助。基本而言，處女座的人找尋工作的前提是必須有穩定的收入，經濟基礎的堅實能予其充份的安全感。

處女座的女性最適合從事秘書工作──永遠是一身整潔高雅的服飾，辦公桌也收拾得有條不紊，給人清爽俐落的感覺，對老闆交待的事情，更能夠處理得條理分明。他們喜歡一成不變的例行公事，因為井然有序是他們所追求的目標。此外，凡是對任何有關分析方面的工作都能勝任愉快。

在繪製出生圖時，我們可以發現，如果上升星座是處女座，天頂多半會是雙子座（處女座和雙子座的守護行星皆為水星），而工作上也會傾向雙子座所適合的行業。由於水星的影響，處女座的人往往是出色的文學評論家，或是更傾向於雙子座喜歡溝通的本質，而從事新聞或播音員的工作。

父母

當此星座的母親，一看到兒女全身弄得髒兮兮地走進她費心打理的整潔房間時，她的潔癖將使她的脾氣爆發。幸好處女座的人雖然生性挑剔，卻能督促孩子善用課餘的時間，特別是教導他們從瑣碎的事情中（例如家事）培養耐性。由於處女座一絲不茍的習性，子女不易得到親切的對待，他們很容易因為外表冷漠，而造成和子女之間的隔閡，日常生活中應該格外留意。

子女

學校規律的生活和處女座喜歡井然有序的天性正好不謀而合，故處女座的孩子在學校生活中最受老師疼愛，他們並非對所有的紀律都能照單全收（因其生性多疑，對任何不合理的事情都會發出疑問），但是他們很講理，只要提出的解釋合理，則一定遵守，不僅循規蹈矩、成績優異，而且無論試卷或是作業都能維持得乾乾淨淨潔，字體也都寫得清清秀秀的。

課餘時間父母應該鼓勵他們從事一些具有創意的藝術活動。女孩可鼓勵學習女紅，男孩則對工藝有特長。

休閒

處女座的人可以從個人嗜好中充分享受樂趣，園藝、散步或騎著腳踏車兜風，對其身心有莫大的裨益。


∼愛的秘密在金星∼

金星處女

深受完美有序的理想愛情所吸引，對感情的態度保守而精細，缺乏浪漫與激情。在感情關係未明朗化之前，總是保持距離，給人冷淡的感覺。善以理智、自制，剖析愛情。

你對愛情是缺乏自信的，耽心的事情太多；以不變應萬變的哲學，才會讓你產生安全感。重視儀表整潔、禮節適度又能表現出高尚教養的人；傾心於能夠被改造、懂得虛心受教的對象，厭惡華而不實又沒大腦的類型。雖然精神上的交流是你生活的重心，但還是要小心控制自己在愛情中精打細算、理性分析的習慣，否則對自己或對方都會造成沈重的心理負擔。

男子

金星在處女座的男子絕對不會是妳那美麗童話中的男主角，他是實際的，實際的看到童話完美結局後的生活；男主角與女主角一塊住在森林中的小屋裡，他們不用買任何東西，是因為他們沒錢，他甚至可以清楚的看到童話中的主角們蓬頭垢面。所以，千萬不要閉著眼以幻想的心態和他談情。

他對愛情的態度是重質不重量的，他要的女子必須和他心中深切期盼的女子一樣，有著深厚、堅定的愛情，具有成熟、智慧的思想，嚴格的要求自己不去流於激情、虛偽。他一直在冷靜的觀察，不動聲色的尋找，雖然會花上不少時間，但他卻覺得只要找到了，一切的等待都值得。

想要成為他的伴侶，妳就得忍受一些事情；他會極度的挑剔妳、分析、批評妳，因為他要求完美的伴侶。而妳若是受不了，那勸妳在還沒有被他傷到最重的時候，快些離去；他不會追來的，任何沒有通過他嚴格要求的女子，是不會讓他掛念的。

雖然他挑剔、理智，但終究他還是會戀愛的，就在妳與他經過了不知多少年的長期心靈交流之後，就由友情轉變成了愛情；他將會把自己表白的很清楚，詞句簡單、明白。他不會喜歡妳過於注重外表，濃妝艷抹更會令他覺得膚淺，他在意的是妳的風度和氣質，以及妳腦袋裡面的東西。

在愛上妳之前，他反而會刻意的擺出隨意的姿態來掩飾自己真正的感覺，巧妙而不露痕跡。終於，你們戀愛了，而妳還是別期待他會以烈日般的熱情待妳；不過，他的愛倒是會一直美好而可靠的慢慢燃燒。

他不會惹妳吃醋，也絕對不會受到其他女子的干擾。雖然他也不會隨便吃醋，但妳的行為還是要小心、注意，別讓他覺得妳太過隨便；他要的女子是拘謹的，是清純的。

他有時候會蠻自私，當他需要妳的愛時，妳就要在他身邊；而當他要保持清靜，不受情愛干擾時，妳就不能去煩他。也就是當妳想要看到他的時候，他可能會告訴妳他有多忙，妳來煩他他也沒有多餘的時間照顧妳；一旦他忙完了想看場電影，妳就得陪他，否則以後他空閒的時間會越來越少。

而妳也別因為太忙、太累，而忽略了自己的裝扮或是訓練妳的心智。他厭惡無知、愚蠢以及草率，他不會介意妳去外面做頭髮，他在乎的是妳不會被吹風機的熱風吹壞了妳的智慧。他要求的除了整潔的外表外，還要有顆能和他聰敏心智匹配的相同腦袋。

他的愛是如此的實際，他不會讓你們之間的感情飛上夢想但卻不真實的天空，也不會帶妳進入感情卻危險的海水中而被淹沒；更不會將妳送進熱情，卻毫無保障可言的烈火之中。他也是有著浪漫的，就在妳找出迷宮的出口時，他實際、深情的浪漫必定會使妳在經過冰冷的迷宮後，感到溫暖。

女子

她是個會替你擔憂的女子，她能夠以她聰敏的心智防止你犯錯，而她也知道不能破壞你的男子氣概及自尊。不過她對於你的要求實在很嚴苛，她尋找的是能與她在工作及思想上有興趣，並能共同分享的人當她的伴侶。但在這個金星位置，也會比其它金星位置的人更容易出現晚婚或不婚的狀況。

儘管她有著難以被人接受的冷漠外表，而她的內心終究是渴望的，渴望著那夢中的男子，能來到她的面前；這是個不會有人知道的夢，不過倒是一直深藏在她心裡。她是個實際的女子，她雖不見得擅於感情的表達，但她卻是個和善、大方、柔情的女子，只要你能夠完成她的夢，將夢想轉變成實際，她就會對你忠實並奉獻一切。她能組織你們共同的生活，替你規劃一切，妥善保管你的金錢，在你需要人照顧的時候細心呵護。記住，要讓你們的愛保持在精神的最高層面上，但也不能忘了刷牙、洗澡這些事哦！

金星在處女座的女子保持潔淨，不管是心靈上、或是身體上。她會分析你的情緒，那會使你覺得在夜晚的浪漫感性，一瞬間進入了大白天，烈日狂曬。雖然她看來是如此的清純、動人，但她還是有傷害人的能力，而且是重量級的。

通常她們有一頭令所有男子癡狂的美麗長髮，總是飄散著淡柔的香味，而深深的打動所有經過她身旁的男子，忍不住的回頭望著她，望著她一身清爽的服飾與裝扮。而她深情的眼神更是令人心動不已，不過她卻難追的很，她的內心中不斷在追尋完美的愛，從她很小的時候就開始了。她會為了尋找到真愛，而將她現在所擁有的一切全部都拋棄，真的，全部都拋棄。

她這樣的女子，只要認為出現的愛情夠真實，如她的理想，她就會去接受，並且對兩個人之間的關係，就會有著純潔的攪法，絕不會希望是個流於低俗、激情的愛情關係，那會破壞了她內心的清純。不過，她的愛一旦被點燃，那燃燒的強度及專一，不是金星在火象星座的任何女子可以比擬的；雖然，要點燃可能會花上不少時間。你不要認為她看起來是如此單純、潔淨而認為她會天真的相信你的情話及夢想；她絕不會天真的相信童話故事，她會把童話扳開來看，一段段、一句句的扳開檢驗，並且去發現童話故事背後所隱藏著的危機。嘿嘿，這個女子夠實際了吧！而她的分析能力更不是蓋的。

她喜歡有頭腦的男子，而且頭腦上的東西還是要好好整理、修飾才行；和她在一起就要隨時注意到心靈及身體的潔掙，我若是你，就必定在與她見面之前先洗澡，將鬍子刮乾淨（用最鋒利的刀片），千萬別讓她看到鬍渣；穿上合宜、整齊的衣服，注意禮節；她可絕不希望將愛情放在一個行為放盪不羈、穿著邋遢的男子身上！她精細的分析能力，實在很令人頭痛，完美主義雖然不是件壞事，但卻也會令你相當煩惱；因為她會用她精美的文辭來批評你，來挑剔你，甚至拿你跟別人比；但是，你若是真要追她，那你就得忍耐，並且千萬記著別去批評她。


處女星座三區間
08.24 - 08.31
主宰星和個人星都是水星，它是知識的象徵和快速的真理報信人，主宰靈魂和心智中理智的部份，表現出一種機警、靈敏、善領悟、聰慧、勤勉和堅強的人格，這是受好的影響。反之，則愛追根究底、好干涉、粗心、狡猾、急進、好模仿、缺乏能力、健忘和富於表情。這行星據說是偉大的心智主宰者，沒有它，人們就缺乏記憶、措辭和表達和富於表情。這行星據說是偉大的心智主宰者，沒有它，人們就缺乏記憶、措辭和表達能力。
09.01 - 09.11
個人星是土星，它的影響是限制性的，統治思考和沈思的傾向，使它的子民小心、有耐心而體貼。土星主要是使所有的事情均能固定而成為具體狀況，它的力量在於穩定、堅忍、固執和堅毅方面。透過節儉的辦法和小心的投資，會得利。豁達大度，仁慈，樂行善事，有悲天憫人的天性。
09.12 - 09.22
個人星是金星，愛和美的象徵，賦予愛之堅貞，它指示出敏感，慷慨，和諧，有領悟力且冷靜的腦筋一顆能夠對人生採取公正的觀念的腦子。很好的調和感，清楚的看到一物的兩面。讚美和欽慕會影響天性中好的傾向，能與人分享世俗的所有物，特別是自己親近的人。慷慨的天性，是受金星的影響。


處女座花卉小百科

    特性為純真､有潔癖﹐做事計畫周詳﹐知識豐富。但是害羞內向﹐略帶神經質﹐偶爾會吹毛求疵。代表的星座花有桔梗､美人蕉､大岩桐､雞冠花､一串紅、大理花､扶桑花､萬壽菊､石蒜､龍膽､薊等。

大理花

花語：轉移興趣；華麗。

花之星占：處女座的守護花﹐有提昇頭腦靈活､作事細心的力量。

    拿破崙的老婆約瑟芬最愛大理花﹐她在巴黎郊外的阿爾梅遜宮庭園裡遍植大理花﹐並且聲稱這是她的花﹐別人不得栽培。後來或許是園丁把球根盜賣給波蘭貴族﹐波蘭也流行起栽培大理花的風氣﹐約瑟芬知道以後非常生氣﹐從此再也不種大理花了。這就是「轉移興趣」的花語由來。

    大理花又叫大麗花，在歐洲人心目中是一種很華麗高貴的花卉﹐不但廣為栽培﹐而且每年都有比賽﹐在這種競爭風氣下，育出來的品種令人目不暇給﹐單是花型就可以分為十大類。早期日本人從歐洲引進大理花時，稱呼它做「天竺牡丹」﹐把大理花和牡丹相提並論，其尊貴可知了。

    不過大理花既非大理也不是天竺原產﹐而是來自墨西哥﹐也是墨西哥的國花。

一串紅

花語：熱烈的思念；健康。

花之星占：處女座的守護花﹐可授與你服務能力，並且有良好的健康運，工作能力提昇。

    花壇裡的一串紅﹐永遠是最鮮明亮麗的角色﹐火紅的花朵像爆竹般排列著﹐花朵前端的唇瓣，宛如撅著小嘴巴的少女﹐埋怨著男友的久候不至。

    一串紅不僅有紅花﹐還有白花和紫花的品種，不知該稱呼為一串紫或是紫花一串紅﹐顯然一串紅這名字已經不敷使用了。

    一串紅的學名Salvia源自拉丁文Salvere﹐有「活命、治療」的意思﹐因它遠在歐洲的姊妹「鼠尾草」是一種很有名的藥草﹐據說有保護身心健康、延年益壽的功效﹐同時也是一樣很好的調味用香料，可以幫助消化、解除油膩。

雞冠花

花語：愛打扮、趾高氣昂。

花之星占：處女座的守護花，會提升你的愛好打扮的慾望，散發出整齊清潔的魅力。

    雞冠花可能在很早以前就隨著佛教傳入中國，據說「商女不知亡國恨，隔江猶唱後庭花。」中的後庭花指的就是雞冠花。古時候中元祭祖時，必備雞冠花，俗稱「洗手花」，想來祭拜前不但要齋戒沐浴，手也是要洗乾淨的，所以有這麼奇怪的名字。

    雞冠花的花序有如一團絨球，近看又像是一片片雞冠糾結在一起，花色以花、黃、桃紅為主，也有兩種顏色交雜的，相當奇特。李漁在「閒情偶寄」中形容雞冠花像一朵瑞雲，冉冉上升，倒也十分傳神，只是彩色的雲恐怕不多見。

    近年來花壇栽培的雞冠花比較流行羽毛型品種，外型有如一支大毛筆，和傳統的雞冠花大異其趣。

扶桑花

花語：新鮮的戀情，微妙的美。

花之星占：處女座的守護花，具有使你外表熱情主動、內心細膩的力量。

    扶桑花是夏威夷的州花，看到扶桑花就會令人想起碧海藍天的沙灘和腰掛草裙的南國美女。據說土著女郎把扶桑花插在左耳上方表示「我希望有愛人」，在右耳上方表示「我已經有愛人了」，至於兩邊都插呢？大概是「我已經有愛人了，但是希望再多一個」。

    扶桑花的外表熱情豪放，卻有一個獨特的花心，這是由多數小蕊連結起來，包在大蕊外面所形成的，結構相當細緻，就如同熱情外表下的纖細之心。

    或許是因為扶桑花在台灣太普遍了，反而沒有受到重視，甚至有「大紅花不知醜」的說法。其實在西方人眼光，扶桑花直可比美玫瑰，而且貴為馬來西亞的國花呢！


天秤&白羊

50% | 天秤 | VS. | 白羊 | 50%
 | 男 | VS. | 女 | 配對評分：85 分
 | 女 | VS. | 男 | 配對評分：85 分
☆☆☆ | 還滿不錯的一對 |  |  | ☆☆☆

解析：

您與羊兒在星座排列上呈對立的180度，如同球的兩個面，不相連也無交集，除了您倆同屬陽性星座，個性較開朗、活潑外，其餘都是完全相反。
您因反覆思量，有時顯得沒有原則，讓勇猛羊兒認為您沒有主張，在他的觀念中，這樣的人總是輸家；而羊兒行事欠周詳考慮與急躁的性格，對秤子而言，根本是粗魯又沒大腦的表現。若瞭解不夠深入，自然產生互斥。

注意事項：

講求優雅和諧的秤子，會受羊兒果斷和積極的活力所吸引，雖然覺得他有點兒“臭屁”，但對愛搖搖擺擺下不了決心的秤，有時還挺管用的。其實若真正交往後，您會發現粗線條的羊兒也蠻體貼的。只是他們通常野心十足，不愛浪費時間，相對的，也就不愛拖泥帶水的伴侶；說起來，羊兒是有點像“沙羊”，平時對事的看法很進步前衛，在家庭中的兩性關係卻很傳統；這對於力求平等的您，恐怕是一大忌。
其實，羊兒也並非是不講道理的傢伙，優秀的秤子必須想法子，別與他正面衝突，用哄孩子的方式哄著他，通常都會很有效的！


天秤&金牛

60% | 天秤 | VS. | 金牛 | 40%
 | 男 | VS. | 女 | 配對評分：57 分
 | 女 | VS. | 男 | 配對評分：75 分
☆☆☆ | 還不錯需努力的一對 |  |  | ☆☆☆

解析：

秤子與牛兒依照星座上的排列看，並非成吉角，但兩個星座有一個共同的守護星--金星，所以您們要比其它也是呈如此角度的星座組合，彼此的關係較和諧一些。
但是秤子與牛兒的頻率不同，溝通良好與否，是您倆關係可否維持的主要關鍵！您愛社交生活、在團體中的活力令您覺得魅力十足；牛兒是悶騷型、佔有慾強的家居型，僅這一點就夠令您們受折磨了。

注意事項：

秤子有時的確會讓另一半吃醋，您要多分點時間給不會明說的牛兒。不過您得明白兩人觀點不同處，否則愛越深、心越凝。您倆都具有藝術天份，但表現方式卻是兩種極端，還好您倆的個性都並不尖銳，所以即使有衝突，也不會不可收拾。只要您能收起玩心，您會發現牛兒的忠貞與堅持，對財務的精準決策力，都能讓您不會為了平衡而傷神。但對於牛兒所表現出的死忠精神，往往卻會使您的平衡感受到破壞，因而造成您內心的負擔且使您退縮。愛上牛兒，壓力不須太大，您們的速度其實不相上下；您們的愛情適合由朋友開始，才能經由順其自然的交往迸出火花！


天秤&雙子

52% | 天秤 | VS. | 雙子 | 48%
 | 男 | VS. | 女 | 配對評分：95 分
 | 女 | VS. | 男 | 配對評分：99 分
☆☆☆ | 天作之合的一對 |  |  | ☆☆☆

解析：

秤子和雙子都屬於風象星座，所以自然會產生惺惺相惜的感覺、默契十足，雖不見得像火象星座般亮麗耀眼，但也是很外向的組合，變化多端、多采多姿，也很引人注目。
擁有兩個人的智慧與活力的雙子，最不能忍受的是無聊，也不愛被家庭瑣事束縛，或許他挺會做家事，但家居生活絕不會是他的生活重心；幸好秤子也不是家居動物，相處起來會特別愉快、自在。

注意事項：

您們兩人的人緣都很好，朋友加起來也特別多，但不見得都有深交；只是兩人的容忍度很低，對柴米油鹽等瑣事沒啥興趣，也沒有概念，若是遇上損友攪和，很容易情海生波。把任何事情都視為藝術與遊戲般的秤子，通常都很能接受善變、但知性的雙子，而且兩人都喜歡享受互相給予的融洽情感，即使偶爾有些小意見，也很快就能消弭無蹤了。
和雙子交住，或許您已再三衡量過利弊得失，可是面對機詐的雙子您還是得小心；即使他的星座個性不強，好勝心與佔上風的性格卻不會減少，尤其是男雙子，口才、機智是常人的兩倍，而喜新厭舊及無情也是雙倍唷！


天秤&巨蟹

42% | 天秤 | VS. | 巨蟹 | 58%
 | 男 | VS. | 女 | 配對評分：66 分
 | 女 | VS. | 男 | 配對評分：58 分
☆☆☆ | 需努力維持的一對 |  |  | ☆☆☆

解析：

您們倆一個比較喜歡被動式的主動，一個內向情緒化，似乎久缺了一些交集，所以就算彼此都有好感也不是一拍即合，使個眼色就互知心意的那種組合，也不容易深交，更別說進一步發展了！
其實，您天生優越的審美觀，在蟹子豐沛的愛、敏感的心刺激下，會更有創造力；而他廣大的包容力、堅強的意志力及耐心，都是秤子缺少的。只要您夠真心誠意，收斂玩心過重的個性；蟹子自給自足的生活態度和忠實的愛情觀，會讓您們有個幸福的未來生活。

注意事項：

永遠追求平衡和諧的秤子，似乎只能接受別人對他有點好，又不會太好的模式；太好就會擔心自己付出不夠而退縮，不好，又想去爭取；這對於蟹子只要認定就牢牢鉗住的特性而言，委實不太容易接受。蟹子未必瞭解您這些怪癖，一方面他會變得毫無保留，一方面觀察您的反應，若是您讓他沒有安全感，他可能除了情緒不佳外，還準備隨時消失。
和蟹子牽手，您得學著有狂風吹不動的定力，否則連自己都情緒不穩，怎麼罩得住蟹子。另外切記：蟹子大都很戀家。尤其是不要想和男蟹的母親爭寵，只要他不是那種鎮日將“我媽媽”掛在嘴上的懦弱“男孩”，愛媽和愛老婆的心不一樣，也就沒什麼好計較的啦！


天秤&獅子

56% | 天秤 | VS. | 獅子 | 44%
 | 男 | VS. | 女 | 配對評分：82 分
 | 女 | VS. | 男 | 配對評分：88 分
☆☆☆ | 蠻不錯的一對 |  |  | ☆☆☆

解析：

風象星座的您和火象的獅子相遇，猶如一個天生的明星碰上一個貴族，都很會“演戲”哦。秤子是獅子生活舞台上的最佳觀眾，獅子雖然對領銜主演的差事不遑多讓，但他可要頂尖的綠葉來襯托才行；不喜歡爭第一的秤子，正巧非常能勝任這個頂尖綠葉的工作。
兩人都愛熱鬧、愛人群與團體，所以價值觀與生活態度類似，只要您能安心做最佳幕僚，把您原本熱愛的休閒活動與獅子分享，兩人便能相得益彰的甜蜜無比的過日子囉！

注意事項：

雖然您的星座比重較獅子重，但您猶豫不決的性格很需要靠獅子肯定且強有力的支持。秤子聰明卻拉不下面子，獅子愛面子，但對該放棄、讓攻擊或退出的場面判斷，從不會拖泥帶水；所以，這點對您是很有幫助的。您乾脆甘於做一隻“黑手”操控整個大局；對獅子來說，建議永遠比指揮有用的多，時時不吝給予他稱讚及掌聲就錯不了。
提醒您：要注意生活上的開源節流，您們都愛享受，甚至流於奢華，打腫臉充胖子可不是個好現象；您也得收斂點自然流露的萬種風情，因為獅子雖然也很愛交遊、有氣度，但也別忽略他強烈的嫉妒心哦！


天秤&處女

46% | 天秤 | VS. | 處女 | 54%
 | 男 | VS. | 女 | 配對評分：50 分
 | 女 | VS. | 男 | 配對評分：78 分
☆☆☆ | 還不錯的一對 |  |  | ☆☆☆

解析：

風象星座又力求內外平衡和諧的秤子，怎麼會愛上處女呢？可能是您期待他優秀的分析能力、實事求是的處事態度幫您平衡吧。愛神讓您愛到他，不會只為了要捉弄您，秤子是由處女演化而來，所以您們的潛在是有所相通的；兩人都喜歡理性、和諧的氣氛，也都有著文雅的品味，是崇尚開發智慧的愛美者。
不過，您得先弄明白纖細堅毅的處女，與您恰是兩種不同的典型；否則，當您夢幻地希望他給您想要的意見時，卻恐怖的發現他鞭辟入理的見解，句句逼得您∼想要逃，偏偏注定要落腳！

注意事項：

秤子的您具有喜歡製造陷阱，再讓人（通常也包括自己）跳進去，可是又不願意被人綁死，也不想拴住別人的習性；而處女一向認為責任、形式、過程、動機都是一樣的，不想承擔後果，就不要去做，尤其是感情之事。所以不要輕易招惹處女座，您的遊戲態度在他來說，就等於是玩弄感情。您們同樣都是思考型人物，但比起冷靜和分析能力，您稍遜一籌；所以別和他爭論，也別想太多，他講的絕對是為您好。另外，只要您對他坦誠，他會給您很大的空間，不一定會綁住您。


天秤&天秤

50% | 天秤 | VS. | 天秤 | 50%
 | 男 | VS. | 女 | 配對評分：90 分
 | 女 | VS. | 男 | 配對評分：90 分
☆☆☆ | 非常理想的一對 |  |  | ☆☆☆

解析：

兩個秤子湊在一起，就像是魅力和品味的大集合。彼此能瞭解對方要的是美麗、優雅的生活環境，優閒安適的生活品質，愉快的社交生活。
所以兩個秤子相看，越看越順眼，看著對方反反覆覆之間卻又有種契合的節拍，使兩人互相規律地擺動，可以配合的很好！

注意事項：

秤子溫和開朗、眉宇間又略帶淡淡的憂鬱，整體而言有些矛盾，反映在個性也是如此；對任何事都很難下決定，因為您們總是正反兩面看來想去的找平衡點，卻把事情弄得“霧煞煞”。兩個同樣的人，更傷腦筋了！因為您們得找兩個平衡點。

若愛上另一個秤子，最好能想法子讓兩人共用一把秤去衡量事情。溝通對您們很重要，忍讓更要緊；秤子對愛情不屬於捨己“就”人型，並且常渴望過優雅生活，易流於不切實際。只要能跳脫利己心態，少盤算點得失，心平氣和且客觀的以合作代替衡量對方，會是和諧又多采多姿的一對！


天秤&天蠍

54% | 天秤 | VS. | 天蠍 | 46%
 | 男 | VS. | 女 | 配對評分：75 分
 | 女 | VS. | 男 | 配對評分：72 分
☆☆☆ | 還不錯的一對 |  |  | ☆☆☆

解析：

秤子是天生當明星的料，蠍子則是有神秘魅力的自然明星，您們相遇所散發出的星芒，無人可擋，鐵定是萬眾矚目的焦點！
您倆不但是一冷一熱，還表裡不一；秤子外表熱情好客，內心卻冷漠不易動真情，蠍子看來與人保持距離，愛起來像火山熔漿；您對愛遲疑，他則是得不到所愛絕不罷休型，獨佔慾也很強，兩人基本上的個性真不一樣。

注意事項：

幸好蠍子受秤子延續力影響，能理解、容忍您截然不同的動機及行為。您雖然在星座比重上高於蠍子，但他擁有內向又強烈的性格，您必須試著以外柔內剛的態度來處理蠍子的敏感。否則，以蠍子無法容忍被虧待的性格而言，一定會向您“討回公道”的！
您對感情總是走中庸路線，希望維持雙方表面上的兩性平等均勢，這樣的的態度用來對蠍子，會使您們的感情容易停留在浮面，長久下來絕對有礙感情的發展，需要特別注意。另外，若愛上蠍子，您要收斂點對每個人都很好的習性，您的“很好”只應該給他一個人！


天秤&射手

44% | 天秤 | VS. | 射手 | 56%
 | 男 | VS. | 女 | 配對評分：86 分
 | 女 | VS. | 男 | 配對評分：80 分
☆☆☆ | 蠻不錯的一對 |  |  | ☆☆☆

解析：

風象星座的秤子和火象星座的射手，同屬陽性星座，排列亦成吉角；同樣喜歡享受及自由隨性，是標準的一拍即合型。使您們的戀情充滿活力和樂趣，即使一方只想玩玩，另一方也不會太認真。
可是現實生活可不光是玩，就可以過下去的，婚姻即使不是每個人的最終目的，至少也是大部份人想要的歸宿；若秤子想與射手共度一生，還是要多發揮智慧。

注意事項：

先想想您自己遊移不定的個性，加上射手愛四處走的性格，是否會使您們很難安定下來。雖然您很尊重他的放任不羈，自己也不愛受太多牽絆及壓力，但責任和穩定感是婚姻重要的元素，您們應該要找尋共同的興趣及生活的目標來穩固關係，為感情不斷加溫。
秤子雖難安定，仍是需要伴侶，而射手卻喜歡顧自己，厭惡一切束縛他的事物；兩人談戀愛，通常由射手的熱情來主動領導，您也樂於配合，但若想牽手一生的話，他的熱情可不見得會相同！


天秤&摩羯

58% | 天秤 | VS. | 魔羯 | 42%
 | 男 | VS. | 女 | 配對評分：50 分
 | 女 | VS. | 男 | 配對評分：47 分
☆☆☆ | 前景不太樂觀的一對 |  |  | ☆☆☆

解析：

自由如風的秤子和深沈務實的摩羯，既不相似也不互補，基本上兩人很難湊在一塊兒，排列也非吉角。您倆會觸電，八成是緣於彼此所沒有的特質而相互吸引，卻不一定能相互欣賞，光靠吸引不能像欣賞般能過一輩子。您喜歡摩羯穩重優雅的儀態與內斂的品味，他則對您自然得體周旋於社交場合，處理感情欲擒故縱，能把人耍得團團轉而崇拜不已。但是別忘了這些特質若長期發揮在自己身上，感覺可是會不一樣的！

注意事項：

要愛就得嚐試配合，總得捨掉些什麼，才能得到些什麼。尤其摩羯是嚴父型星座，您得以柔克剛，讓他瞭解您的想法；他的個性強又很固執，自律律人是他們的最愛。這對認為人生就該要享受，不會虧待自己的秤子來說是難以理解的。
其實您和他是不錯的工作搭檔，他的企圖心及謹慎是您所缺乏的，而您處理人際關係與輕鬆過日子的性格也是他所需要的，若是能抓住這點，將他握在手裡的日子也就不會太遠了！


天秤&水瓶

48% | 天秤 | VS. | 水瓶 | 52%
 | 男 | VS. | 女 | 配對評分：96 分
 | 女 | VS. | 男 | 配對評分：96 分
☆☆☆ | 天作之合的一對 |  |  | ☆☆☆

解析：

秤子與瓶子是有點像又有點不同的組合，建議您們由朋友開始，清淡零負擔的交往，就會使您倆邁向真永遠！
您講求自我空間的完整，瓶子則認為每個人都是獨立的個體；您討厭不安與衝突，追求和諧人生，他則是博愛的理想主義，人無國界、世界大同。您們雖路線有異，大方向卻是沒差，所以，分享彼此的感覺與興趣，是使您們殊途同歸的良法。

注意事項：

秤子遇上瓶子，若還是為了要愛或不愛，而磨菇老半天的話，您們很可能會永遠停留在好朋友階段，因為瓶子在面臨感情抉擇時，也是有名的猶豫不決。奉勸您要勇敢一點，膽怯是無法帶來幸福的。
提醒您：秤子不是那種能為愛犧牲奉獻、苦守寒窯型的情癡，您非常需要感情的滋潤，但瓶子可能忙著招呼他的朋友，沒太多時間理您；他要的是朋友般的情人，您再怎麼用力愛，他也不會為您變成情聖。別想拴著他，愛他就做他的好朋友，是使您們相處愉快的關鍵。


天秤&雙魚

40% | 天秤 | VS. | 雙魚 | 60%
 | 男 | VS. | 女 | 配對評分：74 分
 | 女 | VS. | 男 | 配對評分：64 分
☆☆☆ | 不錯需努力的一對 |  |  | ☆☆☆

解析：

別看您與魚兒表面都很溫和，其實您們是兩個世界的人；您們很容易讓人愛，也容易愛上人，所以秤子與魚兒談戀愛，充滿了不安定感。
其實您們若是有心相愛，會是最具創意的伴侶之一，兩人都有敏銳的審美觀，觀察力也是一流，亦具有藝術天份，想愛得長遠，從這裡開始奠基！

注意事項：

魚兒雖和您一樣星座個性不強，但是他的易感，恐令您無福消受，尤其是您常搞不清楚他情緒為什麼會突然的轉變。您自己常常為了尋求內心的平衡而掙扎萬分，自然沒有餘力去照顧他的心情；彼此不能給對方強而有力的支持與安定，感情自然會浮浮沈沈，情緒也更不穩定，都很受折磨。
愛上魚兒，您就得放棄些道理，讓自己稍微傾斜一點，有時跟著感覺走，也不會死人的；善用您的口才、巧用魚兒不合邏輯的想法，以溝通方式讓愛幻想又容易情緒不穩的魚兒安心，要克服您們先天上的差異不會太難！


天秤座目錄

天 秤 座 Libra ﹙9月23日至 10月23日﹚回首頁
☆天秤座簡介 | ☆天秤座的男性宣言 | ☆玩樂購物旅遊
☆天秤座的特質 | ☆配對排行榜 | ☆裝扮衣著珠寶
☆天秤座的秘密檔案 | ☆天秤座男子之愛 | ☆音樂情歌電影
☆天秤座的剋星 | ☆男天秤座情歸何處 | ☆健康秘訣
☆天秤座的藝術家 | ☆透析妳的他系列 | ☆天秤座減肥妙法
☆天秤座的個性 | ☆天秤男孩喜歡的女孩類型 | ☆天秤座音樂療法
☆天秤座正義感指數 | ☆解析天秤座男人 | ☆天秤座雞尾酒
☆天秤座個性隨身包 | ☆天秤座的女性宣言 | ☆天秤座的人際關係
☆天秤座超猛厚黑學 | ☆天秤座女子之愛 | ☆天秤座同事
☆天秤座的黑暗面 | ☆如何勾引天秤座女子 | ☆天秤座的星座知己
☆天秤座的八卦 | ☆透視你的她系列 | ☆天秤座的校園雜談
☆天秤座神話篇 | ☆天秤女子V.S.十二種男人 | ☆A型天秤座
☆天秤座的守護神 | ☆天秤座女子概括篇 | ☆B型天秤座
☆天秤座星座占卜 | ☆天秤座女子透視篇 | ☆O型天秤座
☆天秤座占星術 | ☆天秤座女子絕招篇 | ☆AB型天秤座
☆天秤座的優缺點 | ☆天秤座的愛情宣言 | ☆金星的天秤座
☆天秤座的幸運手冊 | ☆天秤座的獵物 | ☆木星的天秤座
☆迎考衝刺必勝術 | ☆天秤座追愛 | ☆水星的天秤座
☆天秤座 EQ 指數 | ☆與天秤座為友 | ☆火星的天秤座
☆天秤座的心靈思考 | ☆天秤座的戀愛觀 | ☆土星的天秤座
☆適合您的工作 | ☆天秤座的愛情觀 | ☆天秤座星座互動
☆天秤座名人排行榜 | ☆天秤座愛情評價 | ☆與男星座之合適度
☆給您的建議 | ☆天秤座網路愛情 | ☆與女星座之合適度
☆天秤座生日解析 | ☆天秤座的性愛婚姻 | ☆天秤座VS白羊座
☆太陽的天秤座 | ☆婚後的天秤座 | ☆天秤座VS金牛座
☆月亮的天秤座 | ☆天秤座婚外情 | ☆天秤座VS雙子座
☆月亮的天秤生氣時 | ☆天秤座婚禮特色 | ☆天秤座VS巨蟹座
☆月亮的心靈補帖 | ☆枕邊性事--天秤座 | ☆天秤座VS獅子座
☆如何發展生命潛能 | ☆天秤座老婆 | ☆天秤座VS處女座
☆上昇的天秤座 | ☆天秤座老公 | ☆天秤座VS天秤座
☆天秤座上昇星座表 | ☆天秤座的理想伴侶 | ☆天秤座VS天蠍座
☆向上昇星座拉攏投誠 | ☆天秤座的求愛秘訣 | ☆天秤座VS射手座
☆從上昇星座看性態度 | ☆天秤座的情人禮物 | ☆天秤座VS魔羯座
☆愛的秘密在金星 | ☆情人花語香息 | ☆天秤座VS水瓶座
☆天秤座三區間 | ☆花卉小百科 | ☆天秤座VS雙魚座


白羊座的由來

星座簡介－－天秤座

    正義的女神，為了判斷人間的善惡，決定其命運時所用的天秤就是這星座。但因人們不解善意而唾棄，於是不得不與女神共昇天庭。

    天秤座是七月初旬的黃昏時刻，在南方天空可以看見的星座。位於天秤皿右則的β星，格外神秘而發出濃綠的光芒。太陽將通過這星座的9/23∼10/23日期間，是空氣十分清爽的秋分季節。出生於晝夜均等時期的天秤座的人，是具有冷靜、公平批判力山富於理性者。

天秤座的守護星－－金星

    天秤座的守護星跟白牛座同樣是金星。由美的女神所保護的天秤座人，頗富感性和高尚品格。並具有優異的批判和調和感，因不偏於極端而具有均衡的人生觀，所以都能表現創造性的美感。

送給天秤座的禮物

    高雅而簡樸者最好。如觀葉植物、食品、茶具等，因十分珍惜友情，所以不妨在名信片上寫幾句美語。

天秤座的幸運花是八仙花。

天秤座的徽誌

    天秤座的徽誌是以秤皿予以圖案化，而表現著公平的批判力。因善於抑制感情而不動怒，是特別珍惜友好的人際關係，也是具有優異的社交N的而給人好印象的人。也許看似冷靜而理智，但頗值信賴的人。與人交往均一視同仁，並具有和平解決事務的才能。此外，還善於美化自已，以拓展社交領域。

☆☆☆天秤座的由來☆☆☆

此乃正義女神亞斯托雷斯在為人類做善惡裁判時所用的天秤，亞斯托雷亞一隻手持秤，一隻手握斬除邪惡的劍。為求公正，所以眼睛皆矇著。從前的眾神和人類是和平共處於大地上，神雖擁有永遠的生命，但人類壽命有限。因此寂寞的神只有不斷創造人類，然而那時的人號好爭鬥，惡業橫行，眾神在對人類失望之餘回到天上。只有亞斯托雷斯女神捨不得回去而留在世界上，教人為善。儘管如此，人類仍繼續墮落，於是戰爭掀起，開始了打打殺殺。最後連亞斯托雷斯也放棄人類而回到天上。而天空就高掛著鍾愛正義和平公正的天秤座。


白羊座的特性

天 秤 座 特 性

天秤座的人愛好美與和諧，也相當仁慈並富有同情心，天性善良溫和、體貼、沈著。由於受到金星的影響（這點和金牛座相同。它掌管的是愛、美、婚姻、金錢的豐盛收成），有著優秀的理解能力和藝術鑑賞力，但往往會把任何事物都當做藝術和遊戲，以這一體兩面的方式來表現。

天秤座也是俊男美女最多的一個星座，也具有創作的天份，人緣及口才都很好。他們看待事物較客觀，常為人設身處地著想，通常也較外向，感情豐富，視愛情為唯一的一切。屬於人群中的人，但有時也會顯得多愁善感，但這也屬於他們的魅力之一。同時他們也是最能保守秘密的人，就像他們可以把心中澎湃的熱情隱藏的很好一樣。

天秤座的人天生具有理想主義和現實主義，性格極端矛盾、交雜反覆；他們是和平的使者也是戰士，亦是個兼具感性、公平公正及貴族氣息的人。

精神性的神經質

秤子是靈敏的，只要一陣微風，便足以使之輕顫不已。天秤座人的心思正是一座靈敏的秤子。他徘徊於正、反之間，搖擺於左、右之間；反覆思索的頻率極高，擺幅極小。不要說天秤座人是神經質的，連跟他在一起的人也會被感染得很神經質。千萬別把秤座人的神經質，想成是言行上的「神經兮兮」。

他只是在精神上經常處於焦慮、不安，容易受驚，受不了在精神上被干擾。而這些，您大概只能從他的眼睛中找到蛛絲馬跡。他會壓抑自己真正的情感。

如果他在外表上顯出暴燥和歇斯底里的狀態，便是他已經壓抑到了盡頭，那時他所做的和所說的，會像狂風暴雨向您掃來。即使您認為他不講理，他也不會多做解釋。

表面上浪漫骨子裡卻很實際

剛與天秤座陷入情網時，您覺得一切都太浪漫、太華美了！但，他重實際的性格會慢慢跑出來，如果您們只能相愛，卻不合適相處，他會比您更快一步去面對現實而提出分手的「建議」。

用建議這個字眼，是表示秤座人嚮往協議式的分手，那樣比較平靜。事實上，天秤座要與情人分手時所流露出來的神經質，已使得平靜的場面成為空談。

身材與相貌，足以魅惑天秤座人。即使他明知您們的愛情有大問題，仍可能會迷戀您的身材和相貌，遲遲做不了分手的決定。

對有學問的好人，傾心不已

因著敏感到顧慮別人感受，是天秤座人的優點。但是太顧慮別人的感受，會傷害到自己。不懂得拒絕的藝術，使天秤座人常吃悶虧。在困境中，天秤座人無法一展所長，久而久之，就變得膽小、怯懦，逃避現實。找尋屬於自己的天空，在合適的環境中工作，才能讓天秤座人得到正常的身、心成長。

凡事要求公平，也極力反對不公平的事，是天秤座最令人敬畏的地方。他對於不合理的事，採取激烈的態度，不是憤怒，便是冷漠以對。

他很強調知性的生活，喜歡閱讀專業性的書籍。對有學問的好人，傾心不已。他不相信世界上有真理，卻衷心希望有人找到真理時，拿來給他見識一番。

他不會為了尋覓世人所謂的極樂世界」而千里跋涉，但會從一百種以上的角度來觀察別人眼中的「極樂世界」，那是不是真的是一個「極樂」的世界。

他不愛做決定，卻常擺出正在做某個重要決定的模樣

如果有個天秤座朋友有難題，要請您幫忙解決，您最好多提供他幾個解決方案，讓他自行選出適合他的。您先為他分析得失、利弊，愈詳細愈好。

如果您只是幫他找出一個大方向，等於沒幫上忙。顧前思後，是天秤座的一大特性。再也沒有人比他更週密了。但天秤座卻常被自己想出來的一大堆旁枝末節，搞得煩躁不堪，到最後，什麼決定也沒做好，或者是，乾脆隨便做個決定。

如此一來，決定與否，都深深苦惱著他。您也可以說，他是個不愛做決定的人。可是，說也奇怪，您卻老看見他擺出正在做某個重要決定的慎重要模樣。他喜歡皆大歡喜的場面，又憂慮和平的假象之下所潛伏的危機。

因此，天秤座的人不算是一個能盡情享受人生的人，但是他挺追求人生足堪享受的一面。

誠實溫和，富同情心而看重感情，處事力求公正與中庸，不願偏激。擅長交際，渴望共享快樂幸福的伙伴，重視婚姻，不做無理的嫉妒。喜愛推理、辯論及美的事物，審美眼光很高，討厭粗俗的東西。把一件多問問伴侶的感受，以減少因疏忽而積下的怨尤。女性為藝術而努力時，記得回顧自己的家庭。


白羊座的個性

天 秤 座 個 性

表面上很聰明，但卻會天真的受騙
有時優雅，迷人甜蜜，有時卻受爭論，固執令人困擾，沮喪
當他做決定時，不要打擾他，在他下決定之後也很少人能影響他
善於言詞，嘴形通常時屬方形的
身材充滿弧度，天生雅皮族，追求經緻生活

你（妳）總是寬容，講求和平，不喜爭鬥，常常扮演和平使者的角色。你（妳）極具理性，很能明辨是非，有高明的社交能力和談話技巧。然而，相對的，若是面臨必須作選擇時，會出現計算利害得失，或難作取捨而猶豫不決。愛美又怕空虛的星座。憑著天生的外交本領，周旋在各色人物之間；但有時也因為太顧慮面面俱到，而搞的自己吃力不討好，腦筋常在那兒轉來轉去，當心神經衰弱。


白羊座神話篇

天 秤 座 的 神 話

在一片和平與溫馨的大地上

人們卻非常的散漫與不知足

宇宙之神希望能喚回他們的良知

派遺善良之神下凡來勸導

但人們卻未能接受規勸且日趨嚴重

善良之神失望的飛回天上

丟下了那金色奪目的天秤

就是做為衡量人們善惡的指標．．．

當普羅米修斯盜取了天上的火種到人間，宙斯為了懲罰人類，便令眾工之神用泥土塑造了一個據說是地球的第一個女性－－潘朵拉，讓她來到普羅米修斯之兄厄庇墨特斯處。

潘朵拉由於受到了諸神的祝福，使她成為最完美的女人；而潘朵拉也不肯聽從普魯米修斯的勸告，而跟米修斯的兄弟厄庇墨特斯成了婚。

潘朵拉有個所謂『潘朵拉的盒子』，傳說盒子裡有著世間最嚴苛的詛咒。潘朵拉由於太幸福了，總覺得生活中好像缺少了些什麼；使得好奇心重的她終於有一天忍不住地打開了那個盒子，於是所有的病痛、戰禍災難......都化做恐怖的幻象，飛向世界每個角落，人類燦爛輝煌的黃金時代也就此宣告結束。


白羊座的守護神

天秤座→→耐心冷靜的愛

風性星座，代表美和調和的的金星為期守護星。應對得體、舉止優雅，公正而不偏不倚，因此團體中常單任和事佬。

正義女神阿斯托莉亞，看到人類為了秋收的農作物分配不公而發生爭執。因此將她的天秤給人類，讓人們能公平的分配所得。天秤座的女性就像天秤一樣，重視平等，富有正義感。也是冷靜沈著又有耐心的女孩。

守護星是金星

守護神是愛神維納斯

守護女神－海倫


白羊座的占星術

天秤座星座占卜

守護星－金星
守護女神－海倫
特徵－謙虛有禮，適應力強，負責任的，害怕獨處，富外交手腕
幸運數字－６
幸運花－皮斯菊
幸運寶石－珊瑚
幸運顏色－淡藍色，粉紅色幸運日－６，１５，２４
幸運星期－星期五
幸運方向－西方
情緒反應－偶爾發怒，極不願聽命於人
愛婚－非常需要人與人久間愛的連繫
健康運－多攝取均衡的營養，注意感冒，膀胱炎等
適合的職業－藝術家，演員
天秤座與異性的緣份：
與白羊座－對他大膽表白愛意吧！
與金牛座－只要志趣相投，你們便是天生一對
與雙子座－你們很有緣份，一生會幸福與巨蟹座－他對妳體貼而溫柔
與獅子座－你們會變成好朋友
與處女座－你們的緣份平平
與天秤座－雖有緣份，但不要太親蜜
與天蠍座－妳可能會愛上他，但不要變成單戀
與射手座－你們很有緣
與摩羯座－你們的緣份不佳
與水瓶座－懂得抓住他的心，你們就沒有問題
與雙魚座－只要互相體貼，會變成好朋友

天秤座前世今生

    天秤座的前世，是生活在有高尚文化、講究愛與美的藝術時代。在今世，你仍保有前世的創造天分和藝術才能。你所嚮往的生活方式，是人文薈萃的音樂美術生活。


白羊座的優缺點

天秤座的 優 點 | 天秤座的 缺 點 | 回天秤座目錄
理想主義者 | 胡亂誘惑
公正不阿 | 多嘴、話長短
外表高雅大方 | 敷衍，不負責
魅力十足 | 隨心所欲、為所欲為
公平客觀 | 優柔寡斷，猶豫不決
有正義感 | 意志不堅定，容易受人影響
適應力強 | 鄉愿，怕得罪人
對美感有鑑賞力 | 不能承受壓力，沒有擔當
邏輯強，善分析 | 過份要求公平，吃不得虧
天生的優雅風采 | 息事寧人，治標不治本
浪漫的戀愛高手 | 總是自圓其說，藉口太多
有外交手腕 | 喜歡享受，好逸惡勞
能屈能伸，適應力強 | 常不經意地亂放電


白羊座幸運手冊

天秤座∼幸運手冊

幸運數字：6
幸運日期：6號、24號
幸運星期：星期五
幸運時間：17:00∼19:00
幸運方向（約會方向）：西、南（正西）
幸運場所：社交場合
誕生石：蛋白石（改運、防災、啟發潛能、解決難題）
守護石：玉（降低心中的煩擾）
幸運寶石：蛋白石/玉
幸運材質：銅
幸運花卉：天藍羅蘭
適合服飾：高級彩色、粉色系列及輕軟布質衣飾、藍色碎花洋裝
流行敏感度：領先流行
每月最須注意的日期：9號、18號、27號
適合職業：法律、哲學、評論、科學、物理、與流行時尚相關行業、藝術創作、音樂、貿易
適合定情飾品：戒指


白羊座 EQ 指數

天秤座EQ指數

    天秤座（9月23日－10月23日）

    EQ商數86－94

    支配行星：金星

    天秤溫和的個性就像綿綿白雲，悠悠行過碧藍如洗的晴空，給人爽朗親和的感覺，屬於社交型的天秤座，無論做任何事情，都能受到週圍人的喜愛。因為這個特性，使的他成為風向星座中，唯一高EQ的星座。

    不過，這並不意味天秤就能夠擺脫風象星座搖擺不定的特性，相反地，這反倒成為天秤唯一的致命傷。

    天秤座的人有著相當明顯的個性，重視和平與和諧，對於爭執的場面寧可早點走開，也不願找個容易引起口舌之戰的人做伴。他們喜歡比較藝術性質的工作領域，雖然不見得每一個天秤座的人都會成為藝術家、畫家或詩人，不過他們往往會以一項藝術才能作為嗜好。

天秤座與高EQ型命運曲線

高EQ：天秤座具有的情緒優點是友善､外向､信任､協調､中庸､圓滑､隨和､親切､溫和､依戀､寧靜､泰然。
命運曲線：天秤座代表合作､代表判斷､代表朋友和夫妻，基本上來講﹐受到上天賜福的天秤座是「謀定而後動」，什麼事會先想一想，做出正確的判斷後照著判斷去做。好運的天秤座有很多好朋友，常給他不同意見，他能從不同意見中找出很好的結論。他有很好的合作緣份，什麼事一個人不行，跟別人一起他就能獲利。還有天秤座命好的話就是嫁到好人或娶到好人，他的婚姻生活很好､很穩定，可以讓他沈浸其中，這都是天秤座的好現象。尤其是夫妻緣和朋友緣﹐天秤座受益於此兩者的現象真是一生不斷﹐非常明顯。

    在占星術中﹐戀愛是屬於獅子座的課題﹐而婚姻是屬於天秤座的課題﹐戀愛是愛自己喜歡的對象﹐前提是自我的延伸和發揮﹐這是屬於獅子座的性質﹐婚姻是要尊重另一半的態度﹐某些程度上是要屈己而從人﹐這是屬於天秤座的性質﹐有些人戀愛沒問題而婚姻有問題﹐就是不明白戀愛的道理和婚姻的道理不同所致。

    合作的道理基本上是為別人著想﹐凡事都求公平﹐更深入而言﹐就是愛人者人恆愛之﹐恨人者人恆恨之。只要心中有愛﹐生活在愛與喜悅之中的生命﹐自然能夠和別人分享﹐這才是最穩當的合作基礎。

天秤座與低EQ型命運曲線

低EQ：賣弄風情、容易受騙、猶疑不定､喜接受阿諛奉承､狡猾､搖擺。
命運曲線：相反的﹐不受上天賜福的天秤座﹐個性猶豫不決､優柔寡斷，他沒心態比較有問題的天秤座。此外天秤座不能很適當地交到朋友，往往不是太好就是太壞，都是「近之則不遜，遠之則怨」的狀況，會有「我以前對他多好，他現在怎麼可以這樣對我」的牢騷﹐或者為朋友作保﹐到最後被連累到傾家蕩產﹐婚姻緣也不順利﹐以致結婚後常吵架、搞離婚，雖然他還會有另一次愛情或婚姻的經驗，但也代表了他人生的波折非常多。所以我們看天秤座就是看他的判斷力﹐以及朋友、夫妻緣份這方面的情形。


您的心靈思考

天秤座心靈成長課程

宮位意涵：婚姻
關鍵字眼：我衡量（ＩＢＡＬＡＮＣＥ）
基本動能：合作性
生命格調：美感與平衡。
人生課題：正確的發揮愛﹐透過愛的能力，使自己被他人認同。
天意：我是無量美

    從白羊到處女﹐我們看到了個人生命的誕生到社會的完成﹐然後從處女座服務的課題中﹐我們會發現一個人很難獨立完成很多事情﹐而人生中有太多事件必須和別人合作才能完成﹐因此天秤座的心靈成長課程告訴我們﹐和他人合作﹐共同完成任務﹐發揮愛人如愛己的心情﹐這就是一個合作的基本態度﹐能夠和別人連結在一起﹐我們就不用太辛苦﹐不用一個人去爭名奪利﹐做些困難的事﹐而可以朋友的榮耀為我們自己的榮耀﹐也可以配偶的利益為我們自己的利益。

    天秤座這裡告訴你﹐選一位你真正愛的人﹐你的伴侶或是親近的人﹐他贏就是你贏﹐他成功就是你成功﹐給予他你的支持﹐而當你想用多種不同的方法來支持這位你最親密的人時﹐讓你的創造力湧現。所以朋友之倫和夫妻之倫就是我們和別人連結在一起的方法﹐好朋友的關係和夫妻的關係都是親密的合作關係﹐像這樣的合作關係﹐基本上要注意尊重對方和禮尚往來﹐也就是互相有所貢獻､才是對雙方都有利﹐唯有對雙方都有利﹐才是長治久安的合作關係。

    在占星術中﹐戀愛是屬於獅子座的課題﹐而婚姻是屬於天秤座的課題﹐戀愛是愛自己喜歡的對象﹐前提是自我的延伸和發揮﹐這是屬於獅子座的性質﹐婚姻是要尊重另一半的態度﹐某些程度上是要屈己而從人﹐這是屬於天秤座的性質﹐有些人戀愛沒問題而婚姻有問題﹐就是不明白戀愛的道理和婚姻的道理不同所致。

    合作的道理基本上是為別人著想﹐凡事都求公平﹐更深入而言﹐就是愛人者人恆愛之﹐恨人者人恆恨之。只要心中有愛﹐生活在愛與喜悅之中的生命﹐自然能夠和別人分享﹐這才是最穩當的合作基礎。

天秤座知命造命的思考方向

    中國有句古語﹕「成也蕭何､敗也蕭何」﹐這句話用來形容天秤座﹐可說是恰當不過。對天秤座而言﹐這個「蕭何」的意義﹐比較抽象的說就是親密關係恰當不過。對天秤座而言﹐這個「蕭何」的意義﹐比較抽象的說就是親密關係﹐比較實際的說就是夫妻和好朋友的意思﹐天秤座判斷自己的運勢﹐就可以看最近的人際關係和夫妻關係﹐如果交到好朋友﹐那就是貴人到了﹐所謂友直､友諒､友多聞﹐益矣！如果夫唱婦隨或是婦唱夫隨﹐那都代表家和萬事興﹐可見在好運之中。還有就是藝術欣賞能力強､休閒和社交生活安排的很多采多姿﹐也可以促進自己的運氣。若是最近被朋友連累﹐或者夫妻意見不和﹐或者做了什麼愧對配偶的行為﹐那就代表運勢也要走下坡了。還有天秤座的能量是集中在腰腎､咽喉﹐如果腰部扭傷､腎臟受損或咽喉附近產生問題﹐也是個要注意的徵兆。

    有很多天秤座的誕生者﹐因為很依賴友情或愛情﹐以致於對朋友或情人都抱著太高的期望､太多的不切實際與幻想﹐我們知道人生的不幸都是由於太過追求而來﹐愈是想依賴愛情和友情﹐受到愛情和友情的傷害也愈大﹐到最後反而心懷恐懼轉成失望﹐寧願將人生中親密關係的這部份切除﹐而且表示只要追求事業成功就好﹐親密關係空白也沒關係﹐其實這又是另一種極端了﹐因為親密關係的課程不圓滿﹐事業上也會出現瓶頸﹐讓你的腦子轉不過來﹐因此不能突破。比較中庸的狀況應該是對朋友和情人付出不求回報﹐反而這種自在的心情﹐增添了自我的魅力﹐才能更吸引伴侶﹐在愛情和友情的品質上也會更滿意。


適合您的工作

天秤座－天生貴族

    良好的領悟力、理解力及邏輯觀念使你的成績雖不名列前矛亦不致於墊底，若談到戀愛這便是你所擅長的強項，與生所具來的優雅風乎令四性的目光總是久滯不去，因事制宜、能屈能伸、更使每個人對你好評不斷，若稱呼你為〞浪漫的戀愛高手〞亦不為過，不過缺乏自省能及常不經意的亂放電也讓你的他（她）頗為抱怨，在待人處事方面，〞八面玲瓏〞是他人對你最常用的批評，若正面而言即待人極為圓融，絕不會〞順得哥來失嫂意〞；若負面即為虛偽，另一個批評則為〞娘娘腔〞。因為溫和、體貼及決定事件頗猶豫不絕酷似女性而得稱。

守護星：金星。
特徵：愛、美、和平、調和。
適合工作：公務員、秘書、占卜師、外交官、營業員、公關、推銷員、代書、設計、美容、音樂、繪畫、等職。


名人排行榜

天秤座－－名利看得淡，責任雙肩扛

    如果說天秤座不在乎名利，那是因為在你的世界裡，一切講求平衡。當天秤座生活失平衡，就要考慮調整左右兩邊天秤的砝碼。工作中的你，的確失衡的時間比較多，時常猶豫不決，往往讓你身旁的許多人傷心難過。

    天秤座希望獲得人群的認同，有時情緒傾向於表面文章，其實你嘴裡說的有時和心裡想的是兩回事。你的交際能力很強，也因為廣交朋友而讓你無形中增加不少人脈，但有時也會因此而造成人際困擾。你最常受傷的方式是被人牽著鼻子走，如果你至真正想要反擊，就應該拿出你的主見，勇敢說「不」。

檢討重點：對家庭的付出不夠，對事業沒有衝勁的天秤座，早點醒吧。

天秤座名人：陳水扁、苦苓、林語堂、李建復、吳大維、金城武、劉德華、林志穎、梅豔芳、安公主、邱吉爾、安德雷．紀德、格魯傑夫、希特勒。


給您的建議

給天秤座的建議

    『左邊加一隻蝴蝶會和右邊那朵花等重嗎？或是你應該再多加一點花粉』不要說天秤神經質，就連跟他在一起的人，也會被感染的很神經質。平常他會壓抑自己真正的感情，但若他已顯出歇斯底里的狀態，則一埸風爆勢所難免。

    他不愛做決定，卻常擺出正在做某個重要的決定的模樣。思前顧後是天秤座的一大特質，他常被自己想出來的一大堆旁枝末節，搞得煩燥不堪，到最後什麼也沒有做好。

    一群好朋友開開心心的聚在一起，是天秤座最喜歡的娛樂。懂得顧慮別人的感受是他的優點，而不懂得拒絕的藝術，使天秤座常吃悶虧。

獻給天秤座的男性的話

『天知道，要用多精細的法碼才測得出你有多靈敏。』

獻給天秤座的女性的話

『可惜即使是最輕的微風，還是會大大地搖動妳的決心。』


白羊座生日解析

天秤星座生日解析

09/23 | 具強大而進步的精神，有古道熱腸和仁心，在醫學和慈善事業方面有卓越的才能，經營財產和和保險事業亦能成功，可能有愛情方面的失意。
09/24 | 心地善良，有藝術氣質，缺乏信心，仁慈憐憫的心性，使你成為公民自由之鬥士，願意幫助不幸的人，直覺和靈感配合得很好。
09/25 | 具靈活而好質問的腦子，公正，憐憫，平易近人，善於社交，懶散，喜歡奢侈，喜歡自己的家人和親戚，有顯著的文學才能，悅人的人格，即刻就能交到朋友，簽件時要特別小心。
09/26 | 具可愛的脾氣，友誼和愛情都很堅定，一定能完成自己的職責，在醫學，哲學，心理學和人道主義方面可獲致美名。
09/27 | 具好評論的腦子，購買值錢的東西時，要謹防受騙。太關心別人的利益，可能會忽略自身的利益，不要讓太敏感的天性，使你對親近的伴侶過份挑剔。
09/28 | 理想主義者，浪漫，有自我犧牲的傾向，非常摯愛所愛的人，在社交界非常成功，很適於藝術或職業生涯，不宣於生意方面的追求。
09/29 | 腦筋很快，想像力豐富，為了自身的利益，可能就會變得太衝動，要抑制縱食縱飲的傾向。散用自己的才華，一次做太多事。
09/30 | 柣智，能幹，實際，有勇氣，有點宿命論，是天生的領導人，具有控制場面的能力，僧博得朋友和同事的尊敬，有誤信他人的危險，和年長的親戚同做生意，可以確保成功。
10/01 | 足智多謀，仁慈，驕傲，非常喜歡好的衣著，希望經常盛裝打扮，具貴族般的自然舉止，有過份注重外表的傾向，會有愛情和生意上的不忠所致的損失。
10/02 | 能幹，和藹，很有適應力，有不尋常的複製力和模仿的性向，非常喜歡小孩，希望自己的藝術才能可以得到廣泛的認同。
10/03 | 溫和而害羞，憐憫，了解人，是人性的一個傑出的法官，也是忠誠的友人，要特注意身體健康，可能有繼承方面的利益，謹防別人的詐財。
10/04 | 頭腦很進步，謹乃錯用精力，有愛情和婚姻方面的困難，要抑制投機的嗜好。良好的智力和對人生問題的了解，會使你成為卓越的法官。
10/05 | 具富於感受性的心靈，機智，自我依賴，會由生人那兒得到許多利益，愛好神秘，喜歡爭辯，這會大大地增見識，成為發展心智能力和社會背景的主要因素，非常親愛，樂意對自己的家人寬大。
10/06 | 富冒險精神，喜歡到陌生的地方旅行或訪問，喜歡社交生活，很容易受感動，可能會由於受欺騙而遭受痛苦，多才多藝，腦筋敏捷，對目標要專注方能成功。
10/07 | 有野心，富於冒險進取的精神，頭腦清楚，要小心選擇商業上的伴侶，由於想利用別人，而有某些危險的存在，你母親對你的影響很大，是很卓越的演說者，從政很不錯，要抑制投機的衝動。
10/08 | 精力充沛，在推廣大企業的關合上有潛能，富於科學才能，要避免在生意或私事方面做不必要的冒險。
10/09 | 能幹，勇敢，但對朋友和同事可能過份要求，通常可以不顧反對，得到自己所追求的，可能由於僕人或同夥人而招惹麻煩。要減少缺乏正確的理由，而做錯誤的改變之傾向。
10/10 | 有些自我中心，頑固，誇大，要避免為了給某些人有深刻的印象，而大事花費的強烈傾向，簽署重要文件和契約時，要格外小心，有因疏忽所致的財務損失。
10/11 | 思想清晰，腦子開通，願意努力達成自己的目標。多謀略，堅忍，有勇氣，會使你克服大部分的困難，有繼承方面的利益，對異性有吸引力。
10/12 | 個性堅強，聰明，前進，有非凡待構想，在很多方面都很幸運，牽涉到重要文件時，要格外小心，可能有因疏忽所致的損失。
10/13 | 思想清晰，果決，仁慈，親愛，有迷人的人格，有時會有些頑固和任性，體質孱弱，不可身心過勞，有傑出的藝術和音樂才能，許多有利的，持久的友誼，對你的獲致成功和幸福，都很有幫助。
10/14 | 衝動，機警，大方，會利用機會，自我縱容和太多的愛情糾紛，會影響健康，會做遠地旅行，足跡遍及各處，有來自好的直覺方面的好運氣。
10/15 | 勤勉，有野心，銳利的領悟力，有點專圖私利，生意上易受騙，發展音樂和科學才能，可帶來金錢和私人方面的報酬，有由於愛情及感情糾紛所致的健康上的危險。
10/16 | 具高貴的藝術氣質，腦筋活潑而進步，要經常小心自己的健康，隨時會有家事和生意上的麻煩，會遭受許多考驗及磨難，特別是關於小孩的方面。
10/17 | 有令人激賞的音樂及藝術天才，假使能控制對享樂的沈溺，必可獲致此方面的成功，追求人生美好的事物時，表現出很大的冒險精神。成功要靠自己努力，防身心過勞，以避免神經方面的疾病。
10/18 | 非常聰明，具極佳的個性，富才華，有很顯著的社交本領，在大眾事業方面成功和得到認可，有太過為自己所愛的人擔心的傾向，對父母很有親情。
10/19 | 有惻隱之心，本性善良，可能會被人利用，財務上很幸運。但有時太貪圖快樂非常喜歡動物可能包括馬在內，甚至有以之為賭注的傾向，切記：桃花運是虛假的。
10/20 | 冒險而神秘的天性，科學頭腦，非常喜歡海和旅行，寬大，樂於幫助人，會使你一生中體驗許多奇妙的經驗，科學的天性可用於增益人類的福利，並減輕世間的悲苦，而給自己帶來成功和幸福。
10/21 | 坦白，直爽，愛好運動和旅行，有迷人的個性，很受異性之讚賞，別被自己幸運的特質愚弄了，或因此而驕傲，要控制貪圖安逸的傾向。
10/22 | 勇敢，果決，有野心，希望能得到大眾的喝釆，心智能力發展得很好，處理法律方面的事要特別小心，可能因書寫或簽文件而招惹麻煩，非常容易受感動，反應也很快，要慎選朋友和終身伴侶。
10/23 | 果決，善變，能同大眾做生意，並透過有勢力或發達的朋友的聯合而成功，適當的教育，能使其準備妥當，過一種為大眾受務的生活，不肯接受違反其固有之正，義感和正道不合之勾當，必須學會相信自己的判斷。


A 型白羊座

Ａ型天秤座

簡單來說明性格上的特徵，那就『瀟灑型』。優越的審美觀點，使其對人生的醜態十分厭惡，不管何時何地，都保持自己優雅的儀態，待人和藹、有禮，給人第一印象非常好，常因此獲得上司的信賴和重用。

但是，Ａ型的特質和天秤座的特質，也有許多背道而馳的地方。Ａ型的人重視平實、認真、努力所得的成果，認為人生的目標，應是一步一步慢慢去追尋的；人生的價值，也就在這貫徹始終中的追尋過程而獲得肯定。

而天秤座的人生觀，則不似Ａ型那般的嚴謹、拘束，您對人生的態度是放任自由，悠閒自得。如風一般，無所不通、無所不存。

當Ａ型天秤座的優點都浮現時，Ａ型的堅實牢靠掩蓋過天秤座的散漫無紀；天秤座的優雅自然遮蔽住Ａ型的嚴肅拘謹，使人產生極中庸的文雅風度，令人神往。在社交場合，往往是人們景仰推崇的對象，是大家模仿企及典範，猶如一顆星鑽般，發出懾人心魄的光芒。

相反地，若Ａ型天秤座的缺點都浮現時，則會成為一個很難以相處的人。其性格上的缺點，若經人指責，會惱羞成怒，態度十分不友善，因此給人任性又霸道的感覺。但若優點和缺點都不突顯時，則會發展成神韻不同的各種性格。

而不管怎樣的性格出現，只要能善加琢磨，應該會有一番成就的。

【對您的忠告】
沉著的態度，易給人少年老成的感覺。有的時侯，不妨表現輕鬆活潑的一面，讓周圍的人感染一點青春的氣息。


B 型白羊座

Ｂ型天秤座

為知性所保證的高意識，是Ｂ型天秤座的性格核心。是很嫌惡被欲念所愚弄的人，不修邊幅的生存著。想以知性的努力來解決己慾，不管在什麼情況下也不會失去理智，想保持美麗和品位，是『美的先覺意識型』的性格。

Ｂ型天秤座是和平主義者，追求妥協而爭吵這也許可說是美的意識的表現吧！不得已而與他人陷於應對關係時，也抑制感情，想以冷靜的洽商來解決，絕對不會生氣或強要貫徹自己的主張。

如這樣的冷靜，會培養出正確地正視事情的善惡、良否的眼光。Ｂ型天秤座的性格，有對一切追求調和及均衡的特徵。對事情不會拘泥或偏袒，有公平的精神，懂得巧妙的使相反的二種要素調和的秘訣。其行動不會太過大膽也不會過於慎重，思考有彈性，能適當的接受各種意見。情緒方面也平穩，絕不會赤裸地地露出感情起伏。

樂觀而沒有一點勞苦、擔心的陰影，是Ｂ型天秤座的另一個性格特徵。即使有勞苦的經歷，也是瀟洒的臉不露聲色。性情爽朗，失敗也不會悶悶痛苦，對於未來，總會有點辦法....，有這樣樂觀的想法，不會那麼不安。發生困擾的事時，具備應情況處理的能力。

相當喜歡遊玩，想要悠閒優雅的生活，而不喜辛辛苦苦的工作，這似是真心話。不知如何忍耐及努力，若以努力來補充才能，也不被其美的意識及自尊心所容許。尊重才能的表現甚於努力的價值。

對人開放，與任何人都無懈可擊的交往，不太會製造敵人。交際情況良好，是不錯的人....給人這種印象，受到他人的信賴。但過於得意忘形也會受到不利評價，自己將被說對任何人都討好。行動方面積極，但不是實踐力強。困惑地左思右想，優柔寡斷之事也很多。

【對您的忠告】
均衡不變的生活太過平凡了，斷然地脫離出來一看也有必要。


O 型白羊座

Ｏ型天秤座

Ｏ型天秤座的性格和氣質，最大的特徵就是：優秀的『美意識』就拿服裝來做例子吧！他們即使對服裝的細微部分，也要考慮美的條件，這樣嚴格挑選出來的服裝，必定會令人羡慕的。

自古以來，社交界的名花中，有許多是Ｏ型天秤座的女性。這類型的人除了優秀的美感之外，還見有高度的談話技巧，使所接觸的人不會對他們感到厭煩。

Ｏ型天秤座的人，是美的追求者，他們特別討厭和人家爭吵，這種被別人激怒後，在大庭廣眾之下露出醜惡的怒臉，這是違背他們美意識的做法。因此也不會被他們所容許。

這類型的人帶給他人的第一印象，總是很好；初見面就被討厭，這種事很少發生在他身上。這是因為這類型的人，天性知道取悅他人的方法，而且他們本身也相當懂得待人接物的禮貌。

對事情不會拖拖拉拉猶豫不決，這是Ｏ型很大的魅力。因為這緣故，他們的周圍隨時都聚集了很多人，和社交界的紳仕、淑女們一樣，喜歡快樂和詼諧的生活。但是他們也明白退身的時機，不會一宜沈溺在其中。

只不過一味注重『美意識』，就容易變成粗俗淺薄，只注意外形的人。尤其Ｏ型天秤座有討厭做勞苦的事，造成好逸惡勞的性格。如果這種性格強烈的表現出來，就使自己變成令討厭的輕佻型。

由於這類型的人在進行事情的時候，只想平穩地完成事情，所以欠缺積極性，甚至會出現馬虎的態度。另一方面正因為他們不願使別人不快樂的感覺很強烈，這種意念時刻在他們的心中存在著，所以有意無意中都希望能討好別人。即使他們不是故意要說違背心意的奉承話，他們潛意識裡還是會露出討好他人的一面。

Ｏ型中『黑白分明』的例子很多，但這種極端性對天秤座來說，就很棘手了。因此，Ｏ型天秤座的人大約可區分成兩類：一種是慢慢吞吞猶豫不決的型；另一種則是明顯表達出是非是型。這兩種處事型態，也有並存於一個的情形。這種情形下，這個人就會依當時的情況來選擇自己的反應型態。

【對您的忠告】
若是太過擔心被他人討厭，就會變成只注重表面功夫的人。用這樣的態度和人交往，也會顯得極不自然。


AB 型白羊座

ＡＢ型天秤座

ＡＢ型天秤座的人是無缺點的『優雅派』。深知禮儀，不論何時都溫和且笑嘻嘻地，萬事都收拾周到，付于瀟洒的行動。冷靜的判斷，加優秀的審美觀，並由洗練的社交術支持，故其行動模式具有『優雅派』的成熟作風。

ＡＢ型天秤座的人，理性較感性為強，絕對不會搞得亂七八糟，或是忘了我是誰。因為具有優雅派的成熟作風，不論何時都不會失去有品格的冷靜態度，即使被捲入爭吵的糾紛內，仍然會注意與四周的協調，寧取和平的妥協，而不採醜惡的對立。最忌諱摩擦與糾紛的發生，會自告奮勇出來擔任調停人，絕不會自壞形象。輕鬆地發揮平等的天秤座精神，並長於斡旋。

最討厭因感情的驅使而做出極端的行為，他們先行理解，不合道理的行為只會產生破壞和錯失。因此，稱他們是有教養的和平主義也不為過。

禮儀端正，無懈可擊的態度，紳士淑女的高雅動作。ＡＢ型天秤座的溫和是為大眾所喜愛而欣賞的。在長於交際的ＡＢ型中，天秤座出生的人，其社交手腕與應對交接，更可說是一流的。

但是，這種均衡調和的行動模式，也造成一種對誰都討好的印象。有時會使一些人產反感，認為這個人沒有自己的主見，因而引發不信任的態度。太過重視良好的禮儀，有時也不免招致『太懂人情世故似的』或『缺乏真心的溫暖』等之類的評語。

優雅派的優點一旦變為缺點，真心與原則都成了表面文章，只是做給人家看....說是息事寧人，或許好聽點。

易生誤解的優雅派原則，也是因為其內在存有尊重私情之原故。在私生活方面，他們會回到平和主義的可愛模樣。

【對您的忠告】
養成不介意他人臉色及評價的自我認可，並加強決斷力切忌優柔寡斷。


太陽的白羊座

太陽星座在天秤座

    你富同情心且重感情，對別人的態度公正而客觀。你很能體諒別人的感覺，故能和周遭的人保持和諧的關係。社交活動對你來說是很重要的，但更重要的是尋求和你共享幸福快樂的同伴。你常依賴別人的贊同與關係的和諧，來決定你自己的行動，並喜歡周遭的人對你所作所為完全的認同。

    你喜愛美的事物，對均勻和諧的東西產生由衷的共鳴與感動。並善於鑑賞音樂與其他的文化藝術和娛樂，當然這一切的大前提必須是美的事物。而你也非常挑剔，尤其不喜歡雜亂且骯髒的工作。

    當你本身遇到必須依賴自己判斷的事情，你會非常小心衡量每一件因素，從而達成一項完美的方法。然而，天平座的人因為要求過於精細，以至於在臨時下決定時，常常變得猶豫不決，甚至有點讓人無法忍受。無論如何這樣的態度是基於你事事要求公平完美所致。

    你的儀表優雅且講究禮節，除了要求自己之外，也希望別人的態度高尚。你拒絕任何粗俗不優雅的人，如果現實生活不盡如你意時，你將自我退縮，甚至逃避。

    天秤座的人對戀愛是一位行家，你很能對戀愛中的角色扮演有充分瞭解。你使用特別的藝術化情感使得兩性間的愛情變得精緻，而不只是動物化的情慾。大部份天秤座的人在愛情生活均有高尚而均衡的發展，且擁有和諧的性關係。

    你具有天生良好的體型，即使並非特別健壯，卻有強大的持久力與恢復力；無論是在生理或心理上。天秤座在占星學上支配人體的背的底部和腎臟，如果太陽相位不良，可能引起這方面的毛病。


月亮的白羊座

月亮星座在天秤座

    你高度精確的理性是你內心運轉的出發點，心智上，你具有均衡的作用，你將每件你遇到的問題作卓越而公正的考慮，你經常發現自己做著最佳的平衡，你嘗試使一切都是恰到好處，你有一種傾向，只是訂定「輝宏」的計畫而並不一定的將計畫執行成功。

    月亮在天秤座的人，除非極端的位置不良，通常賜予這種人愛美的本性；對於藝術繪畫具有深刻的鑑賞力，同時對於音樂或芭蕾舞也同樣具鑑賞力。

    假如從事藝術工作，往往能創造特別「華麗」的作品，在你個人職業領域是適合於音樂創作或藝術開創的，並不特別的具有創作力。

    你天生在外表儀態方面極其優雅的氣質，即使你的環境背景是單純的，你還是有一種做最「合宜」的事情的本性；你喜愛任何的宴會慶典，因為它們往往是具有美感的，參加宗教活動時，宗教的藝術服飾與氣氛比起它真正的內涵更能吸引你的興趣。

    假如你是一位女性，你的性情將是非常機警的，性質優雅，同時具有些許的冷漠的態度，你擁有一種「具有特色」的人格，無論你是否外表漂亮，你總是顯得有吸引力的。

    假如你是男性，你吸引的女性常常是像上面所述的，女性對你是佔有重要地位的，但是你必須小心，她們並不一定會對你造成有利的影響。

    你可能擁有一位有魅力而且美麗的母親，假如你沒有，那麼這種情況可能被一位你深愛的近侶所取代。

月亮星座為天秤座的妳

妳在別人眼中是個舉止優雅、有教養、很有美感的人，在服裝、打扮上非常得宜，所以在十二星座中男人緣高居第一。由於不喜歡和別人相爭，淡泊名利，所以看起來稍顯消極如果在人生中能夠遇到良好的夥伴，不論是在工作上或愛情方面，都將對妳會有很大的幫助。由於妳是個重家教的人，當然在選擇對方的條件也就不可缺少這一項，碰到頗心動的對象一定會再三的過濾他的教養，如果一旦發現不能符合標準時，馬上就冷卻下來不再留戀。另外，由於妳是個敏感而頗能站在別人立場來考慮事情的人，因此相對的就很容意的受到他人的影響，當人際關係不好時則會悶悶不樂、愁眉不展，對健康產生嚴重的威脅，所謂一粒米養出百種人，如果都很在乎每個人的話將搞的自己疲憊不堪，試著去學習灑脫一點。在感情方面，談感情之前妳會很冷靜的分析對方，但談感情之後妳也不失冷靜絕不會被愛沖昏頭而付出一切，稍顯「酷」、「無情」的妳，反而更能令對方對妳愛不釋手。結婚對妳來說是會帶來好運，因此如果遇到好的伴侶，他不僅能夠發覺妳的長處予以發揮，也能帶領妳到另一個領域去。

月亮星座為天秤座的他

十二星座中他是屬一屬二的戀愛高手，非常懂得女人的心理，所以也能因人而異而有不同的追求方式。喜歡的女性為優雅、有氣質、聰慧的類型，能夠和他一起去看美術展、聽音樂會．．．．．．等，參加一些文化藝術的活動，增加自己的內涵、充實精神生活。結婚以後彼此能給對方一寫些空間與時間，尊重個人生活，但天秤座的男性對家事的要求很嚴要特別注意！

基本性格與氣質

搖啊搖！擺啊擺！不知道靠哪邊才好？

你的天秤座感情

你是個溝通行家，主持正義你也最在行，而你那副隨時隨地想保持平衡的秤擺，也會使你柄持中庸之道，希望與人相依為伴，好事成雙！學習獨處時一個人的樂趣，以及相聚時兩個人既親密又能獨立的藝術;不斷地追逐或找人湊熱鬧都不是排遣寂寞的根本之道。沒有人作伴並不可怕，最可怕的是沒辦法作自己的伴！

你的事業

你是個絕佳的合作夥伴！你的天生魅力能使你成功的推銷任何事物;你的大公無私也能讓你成為出色的法律人才;而你的美感品味，更能令你縱橫八大藝術領域，應付自如！人生的衝刺最禁不起惰性來磨;記取龜兔賽跑的教訓，勤能補拙.惰能壞事！

你的家庭.朋友.及人際關係

你是眾人心中的好同伴，親朋好友們一相聚，絕少不了你這一角！你還是大夥的和事佬，有你在，就不怕吵吵鬧鬧。交際應酬雖然在所難免，但可別夜夜笙歌買醉，弄壞了身子;也別吃飽了撐著了，卻又懶得去運動！要知道，健康之計就在於勤！

天秤座月亮的愛情

你的戀愛魅力有誰能擋？一提起談情說愛的各種招數，那又有誰能比得過閣下你呢？一但找到了你心目中完美的伴侶，可千萬別再三心二意.猶豫不決！談戀愛的路上固然充滿樂趣，但是，接二連三尋尋覓覓，總不是長久之計！


上昇的白羊座

上昇星座在天秤座

    上昇星座所顯示是你出生時所選取的「面具」。在傳統的西洋占星學中，上昇星座被認為是用來表示「誕生」及「肉體」。這是你在這個世上所戴的第一個「面具」，表示肉體上的特徵或印象等。

    你的出生所配戴的面具，社交界的「公主」。在12星座中，是最文雅且最具有情調的上昇星座。

    腰圍和臀圍有點大，但整個比例看起來還算均勻美麗。長相應該是很雅緻、高尚。不過，如果你將本身與公主面具視為一體的話，就會有一點麻煩。因為當你想玩得滿身都是泥，或想與你喜歡的人交往時，你的面具會直接的制止你的行動。

    你這個公主不過是個面具或衣裳而已。所以，必須偶爾正視真正的你。而不要在意別人的看法。

●屬於此上昇星座的著名人士

    安公主、邱吉爾、安德雷．紀德、格魯傑夫以及希特勒等。確實，天秤座擁有吸引人的魅力。


金星的白羊座

金星在天秤座

    對你而言，所有各種形式的愛都是神聖不可侵犯的，你傾向崇拜你所愛的人，你以心智和精神去愛一個人，你拒絕一切任何不文雅的，粗俗或者膚淺的人物。

    然而你在感情上是很真誠的，戀愛與求婚在你的眼光中是非常重要的一件儀式。

    在天秤座，愛情是不能被肉體的表達所限制的，必須是絕對的自由，甚至當你真正的戀愛時，你的對象採取純肉體形式示愛時，你也會因此而激怒。

    美與天真是你個性中最高的水準表現，對於藝術家，這是一個好的位置，這種金星位置的人，具有一種優秀的比例觀念、色彩觀念與線條感覺。

    你可能非常的迷人與富有同情心，但是你逃離你對象單方面的親密熱情，可能顯得有點冷漠。

    你喜歡在社交上獨占一面，而芭蕾舞可能是你最喜歡的一種藝術，你也可能非常喜歡跳舞。

    金星因為是天秤座與金牛座的守護星（意即金星在這兩個星座的作用力最強），但是位在屬於「風象」的天秤座就不比在「土象」的金牛座，有那種踏實而執著的愛情觀了，金星在天秤座將更增添愛情浪漫的美感，只是可能就不太實際了，他們會認真的經營愛情，卻不願意進一步來談到「結婚」的問題，因此他們會是一個很好的戀愛對象，卻不是一個你所能「掌握」的情人。

    金星基本的作用力加上天秤座的「風象」特質，可以簡化成這樣的數學式子─（優美＋愛情＋智慧＋迅速＝愛情的發展既濃烈又快速），而且絕對具有美感的，他們總能很快的吸引住所愛的人，因為他們散發著一種貴族般的優雅氣質，雖然高貴卻不會令人覺得孤傲不可親近，反而具有相當的親和力，這便是他們的魅力所在。

    當他們的情人應該會覺得面子十足，因為他們永遠是眾人注目的焦點。不過，由於喜歡自由自在的天性使然，承諾及婚姻便是他們的大忌，如果對方一再觸及這方面的問題，他們便會悄然離去，另尋一片自由的天地了。


木星的白羊座

木星在天秤座

    你的幸運傾向來自你的藝術才能，或是你高度的公正態度，你也經由運用抽象性的理論，從中獲得利益。

    木星在天秤座顯示出擁有一種認真的、感受性深刻的宗教感，你的態度非常公正而紳士化，你覺得精神上的價值就像實物一樣存在著，而不致於誤入一般物質上膚淺的感受。

    木星在這個位置通常給你帶來與人結交的幸運，相對的你的夥伴也經由你得到幸運，假如你要參與生意事業，建議你最好找位合夥人，如此會為你帶來更大的財富。

    婚姻關係對你來說，會給你帶來很大的幸運，且你的配偶能夠在你人生中轉變成一種不可得的幸福，常常你的幸運都是經過你選擇了一個伴侶後才接踵而來。

    你的最佳機會比較容易在1月20日至2月19日，5月21日至6月21日，以及9月23日至10月23日間降臨到你的身上，出生在這些時間內的人也較容易給你帶來幸運，在經濟事務上或擴展你的生涯方面，都能幫助你。


水星的白羊座

水星在天秤座

    你的心像一座天秤一樣的精緻以致於你會發現你自己很難作行動方針上的決定，當經歷每一項徹底而精確的研究後，最後你得到一個結論，然而你可能在一剎那間改變你的心意，這項改變並沒有什麼可以解釋的原因。

    你最好能夠學習跟從你的直覺感，你能從此穫益良多，心智上，你是深具野心的，但是你往往對於邁向成功所必須的努力感到棘手而有所退縮。

    當你個人的星位圖中顯出有力的暗示的話，這種水星位置更可以增加你判斷上的精確性，這種能力是無懈可擊的，通常這種人擁有能幹而機敏的心智，這種性質能在各種不同的職業上獲得成功。

    當這種水星位置的性位良好時，這種人則是具有真實的聰明，若相位不好，只能帶給你膚淺，善變浮燥的心。


火星的白羊座

火星在天秤座

    你的公平判斷，感覺是很強烈的，總而言之，你喜歡一切公正的事情，你願意為維護你認為公正的事而奮鬥受苦。你行動的衝擊力是加倍的強烈，你做得恰到好處，從來不過份，你以這種方式保留你的精力，與持久的力量。

    你的行為總帶著真實的謹慎，你的方法手段是值得羨慕的，適合一切圓滿的結局。

    假如火星是位於不利的相位的話，你可能在朋友或者婚姻關係上經歷爭吵，假如它的相位良好，你能夠共同的與他人合力求表現，而不會走向極端。

    你對於出生在3月21日至4月20日，與9月23日至10月23日間的人特別具有性的吸引力，以上6月21日至7月23日，與12月22日至1月20日間出生的人，也有同樣的情形發生，但程度上稍微弱了一點。


土星的白羊座

土星在天秤座

    這是一個真正優良的土星位置，你具有一種特別超凡的良好判斷力，你可以非常的機智的與人交往，你最好的一面就是你不但明達冷靜且具有智慧。

    你需要婚姻所能帶來的穩定影響力，假如土星的相位非常不好，你可能遭遇婚姻上的痛苦或者是遭受到離婚的悲痛。

    在宗教上，你相信能夠由心靈去瞭解神之真理，且在你內心的最深處，你是真正的相信宗教的；政治家擁有這個位置的話，會是一位公正、聰明且機智的政治家。

    當你的土星具有良好的相位的時候，你會有很多的航空危險或者這方面的不適發生。

    除非，你的土星在你星位圖中剛好掌管到你的「經濟部份」，你市比其他土星位置的人較不會要求嚴厲與自私自利的，而是一位能為別人著想的「利他主義者」。

    這個土星位置可能暗示你在背部上有些麻煩，或者是腎臟方面會有毛病。


人 際 關 係

聰明而能言善道的你（妳），是個社交高手，常擔任人與人之間溝通的橋樑。好好發揮你（妳）的天份吧！但可別太過，而流於巧言令色。

    他表面上看起來對一切事物都充滿自信心，尤其是對自己更加有自信心。然而，從內心世界看來，他還是一個天真無知的小男孩，他對自己的一切還沒有任何的把握，仍需要周圍的人不時給他鼓勵和開導。他需要一個比他成熟的女孩經常督促他，代他出主意代他決定，有一點肯定的，只要他找到合適的女孩子，他一定能夠努力做到百分之百的忠誠。


男性宣言

天秤座男子的愛情

天秤座的男子都有著良好的氣質，先不管他的長相是不是標準的天秤帥臉。很少人能不被他的優雅氣質所吸引，妳再仔細看看，他像不像一隻花蝴蝶，穿梭在人與人之間，而重要的是每個人都喜歡他。妳開始有點吃醋了嗎？或者是．．．妳早就開始吃醋了？！

他很愛跟人接觸，這使他可以充分的展現出他的社交風範，但這並不表示他愛熱鬧，他只是把朋友關係看得很重要。如果妳真的能吸引他，他也會希望能和妳一塊兒溜出人群，但即使如此，他還是一隻花蝴蝶；重點不在他會不會隨便亂採蜜，而是有多少花朵在明暗之間羨慕妳或怨恨妳。另外，在他帶妳離開人群之前，他還得先克服他那總是會猶豫不決的特性......

當然，我們得再回到之前的另一個小小問題：他會隨便的拈花惹草嗎？如果妳是個沒什麼創造力的人，答案將會有兩種（這是他的慣性，不論如何一定有兩個方面的想法）：不會以及會。在感情上，他要常保戀愛的感覺，他的生活、甚至呼吸，他的一切都在愛中。

很少會發現天秤座的男子不愛佈置家中的一切。在他的佈置下，家會變的很溫暖，令人感到舒適；這是因為他隨是可能會在家中來個小小的聚會，或是社交活動的緣故。他愛人群、也愛當主人，這跟虛榮無關；別忘了他是那隻花蝴蝶，他愛極了這種感覺，因那會令他自覺魅力十足。

具有偶像氣息的萬人迷

富都會氣息，外表時髦的您，是天生的偶像人物。很有異性緣，也懂得八面玲嚨的交際手腕，但看不出您的心意，因此必需花很長的時間來了解您，您喜歡博學多聞，頭腦靈活的女孩。
連女孩皆自嘆不如的美男子

您猶如現代的潘安再世，是位社交家，和平主義者。外表英俊，但卻很有女性般的柔美，連說話語氣也很輕柔細語，會從談吐和打扮來制定異性，所以想讓他喜歡的女孩，要磨練感性。
富公子的模樣

總是打扮得光鮮亮麗，一副富家公子般的模樣，您說話很有內涵，因此有許多仰慕者，但本身就很愛漂亮，所以希望您的女友是美女，不僅要有外在美，更要具備內在美。
人見人愛的男孩

心思細膩，全身散發出和煦的氣息，臉上總是掛著微笑，並遵守禮儀不逾矩，您希望您的愛人是位現代感十足的女孩，並和您一樣具備細膩心思，而且必須非常有女人味。

天秤座男人

    如果你很容易就暗戀上天秤座的男人，這真的一點都不需驚訝，因為擁有溫和儒雅氣質的天秤座男人天生就具有令女人難以抗拒的魅力，童話故事中的王國說的就是天秤座的男人，如果你想成為公主的話那麼找個天秤座的男人就沒錯啦！愛美的天秤座男人是很容易上鉤的，只要你多噴一些香水，擦個鮮紅亮眼的指甲，三寸高的高跟鞋，還有露出蕾絲的絲質內衣，再加上含情脈脈的眼神，你放心，天秤座的男人就會每天跟在你的後面。

    有藝術細胞，穿著打扮也相當有藝術氣息。有張擅長社交的嘴，很會說些使對方感到愉快的話，所以在結交朋友方面毫不賣力。如天秤般極富協調手腕，因此有他在的地方總是非常和諧。風采翩翩，對女性溫柔又體貼，是位紳士。為了不想讓人討厭，所以經常說些好聽的話。當心女孩子的嫉妒是相當可怕的喔！害怕孤獨，總是希望有誰能陪伴在身邊。獨立自主也是很重要的事喔！

    天秤座的男人絕對會是妳的生命中那個又愛又恨的人，因為他們忽冷忽熱、若即若離，卻又對妳百般討好，奉為女神，愛上天秤的男人就請妳準備好一個強而有力的心臟！天秤座的男人要的是一個能依賴的女人，喜歡天秤座的妳最好是想個辦法，讓他不知不覺中離不開妳。

    天秤座的守護星是金星。此星座的人天生就相當注重事物的平衡及公平，他們深信世界是美好的，而不是骯髒、醜陃的，也希望本身能被定位在一個高水平。天秤座男人個性隨和，八面玲瓏，人際關係因此非常良好，其本身相當注重優雅，他的動作行為都會努力作到最完美的境界。

    在於愛情方面，他並不排斥女人主動，因為如果是他主動或多或少都會影響到他的高雅，因此他最希望在碰到所心儀的女人之後，只要經過暗示，這位女性就能立刻瞭解並且做善意的回應，對於他鍾情的女子，他相當有耐心，他會像紳士般地；慢慢引導她，讓其接受他的情意，若是妳對天秤男有意，那麼記住，稍主動也無妨，而且妳的言行舉止千萬別過於不拘小節，否則會嚇跑他的，天秤座的男人相當注意自己外表，若妳心儀他，就講究一下裝扮吧。

    另外，天秤座的人對於金錢觀念較淡薄，所以別擺出斤斤計較的態度，大方、優雅､端莊正是他欣賞的重點，其實，心思細膩的天秤座男人，是妳談天的好對象呢。

理想情人-天秤座的男人

    人類文明程度越高，男人的虛偽行為就越多，其掩飾真實意圖和真實目的的技巧也越高超。不過，虛偽並非天秤座男人的專利，而是男性特有的普遍性格，只不過天秤座的男人更突出罷了。虛偽的男人好交際，喜歡結交不同圈子的朋友，但是，與朋友間的友情卻並不真實。喜歡結交，只不過是強烈的虛榮心在作祟。「你看，我多有吸引力，我有這麼多的朋友。」虛偽的男人常常如此炫耀。

    相處稍久，人們會漸漸發現他們的虛偽本性。天性搖擺不定的天秤座的男人也小氣，在計較厲害得失的時候，往往與朋友鬧得不歡而散。因此，他們總是不斷地結交新朋友，失去老朋友。虛偽的男人愛說謊，天秤座的男人詭計多端。你若指責他，他會振振有辭：「如今社會，無論是搞政治，辦外交或者做生意都離不開計謀，就連體育競賽也不例外。」

    虛偽的男人多有英俊的外表、翩翩的風度，他們更有副花心，由於天性所致，他們在優雅的外表下更有一顆好戰而不平衡的心。天秤座的男人常把愛情比作戰爭，在征服女人中獲得滿足；把愛情當作遊戲，在愛的漩渦中徘徊。他們始終見一個愛一個，把自己沈浸在愛的夢幻中，但又從不將感情完全投入。在十二個星座中，天秤座的男人離婚律最高，再婚的機會也最多。

    虛偽的天秤座男人予人的印象似乎永遠是個理想的情人，失敗的丈夫。英俊的美國參議員哈特在一九八八年本來有望成為甘迺迪後又一位最年輕的美國總統。然而這位年輕有為、仕途坦蕩的天秤座年輕人卻因為他和邁阿密女演員和華盛頓女模特兒的風流韻事被揭露，被迫退出競選而後悔莫及。純情的女孩子千萬小心虛偽的天秤座男人！


女性宣言

天秤座女子的愛情

天秤座的女子是美麗多情的，但是她在理性與感性間的平衡也挺折磨人的。最有趣的是你常會看到她一個人自己在和自己玩辯論的遊戲，希望你不會加入她辯論戰情中，雖然你會很想發表自己的意見，但在你試過之後，你就會明白，你不是插不進嘴就是辯不贏她。

她絕不會因為你沒有辯贏她或是你看起來不夠男子氣概而對你有意見，不過你若是不怎麼好看或是既不怎麼好看又沒什麼氣質，那她可能會盡可能的遠離你。天秤座的守護星是跟『愛』與『美』有關的金星，同時守護神又是希臘愛神阿佛洛狄，她的審美觀自然是絕對的強烈囉！

天秤座女子會花上很一段時間來衡量事情的正反面，如果你不知道，那麼你從現在開始就該牢記在心：這個星座的象徵，就是一把“秤”，而秤本來就是容易左右搖擺的。你應該要熟悉她的這種平衡動作！天秤座的女子非常喜歡戀愛的感覺，不管是在婚前或婚後，她都會希望能沈浸在愛中，若是沒有，她也會用想像的。別誤會，她絕對是很忠誠的女子，她只是純想像而已！所以，如果你是個沒什麼生活情趣的人，那你要不就給她精神思考的空間，要不然就是別找天秤座的女子而去傷她的心。

最後還有個問題，就是天秤座無論男女都蠻會花錢的，只是女人恐怕又更明顯一些。當你遇到這個問題時，不妨想想：她是對愛與美有著極度需求的天秤座，而這些需求中可能大部份還是為了你（為了將最完美的一面呈現給你），那麼你或者就不會認為她隨興花錢的習性令你難以忍受了。^_^

天秤座女孩

    美感特佳的女天秤給自己信心，更有魅力

    天秤座的女性老派（old-fashion），浪漫、經常愛上戀愛，以及其中的一切幻覺。戀愛之美令她目眩神移。無論是一朵玫瑰、一首拉丁情歌或是一次香檳的舉杯，都教她心動。她重視外表，往往看不清情人的真正面目。浪漫的表示尤其能讓她來電，同時激發她的想像力，使平凡生活的小事變得奇妙無比。天秤座的女性創造力極高，而且頗有美感。她戀愛的方式富有品味，優雅的作法甚至能影響對方。

    天秤座的女性最討厭醜惡的事物，骯髒草率的外表是她敏感的觸角最排斥的對象。她最理想的對象是和自己一樣欣賞美、熱愛美好生活的男子。同時，她需要的伴侶最好情感豐富，能和她一起開懷大笑，深度溝通。天秤座的女性十分缺乏安全感，而且很注意自己，經常低估自己的能力和吸引力。她喜歡胡思亂想，往往發明一些自己能力不足的想法。擔心別人會拒絕自己，常令她白天發呆，夜晚失眠。所以初戀愛時她的焦慮感很強。由於深受他人影響，她需要靠別人的讚美和一再肯定來保持信心。

    對自己好一點，別讓不安全的感受淹沒你。要求自己享受個性中的優點，別把時間花在思索自己的限制上。向世界證明你不但喜歡自己，心中也有許多寶藏與人分享。當你真正喜歡和自己相處，你的獨特個性--說服力、交際手腕、反應敏銳和富於急智將會吸引許多異性。

天秤座女子

    優雅的天秤座，在群眾之中，卻是一個很沒個性的角色。他們很在意別人的看法和想法，常常為了不得罪別人而傷腦筋。天秤座並非麗質天生，但卻最懂得如何包裝自己。當她的身邊永遠有個「她」，不要擔心她是否是同性戀，她只不過是害怕寂寞罷了。

    天秤女子的手腕強而有力，並不是真的指她手腕力道很強，跟大家比腕力都會贏，而是她與生俱來的外交能力，可以連握數十人之手而絲毫不累。在初識的場合，她躍躍欲試地以優於他人的表達能力，想要向眾人結緣。如果你送了一大盒巧克力糖給她，她絕不想一個人獨享。從她的手，感受到天秤與生俱來的溫情臂膀，她算是一個溫和的人；處理事情時，她其實心有分寸。在一群爭吵的女人中，她嘗試用理來讓大家都獲得一個完美的結局，愈猛烈的場面，愈能顯現出天秤女子那顆容易感動的心。

    超樂天派，個性樂朗，和他在一起總能感覺快快樂樂的。有個迷人的笑靨，不論是誰都能馬上和她成好朋友。舉止端莊，禮節周到，讓人覺得她是個出身於好家庭的千金。穿著打扮十分講究，特別是對色彩的搭配更是沒話說。獨斷獨行，如果不是自己所想的那樣便會到處發牢騷。拖拖拉拉，優柔寡斷，和這樣的人一起逛街，真令人受不了。凡事總愛依賴別人，不自己決定，有時會是別人的大包袱。

孤傲的白玉蘭-天秤座的女人

    一個清爽的夜晚，舒緩的音樂，色彩斑斕的菜餚，加上他如詩的言談，並未使她開懷暢飲。她在為飯後的付賬思忖不已。「自己付吧，真不是一比小錢，他付吧，我為什麼要欠他的情？畢竟是第一次約會，不行，不能隨便花男孩子的錢！」整頓飯她就這麼食不知味的想著，還要若有其事地應付他的高談闊論。

    異性相交誰作東？常常是男士有一番見解，女士有一套理論；東方的傳統又不同於西方的禮儀。而清高的天秤座的女人卻坦承直言，不想花男人的錢。是的，天秤座的女人就是這麼清高。不少人都認為男人請女人吃飯看電影聽演唱會等是天經地義的，有的人甚至認為男人掙錢是為女人服務，而女人掙錢是為自己服務及所謂「掙錢買花戴」。而清高的天秤座女人則常常慨嘆：「我不明白女人們為什麼在別的事情上能積極爭取平等，唯獨在付款問題上被動地聽天由命。」

    「自己也有一份收入，何必要花男人的錢呢？有時候，花男人的錢是要付出代價的。」清高的女人常常這樣勸告女伴。清高的女人不花男人的錢，令她過得充實而自信。然而，清高的女人也常常招致誤解，不論女友還是男友，會認為她過於傲慢，不近情理。因而，清高的女人也常常感嘆：人生苦短，聚散無常。

    清高的天秤座女人也很孤獨。窗外的庭院中，有一枝潔白的玉蘭，沒有綠葉，只有傲氣的枝幹，這就是天秤座女性的生命寫照。


勾引天秤座女子

天秤女人多為美女，也都具有天性的美的感知力，所以，勾引她，從你品味絕倫，風度蕭灑的外表談起．如果你是一個思路超凡機敏，說話條理分明的辯才高手，勾引她一點也不難！看來優雅的天秤女人，其實非常希望和一個能互相談心的男人在一起．你需要給她絕對的安全感，一種家的感覺．運用句句的關懷包裝暖暖的愛意，體貼而不冷落她，你將可以輕而易舉的撼動天秤女人的心．

勾引絕技

除了注重外在風采的修飾外，頭頂上髮絲的飄逸，頭蓋下的思考也要符合邏輯．

勾引裝備

有自信的笑容．

注意事項

別在她的面前說粗話和發脾氣．


優雅得近乎古怪的善變者天秤女子

領導流行卻在流行的洪潮中隨波逐流崇拜優雅卻在優雅的形式下有一套古怪的邏輯女秤的愛美毋庸置疑專情也是縱使善變，也是形式多過實質只是價值觀確立得很晚的她們有時並非外表看起來的隨和．．．

故事

他和他約好共度週末冕餐是一個星期前就訂好的事。隨著日子的接近她的興致愈低．．．就在她自行解決晚餐的同時怹打電話來，無辜的問是不是自己記錯了？後來他來了，颱風夜的晚上，他帶著樓下買的便當和雨的味道走進來。吃完飯，喝完茶，她還在看電視並不斷的打呵久著，他說先走了，並有些責問：既然妳這麼累為何還要我來？她是是想看看他啊！還需要什麼理由？吞了兩顆鎮定劑，她希望一覺起來所有的約定和誤解都一起過去。

概括篇：

被那優雅的舉止，甜美的聲音蒙蔽下，大家都說女秤好好相處。事實上，女秤也善於扮演這類MissYes的角色。但是，意外的是，真正的她卻是nowayinside。她很任性卻以優雅飾之，她很自私卻表現得大方，她很特立獨行卻又顯得那麼親切，甚至，她很多情卻善於冷靜，很懶散卻又可以熱情十足。就像所有風象星座的飄忽不定，女秤也是，只是她比其他星座更能掌握表裡不一和神秘主義。


透視篇

透視篇：東問西問不如聽自己心聲；東猜西猜不如看人論斷

  1. 多元化的多重人格症

要女秤用一件事說明自己的善變可真是件辛苦的事。他不喜歡一件事，喜歡很多事。不喜歡同一套衣服，喜歡多套一起穿。不喜歡固定的顏色，喜歡打翻調色盤。不喜歡特定對象，喜歡呼朋引伴。不喜歡專一的投入，喜歡多項工作同時進行。不喜歡慣性，喜歡率性。喜歡大笑，喜歡分享，喜歡隨興，喜歡懶惰，喜歡有錢，喜歡動腦筋，喜歡約會，喜歡看書，喜歡爭辯，喜歡自由，喜歡反省。最不喜歡別人不喜歡她。

  2. 特立獨行的美學觀

有人把俊男美女都歸類在天秤座，我認為是不公平的，毋寧採用這是個對美比較敏感的星座，至於是否白馬王子白雪公主，那可是見仁見智的問題，絕無結論。由於天秤座的守護星是愛與美的女神維納斯，因此高人一等的番美觀小時了了。這可由許多畫家、舞蹈家、音樂家、服裝設計師都是秤座可見一斑。但是秤座認為的美，可並非是刻皮印象的美，反而是突破傳統，打破遊戲規則，甚至有些黑暗的美。女秤尤有甚之－－寧可不美也要特別。尤其是今年標榜的grunnge（輕頹廢）美學，簡直就像是專為女秤設計的。瞧那一頭染得黃白黃白的頭髮，再加些許分叉斷裂就更接近了。

  3. 一邊秤著善良一邊放著自私

女秤的古道熱腸往往沸得水都要了。可是為何冷若冰霜時又凍得周遭都結冰？！十分矛盾？不用懷疑！忽冷忽熱，絕對的。由於秤座的記號象徵調和公平，因此社交型人才她可使得長袖善舞，冷峻法官她也當之無愧。但是受剋時，不免外表有著討好的姿態，內心卻恃才傲物自以為是。最可怕的是變成MissYes，但卻nowayinside。

  4. 愛情的糾紛很美但不嚴重

有著「感受的本身就是一種享受」特質的女秤，喜歡戀愛也善於分手。一如法國導演高達所言：「電影一定要具備一個開端、中心和結尾－－但它們無須順序出現。」女秤的戀愛情況也多半如此。並非她們玩弄感情，相反地，而是太憑感覺，（當然，有時也是錯覺！）因此，在愛情上跌得頭破血流的大有人在。可是笑笑說沒什麼的也不乏少數。穿衣的哲學，脫罪的藝術，自有她們一套理由。

  5. 尋找確定的愛情，而非固定的關係

在愛情上比死更粉身碎骨的結局莫過於，傾注所有，全心全意，卻發現所託非人。總是把愛情想得太美，過得太隨興的女秤，在不知人間疾苦時就急著找伴侶的大有人在。好笑的是，身經百戰傷痕累累卻仍看走眼的也為數不少。除了拜她把愛情看得太重要以及氣氛主義之外，其實還有她對愛情主義的不斷修正。隨著年紀愈長愈可發現她們的專情變，可是實際多了，隨興不變可是確定多了。這很好機智的狂歡者本就被空洞的華麗叫人安心。也難怪女秤總要過了而立之年才脫去傻大姐的感覺。

  6. 不平衡就貧血

放縱之必要是安定。揮霍之必要是積蓄。喧嘩之必要是孤獨。性愛之必要是禁慾。別只看到女秤無拘無束的表面，就以為她總是不在乎。錯了！為了不在乎她必須先在乎很多事，如同為了自由她必須先忍受不自由。只有在這一放一收間，熱一冷時，她才有所謂的平衡可言。一個失卻平衡的女秤是可怕的，一如一個總是平衡的女秤也是危險的。相對存在卻均衡來往才是她的鎮定劑。或者護身符。


絕招篇

絕招篇：手到擒來的前提是失敗的經驗永浴愛河的前因是痛不欲生

  1. 保持平衡才是最有效的保全

要女秤主動和你說byebye，那真是易如反掌的事，你只需去犯一些露出蛛絲馬跡的錯即可。愛情崩盤還會隻手撐起的絕不是她，顧全大局忍氣吞聲望您早歸的也別想是她。愛情上些微的不平衡就足以令她逃之夭夭，並非貪生怕死，而是她知道破鏡重圓不是她做得來的事。所以，別測試她的韌性，否則先斷的是關係。

  2. 除了品味，這個年代還剩下什麼？

只知吃喝玩樂的泡哥請注意，空有國色天香的帥男也請小心，只果你的品味拙劣－－我指的是內在的－－回家多看點書，會背些Jazz樂歌手的名字或非主流導演的作?~集對你會有好處的。對於美學自有一套視觀的女秤，不怕爭辯最怕冷坦，雖然她可以天真而膚淺的去唱一個晚上的KTV，但是真正無法抵抗的是和你侃侃而談另類音樂的興敗史。如果我是說如果，你真的是對藝術一竅不通，我勸你沈默是金。神秘也是一種魅力，這個月就先唬住她再說吧！

  3. 給她一個藍＋綠的人情味氣氛

尖銳的言談只會搖擺女秤的心，一如輕浮的舉止只會帶來羞辱是一樣的。遠離只會讓妳破口大罵的東區，妳不適合熙來攘往的混亂和無理取鬧的失控。一個有著景觀和寧靜的早晨除了為妳帶來幸運，也會平撫最是憤世嫉俗的潛意識。功效一如颱風夜的一杯熱茶。有事沒事，你就帶她天涯海角的走一走，吸取碧海藍天的自然原味，攬盡親土親水的原始特質，對於這些洋溢藍與綠的人情味空間才能真正撫平不平的天秤座女子。

  4. 如何面對一個被動自由派？

錯不在你。如果你對女秤的無動於衷感到沮喪的話。經過一項非正式的統計得到一個令人震驚的結論：女秤從戀愛到結婚均視對方態度而定。真是難以想像一個看似主動、進取、樂觀的女秤在結婚這件事上竟是如「此毫無主見」。是的！富於社交性的女秤從小就是那種可以周旋在眾人之間的花蝴蝶，豐富的戀愛（或者失敗）經驗反而造就她易於迷惑的個性。所以，如果你被那位女秤「哈」住了，請主動的，積極的，不猶豫的進行攻勢－－結果可能會出現意料哦！

  5. 當她陰冷你千萬發光久發亮

總有一些時候，女秤會變得怪裡怪氣，一副天怒人怨的樣子。如果你很有禮貌的說：「那麼早點休息，我先回家了！」女秤心裡嘆口氣，臉上卻微笑的和你說再見。吞兩顆鎮定劑一覺睡到大天亮，再像個均衡的上班族，看不出什麼情緒似的進行著。極易失控，卻極力壓抑失控的女秤，沒有看起來的灑脫，卻有著看不出來的彆扭，她需要的是一位光明磊落的男人，有話直說甚至有些魯莽都沒關係。像個客人似的好教養只會讓女秤深感多餘。

  6. 別讓她離開你的管區

比起其他兩個風象星座而言，女秤的自制力和回頭力太差。沒什好或不好，無關道德不道德，或者能不能．．．．一言以蔽之，女秤的價值觀仍在左右搖擺尚未成形間，也許要等她歷經世事明瞭更多人情世故後，才有確定的可能。若處在能不能，要不要，是不是，正確不正確的矛盾衝突期時，我建議給她假自由，看起來很自由，其實是有限制的。相信我，女秤很難真的快樂起來，除非當她確立自己的價值觀，不再搖擺。


愛情宣言

天秤座的愛情

天秤座的人，心中有個天平，他們常在心中拿捏誰輕誰重；到最後，卻總是把自己也弄糊塗了。不知道這段感情是愛情還是遊戲？他們的愛情，總是別人進時，他們就退，像是在玩躲貓貓一樣。多給他們一點時間吧，他們終究能找到平衡點的！天秤座的人，喜歡人群，不愛孤單；終生都追求著心靈的歸屬，一個永遠的避風港。

只是他們容易把簡單的事正面看又反面看，愈看愈複雜；對愛情也是如此，表面看來雖溫和有人緣，跟人相處大方坦然，但是心中的天平卻時時在掂斤稱兩，常使人有忽冷忽熱之感。其實他們的掙扎是在考慮，在找有力證據支持，以求慎重；一旦他確定，就會毫不猶豫奉行到底。只不過要想得到他們的愛，必須很有耐心，別被模稜兩可給嚇跑了！

最來電的星座：雙子座

配對指數－100分[天秤居上風]

兩人同屬風象星座，本來就很容易看對眼；再者，天秤愛交際，雙子愛社交，所以會來電是非常自然的。

最不協調的星座：雙魚座

配對指數－40分[天秤居下風]

兩個人都是外表溫和柔順的人，但是，容易愛人也容易被人愛，談戀愛時內心常充滿了不安；所以說：愛情是很沒有保障的。

天秤座男子的愛情

    天秤座的男子都有著良好的氣質，先不管他的長相是不是標準的天秤帥臉。很少人能不被他的優雅氣質所吸引，妳再仔細看看，他像不像一隻花蝴蝶，穿梭在人與人之間，而重要的是每個人都喜歡他。妳開始有點吃醋了嗎？或者是．．．妳早就開始吃醋了？！

    他很愛跟人接觸，這使他可以充分的展現出他的社交風範，但這並不表示他愛熱鬧，他只是把朋友關係看得很重要。如果妳真的能吸引他，他也會希望能和妳一塊兒溜出人群，但即使如此，他還是一隻花蝴蝶；重點不在他會不會隨便亂採蜜，而是有多少花朵在明暗之間羨慕妳或怨恨妳。另外，在他帶妳離開人群之前，他還得先克服他那總是會猶豫不決的特性．．．．．．

    當然，我們得再回到之前的另一個小小問題：他會隨便的拈花惹草嗎？如果妳是個沒什麼創造力的人，答案將會有兩種（這是他的慣性，不論如何一定有兩個方面的想法）：不會以及會。在感情上，他要常保戀愛的感覺，他的生活、甚至呼吸，他的一切都在愛中。

    很少會發現天秤座的男子不愛佈置家中的一切。在他的佈置下，家會變的很溫暖，令人感到舒適；這是因為他隨是可能會在家中來個小小的聚會，或是社交活動的緣故。他愛人群、也愛當主人，這跟虛榮無關；別忘了他是那隻花蝴蝶，他愛極了這種感覺，因那會令他自覺魅力十足。

天秤座女子的愛情

    天秤座的女子是美麗多情的，但是她在理性與感性間的平衡也挺折磨人的。最有趣的是你常會看到她一個人自己在和自己玩辯論的遊戲，希望你不會加入她辯論戰情中，雖然你會很想發表自己的意見，但在你試過之後，你就會明白，你不是插不進嘴就是辯不贏她。

    她絕不會因為你沒有辯贏她或是你看起來不夠男子氣概而對你有意見，不過你若是不怎麼好看或是既不怎麼好看又沒什麼氣質，那她可能會盡可能的遠離你。天秤座的守護星是跟『愛』與『美』有關的金星，同時守護神又是希臘愛神阿佛洛狄，她的審美觀自然是絕對的強烈囉！

    天秤座女子會花上很一段時間來衡量事情的正反面，如果你不知道，那麼你從現在開始就該牢記在心：這個星座的象徵，就是一把”秤”，而秤本來就是容易左右搖擺的。你應該要熟悉她的這種平衡動作！

    天秤座的女子非常喜歡戀愛的感覺，不管是在婚前或婚後，她都會希望能沈浸在愛中，若是沒有，她也會用想像的。別誤會，她絕對是很忠誠的女子，她只是純想像而已！所以，如果你是個沒什麼生活情趣的人，那你要不就給她精神思考的空間，要不然就是別找天秤座的女子而去傷她的心。

    最後還有個問題，就是天秤座無論男女都蠻會花錢的，只是女人恐怕又更明顯一些。當你遇到這個問題時，不妨想想：她是對愛與美有著極度需求的天秤座，而這些需求中可能大部份還是為了你（為了將最完美的一面呈現給你），那麼你或者就不會認為她隨興花錢的習性令你難以忍受了。


性愛婚姻

天秤座結婚運

天秤座女性

    29歲以前全部籠罩在結婚運中，特別是在妳本身的知性及常識已成熟的25歲前後，身分極高的對象向妳求婚的機率很高，只是過了30歲後結婚運就開始下降，到了40歲運氣更加不良。若想求得好婚姻，盡量在20幾歲時完婚才是正確的。

天秤座男性

    重視戀愛勝於婚姻的他，要考慮婚姻問題時是在過30後，在完全遊戲過人生之後到30幾歲後半才會想安定成家的人很多，少數會因辦公室戀情在25歲歲左右結婚。

晚婚天秤－馭夫有術

    早婚的天秤座佳人，就像是沐浴在暖和春風裡的小溪，清清涼涼，渴望流向懷裡的夢想早早到來。然而，因為年紀尚輕，對現實生活中的難處體會不深，婚後才領略到婚姻生活不同於戀愛！在男人婚後對愛情逐漸倦怠的情況下，天秤座女人唯有認清情人與妻子的差別，別處處纏著老公，生活才會過得自在一點。

    晚婚的天秤座佳麗，就像歷經千辛萬苦，終於到達大海的溪流，充分發揮了女人的智慧本色，對老公言行舉止的看管，分寸拿捏準確，不再無理取鬧，但絕對會讓老公知道自己不是笨蛋。但要記住：別時常拿自己的老公與別人比較。


理想伴侶

速配星座--天秤座

    天秤座相稱的對象，如追求安全和樂生活及遇到困難絕不退縮的水瓶座；天真活潑愛美且富幽默，使你（妳）不會感到孤獨的雙子座；同樣具有中庸平和性格的天秤座；比較理想。

    不相稱的如：保守樸素的沒有生氣的摩羯座；粗野而性急的白羊座，離婚的多；生活步調不合的巨蟹座會使生活步調紊亂。

天秤座理想中的妻子

    月亮在天秤座的男人－妳有多好玩，他就有多愛妳

    他非常斯文有禮，很懂得社交禮儀，嘴巴也很甜，且講究穿著、儀態。

    酷愛寧靜生活的他，喜歡一個人四處遊逛，享受一個人的輕鬆自在，特別是心情不好時，更喜歡加入人群，藉由熱鬧的氣氛平衡內心的不安與憂鬱。

    他喜歡重視打扮的女人，最好每天都變換不同的造型，好時時都有新鮮的感覺。因為大部分的時後他像個大孩子，永遠在尋找一件新鮮有趣的東西，所以，他需要的是一個和他一樣懂得生活情趣的女人；而好不好玩，和妳在一塊有多輕鬆自在，是他決定要不要跟妳繼續交往下去的關鍵。

    若能獨立自主，有自己的價值觀和生活態度，且懂得營造美妙的氣氛，妳就能捉住他。

    婚後，他是個很好相處的丈夫，會讓妳從事喜歡的工作，做妳想做的事，交妳想交的朋友，只要別讓他覺得和妳在一起有壓力、不自在，就能和他愉快的生活。


求愛秘訣

如何
勾引天秤座女子
使天秤座心動

天秤女人多為美女，也都具有天性的美的感知力，所以，勾引她，從你品味絕倫，風度蕭灑的外表談起．如果你是一個思路超凡機敏，說話條理分明的辯才高手，勾引她一點也不難！看來優雅的天秤女人，其實非常希望和一個能互相談心的男人在一起．你需要給她絕對的安全感，一種家的感覺．運用句句的關懷包裝暖暖的愛意，體貼而不冷落她，你將可以輕而易舉的撼動天秤女人的心．

勾引絕技

除了注重外在風采的修飾外，頭頂上髮絲的飄逸，頭蓋下的思考也要符合邏輯．

勾引裝備

有自信的笑容．

注意事項

別在她的面前說粗話和發脾氣．

約會場所

佈置優雅的咖啡廳，畫廊，避免擁擠嘈雜的場所，看場文藝電影或逛逛名牌服裝也是不錯。

禮物

對筆，設計師領巾，藝術擺設，乾燥花等美麗的事物，一頓浪漫的燭光晚餐也很好。

進攻方法

一定要採取主動，活潑開朗又開心的女孩使他激賞，也許他有時顯得懶散，卻又希望你表現的浪漫熱情，同樣的，如果天秤座的女子表現的很遲疑，並不代表她不喜歡你，她只是仍在觀察，請再多加把勁吧！


健康休閒

天秤座健康祕訣

    《天秤座：優雅品味、精品貴族》

    「敗腎」這兩個字實在很敏感，雖然稍有醫學知識的人都知道，中醫的「腎」與西醫的「腎」實在沒啥關連性，但是提到「敗腎」，男人女人都很苦惱咧。偏偏天秤座的腎，又是健康風險最高的器官，天秤座的你，可真要好好注意呢。

    天秤座的美學眼光，以平衡的優雅感、調和的整體感為基礎，從健康管理的觀點來看，天秤座就是會用價錢超級貴的名牌保養品和洗髮精，來把全身上下的肌膚和頭髮保養得像國際巨星一樣，閃亮動人，的確是品味獨具。但是仔細看看天秤座吃的食物，你會發覺，天秤座的天平可能需要好好校正一番，因為他們對於所有食物都來者不拒，簡直是亂吃一通嘛！

    由於天秤座選擇食物的品味實在不太高明，使得負責排泄身體廢物的腎臟器官簡直是不勝負擔。如果沒有好好注意腎臟的健康，天秤座的朋友可要小心腎臟病的厄運唷！如果天秤座能夠從現在開始就好好注意飲食，不要攝取過量的蛋白質和乳類製品，多吃豆類、魚類這種優良蛋白質，每天一定要喝足八大杯水，閒來無事喝喝小紅苺果汁，不但可以保護腎臟的正常運作，還能夠讓尿液排泄順暢唷。

    身邊的情人若是個小天秤，記得常常纏著另一半來個雙人對打的運動，如桌球、壁球、排球等，不但增進感情熱度，也能夠讓天秤座傾斜的體能天平好好地調整一番。不要太在意天秤座在運動場上的體能表現，愛交際的天秤座，常常把運動場當作交誼廳，話匣子一開，只有舌頭運動而已。只要小天秤能夠流流汗、跑跑步，就已經是愛你的最佳保證啦。如果能在小天秤運動之後，幫他們來個腳底按摩，不但能夠解除小天秤的疲勞，還能夠恢復小天秤的體力唷。這樣一來，不但腎臟健健康康，就連性能力也能充分強化呢。

    讓天秤座小朋友養成早睡早起的好習慣，不要貪吃甜食，平常多吃玉米、香蕉、深綠色蔬菜，能夠讓小小天秤的腦子，明辨是非黑白、強化學習能力。若要讓小小天秤在長大之後成為世界級的帥哥辣妹，更要多吃燕麥片和糙米，酪梨和豆漿也不可少，才能讓天秤座的內在和外在一樣出色動人唷。

【天秤座的健康小祕訣】

健康飲食：豆類、深綠色蔬菜、酪梨
健康運動：桌球、壁球、排球
健康風險：腎臟病、下背痛


情人禮物

天秤座--重視質感和特殊

秤子是個超級講究情調派，只要夠氣氛，你不必每次都花大錢送禮物。
送些花、一張卡片，或是一個特別的紀念品就夠。秤子對各種型式的美都很有感覺，你在挑選禮物時，一定要記得先考慮這一點。好看的圍巾、精美的手提包、領帶或皮帶。名家的美術或技藝畫冊、音樂會門票、精雕細琢的藝術品、水晶擺設品、美容用品，也都是好點子。包裝雅緻的巧克力、一瓶上好香檳加上漂亮的水晶杯，也能令他感動。總之，不管你送的是什麼，記得一定要漂漂亮亮的包裝好，並附上一張文辭優雅、能充份表達你心意的合適卡片，這樣就更完美無缺了。

情人的秘密心情

聰明又理智的天秤座情人，他的條理分明，實事求是的精神，令你又愛又受不了，凡事以自己的卓越智慧和直覺對認何人和事物下判斷，太過理智的他，對他的情人可是苛克挑剔極了，尤其注意外形和氣質，若沒達到他的理想，那當他的情人會很累，只有默默付出的份，當然送他的聖誕理物要特別重視--質感和特殊。

送他的禮物
對筆，設計師領巾，藝術擺設，乾燥花等美麗的事物，一頓浪漫的燭光晚餐也很好。
一組高級進口的咖啡杯組，色彩特別，造型別緻
一個造型新鮮的煮咖啡壺，俐落的線條和質感特別重要
一件純羊毛的外套，質輕、柔軟，剪裁又佳
送她的禮物 [image] 對筆，設計師領巾，藝術擺設，乾燥花等美麗的事物，一頓浪漫的燭光晚餐也很好。
一對細緻的茶杯組，色彩鮮明，圖案精美別緻
一件絲質的柔美襯衫，舒適又具有女人味
一個鹿皮的小背包，手感溫暖又優雅
一件秀氣的柔軟毛衣

天秤座母親節星座獻禮

    天秤座媽媽，是民主作風型的母親，管教孩子時從不疾言厲色，會站在對方的立場來設想，合作與分享是她的特色。因此，送給天秤座媽媽的母親節禮物，是好好的找時間談談知心話、一起看節目做家務，或送成雙成對有紀念性的東西。


花語香息

天秤座香水

天秤座的妳有著和諧自信的特質，能與人圓融相處。但偶有的情緒化卻容易讓人產生誤解，處事稍嫌過於理想化而顯得有些鑽牛角尖。

屬於妳的香息

強烈的柑橘香可助於清醒頭腦及維持心境平衡。天竺葵有鎮靜作用，可平伏情緒；混合姜的香氣有助幻想和加強美感。當妳需要加強說服力時，可嘗試選用柑橘的香息來協助妳理清思路；野百合則有平衡妳的身心，予人友善熱情的印象。

適合妳的香水

TouchbyBeverlyHills，ElystiambyClairins

天秤座香精油

    天秤座的友誼！！

    覺得自己人緣不好嗎？同事聚會、朋友聚會，總是沒有你的份，似乎被摒棄在人群之外。喜歡交朋友，卻鼓不起勇氣開口；口才又不好，不懂得如何表達自己的意思，常常被別人誤會孤僻高傲。天秤座香精油中的金銀花成分，能帶來春天的氣息，使別人對你產生如沐春風的感覺，突破人際關係的障礙。

星座花禮--天秤座

    送給天秤座女子的花禮，流行感很重要，她們對於「美感」的品味很卓越，絕不可讓她感到不入流。

    花朵以繽紛浪漫為前提，可採用粉紅、粉紫、淡藍為主調。保險起見，選擇城市中頂尖的花藝高手就對了。

星座花語--天秤座

    天秤座是黃道十二宮中的第七宮，是「合作」關係的權衡者。愛與美之神「金星」同時也是天秤座的守護星曜，雙雙激發著和煦宜人的氣質，使得天秤座充滿了合作意願，以人際流暢為指標。

    天秤座掌管秋天的花朵，也是愛花之人，花藝高手。以「金星」之名特別指向線條優雅、花彩豐富繽紛、花姿浪漫綽約的花朵。

    象徵天秤座的季節花有火燄百合、洋蘭、非洲菊、蕾絲花、孔雀尾、大波斯菊、彩葉草等等。

星座花束－－天秤座

    星座圖形以平衡的天平做表示的天秤座，其特質就如同天平一樣，和平的最大愛好者，會以別人的立場來考慮彼此的互動關係。擅長以均衡式的思考，來協調不同的兩方觀點。所以針對此星座所專屬的花束就是以強調自由爽朗公平的非洲菊、火鶴花以及海芋所組合而成，你是不是也覺得很相稱？


購物旅遊

星座遊覽家--天秤座

    「Wearebalance」天秤座的座右銘。天秤座的人的心正是一座靈敏的秤子，徘徊於正、反之間，搖擺於左、右之間，連起床要從哪方下床都要研究許久的人。個性穩健而理智，擁有優秀的平衡感和公正的判斷能力，擅長於用巧妙地手腕協調不平衡的事，喜和平團結，可惜有時優柔而不寡斷。不懂得拒絕，常使天秤吃了悶虧。

    天秤座的男女，大多是俊男美女，愛情對他們而言簡直是家常便飯，對有學問的好人，特別有好感。你可能覺得天秤座的他（她）一切都太浪漫，其實，那只是表面，骨子裡卻很實際。

    情人分手是很令人痛苦的事，，但你若與天秤只能相愛卻無法相處時，「協議」分手的通常是天秤座的他，說「協議」是因為天秤認為那樣比較平靜。分手的苦悶不會停留在天秤的心裡很久，很快他即可再度墜入情網。

    高超的社交才華，八面玲瓏，分寸之間拿捏得宜，容易博得在上位者的眷顧和禮遇。但自私，任性，不喜歡思想或行動被打斷，沒有耐性，挑剔等缺點也容易造成天秤的偏見。

    凡是要求公平，也極力反對不公平的事，是天秤最令人敬畏的地方，他對於不合理的事，採取激烈的態度，不是憤怒，就是冷漠以對做無言的抗議。

    他們強調知性的生活，審美眼光很高，討厭粗俗的東西，所以上美術館，博物館及聽音樂會，對他們而言是最放鬆身心的方法。

    旅遊行程建議：浪漫、文化與知性氣息濃厚的歐洲之行，可說是天秤座最佳的選擇，走在法國香榭大道，逛逛倫敦大英博物館，義大利米蘭購物•••等讓天秤座滿心期待。富有傳統色彩的文化古國則為天秤座第二選擇。

天秤座大血拚

搜尋能力：好像不太強
散財能力：好，極佳
勢力範圍：美術館附設禮品店

    和天秤座的人逛街有點討厭，因為有些天秤座的人幾乎沒主見到近似鄉愿的地步，所以和他們逛街就別問他們的意見，因為他們的回答，總是以一句「不錯」簡單帶過，除非真的醜到極點，他們才會有意見。

    天秤座的人喜歡逛書展、藝術品等靜態展覽，不妨請他們搜集資料，或是找他們一起遊逛。

玩樂分子--天秤座

玩樂星道理：他的腦袋裡時時刻刻都在玩著堆積木的遊戲。
玩樂星主張：超現實氣氛的COFFEESHOP有種旅行的錯覺。
玩樂星參考：白羊座

    自從開了許多美美的傢俱店、雜貨鋪、瓶瓶罐罐、日月光大型傢俱商場之類的店之後，天秤座的夏天就變得很忙了！

    天秤座不是載著玫瑰色的眼鏡來看世界，而是遊戲的心情在玩世界，因此逛傢俱店這件事便是最能引起你們興趣的一種玩耍－－因為你可以在很短的時間就好像去了很多國家，賣場超現實的氣氛，讓你有一種旅行的錯覺。這對說了就好像做了的的天秤座來說，特別受用。

    天秤座對生活的品味往往呈現的是多元化而非從一而終，你們的價值觀常是禁不起質疑的，原因之一就是他們喜歡的常常是一種表面的。新鮮的、人云亦云的、異國情調的，以及流行的。

    文化復興加後現代，裝飾主義加工業革命，希臘加紐妁，鄉村加CLUB－－天秤座的腦袋裡天不知道在加減乘除什麼了！


穿衣寶石

天秤座女孩篇

天秤座的妳對裝扮的感覺最為敏銳，色彩的敏感度令人驚訝！粉色系列及布質清細的衣服，使妳看起來迷人優雅。另外，富有女人味的長裙也很適合妳，粉紅色及淡藍色會帶給妳好運！

天秤座女孩的氣質都相當高雅，也許是從小家教良好的關係，使你的一舉一動都很有規矩。但有時候讓自己放縱一下又何妨？除了優雅的氣質，天秤座也是十二星座中，公認美女最多的星座喔！這得歸功於你有完美的臉型，而且眼睛和鼻子都很搶眼漂亮，可要好好珍惜保養，朝上流社會的名媛淑女學習邁進，展現出你絕對的自信和魅力吧！

中性，帥氣的休閒服很適合你（妳）。天秤座的特質，使你（妳）很懂得找出自己出色的穿著。清爽的風格最能襯托你（妳）的氣質。

服飾

你擁有令人羨慕的鴨蛋臉，穿著任何流行服飾都相當不錯，若能搭配一些最近流行的飾物，一定會讓你相當出色。
你（妳）總是寬容，講求和平，不喜爭鬥，常常扮演和平使者的角色．你（妳）極具理性，很能明辨是非，有高明的社交能力和談話技巧．然而，相對的，若是面臨必須作選擇時，會出現計算利害得失，或難作取捨而猶豫不決．

十二星座裡最愛美的莫過於天秤座了！只要達到他們認為美麗的標準，金錢大多不在考慮的範圍之內出手之大方很可能讓身邊的人瞠目咋舌，理所當然地在他們身上想找到精品之類的衣服，是輕而易舉的，也因為天秤座對於美學眼光的訓練有素搭配技巧不錯....可選擇的衣服款式也較多不論褲裝或裙裝都適合！

香水

天秤座的女孩對香味特別挑惕，純淨的香味要比多種混合香來得好，因此玫瑰花香的香水最適合你，也是你的幸運花。
髮型

中長度的頭髮較適合，但是因為臉型很完美，事實上任何髮型都好看。若是能剪襯托臉型的，那就更好了。

天秤座的人愛好和平，優雅自然，一切講究公平及美感。穿著隨性但不隨便，有自己獨特的見解，一段時間就會變更STYLE，淺棕色可以表現出天秤座優雅柔和的特質。

配件

你相當適合有質感的東西，配件不要多，只要有畫龍點睛的功效即可。像約會時戴一串珍珠項鍊，就是一個很好的選擇。

水晶寶石

守護星為金星，屬於天秤座的寶石有蛋白石、粉晶、祖母綠及孔雀石。而十月的誕生石為蛋白石。

◎蛋白石(Opal)
蛋白石象徵希望，帶給配戴者愛情及永遠的快樂。蛋白石是具有滲透性的，它含百分之三十的水份。因此，切勿將蛋白石浸入水中或接觸油類。它是一種很強的治療寶石，能加強直覺能力、幫助視力、及帶來如平安的鬆弛。它能使配戴者接觸更高層的自我。另外，若不忠的愛人接觸到它，會使它失去光澤，而且會帶來不幸。此外，它能治療肺部的疾病，也能幫助身體同化蛋白質。若蛋白石與青金一起配戴，能增強它的能量。

◎孔雀石(Malachite)
孔雀石也是治療用石，它的綠色條紋能哄人入睡及帶來平安的睡眠，它能幫助血液循環困難及能平衡情緒，也能治療風濕及牙痛。相傳它能治療感冒、失血、眩暈及嬰兒的牙齒問題，它也能為配戴者吸引愛情。此外，在美國，它被認為能帶來財富。

◎粉晶(RoseQuartz)
粉晶被認為有將負性能量轉變為正能量的能力。它也被稱為「無條件的愛之石」。此外，若放置於客廳，能擴散緊張氣氛及能治療感情的創傷。另外，最好用它來治療偏頭痛及頭痛。粉晶能促進平安及痊癒，能刺激想像力及智力，並且能降低憤怒及內疚感。或者因為它與愛情有關，它被認為能增加生育能力。粉晶乃是治療用極強能量之石。


音樂電影

電影品味

最能夠體貼別人的心意，考慮事情時能夠站在對方的立場來想。可以讓您心有同感的電影，是探討雙方錯綜複雜關係的電影。

代表作品

危險關係；金玉盟；賢伉儷；刺激1995；費城；大老婆俱樂部；獵殺紅色十月；愛國者遊戲．

天秤座情歌繫情

星座：天秤座（9月24日∼10月23日）
個性：追求公平，合理，凡事適可而止。
建議禮物：化粧品
天秤座的歌：情人

只有在天秤的兩端重量相等時，才能維持平衡而不會左右搖擺不定。天秤座的你，在愛情上也希望他有對等的付出。只可惜，到目前為止，科學家還沒有發明出可以衡量愛情的天秤，你心中的那座天秤也未必客觀，所以，將心比心就可以了。


白羊座星座互動

天秤座與其它星座之互動關係

最欣賞的星座－水瓶座
最信任的星座－摩羯座
最佳學習對象－白羊座
最佳工作搭檔－天蠍座
最容易被影響星座－巨蟹座
最易掌握的星座－天蠍座、摩羯座、金牛座、獅子座
最需注意的星座－射手座、雙魚座、巨蟹座、處女座
100％協調星座－水瓶座、雙子座
90％協調星座－射手座、獅子座
80％協調星座－天秤座
同類型（風象）星座－天秤座、水瓶座、雙子座
對立星座－白羊座


藝術家

天秤座藝術家

    天秤座：挑剔我最行！

    講求平衡與協調的天秤座無論在對作品的要求或是人格特質上，其實挑剔的程度都不會輸給號稱龜毛第一名的處女座，在他們的想法當中，事情必須做好萬無一失的規畫，於是你會發現當其他藝術家都已經完成了作品時，考慮非常非常仔細的天秤座大概還停留在紙上作業的階段。


星座的剋星

天秤座的剋星

    最難應付金牛座的死氣沉沉、了無生趣，也很忍受處女座的批判性語氣，一副專家口吻。應該學習獅子座的皇者風範，想說便說，不要只懂顧及別人的感受，對自己堅持的應當堅持下去。


星座秘密檔案

天秤座∼秘密檔案

外型特徵：
  1. 大多數都有酒渦
  2. 臉部大多呈正方或長方型，但下巴有稜角
  3. 骨架勻稱，肌肉凹凸分明有致
  4. 雙唇飽滿
相對特徵：
  1. 頸部較短
  2. 胸部寬厚，臀部和大腿的曲線絕佳
  3. 身材中等、均勻
外型氣質：
  1. 是十二星座中俊男美女最多的星座，是天生的明星星座
  2. 五官輪廓較深
  3. 口才及親和力一流
  4. 大多有溫柔的嗓音及靈活勾人的雙眼
  5. 外觀明朗、中性
相關病痛：
  1. 腎、脊椎及腰部
  2. 一般而言抵抗力較差，最容易得傳染疾病
魅力區域：腰部、臀部
性格特色：強－靈敏(感)度、親和力、公正性、圓融性、
              人際關係、藝術性、表達能力、溝通能力、
              反省心、平衡感、審美觀

          弱－耐力、耐性、企圖心、果斷力、誠懇度
代表性色系：各類淡柔色彩
代表性音符：#Fa


個性隨身包

天秤座個性隨身包

    天秤座－平衡優雅

    天秤座是一個非常「愛情」的星座，基本上，他們都非常喜歡結交異性的感覺，在這種情形下，很容易就給人一種爛桃花的印象。

    其次，總是力求平衡也是天秤座的一大特徵。舉例來說，早上起床時，這個星座往往為了平衡的緣故，因而不知道該從哪一邊下床較好，但是，當你建議他，何不將床靠牆擺置時，他又會提出「該將哪一邊靠牆？」這類令人難以接受的問題。

    在床位的擺置之外，天秤座的人在睡覺時，常常床頭睡睡、床偉睡睡，因為他們實在太痛恨不平衡的事情了。所以，無論點菜、買東西，天秤座的人總會出現猶豫不決、舉棋不定或是很難做出決定的現象。

    由於天秤座是一個非常講究完美的星座，因此，一般來說，他們會極端地痛恨長得奇怪、做事粗糙或沒氣質的人。那麼，他們自己又是個怎麼樣的人呢？以禮儀為例，天秤座人的舉止行為幾乎都有一份自發性的優雅，不像獅子座所表現出來的美儀美姿，是基於自覺他人總是架著一台攝影機在拍他的前提下，而強裝出來的結果。

    天秤座的人通常也非常喜好辯論，而且，基於立場太多、不夠堅定的特質，所以，在隨時隨地改變自己原則的情況下，與他人辯論時，自然勝算的機率較大，所以，如果一個人夠聰明的話，千萬不要自討沒趣地和天秤座的人辯論，因為，你永遠只有辯輸的份兒！


正義感指數

天秤座正義感指數

正義感指數：65％
特點：

頭腦理智、判斷冷靜，不過，在意功名又不願意輕易開罪他人的你，往往在兩照爭執時，扮演和稀泥的角色，卻常是公認的最佳調停者。但是一旦自己成了當事者，卻完全暴露優柔寡斷的缺點。

建議：

世事原本即難盡如人意，如果已盡了全力，別太在意結果。


十二星座的八卦

十二星座的八卦－－天秤座

    天秤座－－有點八卦又不會太八卦

    秤子是屬於那種有點八卦又不會太八卦的人類，原因在於他們注重和諧的人際關係，而八卦過量有礙人際的相處，所以他們多半點到為止，和另外兩個風象星座的超級八卦王不太相同，而喜歡從不同角度發聲的秤子，在八卦的時候會採取類似平衡報導的說法，一面倒的八卦消息不太容易在秤子那兒聽到，至於重視自己形象的秤子，也不喜歡成為別人八卦的對象，所以頗為重視自己的言行舉止。


超猛厚黑學

天秤座超猛厚黑學

最鄉愿的情人，他快樂所以你快樂。

●他的小奸小惡

    若你以為若有所思的神情就表示認真，秤子絕對能在最短時間之內，讓你明白自己的愚蠢。大至愛情、工作，小至吃飯、購物，這個以懶散聞名的星座，一直抱持著隨遇而安的態度：可以簡化就簡化，不能簡化就隨便，不能隨便的就假裝沒看見。你愈對他窮追不捨，他愈對你流水無情，也許釋懷比較容易快樂。

●做過最厚臉皮的事

    秤子認定一夫一妻制是有缺陷的，注意！他只是說「有缺陷」，不代表全盤否定，因此他會巧妙運用外遇制度彌補「缺陷」。在他們的思考模式中，沒有一件事可以用單選得到完整的解答，唯有不斷發現更多選項，才能夠鞏固標準答案的正確性。在愛情上常見的是眾星拱月，就像切蛋糕盤均分給兩個以上的對象。


星座黑暗面

星座黑暗面--天秤座

    天秤座是另一種幼稚園裡的人物。他們還沈醉在黏土、剪貼和針線裡，除非能隨時讓他們滿足這類的需求，否則他們會大發雷霆。天秤座無所不說，但是每次說完之後，他們就把原來所說的全都忘光了。天秤座死不認錯，但是卻把過錯推給周遭的每一個人。所以最好趁早把他們用錢給打發走。天秤座是完美的女王和一流的病人。


迎考衝刺必勝戰術

天秤座迎考衝刺必勝戰術

    讀書方式是綜合型的，你除了音樂繪畫等藝文科目有天份外，對重視邏輯推理能力的理化科目也有所發揮。唯一的缺點是積極性不夠。在考試前，將你想要的目標具體化，就能夠激發出潛力。

許多的天秤座有邊Ｋ書邊喝咖啡的習慣，濃茶、咖啡或可樂這些刺激性的食物，或許對某些人具有提神的效用，但持續地開夜車，並且猛灌刺激性的飲料，不但對提振精神沒有多大的幫助，還有可能會造成心神不寧的反效果。建議有腹脹或腹脹現象的天秤座，最好少吃會產生氣體的食物，如洋蔥、香蕉、玉米及碳酸飲料等，喝牛奶也會引起脹氣，應該避免。

    怕熱就要清爽赴考，不要穿得太過拘束。保持在考場上的優雅，一旦不優雅就破了功。在考場可以和眾人交換意見；不要放棄午餐時間的戰力提升。天秤座即使在考場也能發揮廣交朋友的本性；可藉此開發考場上的線民。


星座的情人發火時

天秤座生氣時

    搞得月亮在天秤座的情人七竅生煙怎麼辦？

    我想先問你，你是怎麼惹得他不高興的？人家處處周詳的考慮，為什麼被你莽撞的給破壞推翻的？你以為應該享受的是意外激情的人生？別、別，趕快採煞車，否則小心他懶得再搭理你。

    記住和諧優美才是他想要演奏的樂曲，混亂粗糙會讓他逃之夭夭。生氣？他不生氣，他只是受不了！

月亮在天秤座的情人發火時

    搞得這些人發火？你得要好好的自我檢討。

    月亮在天秤座的情人關係是有點黏，又不會太黏。不要對他們失去耐心，也不要試圖改變他們，你們的關係就會和諧。反之？反之就會不和諧。


如何發展生命潛能

月座天秤座如何發展生命潛能

    這些人有點愛偷懶，能坐著，絕對不站著，能飯來張口，絕不出外出賣勞力打拚，而且最大的問題是，很喜歡出錢找個人來幫你解決問題！你想一輩子做依附別人的菟絲花嗎？如果不想，請移動你的尊「臀」、動動自己腦筋，靠自己努力完成任務吧！


心靈補帖

月亮在天秤座的心靈補帖

    你們可以嘗試過各種、各種的日子，就是千萬不要在猶疑、徬徨，舉棋不定中流失了黃金歲月。

    不要讓自己陷於混亂的環境與人際關係裡，快刀斬亂麻是此時的你們唯一求生的方法。

    一樣米養百種人，你不是上帝，你幫不了人時，只會把自己也溺敝於水中。


上昇星座表

天秤座的上昇星座表

 | 白羊 | 金牛 | 雙子 | 巨蟹 | 獅子 | 處女 | 天秤 | 天蠍 | 射手 | 摩羯 | 水瓶 | 雙魚
9/23 9/24 9/25 9/26 9/27 9/28 9/29 9/30 | 17:49 17:45 17:41 17:37 17:33 17:29 17:25 17:21 | 19:20 19:16 19:12 19:08 19:04 19:00 18:56 18:52 | 21:02 20:58 20:54 20:50 20:46 20:42 20:38 20:34 | 23:04 23:00 22:56 22:52 22:48 22:44 22:40 22:36 | 1:21 1:17 1:13 1:09 1:05 1:01 0:57 0:53 | 3:36 3:32 3:28 3:24 3:20 3:16 3:12 3:08 | 5:46 5:42 5:38 5:34 5:30 5:26 5:22 5:18 | 8:04 8:00 7:56 7:52 7:48 7:44 7:40 7:36 | 10:21 10:17 10:13 10:09 10:05 10:01 9:57 9:53 | 12:35 12:31 12:27 12:23 12:19 12:15 12:11 12:07 | 14:36 14:32 14:28 14:24 14:20 14:16 14:12 14:08 | 16:19 16:15 16:11 16:07 16:03 15:59 15:55 15:51
10/1 10/2 10/3 10/4 10/5 10/6 10/7 10/8 10/9 10/10 | 17:17 17:14 17:10 17:06 17:02 16:58 16:54 16:50 16:46 16:42 | 18:48 18:44 18:40 18:36 18:32 18:28 18:24 18:21 18:17 18:13 | 20:30 20:26 20:22 20:18 20:15 20:11 20:07 20:03 19:59 19:55 | 22:32 22:28 22:25 22:21 22:17 22:13 22:09 22:05 22:01 21:57 | 0:49 0:45 0:41 0:37 0:34 0:30 0:26 0:22 0:18 0:14 | 3:04 3:00 2:56 2:52 2:49 2:45 2:41 2:37 2:33 2:29 | 5:14 5:10 5:06 5:02 4:59 4:55 4:51 4:47 4:43 4:39 | 7:32 7:28 7:24 7:20 7:17 7:13 7:09 7:05 7:01 6:57 | 9:49 9:45 9:41 9:37 9:34 9:30 9:26 9:22 9:18 9:14 | 12:03 12:59 11:55 11:51 11:48 11:44 11:40 11:36 11:32 11:28 | 14:04 14:00 13:56 13:52 13:49 13:45 13:41 13:37 13:33 13:29 | 15:47 15:43 15:39 15:35 15:32 15:28 15:24 15:20 15:16 15:12
10/11 10/12 10/13 10/14 10/15 10/16 10/17 10/18 10/19 10/20 10/21 10/22 | 16:38 16:34 16:30 16:26 16:22 16:18 16:14 16:10 16:06 16:02 15:58 15:54 | 18:09 18:05 18:01 17:57 17:53 17:49 17:45 17:41 17:37 17:33 17:29 17:25 | 19:51 19:47 19:43 19:39 19:35 19:31 19:27 19:23 19:19 19:15 19:11 19:07 | 21:53 21:49 21:45 21:41 21:37 21:33 21:29 21:25 21:21 21:17 21:13 21:09 | 0:10 0:06 0:02 23:58 23:54 23:50 23:46 23:42 23:38 23:34 23:30 23:26 | 2:25 2:21 2:17 2:13 2:09 2:05 2:01 1:57 1:53 1:49 1:45 1:41 | 4:35 4:31 4:27 4:23 4:19 4:15 4:11 4:07 4:03 3:59 3:55 3:51 | 6:53 6:49 6:45 6:41 6:37 6:33 6:29 6:25 6:21 6:17 6:13 6:09 | 9:10 9:06 9:02 8:58 8:54 8:50 8:46 8:42 8:38 8:34 8:30 8:26 | 11:24 11:20 11:16 11:12 11:08 11:04 11:00 10:56 10:52 10:48 10:44 10:40 | 13:25 13:21 13:17 13:13 13:09 13:05 13:01 12:57 12:53 12:49 12:45 12:41 | 15:08 15:04 15:00 14:56 14:52 14:48 14:44 14:40 14:36 14:32 14:28 14:24


向上昇星座的人拉攏投誠

如何向上昇星座天秤座的人拉攏投誠

    想找他們拉攏靠近並不困難，問題是後續的實質利益究竟能不能得到，這點要大的傷點腦筋！雖然答應你，甚至簽了合約，表示接受了你的投誠，但是你會發現你根本掌握不了他們，倒也不是說他們比較膽怯，什麼事都顧忌三分，而是他們太喜歡原地踏步了！當你實在不耐煩苦苦的守候，轉身離去時，哈！妙了，這老兄突然有了決定，離開圓心點了，更可嘆的是他們又勝了，你？只有嘆息的份了！


從上昇星座看性態度

從上昇星座看你的性態度（天秤座）

    知道你的上昇星座嗎？

    占星學其實是非常重視一個人的上昇星座的，什麼是上昇星座？OK，讓我簡單告訴你，一個人出生的時候，比方說是1997年十一月十日在台北出生的你，從地球上的台北仰望宇宙星空，看到東方地平上線上昇起的一個星座，就是你的上昇星座。

    說了半天，上昇星座是幹什麼的，讓我大聲告訴你，上昇星座可說是你一生行事的寫照，你這輩子均注定受此星座的光環影響，不脫其範疇界定。懂了吧！上昇星座當然是要比太陽星座重要的多，而一個人的上昇星座要如何得知呢？還是得查星曆表方可知道。

    我說過上昇星座是一個人一生的風貌與寫照，因此要分析一個人，解析一個人的行事特質，都應該從上昇星座的角度切入，方始精準。

    OK！我們就以人類最原始的行為「性」作為上昇星座的入門分解吧！

    請密切注意，從占星學角度的分析是最自然､最合乎本性的一種分析，因此你發現你的分析你的”阿那答”，不是以自然､本性的態度面對你時，恐怕你們之間的愛情行為不是來自對方的本性！不是來自本性？不是出於自然？簡單的結語：「這樣的愛情恐怕有問題。」

上昇星座為天秤座的性態度

    坦白說，這些人做什麼事都比較被動，對於性事亦鮮少主攻，採取的多是靜默的被動態度。

    但是要提出來的問題是，雖然「被動」，並不表示他們對性的態度毫無渴望，其實在內心裡這些人的性慾念還滿強的，只不過是他們太優雅，又很注重精神的層面。因此從外在看，他們的性事是不可能粗鄙的。

    代表水果：西瓜──皮厚，其實一肚子水，不吃則已，一吃就容易脹肚子。


同事

天秤座同事

    天秤同事很友善，也很風趣，喜歡在氣氛和諧的工作環境裡做事。他們的言談舉止總是斯文優雅，服裝也很有品味，讓人一看就很有好感。他們是辦公室裡最好相處的人，因為他們待人處事非常圓滑，不但自己很少招惹別人，更擅長協調同仁之間的爭端。要和天秤座同事合作愉快的話，需要記得幾個原則。因為他們很敏感，所以對胡鬧或爭吵之類的事情很感冒，雖然他們本事面帶微笑的調停是非，但絕對不喜歡置身在這些混亂中。和他們溝通最好的方法是保持冷靜好好說，他們會很樂意聽別人的看法，要是想用音量或氣勢壓倒他們，只會讓他們心裡暗暗不滿。天秤同事另一個毛病是有時會猶豫不決，這時身為夥伴的人就要適時提供意見，不管有沒有用，他們一定會認真的考慮。讓他們做決定的好處是公平，最後的結論一定會對大家都有利，麻煩就是可能要花很多時間。所以在開始合作的時候就不妨看看整個團隊的情況，再決定是否要讓他們負責決策。


校園雜談

校園雜談--天秤座

天秤座的老師

他是個很會修飾自已的人，一直都是穿著高級服飾，一派紳士。對於班上的成績，很費心。遇到學生不會的地方會全力給予幫助，也許這就是他有人緣的地方吧!!喜歡高雅漂亮的女孩。

天秤座的學長

對於美麗的東西有很強的憧憬。喜歡乾淨，很重視友情，對於別人說的話太過於用心思。對於喜歡的女孩，只想到要給予幸福，是個很愉快的伴侶。喜歡古典型，看起來弱的女孩。

天秤座的同學

話題很豐富，興趣多樣，在社交上很超群的人，是個很有人緣的人。對於自已的外表一直都很用心。當被人欺騙時，毫不抵抗。是屬於花花公子候補型的人。喜歡人緣好的女孩。


星座知己

星座知己天秤座

    ＊＊不停地瘋狂擺動＊＊

    就像秤一樣，天秤座的人不斷地尋求完美的平衡．他始終令人覺得相當親切，優雅，迷人，但有時他卻好辯，固執，沮喪．他做任何事都希望達到平衡的完美境界，所以幾乎是有一半的時間花在做決定上，這也造成了他猶豫的特質．

    他相當公平，任何不公的事，都會使他有拔刀相助的欲望．他不斷地追求真理與均衡，而他的個性是由好辯，公正，和善，死不認輸，猶豫不決和富邏輯的哲學思想所組成．

    他很受不了那些沒有耐性的人，所以，當他正在思考該怎麼辦時，千萬別催促他．雖然天秤座的人看起來是那麼地溫文有禮，脾氣和善，但是他也會發脾氣的，到那時你就會知道，何以天秤會不停地瘋狂擺動．

    天秤座的人大多生得蠻好看的，而且又有迷人的微笑，令人想起了親善大使；不過他也像是一個法官一樣地在兩者之間做出公正，不偏不倚的完美判決．


男白羊座情歸何處

男天秤座情歸何處

與白羊座的女性－合適度７０％

喜歡藝術、聽音樂等靜態活動的天秤座，和好奇心、求知欲強的白羊座正能互相切磋，而天秤座的博學也正能滿足白羊座，兩人有談不完的話題，永遠都感到新鮮而有趣！！

與金牛座的女性－合適度３０％

你們兩人都屬平和而沒有野心的人，但在另一個角度來看則是比較消極的人，不論是在工作上或愛情上都不算是好搭檔，因為只會使兩人消沈而沒有成長。

與雙子座的女性－合適度９０％

同屬風性星座的你們一見如故，有種莫名的親切感，追求精神生活的兩人，一同參加音樂會、看展覽．．．．，充實心靈生活的同時，愛苗也無形中滋長。

與巨蟹座的女性－合適度１０％

沒有默契的你們似乎都無法進展順利，常常就陰錯陽差的發生誤會而吵架，這或許也是因為個性不合的關係，總之不要勉強在一起才好！！

與獅子座的女性－合適度７０％

對於喜歡羅曼蒂克氣氛的獅子座而言，喜歡藝術的天秤座，最能滿足她的需要，紳士般的風度更能與女王般的獅子座搭配，真是郎才女貌！！

與處女座的女性－合適度３０％

頗有心機、很會計較利害得失的處女座，看不慣天秤座的理想、夢想論調，因此在一起的時候，只會以嘲諷語氣批評對方，當然這也讓自尊心強的天秤座不敢領教。

與天秤座的女性－合適度７０％

不需多餘的言語就能達成共識的一對，一同去從事藝文活動、充實精神生活，婚後也將能建立溫馨而美滿的家庭。

與天蠍座的女性－合適度３０％

談戀愛時兩人似乎非常合得來，互相信賴、關懷，婚後「愛情」則面臨最大的考驗，漸漸地婚姻生活陷入一成不變，男的往外發展，女的走極端萌生復仇之意，於是．．．．。

與射手座的女性－合適度７０％

好靜的男性與好動的女性起了互補作用，兩人能超越性別而成為非常好的人生伴侶，男主內、女主外也無所謂，因為彼此都已達成共識了。

與摩羯座的女性－合適度１０％

理論派而樂觀的天秤座，最不喜歡銅臭味的感覺，而摩羯座的女性最看不慣天秤座那種不切實際、愛作夢的人，彼此無法認容對方的價值觀，當然也就合不來了。

與水瓶座的女性－合適度９０％

兩人同屬感性而重感情的人，善惡分明，價值觀相近，在別人眼中看來是「速配」的一對，當然你們也應觀眾要求而走上地毯的那一端。

與雙魚座的女性－合適度５０％

雖然個性上是相當不同的一對，但只要彼此能了解對方的話，也不難相處。只是兩人同屬頗有異性運的星座，外界的誘惑很多，定力是維持兩人關係的關鍵。


配對排行榜

基本上男天秤與女水瓶可說是這一系列中最「速配」的一對，也是最有可能步上紅毯另一端的一對，恭喜你們了。另外男天秤與女雙子兩人的感情則較穩定，好好把握吧！！你們也很有機會的。

這一列系中，最不搭調的有二對，分別是男天秤與女巨蟹和男天秤與女摩羯，這二對可能天生個性就不合了，所以在一起是很辛苦的。另外天秤座的男性也要特別小心天蠍座的女性，好好的對她吧！否則你面對的可能是一個夜夜磨刀的女人了，小心喔！！

男天秤座與女雙子座－－合適度９０％
男天秤座與女水瓶座－－合適度９０％
男天秤座與女白羊座－－合適度７０％
男天秤座與女獅子座－－合適度７０％
男天秤座與女天秤座－－合適度７０％
男天秤座與女射手座－－合適度７０％
男天秤座與女雙魚座－－合適度５０％
男天秤座與女金牛座－－合適度３０％
男天秤座與女處女座－－合適度３０％
男天秤座與女天蠍座－－合適度３０％
男天秤座與女巨蟹座－－合適度１０％
男天秤座與女摩羯座－－合適度１０％


星座男人篇

天秤座男子--兼具詩性與任性

  1. 美得十分不約定俗成

以自由和美的女神維納斯為其守護神的天秤座，天生對美就有其獨到見解，因此，許多藝術工作者都是該星座下的產物也就沒什麼好意外！而大部分的男秤是用不在乎表現他們的美。比如你可見到一個打扮十分頹廢或undergorund的男秤，或是年紀一大把還穿著皮褲騎個重型機車去上班的傢伙。

  2. 忽冷忽熱忽左忽右

男秤的情緒化絕非如江海般震耳欲聾，但是掩飾在平靜海水下的暗濤洶湧卻更深沈。如同一個隨意移動的溫度計，忽冷忽熱。

  3. 負責兩他不太會寫

與其說男秤是用情緒在行動，不若說是用感覺的思考。別看他副孩子氣的樣子就以為他從沒想過大人的事。不止想了，還想得深思熟慮，只是他的答案倒有點模稜兩可，曖昧不清。崇尚自由與公平的男秤，在戀愛時會浮現某種無可救藥的浪漫，烈火情人當之無愧，可是一遇到現實世界的事件時，卻往往一走了之。

  4. 任性是他最大的自私

如果任性算是一種魅力的話，那麼將此魅力發揮到無法無天的當屬男秤。男秤任得很溫柔，他可以在深更半夜約妳去聽海，忘了妳的生日他會低低的說數字是沒意義的，他和妳翻遍所有旅遊大全最後告訴妳他要一個人去旅行，明明是自我卻解釋是不世故。男秤的任性經常是被默許而不了了之。

  5. 『不說，才是最高境界』

男秤的愛情沒有承諾二字，如同他們的任性自覺不帶自私。在情愛世界中以一種鬆散的道德觀約束自己的男秤，嚮往心領神會的默契，篤信莎士比亞：『不說，才是最高境界。』八字箴言。因此在許多緊要關頭，他只會告訴妳：我回去想想。回去是否真的想了也只有男秤自己才知道。一方面是他天真的以為妳會了解，另一方面是懶得想。把多餘的時間拿來睡覺，對他來說比較重要。


透析妳的他系列

透析妳的他系列--天秤座

    天秤座的男人有種與生俱來的風采，即使他長得不帥，也多半擁有著溫和儒雅的氣質。有很多的偶像級的男明星都是天秤座的，更何況他是戀愛高手，妳會愛上他，一點也不奇怪。一開始的時候，妳會覺得一切都太完美了，等真正進入情況，妳才會發現要努力的事情還不少呢！

    他喜歡一切美與和諧的事物。擁擠、雜亂、壓力，都破壞他內心的平衡感（那是他最重視的感覺）。所以，不要老是讓他陪妳去逛夜市，不要帶他去跟妳一大堆三姑六婆的朋友吃飯，不要在他面前像個歐巴桑，不要一天問他幾十次「你愛我嘛﹖」否則他只會變得冷漠；但他不願抱怨，所以很可能一直到他棄妳而去，妳仍然不明白問題出在那裡。

    其實他自己也弄不清楚是什麼破壞他內心的平衡。他看不透自己的內心，正如他看不透妳的內心一樣。我說他是戀愛專家，那是純技術性的，他是理性告訴他事情的對錯與方向，但他無法體會發生的內在因素，和妳情緒反應。妳得要做自己的，同時做他的心理醫師才行。

    只要是跟自己無關的事，他都能給予公平客觀的判斷，一旦碰上切身的問題，他的天秤就左右搖擺，難以做決定，甚至心情惡劣，亂發脾氣。這時候妳只要一把抓住那個天秤，告訴他妳的決定，事情就搞定了。他保證會對妳滿心感謝。


男孩喜歡的女孩類型

天秤座男孩喜歡的女孩類型

    個性直爽而熱情的女孩

    雖然是個男孩，但因為喜愛打扮，所以一直讓人覺得是個收拾得很乾淨的人。天秤座是最嫌惡醜陋的星座。也是１２星座中，英俊男子最多的一個星座。

    對於感情毫不盲目的他，懂得避開會使自己深陷其中的感情漩渦。所以感情用事的女孩，一向無法吸引他。又，因為對於感情比較被動，所以比較喜歡熱情而直爽的女孩。

    因為１２星座中，最會以貌取人的星座，因此不僅注重別人貌美，也在意別人的妝扮。

    對於這樣的他，「不要只看外表，而要注重內在」這一句話，似乎起不了什麼作用。因為十分重視外表，所以太胖的人必須開始減肥了！一直將自己的身材，鍛鍊到能適合流行趨勢為止。活潑而時髦的女孩，是他一直追求的條件。而注重禮儀，也是必要的條件。


男子之愛

天秤座男子之愛

    天秤座的男生－令人無法抗拒的優雅

    一件白襯衫、一件寶藍色滾金邊頭巾，一件合身的牛仔褲，慵懶、輕忽的笑容，天秤座的你總是比同齡的男人，要年輕、乾淨、懂得和人相處。不用刻意追求女生，只要散發優雅、溫文的氣質，就足以讓身邊的女生主動倒追。

    裝傻功夫一流，想從你口中聽到真心話不容易，異性緣很好的你，不肯輕易給承諾，不過這並不影響你的魅力。

    天秤座男人最迷人的地方，在於性格上，總能把自己的生活和社交分開。在公共場合，總是努力容忍和你格格不入的人，深知說話技巧，掌握八面玲瓏的社交方式，很容易成為最受歡迎的人。

    不管年紀多大，你總是比別人多一點孩子氣，小王子的性格，是很天秤的，因為玫瑰的美麗，讓你願意忍受她的任性，每每說出天真卻叫人感動的話，叫人想不愛你都很難。當你做錯事的時候，也特別容易得到別人的原諒，這全拜童稚純真之賜。


透視你的她系列

透視你的她系列--天秤座

    天秤座的女子，有著優雅細緻的女人味和豐富邏輯觀念的男性智慧，而聰明的她多半懂得把智慧隱藏在她的女性溫柔之後，不讓它刺傷男人的自尊，難怪很多男性都對她又敬又愛。

    該如何贏得天秤座女子的芳心呢？當然首先你要是個很合乎邏輯的人！太情緒化的男人，太固執或太偏激的男人，都不是她心目中的好伴侶，天秤座的女人是最需要「伴」的，尋找一個終生的好伴侶，通常是她一生最大的願望。第二、如果你是個不喜歡女人說話的男人，那你可能不適合她。我絕不是說天秤座的女人愛吱喳個不停，她擁有天生的辯才，她很會說話，很喜歡跟別人討論。她們多半談吐優雅、態度超然，如果你懂得欣賞，你會覺得聽她說話是一種享受。她往往喜歡從各種角度去分析事情，找出一個公正而客觀的結論。

    天秤座女子多半婚後，仍是職業婦女，一來、家庭主婦的空間對她來說，的確太過狹窄；二來、她需要金錢去滿足她追求「美」的慾望。對於食衣住行，她都有高貴不凡的品味。如果你要她陪你共創事業，她會以夫為重，她會是個好幫手、好夥伴，可靠而不自誇，給你最好的建議，卻永遠不搶你的風采。

    通常她都有很好的均衡性，保持自己的情緒平衡。偶爾面對太大壓力使秤臂嚴重的傾斜的話，她可能會振振有辭的訓示你一小時，或者一口氣吃一加侖冰淇淋。不過，只要你多一些耐心和關懷，她很快就會恢復平靜了。娶到天秤座女子算你「福氣啦」！


女子V.S.十二種男人

天秤座女子V.S.十二種男人

白羊座

他做事的急進方式與妳的再三權衡,有很大的不同。若能互補倒是對彼此都有幫助,否則就容易起衝突。

金牛座

對於「美」的追求,你們是能夠有共鳴的,但他對妳來說,似乎有時太執拗了些。

雙子座

你們都屬於風向的知性典型,許多想法可以不謀而合,彼此的關係也不會太過黏膩。

巨蟹座

對妳而言,他似乎太感情用事了些;而妳的理性與冷靜,有時會讓他誤會妳漠不關心。

獅子座

他落落大方的態度,基本上是能吸引妳的。如果有著共同的興趣,彼此可成為共享人生的快樂伙伴。

處女座

大體上說來,他通常不會是妳欣賞的典型。而妳的「大道理」,他往往不以為然。

天秤座

一般說來,這是才子佳人型的組合。但當心你們總在彼此都說了一大堆看法之後,卻始終難以結論。

天蠍座

對妳來說,他們的個性似乎太強烈了些。「寧為玉碎」的人生觀,是不屬於「追求和平的天秤座」。

射手座

你們是很容易玩得來的好朋友。不過,射手座男人喜歡說服別人的習慣,妳恐怕有一點不太適應。

摩羯座

你們做人處世的基本觀念,簡直完全不同。妳很難理解他的固執和偏見,而他或許會?{為妳不夠有原則。

水瓶座

以星象學來說,這算是最適合妳的星座。他往往有著以不變應萬變的態度,以及接納各種不同看法的雅量。你們可以在擁有自我空間的情況下,愉快相處。

雙魚座

情緒起伏大的他,性格上和妳差距很大。雖然有些時候你們在一起會覺得很過癮,但多數時候仍是步調不一的。


女子之愛

天秤座女子之愛

    天秤座的女生－把自己當成芭比娃娃

    天秤座的女生，從小就知道甜蜜可愛的樣子可以得到什麼好處。數學考不及格，老師的棍子還沒打下去，抬頭眨眼皺眉的可愛表情，常令老師下手時，輕了手勁。

    在愛情上，可愛又豐富的表情就是勾引男生的方法。男孩子總是從忘不了妳甜蜜的神情，才開始追求妳的。

    妳把打扮當成一種遊戲。不夠美麗就不想出門，有約會還不能太早起床，否則有太多準備時間的妳，往往在昨天就想好的打扮，到今天一定又覺得不夠新奇、漂亮。

    越愛美、愛打扮，男人緣就越好，不過妳愛打扮並非為了男人，而是無法忍受自己不美的樣子。

    表面乖巧、溫柔、順從，其實最吸引人的反而是妳不按牌理出牌的行為模式。

    慵慵懶懶像貓咪，常常做出一些瘋狂的事，沒有目的，純粹是享受好玩的過程，妳越奇怪就越能吸引喜歡刺激的男人，跟妳在一塊總是比別人多一點輕鬆自在。


網路愛情

天秤座網路愛情

天秤座愛情在擺盪中創造高收視率

    根據統計，一年中，擇偶交友的紅娘網站就可以湊合上百對的姻緣，平均每三天就有一對成功。

    天秤座上網尋找友伴時，可是會睜大眼睛尋尋覓覓甜心的，尤其天秤座上網時仍保持著優雅大方的氣質，當愛慕從四面八方傳送信件給天秤座時，更讓你覺得科技是美妙的。

    你習慣打扮得美美的，端莊地坐在電腦前，等著讓信件把電子信箱塞滿，愛便源源不絕地自動送上門來，根本不必勞煩天秤座滿頭大汗地下海去找。

如何辨識網路情人是天秤座：

  1. 什麼都聊，好像什麼都可以，感覺得到他的善意。
  2. 從言談中得知他好像是個交友廣闊的人，願意分享生命經驗。
  3. 說話常觸類旁通；沒聊多久就想把你介紹給他的朋友，或是扯些他朋友的事情。


戀愛觀

天秤座戀愛觀

    天秤座太擅長示愛了，這些看來動人至極的大小殷勤，其實只是你表達自己風度的手段而已。如果有人因此而誤認為你是「發自深情」的舉動，我想難免要受到傷害。我並不能因此責怪你。只是，當整個社會是錯的，你一個人是對的，那麼，你的對就可能造成困擾。當所有的男人只對情人好，你卻用超過一般人對情人的標準，來展現你的風度時，就成了混淆視聽。我不能去提醒每一個和你交往的人。所以，我只好勸你自己盡量把握分寸，「有多少愛，示多少愛」。

    說到處理看對眼的狀態，我必須立正，舉手向表現傑出的天秤處致上最敬禮。我可以百分之百確定：只要是天秤座的你，感覺到你已經注意起某個人時，他一定可以感受到你的殷勤。從少女時代到現在，我不知多少次在聽朋友描述天秤座的殷勤時，羨慕得幾乎變成嫉妒。

    要求公平去求真相，就是天秤座熱戀的寫照。所以，你的情人會有一些壓力。要求公平，原本是人之常情。不過，你的熱情付出如火如荼，他的回應是不是能相對地澎濟洶湧，可能就有些問題。因為每個人對愛的增溫速度不同，每個人對愛的表達方式不同，外在的表現未必是內心的相等反應。如果你只一味地要求公平，可能未必是真正地「公平」。要求真相，也是很難在每個人身上，取得相同的界定，你需要自己的一些生活空間，他何嘗不也是如此？如果你們兩顆心完全變成透明，你想什麼他都知道，他做什麼你都看到，那麼壓力也未免太太了。

    所以，熱戀中的你，要好好掌握分寸。要求公平，但不是單獨某件事的對比關係，而是每人真情的總重量。要求真相，不是失去彼此自己原有的生活空間，而是取得兩顆心的互信互賴、相互扶持。這樣的熱戀，不但能享有愛的光采，也能感受平衡的安全感。牽涉到「好下好？」「可不可以？」的問題，天秤座的你，最好把所有相關因素，拿到你的天秤上稱一稱。現在你的問題是：他已經有了家庭或固定的情人，但是愛情的火花已熊熊燃起，交往下去好嗎？可以嗎？

    你就分兩個階段來稱吧！

    第一個階段光考慮可不可以的問題。他們相配嗎？他們感情好嗎？你和他相配嗎？你們的感情到了什麼程度？你的朋友會怎麼想？他的朋友會怎麼看？他的她又會有何反應？你會有愧疚嗎？他會有心理障礙嗎？

    第二個階段要考慮愛或不愛的問題。他真的愛你嗎？你真的愛他嗎？他的付出你感到珍惜嗎？你的付出他覺得不同嗎？他的未來中有你的參與空間嗎？你的末來有他的相同期望嗎？

    再把這些問題的答案，放在天秤的兩邊。然後，看看到底是應該繼續，還是應該撤退。如果想要繼續，就不要再去聽別人的流言蜚語和無聊的評論；如果想撤退，就不要再留戀那一段萌芽不久的稚嫩愛情。總之，三角習題最怕愈結愈複雜，想進想退，都要有果斷的思考和行動，請你多多加油。

    第一種情況，你沒有出軌，整個事件純屬誤會。憑你得自天秤座的分析能力和良好口才，我相信你一定可以對他把事件解釋清楚。我想提醒你的是，他懷疑你的忠實，並不只是「事情」，其中包藏著更多的「情緒」在內。所以，當你頭頭是道地分析完所有的前因後果、來龍去脈，請再加上溫柔的關懷。因為就算是誤會，你感到不公平，他也曾真的因此感到委屈。請你拿出你擅長的戀愛長才，讓他破涕為笑，更加愛你。

    第二種情況，你果然不忠實。現在，如果罪證確鑿，你又該如何呢？如果順著你的天秤座個性，就把真相都告訴他吧。把你對兩個情人的感受，老老實實地說給他聽。也許他會氣瘋了，但總比被蒙在鼓裡好些。如果你真的夠天秤座，也請把他的事告訴你的另一個情人，這才符合你追求公平的個性。你若問結論是什麼？我想最有可能是兩個情人都氣跑了，或者氣跑了一個，這問題就算解決了。最怕是你遇到兩個癡心女子，決心和你熬到底。那麼，你們的故事三十集連續劇也演不完。

    千萬不要只想息事寧人，兩邊都以欺瞞的方式拖延，總有一天，紙包不住火，你還是要面對現實。戀愛不可能永遠停留在最高峰，有時候也會有彈性疲乏，顯得有氣無力，這時候就要雙方通力合作，突破瓶頸，否則行情一路下滑，前途堪憂。

    天秤座的你，要做的第一件事，就是把你的天秤拿出來，開始在兩邊擺砝碼。

    他在言語上對我多好？我在言語上對他如何？他在實質的表現上有幾分？我在實質的對應上有多少？他的用情多深？我的用情多重？他對未來是否有過承諾？我的終身能不能奉獻？他的路有多長？我能追隨的有多遠？

    加加減減，左右搖擺，最怕的結論是：這筆買賣做不下去了，可是又不能不做。如果不繼續，以前的投資就付諸流水；如果繼續投資，又恐怕愈陷愈深，慘遭套牢。

    我的建議是，你不妨發揮你的分析能力、溝通長才，直接和他談一談。如果你希望他在言語上多些關懷，實質上多費心思，情感上不要太黏，未來的承諾更明確，並且和你共同規劃未來的路……每一項都可以清楚明白地提出來，也許他早就想做些改變，只是不知你的看法如何？因為珍惜過去，所以你對現在感到不滿。因為對未來有期待，所以你想突破現在的瓶頸，想清楚自己要什麼？想清楚他能不能給你什麼？想清楚，再講清楚，也許你的未來就更清楚了。

    如果當年分手是出於無奈，雙方緣盡情末了，現在事實改變，當年的障礙消失，我願祝福你們破鏡重圓。唯一要提醒你的是，時間會把不好的障礙磨掉，也會讓好的特質褪色。你面對的雖然是舊情人，但還是要以全新的心情來經營，否則更容易因「過去他如何，現在他如何」的比較，內心感到不平衡。

    如果當年分手是因為他的背叛，恐怕你心中依然有氣。不過消氣不難，一來他已經因為離開你，得到了慘痛的教訓。（我想他回頭，一定是過得不如意，這教訓是有了）二來還要必恭必敬，神情肅穆地聆聽你的長篇大論。你把當年他的過錯一一道來，讓他知道你不是不在意，而是寬宏大量。不要誤認你可以讓他說來就來，說走就走。你的意思是要他誠心悔改，從此心悅誠服。不過要留心，這樣的一場教訓，卻可能成為你們重新交往的第一個疙痞。如果當年分手是你不義，你若要再次接納他，可得要找到一個自圓其說的理由。

    愛情珍貴，麵包重要。在天秤座的認知中，如果兩者都具有價值和意義，那麼，要天秤座抉擇基本上就是一件荒謬的事。如果你現在的交往對象中，有的麵包又大又厚，可惜浪漫不足；有的情深意重，可是錢途不佳。我想最有可能的狀況就是且戰且走，聽其自然。天秤座對於自己的情感，常常表現出縱容的態度。當多餘的感情來臨時，很難用理性去克制壓抑。等到縱容成問題時，卻又缺乏快刀斬亂麻的勇氣。很多糾纏不清的感情債，就在這種情況下，變得難以收拾。

    就拿你的交往情形來說，你並不刻意迴避同時和多個對象交往，當感情慢慢成長時，你也不積極處理這種多頭馬車的危機。你認為「船到橋頭自然直」，結果卻陷入更大的困境－－你覺得對兩邊都有責任，你不想因選擇任何一邊而傷害另一邊。

    最後，你只有一種選擇－－讓對方來選擇你。

    我誠懇地提醒天秤座的你，拖到最後關頭的選擇，傷害最為嚴重。如果你能在問題還沒惡化之前，果斷地做出判斷，就可以減少日後的傷害。愛情、工作、家庭、生活，每一天都可能改變你的一生。請面對現實。


愛情觀

天秤座愛情觀

守護星：金星（愛；美）
吉座相星座：水瓶、雙子
凶座相星座：摩羯、白羊、巨蟹

    誠實溫和，富同情心而看重感情，處事力求公正與中庸，不願偏激。擅長交際，渴望共享快樂幸福的伙伴，重視婚姻，不做無理的嫉妒。喜愛推理、辯論及美的事物，審美眼光很高，討厭粗俗的東西。把一件事分析多次後，一定要下結論，莫再猶疑。意志薄弱，易導致猶豫不決。多問問伴侶的感受，以減少因疏忽而積下的怨尤。女性為藝術而努力時，記得回顧自己的家庭。


愛情評價

天秤座愛情評價

    若即若離的情人天秤座

    真是個戀愛高手的天秤座，十二星座中第一的戀愛高手。對天秤座來說，戀愛是享受，所以為了這種享受可以不惜花上金錢或提升自己。對知識的尋求也從不怠慢。不過一旦成為三角關係，或父母有意見時會立刻逃避，這樣下去永遠都會做不到坦誠相見的戀情。


星座獵物

天秤座獵物

    曾有一位年輕貌美的女孩問我他那垂垂老矣的天秤座男友為甚麼到現在都還心不定？我只問她：他這麼老，為甚麼還這麼吸引你？

    熱情中藏著陰鬱，瀟灑裡有著憤世嫉俗的天秤座，他們用自由隔絕了自己和別人，其實也用自由禁錮了自己。其實他們並沒有看上去的開放，相反的，許多天秤座的任性與為反對而反對往往極不成熟。

    天秤座的人向不喜歡處理搞僵的場面，他會因為不喜歡便惱羞成怒，一惱，連好不容易培養好的氣氛都沒了，然後，你把再見說得很優雅的無情告辭了！

    那種混因為你受傷而把你抱住的男（女）人只在小說裡，或是水象星座還有些些希望；天秤座，別想了！他沒立刻跳到另一張床已經很對得起你了。

    把氣氛搞得活潑些，像乒乓球一樣你來我往的機智性對話，對於精神戀愛的天秤座是不錯的陷阱。

獵物星理：熱情中藏著陰鬱，瀟灑裡有著憤世嫉俗
戀愛星主張：像乒乓球一樣你來我往的機智性對話是不錯的陷阱
致命吸引力參考：白羊座


老公

天秤老公－做他永遠的朋友

天秤老公外型優雅，風趣和藹，朋友多如天上星斗，人緣好得令老婆坐立不安．有一個英俊老公人人羡慕，但是如何掌握進退，卻令所有老婆頭大．

診斷

天秤座是個怕寂寞的星座，交了好幾打的朋友，其實是怕出現空檔，譬如想喝茶沒人，要郊遊沒伴．在天秤座的人生中，絕對沒有獨樂樂的事．

對他而言，每一個朋友都是備胎，見面就有三分情，自然也談不上和誰最深交．在天秤老公的心中，太太是永遠的朋友．把握住這一點，就沒有那麼多醋可以吃了．

治療

愛他，就要愛他的朋友．與其枯坐家中「等無人」，不如加入他的龍門陣．他和朋友下棋，妳就和朋友的太太一起燒菜聊天，說不定可以蒐集到一些意外的情報呢！

叮嚀

金牛、處女、摩羯老婆：學著拓展人生、交朋友，不喜歡社交沒關係，趁他不在的時候學點東西吧！

巨蟹、天蠍、雙魚老婆：天秤老公喜歡伴侶，也需要空間，學習信任，是增進關係的好方法．

白羊、獅子、射手老婆：天秤老公度量大，不容易動怒，但是，妳也得學習克制自己的壞脾氣喔！

雙子、天秤、水瓶老婆：每天忙著四處飛舞，別忘了留點時間給天秤老公．他很樂意帶著妳，一起參加朋友的聚會．


老婆

天秤老婆－不要讓她孤單

在朋友之間備受歡迎的天秤老婆，在家裡似乎很容易生氣．為了一點小事耿耿於懷，情緒總是隨風擺動．什麼事讓她們失去風度，變得這麼神經質呢？

診斷

天秤座是個不容易生氣的星座，天秤老婆卻跌破所有人的眼鏡，這是受到社會環境的影響：女人要和老公的老闆、同事、部屬、親人、朋友，共同分享這個親密伴侶．

追求公平，又渴望有伴的天秤老婆，總覺得自己只分到十分之一的老公，而不是符合「另一半」稱謂的二分之一，當然心裡很不平衡．

治療

天秤老婆有一個輕鬆自在的人生觀，其實卻很黏人，非常怕孤單．如果你是個忙碌的先生，沒有時間陪太太花前月下，請不要忘記找一些事情，讓她保持忙碌．一個孤單的天秤老婆，會失去金星（守護星）的美麗丰采，變成一噸炸藥．

叮嚀

金牛、處女、摩羯老公：天秤老婆重精神甚於物質，別老是以工作為藉口，她們要人不要錢．

巨蟹、天蠍、雙魚老公：善解人意可別變成嘮叨，天秤老婆愛同伴也愛自由，別黏得太緊．

白羊、獅子、射手老公：請保持優雅風度，天秤座一點也瞧不起隨便臉紅脖子粗的人．

雙子、天秤、水瓶老公：除了一顆聰明的頭腦之外，也不要忘記對自己的儀容下點工夫，天秤老婆喜歡漂亮的另一半！


結婚之後

婚後的天秤座

    月亮在天秤座的女人－不因婚姻改變自己

    她超級愛美，追求美感是她生活中最大的樂趣，就算結了婚，還是一樣重視打扮。連帶地，他的丈夫泰半是個風度翩翩、言行得體的男人。她也最容易被有才華、氣質高貴的男士打動。

    婚後她仍是個萬人迷，丈夫會覺得帶她出門很有面子，因為她就是有辦法吸引周遭的目光。

    很會撒嬌的她，總是知道要說什麼話討配偶高興，她尤其喜歡新奇的事物，是那種走在時代尖端的妻子。所以，她並不吝於給丈夫很多的自由，讓他過想過的生活；相同的，她也喜歡有自己的社交圈，因為不喜歡被約束的她，常會因為不能忍受男友加諸在她身上的傳統觀念，而不願踏入婚姻。只要讓她覺得婚後的生活和婚前不會有太大的區別，只要讓她可以隨心所欲做自己，你就可以捉住她。

    婚後，她不是那種會為了照顧孩子，而把自己弄得像黃臉婆的女人，她非常愛自己，講究禮儀，所以，教養出來的孩子也會比一般孩子懂得社交、有教養。


婚禮特色

天秤座婚禮特色

    有顆體諒別人立場的心，對任何事物都以尊重的態度對待，連追求愛情也是君子風度。結婚時，你比較喜歡採用莊嚴肅穆的教堂式婚禮。

天秤座婚紗

    中性設計凸顯天秤特色

    乾淨俐落的天秤最不喜歡拖拖拉拉，瀟灑、優雅正是天秤新娘的最佳寫照，重質不重量的細緻質材、中性設計及色系，更能凸顯天秤新娘的與眾不同。

婚前【心】行為：結婚前一晚優雅的一一打電話給眾前男友，安撫大家的情緒。
錦囊蜜語：我不是在慧劍斬情絲，只是告訴他們我去度蜜月了，下個月回來再連絡！


婚外情

天秤座婚外情

    天秤座：以不倫治不倫

    天秤座總希望一切事情都能端得上檯面，所以就算發生了不倫，那也是只可意會不可言傳的最高機密。多情又專情的天秤座，會發生不倫之戀的原因只有一個：不忍心傷害你，既然是這樣，讓你好好的珍惜這個祕密，噓！永遠不能讓人知道喔！一旦消息走光，難保天秤座的傢伙翻臉不認人。如果你要結束和天秤座的不倫之戀，你可得假裝表現出另類的不倫（例如聽起來有點不倫的……戀……童……）。


枕邊性事

枕邊性事--天秤座

男人

天秤座的男人在性愛方面的技巧，可能比不上他的戀愛技巧那樣出類拔萃，在這方面，他是有些放縱自己的。妳可能會覺得他不太體貼妳的感覺，不要自己一個人生悶氣，把妳的感受和需要告訴他，你們會配合得比較愉快。

天秤座男人是追求「美」的。因此，在性愛的場合裡，妳還要記得保持自己的「美感」。

女人

天秤座的女人不喜歡粗糙而缺乏情調的性交，與其如此，她情願放棄「性」而追求其他的樂趣。如十分重視彼此之間的配合，相互的調情對她來說是非常重要的。天秤座女子雖不會在性愛中扮演主動攻擊的角色，但是一旦置身其中，則會全力的配合與要求，是屬於重視感觀刺激的典型。


與她為友

與天秤座的她為友

【秘訣】談話或遊玩都以自己為主導

    優柔寡斷，猶豫不決。主動出擊為佳。假日可一起去購物。

她的行動：伶牙利齒察言觀色，與任何人都可以相處。但是，對大家皆好言以對，難免美中不足。
她的弱點：在意別人的看法，對他人的諂媚無法抗拒。只要被褒獎，凡事都答應。
讚美她的話：漂亮、有品味！
她不愛聽的話：說清楚些、真令人著急。
送她的禮物：喜歡漂亮的東西，尤其是綴有蕾絲或刺繡的飾物或髮飾。
對他的戀愛攻略：請朋友伸出援手吧！若要告白，可帶著朋友一起去。

秤座-討厭無所事事的情人

他的心

天秤座的情人，對異性很挑剔，重視她的外貌氣質，一旦決定了會全力追求，不過，若是自己付出八分情感，卻只有回收五分的話，會覺得非常不平衡，而在心中仔細思考，這份感情是否還要繼續呢??

偷心絕招
理性交往

天秤座的男人，處理事務都習慣以理智的方式理性的思考來決定，所以若想以直覺、情緒來影響他，是絕對不可能的，那你何不用一樣理性的心去和他交往呢!!

全力支持

用全心全意去支持他，讓他對妳產生信賴感，他會以生命去愛惜妳，為妳做一切事情，創造兩個人的世界。

培養自己

他無法忍受一個整天無所事事的情人，具上進心努力用功，讓自己能獨當一面，較容易得到他的支持和欣賞，並為妳分擔一些工作上及情緒上的困擾，鼓勵你繼續往前衝。


追愛

天秤座追愛

    對美麗已經到了病態追求的天秤座，就連喜歡的類型也只有一個「美」字可以形容。學歷、家世都不是最重要的，但只要你的外表不及格，就一定會被打入冷宮。所以，如果你的祖上沒給你潘安的外表，那就只有求助於整容大夫了。

討厭的類型：家教不嚴的人請迴避

    除了對外表極盡挑剔之能事外，禮貌不周、不擅講話的人，也是謝絕往來的對象。所以，家教不太好的人，最好回家多念念公民與道德；另外，也別忘了替自己報名美姿美儀的課程，多訓練自己的氣質。

戀愛方式：玫瑰花床般的浪漫

    很少女人是不被玫瑰花所打動的，你要是能把戀愛編織得像玫瑰花床般的浪漫，並在他的耳邊輕聲地甜言蜜語，一定能博得他的歡心。對於男生，這招同樣有效，讓他知道你浪漫的一面，鐵石心腸也會心動的。


星座雞尾酒

星座雞尾酒--天秤座

杯具：高腳雞尾酒杯（CocktailGlass）
調製法：搖盪法（shake）
味道：甘、柔順、甜
材料：

１oz龍舌蘭酒（Tequila）

１oz野莓香甜酒（SoleGin）

１oz鮮奶油

適量冰塊

做法：將所有材料放進雪克杯中，將其搖勻後，倒入杯中即可。


音樂療法

天秤座音樂療法

    公平客觀、有外交手腕，缺點是為了息事寧人會有鄉愿作風且優柔寡斷。音樂療法：多聽節奏輕盈、曲調明確的樂曲，明快奔放的旋律可以增強你處事的果斷力。


健康減肥大作戰

天秤座減肥妙法

    天秤座－不要吃太多啦

    天秤座的人因為常常會涉足在社交的場合中，免不了會吃太多，這就是促使你肥胖的原因。雖然你也很想減肥，但是你認為每一天都要運動簡直是要你的命！所以你的體重一直很難減輕。今後要小心避免再吃過頭，否則你的天秤就不是天秤，會變成翹翹板了。

天秤座健康減肥大作戰

你的特性

外型美麗大方，人緣絕佳，重視社交生活，在職場上春風得意，喜好享受，做事隨性，較無野心。

適合你的健康之道

理性又浪漫的天枰座，雖有極佳的人緣及社交活動，在平日生活中不是屬於會委屈自己的族群，但外表的光鮮亮麗卻是他們常常必須注意的，尤其是看到美麗的事物或中意的東西，都會興起想要擁有的慾望，所以，當時下有些流行的美麗塑身資訊或美容聖品，天枰座一族都會躍躍欲試。

在建議減肥健身方上，不妨先在自己家裡放置一面大鏡子，好好審視自己，就自己的肥胖重點來拯治，尤以腰部及神經系統是天枰座必先注意的。睡前三十分鐘呼拉圈，在慢節奏的音樂下，極具有纖細腰線的強力效用，而多喝水或果汁也是天枰座就健康、就美容必須務必加強的工作。


情歸何處

女天秤座情歸何處
白羊座的他→合適度70%

很有男人味的他和很有女人味的妳真是絕配，妳的酷讓平常霸氣、強勢的他又愛又恨，不由得就深深的對擬妳著迷了。

金牛座的他→合適度50%

你們兩人的個性合適度不好也不壞，他是個謹慎、內斂的人，妳是個頗有男人緣的人，由於周遭不乏一些追求者因此也讓他遲遲不敢貿然採取行動。

雙子座的他→合適度90%

你們兩人在相識之初就被對方深深的吸引，同屬理智之星的你們，在謹慎小心之餘也不忘採取行動，彼此心中互相被對方所牽動。

巨蟹座的他→合適度30%

他是屬於點子多、想像力豐富，好動外向的人，而妳是屬於偏愛藝術、靜態方面的人，似乎兩人沒什麼共通點所以發展的可能性很小。

獅子座的他→合適度70%

妳是個淡泊名利、和平主義者，他具有積極而外向的個性，彼此欣賞對方這些自己所沒有的特質發揮了互補的作用。

處女座的他→合適度50%

妳是個自尊心相當情強的人，因此不會輕易的流露出自己的真意，儘管他是個體貼而有耐心的人，但彼此的交往到某一程度則無法突破，如果彼此有共同興趣的話，情況可能會不一樣。

天秤座的他→合適度90%

同屬天秤座的你們在價值觀、想法上都相當的一致，很容易溝通而進入狀況，要注意的是戀愛時本來就要稍微的降低自己的身段，不要自尊心太強。

天蠍座的他→合適度50%

妳在無意識中感到他的男性魅力，而他對妳也有一種征服的欲望，於是互相吸引，只是持久力不夠，而可能會來得快去得也快，是有待努力的一對。

射手座的他→合適度70%

粗獷、豪邁不拘的他，在妳眼中看來是最具男人味了，而妳的冷靜，在他眼中看來是最欣賞也不過了，彼此激賞、愛慕著對方，相當有希望的一對。

摩羯座的他→合適度30%

木訥而努力型的他不喜歡妳如交際花般的活耀於異性當中，同時妳也很看不起他的迂腐、頑固，真是活在不同世界的兩個人，但很意外的是在SEX方面兩人卻是相當和諧的一對。

水瓶座的他→合適度90%

兩人相遇之時就深深的知道對方就是自幾夢寐以求的伴侶，不需要言語就能感受到濃情蜜意，飽嘗愛和被愛的滋味真是最佳的拍檔。

雙魚座的他→合適度50%

和他交往之初深深感受到他的細膩與無微不至的照顧，但不知不覺中這卻成為妳沈重的負擔讓妳喘不過氣來，也阻礙了感情的發展。


占星術

天秤座占星術

陽性、風象星座，守護行星：金星

天秤座大多目光柔和、鼻子略尖、嘴巴寬闊但唇型優美，頭髮柔而細軟，頸部線條優雅，五官細緻，整體長相給人協調的印象。

神話由來

是希臘神話裡女祭司手中那個掌管善惡的天秤飛到天上而變成的。大約西元前二０００年此星座和巴比倫宗教主宰生死的審判有關，天秤是用來衡量靈魂的善惡之用。

優點

外型高雅、擅長交際，個性平易近人、注重羅曼蒂克的浪漫情調、為理想主義者，具有迷人的性格特徵，對和諧而愉快的生活環境十分珍惜。

缺點

容易生氣，個性輕浮、善變，做事猶疑不定、優柔寡斷而難以做下決定，喜歡賣弄風情，對事情沒有主見，容易受騙。

性格

天秤人心地善良，有古道熱腸和仁心，富同情心而看重感情，處事力求公正與中庸，不願偏激。誠實溫和，是個理想主義者，生性浪漫，有自我犧牲的傾向，個性堅強、聰明、前進、具有靈活而好質問的腦子，常有非凡的構想。

此星座的人不喜歡爭執，所以容易贏得別人的好感，為了避免爭執和不愉快的事情發生，天秤座的人喜歡採取避重就輕的方法解決問題，而他們最不好的缺點是優柔寡斷。「船到橋頭自然直」的觀念根深蒂固，因而遇到棘手的麻煩時，總是一拖再拖，甚至來個相應不理。天秤座的人容易給人懶散的印象，不過其實真正的他並不像外表那麼柔弱，一旦目標確定時，慾望會變得非常強烈，只是因為內心的猶豫不定而導致外表的懶散。天秤座的人在還沒採取行動之前常顯得滿不在乎，可是一旦打定主意，則勇往直前，故而多半都能得到他所想要的。

天秤座的人天生好客，並且也擅長社交活動。他的家總是佈置得美觀而舒適，讓客人有賓至如歸的感受。

他們天生有表現慾，喜歡成為眾人目光的焦點，並要求別人給予熱烈的反應和激賞。此星座的人最常抱怨：「我對他這麼好，他竟然如此待我，實在沒有良心。」在天秤座的心目中，永遠有一個天秤，在衡量著他的施與回報是否能夠維持平衡。

心智表現

天秤座的人，是美的追求者，審美眼光很高，討厭粗俗的東西。他們特別討厭和人爭吵，此星座的人給他人的第一印象總是很好，因為他們天性知道取悅他人的方法，而且他們本身也相當懂得待人接物的禮貌。他們是無缺點的「優雅派」，深知禮儀，不論何時都帶著溫煦的笑容；不管遇到何事都不會失去原有的冷靜和成熟，最忌諱摩擦與糾紛的發生。

天秤座的人生性樂觀，喜歡呼朋引伴，這種不甘寂寞的個性往往是精神上最大的弱點，無論是工作上、日常生活，甚至連腦力活動都需要同伴共同分享。就如這星座的表徵--天秤--所象徵的平衡關係，他們在待人處事方面也經常帶有愛恨分明的色彩，不是將尊敬、愛慕集中於一個人身上，就是對另一人產生極端的不滿或憎惡。

只要是跟自己無關的事，天秤座都能給予公平客觀的判斷，然而一旦碰上切身的問題，他的天秤就左右搖擺，難以決定，甚至心情惡劣，亂發脾氣。天秤座的人所以會顯得沒有主見，主要的原因是因為他事先對可能面臨的困難早已了然於心，而不知道該從那一點著手。他具有強烈的正義感，並且會設法對弱者給予一臂之力，讓公道得以伸張（不過卻不希望捲入其中）。他的直覺通常很靈，偶爾也能夠發揮力量，幫助他解決事情。

因為天秤人意志薄弱，易導致猶豫不決，所以當一件事經過分析多次後，一定要下結論，莫再猶疑。天秤人應該學習自作主張的能力，否則很容易受別人的左右，而變得沒有主見。水星的位置在處女座時，這種缺點可望糾正，若是水星在天秤的位置，這種缺點會更加明顯（因水星是智慧之星，控制知覺力、判斷力、學習能力、語言能力、溝通等所有的精神能力）。

天秤座是和平主義者。不得已而與他人陷於敵對關係時，也會抑制感情，以冷靜的態度來解決，絕對不會生氣或強硬堅持自己的主張。對事情不會拘泥或偏袒，其行動不會太過大膽也不會過於慎重，思考有彈性，能接受各種的意見，情緒方面也很平穩，不會隨便露出情感起伏。應對得體、舉止優雅，公正而不偏不倚，因此團體中常扮演仲裁者的角色。

愛情

天秤座的人很難有發諸於情的戀愛。不甘寂寞的個性，使他常在毫無準備的情況下，就接受了別人的感情。若要進一步了解此星座的情感動態，金星的位置具有決定性的影響。

天秤座可能是十二星座中最需要「伴」的，以其代表圖型而言，均衡性為其重視的程度，不言可喻，故而尋找一個終生的好伴侶，對天秤人而言，更是重要，他們渴望共享快樂幸福的伙伴，且因其重視朋友，所以對伴侶的交友則不會做無理的嫉妒。但因其非常摯愛所愛的人，須注意不要讓太敏感的天性，使你對親近的伴侶過份挑剔，應多問問伴侶的感受，以減少因疏忽而積下的怨尤。可能有愛情和婚姻方面的失意。

事業

天秤座的人適合從事任何工作--骯髒、氣氛不佳的工作環境不包括在內。他們天生具有藝術細胞和創造力，有令人激賞的音樂及藝術天才，假使能控制對享樂的沈溺，必可獲致此方面的成功。在醫學和慈善事業方面亦有卓越的才能。天秤座所特具的機靈和外交手腕，使他們很容易成為站在時代尖端，而又受到歡迎的人。

天秤座的人不善獨處，工作上也適合和人合作，而不適合獨挑大樑。如果想經商的話（他們具有商業頭腦，卻狠不下心給競爭者致命的打擊），多半會和人合夥。雖然在工作方面會盡心盡力分擔起另一半的責任，合夥人卻要當心他有揮霍無度的習性。他們很適於藝術或職業生涯，但不宜於生意方面的追求，購買值錢的東西時，要謹防受騙。若太關心別人的利益，可能會損及自身的利益，要避免在生意或私事方面做不必要的冒險，可能會由於受欺騙而遭致損失。在牽涉到重要文件之簽署時，要格外小心。

父母

感情豐富的天秤座父母喜歡有禮貌、感情充沛的小孩。天秤座的父母雖然也會管教孩子，但很少懲罰，久而久之，所有的訓誡自然被當作耳邊風了。此星座的人和子女間關係融洽，尤其是天秤座的母親，總不惜以昂貴的花費，將孩子打扮得漂漂亮亮，萬一遇到頑皮搗蛋或是不修邊幅的孩子，可就讓作母親的大搖其頭了。

子女

管教天秤座的孩子時應該灌輸他自作決定的觀念，而不要養成事事依賴父母、兄姊的習慣，此外也要培養他做事情有始有終的個性。課餘父母應該鼓勵他們發展藝術方面的興趣，特別是音樂或是舞蹈方面的才藝。

天秤座的孩子懂得利用天生討喜的個性博取好感，他們隨和、友善，在學校中並不需要操太多心。他們對學校生活不會有適應上的困難，不過或許會因師長的偏愛而遭致頑皮孩子嫉妒性的欺侮。


∼愛的秘密在金星∼

金星天秤

金星位於天秤的你，善解人意，喜歡優雅、和諧與奢華的氣氛，也非常在乎別人對自己的觀感；在團體中是否受到歡迎，也是你所重視的。對於色彩與聲音均具有與生俱來的敏銳感受，所以這個位置也盛產藝術家與音樂家。

在愛情方面，好看的外貌是選擇對象的重要因素；你會是個非常合宜的伴侶，願意認真的經營戀情，能夠給予對方支持並少有衝突。然而你卻不見得肯進一步談到婚姻，因為會害怕失去那種可以帶來浪漫的自由；而事實上你應該瞭解自己並無法忍受孤單與寂寞，婚姻生活對你才是最安全的選擇，過多的浪漫幻想反而只會讓你失去和諧與安定。

男子

金星在天秤座的男子是個戀愛的高手，他總是將愛情以理性化的方式來解析，並將愛提煉成一種藝術。他常常會是個勝利者，因為很少有人能夠在很年輕的時候，就熟悉了戀愛的技巧及求愛的藝術，而經過了如此長時間的訓練，使得他能駕輕就熟的掌握愛情。他甚至還有善變的傾向，尤其在年輕的時候，他會很自然的在心靈上讓他的感情同時去嘗試不同的女子。然後衡量每個女子成為他伴侶的可能性。有時他也常常會混淆友情與愛情，而且還混淆的亂七八糟。

他會以他的想像力來揣摩任何一個女子與他相處後可能會發生的事情。雖然他不斷的嘗試及實驗著愛情，但卻也容易因一時不察而心碎懊惱。他很少會使愛情造成傷害，就算有些小傷痕，他也能很快的遺忘，並且另外再找尋戀愛的機會；他會儘量使自己保持自由，而能盡情的享受戀愛，很少會讓感情綁住他的。

他的愛情就像是一桿秤一樣，有搖擺不定的兩個秤臂，以及精確的測量刻度，還大敏銳的感知能力，而秤的搖擺也完全不受到萬有引力的影響。

因此他在追妳之前總是會將他自身的環境因素放在秤的一端，另一端放上妳，而在放上妳的那一瞬間，妳會感受到強烈的搖晃，而在搖擺不定的過程中，他不會採取任何行動；一定要等秤完全的保持平衡而停下來的時候，他才會依測量的結果來決定下一步的行動。不過，我不知妳是否能受得了長時間的上下搖擺。他常是如此的迷惑著妳，到妳對他意亂情迷時，他卻開始猶豫不決。

他常常會因為拖延而造成了更大的傷害，雖然他並不喜歡傷害別人，但是他內心的那桿秤卻不斷的衡量，衡量一切他該去衡量的。而他不能瞭解伴侶的需要卻又是另一件麻煩事，他實在不夠敏感，雖然他有邏輯的推理、深思熟慮的內心。他是好辯的，若是妳能掌握到這個訣竅，他迷戀妳的可能性會提高不少；尤其在感情上他會很喜歡與妳辯論，只要妳辯得過他，他會對妳另眼相待。還有一件折磨他的事，他一直都在保持均衡，不管是生活、感情，還是家庭，他一直希望能很快的保持秤的平穩，並做出不偏不倚的決定；而妳所扮演的角色就是要多注意秤的平衡，然後以一些外力使秤保持在完美、和諧的狀態下。這不容易，但妳若是能辦到，他絕對會對妳忠心不已。

他那迷人的微笑是不是常使妳意亂情迷？每次就當妳要放棄時，也總是忘不了他的微笑而再度留下來。其實他還是不錯的，雖然有時他的搖擺不定、猶豫不決很令人受不了，但像他這樣能夠將愛提昇成藝術的男子，實在真的並不多。更何況他擁有高雅的不凡品味，他舉手投足間的魅力又是有格調，他的聰明心智也更是會使妳心動；何必急著逃脫，美好的往往都是在最後面等著哦！

他欣賞懂得修飾、有教養、有自我風格的女子，獨立自主更是重要的條件之一。妳要讓他能帶得出去，和他的朋友相處融洽；若是能在優雅的生活與愛好中與他取得共鳴，那麼他也會為妳帶來和諧與愉悅的生活。

女子

金星天秤女子，在感情上最大的毛病就是猶豫不決了。她有很多時間幾乎是花在決定一件事情上面，別忘了秤的搖擺不定，尤其在感情上，她甚至會拿你的愛及她的愛在上面秤一秤；你一定要愛得比她多，而她為了要保持保衡也就會更愛你。

她十分多愁善感，雖然她總是如此的明智理性。在她面對她所愛的人時，她是深情、體貼的。不要拿她去跟別人比較，那是不公平的，更何況她也不會拿你去跟別人比；當然如果她真愛你的話，她一定會好好的照料你、尊敬你。她的確也會常跟你辯論，但這不表示她要跟你爭些什麼，她只是想訓練自己的心智罷了，而跟她一塊兒訓練，不是一件挺完美和諧的事嗎？

金星在天秤座的女子有著令所有男子難以抵抗的迷人微笑，以及令人癡迷的丰采。而她的拿手好戲，便是以令人癡狂的丰姿及迷人的微笑與你展開一場別開生面的辯論。

她是個不願獨自生活的人，甚至不願獨自工作。她厭恨孤獨，她總是期待著那個值得她去愛、去尊崇的男子出現，可以跟著她一塊兒去面對生活、工作，和一切的一切。她崇拜她所愛的人，並會將所愛的人的地位放在最高的地方。她的愛情不是以肉體來表達的，那會使她覺得噁心，粗俗不堪；她以心智和精神去愛一個人，而這個她所愛的人不能有不文雅的、粗俗的或知識淺薄的情形發生。因為她是多麼的優雅及精緻的表現出她的愛，你如果要追她，那你就得達到她對於伴侶的高標準要求。

她會從你們之間親近的關係中尋找出知性的激勵和友誼，當然愛情是原本就有的囉！她不喜歡爭執與衝突，她常會因此而感到緊張、沮喪。雖然她喜歡與人爭辯，但畢竟她認為爭辯是種理性的討論，而不是非理性的展現強權。所以我奉勸你與她交往時，千萬別勉強她去做不願做的事，更不要去激怒她，與她爭吵，否則被一個狂飛秤盤給打倒了，那可不好受。

她需要知性男子的呵護，當然她也喜歡甜言蜜語，這些在戀愛時是絕對不能缺少的，不過知性上的甜言蜜語卻恐怕不怎麼好說。別忘了要用感性及略帶沙啞柔和美的磁性嗓音訴說--因為她對聲音也蠻敏感的。

你不一定要長得漂亮，她認為太漂亮的男子似乎沒什麼個性，但你一定要有氣質，彬彬有禮、和善、受人歡迎。她不會對那種看了沒有什麼感覺的人談戀愛。你若是有什麼社交活動，不妨帶著她去，她喜歡與人們接觸，你不用擔心她會丟你的臉而說出一些不入流的話，只要你不去嫉妒她可能會比你還受歡迎就好了。在眾人面前，她永遠知道你的地位不能在她之下，而她只是在那兒幫助拓展你的人際關係。


天秤星座三區間
09/23-09/.30
主宰星和個人星都是金星，它是愛和美的象徵，賦與愛的堅貞，並指示出一種敏感，慷慨，有領悟力和冷靜的頭腦，對人生採取無自私的看法，有很好的比較感，能清楚地看到一物的兩面，讚美和仰慕可助你發展好的天性，樂意行善。
10/01-10/11
個人星是土星，它的影響是限制性的，統治思考和沈思的傾向，使它的子民小心、有耐心而體貼。土星主要是使所有的事情均能固定而成為具體狀況，它的力量在於穩定、堅忍、固執和堅毅方面。透過節儉的辦法和小心的投資，會得利。豁達大度，仁慈，樂行善事，有悲天憫人的天性。
10/12-10/23
個人星是天王星和水星，天王星是空氣的象徵，意謂創新，並賦予其子民一種前進的思想，而使得他們朝向深邃，神秘和更嚴肅的人生問題去思索。水星是知識真理的象徵，並主宰人腦中的理性部分，它指出一種機警，有領悟力和崇高的人格。


天秤座花卉小百科

    特性為儀態優雅、冷靜多謀，是天生的紳士淑女。凡事保持中庸態度、待人處事公正，但依賴心強，有逃避現實的傾向。代表的星座花有非洲菊、白孔雀、大波斯菊、芙蓉、蕾絲花、油點草、夕霧草、芒花、紫苑等。

非洲菊

花語：神秘、崇高美。

花之星占：天秤座的守護花，有助於結婚運的提升，並能增加與他人協調的能力。

    非洲菊和向日葵一樣，是大家心目中代表太陽的花卉，只不過後者高大魁武，前者秀氣英挺，如果說向日葵是夏日高照的豔陽，那麼非洲菊就像冬日裡的煦日，令人趕到溫馨。前幾年有人提倡用非洲菊作為代表父親節的花，因為非洲菊又叫做太陽花，太陽又可象徵父愛，這個構想雖然不錯，可惜無法像康乃馨之於母親節一樣得到大家的認同。

    原產於非洲東部的非洲菊，栽培歷史還不到一百年，可是在育種上的成就相當輝煌，花色有紅、粉、黃、橙、白等各種的變化，也有重瓣品種，至於花心黑色的系統，由於對比鮮明，更是討人喜歡。

大波斯菊

花語：少女的真心、少女的純潔。

花之星占：天秤座的守護花，可以引發你的魅力，有提升結婚運的作用。

    秋高氣爽的季節到山上去玩，或許有機會看到成片盛開在草原上的大波斯菊，紫紅、粉紅、白色的花朵隨著細長的花梗在風中搖曳，看起來是那麼的柔軟無助，卻又堅強的不願屈服，這時候才能深深體會到柔能剋剛的道理。

    大波斯菊原產墨西哥，1799年時一位西班牙神父為他取名作COSMOS，是希臘文飾物或勳章的意思，但在英文裡正好是宇宙，由於大波斯的適應和繁殖力很強，在世界許多國家都已經馴化成為野花，倒也為無愧宇宙之花的美譽。只是中文名稱裡的波斯頗令人費解，或許是輾轉由波斯引進我國吧！

蕾絲花

花語：惹人憐愛的心

花之星占：天秤座的守護花，可賦予你高尚有魅力的個性。

    蕾絲花，單是這名字就足以令人勾起無限遐思。數百朵小白花聚生枝頂，像是一把縷空的小白傘，又像是雪花紛飛的圖案，更像是少女衣服的蕾絲花邊。

    少女穿著連身洋裝，胸前的蕾絲花邊緊貼心口，彷彿靜靜傾聽著少女那惹人憐愛的心裡悄悄地訴說著愛的故事。蕾絲花的輕盈纖細，就如同少女胸前的雷絲花邊一樣，也是每個少女願意傾訴心事的對象。

    蕾絲花和芹菜同屬於繖形科植物，也具有類似的精油成分，據說散發到空氣中有舒緩呼吸系統疾病的功效。在房間裡插上一小玻璃瓶的蕾絲花，或許對身心都有意想不到的收益吧！

白孔雀

花語：總是興高采烈。

花之星占：天秤座的守護花，能使你人緣良好。具有提高社交運的作用。

    白孔雀是原產北美洲的菊科多年生草本植物，植株高度約一米左右，枝條柔軟，葉片細小，白色小菊花秀麗雅緻，花心淡黃，令人聯想到白孔雀的羽毛。據說在草原上盛開時，繁花朵朵，遠看宛如成群的白孔雀興高采烈地遨遊其間。

    白孔雀在插花用途上和滿天星一樣，是很好的填空花材料，他的型態和花形比較端整，平衡感也較佳，大概是天秤座的天性使然吧！白孔雀也是很好的庭園植物，生性強健，照顧容易，如果你嫌養白孔雀太吵，那就不妨種棵白孔雀，並且發揮些想像力吧！


天蠍&白羊

46% | 天蠍 | VS. | 白羊 | 54%
 | 男 | VS. | 女 | 配對評分：70 分
 | 女 | VS. | 男 | 配對評分：60 分
☆☆☆ | 需努力共同開創的一對 |  |  | ☆☆☆

解析：

您們倆一個是天王、一個是孩子王，基本上除了好強好勝之外，個性及行為都是完全相反，一陰一陽。蠍子外冷內熱，所有的感覺、好勝心都埋在心底；羊兒凡事則表露在外，率直的像孩子，兩個極端遇上∼您要愛他，得先學會把話挑明了說！
羊兒跟您相比，他較漫不經心，承受力也低，想教他配合您，有點難；您最好還是想清楚，要嘛∼就配合他，要不然∼就跟著感覺走吧！

注意事項：

蠍子與羊兒的星座個性都極強，只要彼此付出熱情，就會轟轟烈烈的愛得火熱；其實您們若能陰陽調和，會很幸福，兩人的忠誠度都很高。但是，前提必須是您能抓得住羊兒，還懂得欣賞他與您不同的智慧。
對於心直口快的羊兒，您常覺得他太衝動、獨斷獨行，不懂得察顏觀色，既粗心又麻木，不太體貼別人的心意；忍不住的想“教導”一番嘛∼卻常常愈弄愈糟。
看似單純的他，其實除了性格強悍外，還有股寧為玉碎的氣勢。而羊兒覺得您很有心機，很多事都不先說，事後卻又嚕嗦挑剔，甚至還想凡事站在主導的地位。也許您只是想協助他，但這樣的誤會，會令您心痛到內傷！由於您們的本性不同，您必需先學習羊兒的坦白，試著讓他去做決定，而您只溫和的提供意見就可以了，這種方式對您們的相處會有幫助的。


天蠍&金牛

46% | 天蠍 | VS. | 金牛 | 54%
 | 男 | VS. | 女 | 配對評分：78 分
 | 女 | VS. | 男 | 配對評分：80 分
☆☆☆ | 還不錯的一對 |  |  | ☆☆☆

解析：

蠍子與牛兒是呈180度對立的極端星座，同屬於陰性星座，也都屬於外冷內熱的內向星座；佔有慾強又熱情如火，外表看起來溫溫的，可是一旦愛上，就火力十足！
站在對岸互看的您們，彼此都強烈的吸引著對方，但也有些許緊張氣息，因為您們兩個人都是不容易讓人一眼看清的硬角色...是愛是恨？很難說！記住：要點燃牛兒的愛火，您必須學會耐心及對他坦白。

注意事項：

您與牛兒都有把事情放在心裡的習慣，但思考邏輯卻不相同；蠍子是為了要看清四周的情勢而慢動作，牛兒則是等自己充分瞭解狀況，準備妥情緒而動作慢。在基本上，您倆都很重感情、行事步調與方法也大同小異，若是能互相信任，就能從彼此身上找到忠貞、溫情及自己所欠缺的優點。
還有，您倆都很固執，雖然承受力高，有爭執也不會鬧到天翻地覆，麻煩的是您們會傾向於“冷戰”；這在您們的相處上，是很不利的一點，話不說清楚，有誤會也無從解釋啊！
最佳的相處之道，就是培養共同的興趣，尤其是戶外活動；並且您不妨試著多聽聽牛兒的建議，他真的是個會為您著想的忠實愛人。


天蠍&雙子

46% | 天蠍 | VS. | 雙子 | 54%
 | 男 | VS. | 女 | 配對評分：70 分
 | 女 | VS. | 男 | 配對評分：68 分
☆☆☆ | 還不錯的一對 |  |  | ☆☆☆

解析：

蠍子的您猶如深沈的水（水象星座），雙子則快捷如風（風象星座），即使風吹時水會波動，您倆基本上仍是兩個不相干、也沒啥交集的星座。
您們是聰明反應快的組合，就像是智慧大對決！
雖然，您常會被雙子輕快靈敏的魅力所吸引，但接觸之後，您會因為雙子冷漠及自我的本質，而感到失望。雙子會因為您的神秘性，而產生好奇心，但通常會因為您所發出的強烈熱力，而嚇得他逃之夭夭......

注意事項：

雙子很機靈，逃跑的速度也是。您與他都是好奇寶寶，不同之處在於：您是發自內心的求知慾，雙子則是因對周遭事物都很有興趣。出發點不同，行為處事的態度、生命觀必然也不同，若您不試著瞭解兩人在本質上的差異，兩個人就會像兩條平行線，永遠沒有交點。
追求自我超越、行事專精的蠍子，外表看來再怎麼不在乎，對已認定的愛人可是會一心一意、掏心掏肺的用力去愛。而雙子卻不同，他需要的並不是個死守著他的人；他對待朋友通常有些博愛，甚至可能會討好，但到了某種程度就又轉變為冷淡了，對愛人也是。
愛上雙子，蠍子要有心理準備，對他要求別太高，一定得給他玩耍的空間，千萬別試著去綁住他！


天蠍&巨蟹

46% | 天蠍 | VS. | 巨蟹 | 54%
 | 男 | VS. | 女 | 配對評分：94 分
 | 女 | VS. | 男 | 配對評分：98 分
☆☆☆ | 天作之合的一對 |  |  | ☆☆☆

解析：

您倆都是水象星座，敏銳感性，個性、人生觀都很類似，常會產生心有靈犀一點通的感覺；這樣的感受，會使您們在開始時就彼此觸電，很自然的交往。會是愛得上窮碧落下黃泉、非常速配的一對。
一般而言，蟹子是個很麻煩的星座，情緒變化快的會讓人搞不清楚是發生了什麼款情形；而蠍子對他的這些特性，卻能一眼看穿，瞭解他所需要的安全感、或因自卑所轉換出的自滿。他也相當倚賴您的謀略，能安撫您多疑的個性，甚至可以為保護您而犧牲自己唷！

注意事項：

當然，總不能只報喜不報憂啦！您們倆雖然是很相配的一對，不需太多語言的搭檔；但由於您們的感情都很內斂，所以也容易鑽牛角尖。尤其，您倆超級感性，您的獨佔、支配慾強，蟹子的嫉妒心也挺重；即使感情再忠貞，也難免會有些小波折的。提醒您們：別總是自以為對方“應該一定瞭解自己”，就常不把話說清楚，那要是碰到哪天一時不察的時候，就勢必會產生不小的衝突；若處理的不妥，情況會更慘烈喔！
其實，蟹子應是十二星座中最讓您有安定感的一個星座，請多多體諒小蟹子因月亮陰晴而不穩的情緒，溫柔體貼的對待他；另外，他的家庭觀念很濃厚，要切記善待他的家人∼∼尤其是男蟹的媽咪。


天蠍&獅子

40% | 天蠍 | VS. | 獅子 | 60%
 | 男 | VS. | 女 | 配對評分：45 分
 | 女 | VS. | 男 | 配對評分：65 分
☆☆☆ | 需要努力維持的一對 |  |  | ☆☆☆

解析：

哇∼“一山不容二虎”耶！自視甚高的蠍子，是水象星座之王，與火象星座之王獅子，要想彼此能看得對眼，確實有點不容易。其實您若愛上獅子座，試著和他成為工作伙伴，進而培養感情，會是不錯的一條捷徑。
尤其您若懂得欣賞他的優點，不時的稱讚他，就更有手到擒來的可能。只是無論一個外表多斯文，一個看來多海派，其實都是極為好勝好強，也都有點自以為是的“臭屁”；能不能互相配合及包容，實在是蠻難說的！

注意事項：

外冷內熱、個性強悍的您，很難接受另一個自認為王的傢伙。而獅子呢，基本上也是個有點自私的星座，凡事得以他為中心。但是，星座個性比他弱的您，最好具有做“幕後黑手”的心理準備及本事；為了愛，就偶爾讓他指使一下又有何妨？當然，這要您能自願屈就才行，否則兩個互不相讓的人相處起來，未免太水深火熱了！
其實，獅子開朗、熱情，只要您願意認命的弱勢一些，就會發現他並不是個只知“唯我獨尊”的人，他也有親切、有愛心的另一面。想馴服獅王，就看您如何去善用愛情智商與迷人的魅力囉。


天蠍&處女

48% | 天蠍 | VS. | 處女 | 52%
 | 男 | VS. | 女 | 配對評分：81 分
 | 女 | VS. | 男 | 配對評分：84 分
☆☆☆ | 蠻不錯的一對 |  |  | ☆☆☆

解析：

水象蠍子與土象處女，同屬陰性星座，是屬性適合的類型。不過，要想得到處女的愛，您必須要慢慢來才行。由於您倆看對方都還頗順眼，只要有好的開始，耐著性子等待時機再表達，他會覺得您很尊重他而接受您。
您們都是心思細密，性格較內斂的星座，也是專情派；不同的是您屬獨佔型的專情，外表看來沒什麼，嫉妒心卻強得隨時可噴火；而處女則是夢想型的純情派，兩個一強一弱、一正一負，正是聯繫您倆的最大力量，可以愛的很執著！

注意事項：

喜歡凡事有主導權的蠍子，當然很滿足這種能完全掌握的情勢，您也會很疼惜您的伴侶。但是別忘了，您倆都是屬於會為愛犧牲的“完人”型，只要能忍受，都會把不滿吞下去；因此，很容易缺乏坦誠的溝通，這樣久而久之就自然完蛋了！
您倆雖都是完美主義者，但追求的觀點和方式不同，處女會要求從過程細節到結果，按部就班的有些瑣碎。而蠍子眼光較遠，注意大結構，過程可能會有點跳躍，令處女感到不能接受。這點得要注意！
另外，處女雖然有點雜唸，但他的不滿通常會在日常的雜唸中發洩出來，反倒是您，總是把事情悶在肚子裡，這對您們的感情可是會有影響的喔！


天蠍&天秤

46% | 天蠍 | VS. | 天秤 | 54%
 | 男 | VS. | 女 | 配對評分：72 分
 | 女 | VS. | 男 | 配對評分：75 分
☆☆☆ | 還不錯的一對 |  |  | ☆☆☆

解析：

蠍子是有神秘魅力的明星，秤子則天生是當明星的料；兩人做夥，肯定能光芒四射。不過您們人生觀與生活方式的差異挺大的，要想長遠的發展下去，必須順其自然、互相瞭解後才有希望。否則，一時的意亂情迷，結果可就慘烈：他被您激烈的情感嚇跑，您因他豪放的交友方式而痛心......
秤子對任何人都很好，交遊廣闊，不喜歡自閉的生活；您要做好心理準備，您的獨佔慾絕不能施展在他的身上哦！

注意事項：

蠍子位於秤子之後，具有天生的理解，即使個性不同，至少還不會雞同鴨講，還有愛的希望。您得明白，秤子任何事都想以客觀公平的觀點處理；而您則是獨善其身，在沒十分把握前，總處心積慮的隱藏自己，不會像秤子那樣廣而告之。因此，您應該學著欣賞秤子光明正大的處事方式，在給予他沈著的建議時，也不妨調整一下自己；其實，那種不偏不倚的中庸生活方式，有時也挺不錯的。
雖然蠍子號稱陰王，但在星座比重上，秤子重於您；只因您的情緒比較濃烈，而秤子也習慣維持表面的均勢，所以，“看”起來像是您佔上風。若是您不能放開心胸，順其自然的看待秤子活潑的生活方式，最後傷心到得內傷的人，絕對會是您。


天蠍&天蠍

50% | 天蠍 | VS. | 天蠍 | 50%
 | 男 | VS. | 女 | 配對評分：86 分
 | 女 | VS. | 男 | 配對評分：86 分
☆☆☆ | 相當理想的一對 |  |  | ☆☆☆

解析：

蠍子是十二星座中最具神秘魅力的一個，也是深藏不露、有謀略的星座。兩個蠍子在一起，常會互相吸引的難分難解，也會互相觀察又相互戒護；因為特質相似，一旦愛上就像天雷勾動地火，問題是：得踏出成功的第一步，才不會因彼此的防而錯失良緣。
最好的法子，即是由不經意的相遇，然後“順便”開始交往；通常蠍子擅長安靜地守候獵物，謀定而後動，所以兩隻蠍子若能先自朋友再發展成愛人，會讓您們走的順利些，免得在還搞不清狀況時，就愛得想獨霸對方。

注意事項：

您們所有的感情和思想都藏在心裡，也許表面看來蠻酷的，心底其實像座火山，專情投入、獨佔慾強又善妒。好的時候，彼此猶如具有看透對方的超能力，極有默契；壞的時候，裂痕會愈裂愈大，拒絕溝通到不跟對方說話的地步。兩人個性都強得如鐵石，甚至能一直冷戰到對對方失望；即使有心講和，傷口好了也還是永遠有個疤。唔∼∼愛愈深、心愈凝？
其實在芸芸眾生中，要找到能像另一隻蠍子所帶給您的安全感並不容易，建議您們在交往初期即建立溝通模式，別以為有默契就可以不說明白，要曉得：一點嫉妒之火就足以燒毀您們的感情。彼此坦誠一些，活用天生敏銳的觀察力與上進心，對您們的事業、生活，都具有正面的助益。


天蠍&射手

46% | 天蠍 | VS. | 射手 | 54%
 | 男 | VS. | 女 | 配對評分：68 分
 | 女 | VS. | 男 | 配對評分：48 分
☆☆☆ | 還不錯需努力的一對 |  |  | ☆☆☆

解析：

蠍子屬水象星座，射手為火象星座，基本看來不怎麼搭軋。而且射手似乎怎麼也搞不清蠍子的深謀遠慮，還對許多事都很在乎；蠍子則疑惑射手為何可以為了自由逃脫責任，或是在自認為可以無限釋放理想的小空間裡，猛鑽牛角尖？
不過，由於射手在您之後，隔閡便不如其它同質性星座那麼大，您也滿容易被熱情奔放的射手吸引，也會很快地被火熱的射手撩動而佔據。

注意事項：

若愛上外向、自由不拘小節的射手，蠍子首先得引起射手交友的興趣，再者就是延續兩人愛的火花，否則很可能在您一不注意的時候，他就已經落跑了！尤其，蠍子得先認清一個殘酷的事實，雖然您的星座比重較高，但您仍很難駕馭他；要想抓住他，先“放伙伊去”∼欲擒故縱，懂吧！
您要試著“接受”（不能只是瞭解）他好冒險及堅持精神上絕對自由的天性，面對射手這種很難安心定性的人，您必須清楚自己要的是什麼！他雖然是有名的花心，但他與您一樣也會為所愛傾注熱情；只要您給他空間，別在旁邊嘮嘮叨叨。切記：對他，您要有很多、很多的寬容。


天蠍&摩羯

56% | 天蠍 | VS. | 魔羯 | 44%
 | 男 | VS. | 女 | 配對評分：85 分
 | 女 | VS. | 男 | 配對評分：76 分
☆☆☆ | 蠻不錯的一對 |  |  | ☆☆☆

解析：

理論上，水象星座和土象星座很合，同為陰性星座，個性較內向，星座個性也很強，會是一對沈默、無聲勝有聲的思考型組合。
蠍子及摩羯都挺樸實，且不擅交際，亦不會做出太惹人注目、驚世駭俗的事--至少在表面上看不出來，野心都藏在肚子裡。您們都覺得事情的成功不是用說的，必需要用做的，尤其講出來還可能會見光死；在面對感情的態度方面，也是如此。彼此的電波通不通，就看您們的溝通及默契了！

注意事項：

您倆的人生目標相似，他遇上您會激發潛力，並能擺脫古板路線，增加冒險力；而您則會因為他同心與穩固的支持，事半功倍。尤其他對於您工作上的優質幫助，更是不能忽略。不過呢，戀愛的氣氛是需要細心培養的，蠍子和摩羯應該要特別注意這點。您們倆總是埋著頭奮鬥，為理想、為事業、為超越自己；再加上您們的感情多藏在心底，喜怒不形於色，就算彼此都能感受到對方的情緒，但愛情∼到底還是需要些柔情蜜意才好！
對了，說到“悶”∼摩羯的他比您還悶。由於您們都是很內斂、好強的人，若是意見不合，馬上就有“暗槓”的可能；所以，您若有不愉快，最好別習慣性的放在心裡，當心您會氣得爆發，到時就算有再和諧的人生目標，也都是白搭哦！


天蠍&水瓶

46% | 天蠍 | VS. | 水瓶 | 54%
 | 男 | VS. | 女 | 配對評分：51 分
 | 女 | VS. | 男 | 配對評分：56 分
☆☆☆ | 前景不甚樂觀的一對 |  |  | ☆☆☆

解析：

蠍子代表的水象星座和瓶子的風象星座，實在不是個風生水起的組合。因為基本上您們是兩條無交集的單行道，雖然不至於造成激烈的對立，卻總在各方面都差異很大，顯得不大對盤。
有時可能會在觸電的那一剎那，讓您覺得很愛慕，但交往之後，您會覺得那是愛情的致命傷；因為基調的不同，會讓您不僅抓不住他，還認為他只會不切實際的空想。

注意事項：

瓶子其實很受您的影響，所以您們也不是完全沒希望啦！只要您學會不用自己單方面的感覺去勉強瓶子，而將他喜歡的元素--新奇、求知慾加進愛情中，會很有用的。
瓶子是理智派，又是理想主義者，有時還會讓您覺得他愛講大話；他雖博愛也愛交朋友，可是卻總會在緊要關頭保持距離，這讓人看起來頗有“花心”的嫌疑，這更使慣於謀定而後動的蠍子不能理解；要愛瓶子，最好先想清楚自己是不是能夠包容他那些讓您受不了的特質。
若是您已愛上瓶子不可自拔，教您一步超級獨門絕招：發揮您天生的神秘魅力，讓他永遠弄不清您在想什麼，追著您團團轉∼想解開您這個謎團。呃...就算不見得百發百中，也差不了太遠啦，因為解謎是他永生的最愛！反正，別變成湯糰，讓他一口吃光就好了！


天蠍&雙魚

52% | 天蠍 | VS. | 雙魚 | 48%
 | 男 | VS. | 女 | 配對評分：99 分
 | 女 | VS. | 男 | 配對評分：94 分
☆☆☆ | 天生的一對 |  |  | ☆☆☆

解析：

您和魚兒同屬水象星座，根本上投緣的比率十分高。兩人都非常敏感，且直覺很強，蠍子通常有超凡入勝的神秘力量，而魚兒也不含糊；所以磁場相近，電流也一接就通，會是使個眼色就能互通款曲的組合。
魚兒柔媚、溫馴的個性及天生豐富的幻想和無我精神，都是專情、獨佔慾強的蠍子想要的，能滿足您視愛情為最高目標的原則。只要您能給他安全感及支持，使魚兒消除猜疑心，只要您們想，要牽手一生並不難。

注意事項：

魚兒在初見您時，即萬分崇拜您冷靜的生活態度，尤其您能以不怒而威的態度去謝絕一切沒意義的事！因為他常溫和得不擅拒絕任何討厭的事，縱使心裡有百般的不情願。您要切記把這項才能用在幫魚兒釐清他的人際關係和愛情，魚兒並不是用情不專之輩，他們只是不擅拒絕又難禁誘惑。
碰上這種情形，只要蠍子發現得早，且願以柔情蜜意溫熱一下愛意，兩人應該能愛得更契合，問題只是：原諒且忘記，是蠍子最難做到的事。
有件事很重要：失敗的戀情有時不是因為兩人不相愛，而是“疏忽”。魚兒最怕孤獨，切記別讓您的魚兒陷入這樣的情境！


天蠍座目錄

天 蠍 座 Sporpio ﹙10月24日至 11月22日﹚回首頁
☆天蠍座簡介 | ☆天蠍座的男性宣言 | ☆玩樂購物旅遊
☆天蠍座的特質 | ☆配對排行榜 | ☆裝扮衣著珠寶
☆天蠍座的秘密檔案 | ☆天蠍座男子之愛 | ☆音樂情歌電影
☆天蠍座的剋星 | ☆男天蠍座情歸何處 | ☆健康秘訣
☆天蠍座的藝術家 | ☆透析妳的他系列 | ☆天蠍座減肥妙法
☆天蠍座的個性 | ☆天蠍男孩喜歡的女孩類型 | ☆天蠍座音樂療法
☆天蠍座正義感指數 | ☆解析天蠍座男人 | ☆天蠍座雞尾酒
☆天蠍座個性隨身包 | ☆天蠍座的女性宣言 | ☆天蠍座的人際關係
☆天蠍座超猛厚黑學 | ☆天蠍座女子之愛 | ☆天蠍座同事
☆天蠍座的黑暗面 | ☆如何勾引天蠍座女子 | ☆天蠍座的星座知己
☆天蠍座的八卦 | ☆透視你的她系列 | ☆天蠍座的校園雜談
☆天蠍座神話篇 | ☆天蠍女子V.S.十二種男人 | ☆A型天蠍座
☆天蠍座的守護神 | ☆天蠍座女子概括篇 | ☆B型天蠍座
☆天蠍座星座占卜 | ☆天蠍座女子透視篇 | ☆O型天蠍座
☆天蠍座占星術 | ☆天蠍座女子絕招篇 | ☆AB型天蠍座
☆天蠍座的優缺點 | ☆天蠍座的愛情宣言 | ☆金星的天蠍座
☆天蠍座的幸運手冊 | ☆天蠍座的獵物 | ☆木星的天蠍座
☆迎考衝刺必勝術 | ☆天蠍座追愛 | ☆水星的天蠍座
☆天蠍座 EQ 指數 | ☆與天蠍座為友 | ☆火星的天蠍座
☆天蠍座的心靈思考 | ☆天蠍座的戀愛觀 | ☆土星的天蠍座
☆適合您的工作 | ☆天蠍座的愛情觀 | ☆天蠍座星座互動
☆天蠍座名人排行榜 | ☆天蠍座愛情評價 | ☆與男星座之合適度
☆給您的建議 | ☆天蠍座網路愛情 | ☆與女星座之合適度
☆天蠍座生日解析 | ☆天蠍座的性愛婚姻 | ☆天蠍座VS白羊座
☆太陽的天蠍座 | ☆婚後的天蠍座 | ☆天蠍座VS金牛座
☆月亮的天蠍座 | ☆天蠍座婚外情 | ☆天蠍座VS雙子座
☆月亮的天蠍生氣時 | ☆天蠍座婚禮特色 | ☆天蠍座VS巨蟹座
☆月亮的心靈補帖 | ☆枕邊性事--天蠍座 | ☆天蠍座VS獅子座
☆如何發展生命潛能 | ☆天蠍座老婆 | ☆天蠍座VS處女座
☆上昇的天蠍座 | ☆天蠍座老公 | ☆天蠍座VS天秤座
☆天蠍座上昇星座表 | ☆天蠍座的理想伴侶 | ☆天蠍座VS天蠍座
☆向上昇星座拉攏投誠 | ☆天蠍座的求愛秘訣 | ☆天蠍座VS射手座
☆從上昇星座看性態度 | ☆天蠍座的情人禮物 | ☆天蠍座VS魔羯座
☆愛的秘密在金星 | ☆情人花語香息 | ☆天蠍座VS水瓶座
☆天蠍座三區間 | ☆花卉小百科 | ☆天蠍座VS雙魚座


白羊座的由來

星座簡介－－天蠍座

    在這世界上，無人能出其右。如此發出豪語的英雄歐里翁，竟被猛毒針刺修的就是天蠍星座。

    天蠍座是七月下旬的黃昏時刻，橫列於南地平線附近銀河的巨大星座，是任何人都可以目睹而呈為可怖天蠍狀。其中最明亮的星就是巨星安塔列斯，是天蠍的心臟位置，太陽是在10/24∼11/22日期間通過這星座。季節為立冬，為了禦寒其性格麗較屬謹慎、保守。

天蠍座的守護星－－冥王星

    天蠍座的守護星是支配生與死的冥王星，也是冥府的神星。天蠍座人其表面十分平凡，但其內心的透視力即特別敏銳倍人。不喜爭鬥而善於冷靜觀察世間，並頗有叉心等待良機的到來，如一互良機來臨即一氣制敵得勝。

送給天蠍座的禮物

    與其有生活感，遠不如重視氣氛。如香水、襯衣等較具神秘感者最好。

天蠍座的幸運花是菊和蘭花。

天蠍座的徽誌

    這是以天蠍形予以圖案化。是表現著不可揭開的穩密，也是天蠍座人特有的神秘性魅力所在。雖然對人不會恭維奉承，但絕不做強烈的自我主張，也不會主動去訪友，卻可以獨特的存在感和至誠熱情而感動別人，吸引友朋。還有謹言慎行而具有倍人的集中力，是周圍的人值得信賴的人。雖然內心的感受無法表達於言詞中而不易交友，但一旦彼此溝通，了解之後所建立的友情即水遠不渝。

☆☆☆天蠍座的由來☆☆☆

在古希臘時代，海神波塞頓的兒子奧立安是位有名的鬥士，不僅是美少年，又是有強健體魄的男子，所以相當有女人緣。他本身也相當自豪，還曾大言不慚的公告天下：世界上沒有比我更棒的人！
赫拉女神聽到後相當不悅，乃派出一隻猛毒的天蠍去抓奧立安，並放逐到原來的地方。天蠍悄巧溜到毫不知情的奧立安身邊，以其毒針向其後腳跟刺去，奧立安根本來不及有所反應，就已氣絕身亡。因為有此功勳，所以天上就有天蠍座。

即使現在，只要天蠍座從東方升起，奧立安座(獵戶座)就敢緊向西方地平線隱藏沉沒。


白羊座的特性

天 蠍 座 特 性

這個星座的人有著強烈的第六感、神秘的探視能力及吸引力，做事常憑直覺；雖然有著敏銳的觀察力，但往往仍靠感覺來決定一切。天蠍座個性強悍而不妥協，也非常好勝，這是一種自我要求的自我超越，以不斷填補內心深處的慾望。也由於如此，蠍族的人在心中總訂有一個目標，非常有毅力，以不屈不撓的鬥志和戰鬥力，深思熟慮的朝目標前進。

也由於是水象星座的緣故，在情感上亦屬多愁善感的敏銳型，但卻以自我為中心，對別人的觀點亦完全不予理會。通常他們是深情而且多情的，雖然表面上看起來很平靜、溫文儒雅、沈默寡言，但內心卻是波濤洶湧。他們在決定行動時會表現的大膽積極，屬於敢愛敢恨的類型。

總之，天蠍座是一個有強烈責任感、韌性強、有概念、會組織（條理化）、意志力強、支配慾強烈，對於生命的奧秘有獨特見解的本能，並且永遠有著充沛精力的微妙複雜--『混合體』。

愛、恨分明性格激烈

蠍子對您有多少愛情，就有多少的性慾；他有多麼想佔有您，就有多麼為您節制他的情感。他的確是一個愛、恨分明，性格激烈的人。愛上您，他便義無反顧，奉獻熱情與百分之百的忠誠、貢獻私房錢、犧牲自我的享受，淋漓盡玫把瘋狂與愛意緊密結合。他處為您設想，時時提著一顆護衛您的心，以為的快樂為他的快樂。但是天蠍座人不願輕易將自己的情人曝光。也不為什麼，他就是不願意。這跟他的情人見不見得了人，沒關係直到已經論及婚嫁，才會把情人介紹給親朋好友。忠實與完全的愛，是蠍子最最在乎的。才情與美好的肉體，蠍子不會捨不得，卻會一時被迷惑得很慘。他受不了背叛，自己也極少有背叛別人的事蹟。一旦背叛了他，等於抹煞了他所有的忠誠、愛、奉獻和犧牲，這樣會激怒他，逼他走上復仇的路。不過並非每隻蠍子的復仇性格都極明顯Ｏ型蠍子最強，Ａ型次之，ＡＢ型再次之，Ｂ型最弱。
自尊心強沈默中具有攻擊性

蠍子的自尊心很強，忍受不了別人對他的輕忽。他喜歡前往一個受重視的工作環境，他努力使自己成為舉足輕重的角色。通常，在一個新環境中，蠍子不會一去就以高姿態出現，寧可謙虛在暗角裡，觀察別人的表現。他看起來會十分沈默，但是那分沈默令人感到他是在蓄勢待發，這將使別人覺得不安，隱約覺得他具有出奇致勝的攻擊性。不過，外表上，天蠍人看起來總是和善的，經常保持禮貌性的微笑，也會主動以親切的語氣與人寒暄。他不是企圖跟別人打成一片，只是想藉此消除別人對他的戒心和敵意。可是，他並不常成功。因為，蠍子天生具有奇異的氣質，沈默是一種欲蓋彌彰的防衛手法，他還是免不了讓別人覺得有壓迫感。故，有些蠍子自知有引人側目的氣質，便會刻意「微服出巡」，以為如此便可以自在些。事實上，他除了有引人側目的氣質外，還有喜歡別人對他側目的天性。所以，就不必多費心去遮飾自己了。

天蠍座的人有強勁的體力，以及豐富的構想，並具有管理自己的方法，往往可以用一種不可思議的魅力去魅惑別人。然而，由於自制心強，又帶有神秘色彩，所以也讓人感到難以接近的一面。

思慮周密，體貼是天蠍座最大的優點，可是卻很少表現出來。天蠍座的防衛心重，很少有能夠對別人完全放心的，不過卻能嚴守他人的秘密，絕不洩露出去，這點和射手座的是不同的。天蠍座很適合做一個可靠的朋友或情人，可是，當您要和他一起過活，事情可就沒有這麼簡單了。因為天蠍座的人真誠而率直，不管對自己或對他人的批評，都是赤裸裸而殘酷的。他們經常會以真摯的態度去追求事實，所以，有些朋友或情人，會因不堪忍受這種情形而離他遠去。

其他星座的人，很少有能像天蠍座那樣善於化身並復活的。激烈的感情及強烈的性格，正足以說明他們內心的糾結與曲折。對天蠍座來說，在一生當中，會有一，兩次徬徨在心理上的生與死的境界。如果想避免這樣的情況，必須根據自己的經驗及歷練，將自己改換一下，並收集破壞的碎片予以再造，使之復活。

天蠍座天生具有一種動人的魅力，不論對人或對物，都能加以支配，並從中獲得最大的喜悅。有精力，膽子大，感情豐富，有耐性，具敏銳的洞察力，神秘而且有野心，這些特質合成一股惑人的魅力。不過，也有過度自豪，攻擊性，殘酷，具破壞性，走極端，獨斷，不道德又固執等缺點。生殖器官，骨盆周邊和鼻子，咽喉等是天蠍座人較脆弱的部位。損害天蠍座身體健康的原因大都是因太過勉強引起的。但是由於生命以及恢復力都很強勁，所以只要充足的睡眠，以及新鮮的空氣，就可以使他們的身體恢復活力。天蠍座的人很愛在後頭觀察別人，但他絕不是陰險小人，他光明正大得很。

天蠍座的人不會主動招惹別人就像他不希望有人來招惹他一般。有時不愛說話並且持神秘的感覺，外表也許是冰冷的模樣，但內心卻是熱情得要命。他有著特殊的魅力，尤其是他那會剌穿人靈魂深處的眼神。他是個天生的復仇者，任何傷害過他的人、事、物，通常都沒有好下場。他很夠朋友，但這僅限於您是他的朋友，如果您背叛了他，那您就會是他的敵人。他的思想及行為有時相當極端，他可以作個好人，也可能是壞人喔!!!


白羊座的個性

天 蠍 座 個 性

通常臀部都很漂亮
有自信，能完全的擁有自我
很少說奉承的話，一但讚美，即是真心的
通常有不少的敵人，而敵人很恨他，卻又拿他沒方法
是一個熱情的人，卻也是一個無情的危險份子

深沉內斂，沈默寡言，凡事都十分謹慎且深思熟慮，很能掌握事物本質。天蠍座的人性情複雜，不善於表達感情，容易給人順從的錯覺，其實，內心是堅決而固執的。神秘詭譎，令人費疑猜的星座。他們可以很執著，也可以很破壞；在愛情的國度裡黑白分明，沒有灰色地帶，他們對於自己的目標相當清楚，一旦確立就往前衝。


白羊座神話篇

天 蠍 座 的 神 話

地府之神在一次出巡的徒中

遇到一位美麗的少女

地府之神外貌很醜卻有高超的武藝

利用夜間把少女搶回家去

起初少女很害怕不敢跟他接近

但地府之神用深厚的愛情去感動她

於是宇宙之神把少女變成天蠍星座

永遠跟地府之神在一起．．．

歐利安是海神波西頓的兒子，高大英俊又擅長狩獵；他愛上了西奧斯國王的女兒美洛珀。歐利安為了要顯示他的本領，就將雷姆諾島上所有的野獸都捕捉起來獻給美洛珀；然而，西奧斯國王仍然不肯答應把女兒給歐利安。

有一天，歐利安因為酒醉而侵犯了美洛珀，國王憤怒的請求酒神戴安尼西斯給予歐利安嚴厲的懲罰；於是酒神便使歐利安沈醉不醒，而國王卻趁機挖掉了歐利安的眼珠。歐利安在清醒之後，摸黑逃到了雷姆諾斯島東部，懇求阿波羅的幫助才重獲光明。

而歐利安在輾轉逃到了克里特島後，成為獵神戴安娜手下；不料戴安娜卻因嫉妒黎明女神歐羅拉愛上了歐利安，就將歐利安殺死，並將他安置在天上，成為『獵戶星座』。

歐利安曾說過：沒有任何獵物能夠逃過他的手心。他這種自大心態激怒了天后赫拉，她派遣了一隻毒蠍子躲在暗處攻擊歐利安；不料歐利安一時不察被蠍螫到而毒發倒地，卻也正好壓死了這隻毒蠍。而這也是『天蠍座』和『獵戶座』永不相遇的緣故。


白羊座的守護神

天蠍座→→神秘的愛

水性星座，守護星為具有爆發力、洞察力的冥王星。個性陰沈、讓人捉摸不定，內心深處蘊涵強烈的猜疑心、鬥爭心，所以談感情的話很容易走極端。

獵戶座的奧利翁是個脾氣暴戾，力大無窮的獵人。他因強行向狩獵女神阿爾提米斯求愛，而觸怒了天后赫拉，因此赫拉派一隻毒蠍，趁奧利翁不注意的時候將他咬死。天蠍座的女性保守內斂，擁有一股獨行的魅力。對於傾慕的對象，內心蘊藏著激烈的熱情，但卻非常謹慎。

守護星是冥王星

守護神是地獄之王普爾德

守護女神－摩羯女神


白羊座的占星術

天蠍座星座占卜

守護星－冥王星
守護女神－摩羯女神
特徵－意志力強，精力過人，心情多變，愛欲強烈，神秘有個性
幸運數字－０
幸運花－嘉德蘭
幸運寶石－貓眼石
幸運顏色－深紅色
幸運日－１０，２０，３０
幸運星期－星期二
幸運方向－西南西
情緒反應－愛恨分明，不與他人分享自己的心情和感覺
愛婚－終其一生追求無法割捨的愛情
健康運－提防高血壓，排泄器官等痴病
適合的職業－醫生，文學家，作曲，政治家，演員
天蠍座與異性的緣份：
與白羊座－若發生爭執，兩人就不能交往
與金牛座－你們的性格很相似，即常會吵架，好好的相處吧
與雙子座－你們有許多不同之處
與巨蟹座－他對妳溫柔而體貼
與獅子座－他事事命令妳，所以你們常吵架
與處女座－只要興趣不衝突，就能成為好朋友
與天秤座－你們可以試著交往看看
與天蠍座－只要你們彼此互諒，便可以成為好朋友
與射手座－只要妳能接納他，你們就有緣
與摩羯座－你們有緣，可以公開交往
與水瓶座－很可惜你們沒有緣份
與雙魚座－他溫柔又體貼，你們很適合

天蠍座前世今生

    天蠍座的前世，是生活在價值觀混亂、人心苦悶的時代。在今世，你仍保有前世探究事物本質的精神和直覺。你所嚮往的生活方式，是能提升自我、扭轉命運的生活。


白羊座的優缺點

天蠍座的 優 點 | 天蠍座的 缺 點 | 回天蠍座目錄
獨立自主 | 無慈悲心
溫柔、魅力 | 復仇主義太濃
生活規律 | 多疑，不易相信人
有犧牲奉獻之精神 | 過於狂熱的處世風格
觀察力強 | 複雜心念難相處
深謀遠慮 | 太過好強
恩怨分明 | 占有慾過高
直覺敏銳 | 善妒，愛吃醋
對決定的事有執行力 | 疑心病重
不畏挫折，堅持到底 | 報復心太強
對朋友講義氣 | 得理不饒人
天生的性感魅力 | 感情用事，明知故犯
堅持追求事情的真相 | 口是心非，城府太深
善於保守秘密 | 愛恨太強烈
對人生有潛在的熱情 | 行事過於隨便


白羊座幸運手冊

天蠍座∼幸運手冊

幸運數字：9
幸運日期：10號、20號、30號
幸運星期：星期二
幸運時間：1:00∼2:00
幸運方向（約會方向）：西南西、南南東（西南西）
幸運場所：近水處
誕生石：黃玉（改運、防災、化解難題）
守護石：紅寶石（降低心中的煩擾）
幸運寶石：紅榴石/血石
幸運材質：鋼
幸運花卉：金銀花
適合服飾：深色調線條簡單、質料好、乾淨合身的裝扮
流行敏感度：敏銳保守型
每月最須注意的日期：5號、14號、23號
適合職業：命理、醫學、徵信、宗教、科學研究、藝術、破產處理專家
適合定情飾品：項鍊


白羊座 EQ 指數

天蠍座EQ指數

    天蠍座（10月24日－11月22日）

    EQ商數80－90

    支配行星：火星及冥王星

    天蠍座受到代表戰神的火星及象徵冥王之府的冥王星支配，可憐的天蠍老視被視為黃道中最居心不良，甚至心狠手辣的星座，事實上這並不公平，天蠍的內心潛藏著對朋友忠誠、同甘共苦的善心。當然，他們的”朋友”，是有選擇性的。

    天蠍座是十二星座中本能與直覺力最強的星座，孔老夫子說無友不如己者，恐怕是許多天蠍奉為圭臬的一句話，想要成為天蠍的朋友，可得要好好加強自己的能力喔！

天蠍座與高EQ型命運曲線

高EQ：天蠍座具有的情緒優點是毅力､溫柔､堅強､洞察､耐力､韌性､深沈。
命運曲線：天蠍座，它代表的是「死而復生」，所以一個天蠍座能在二十歲至四十歲間有個失敗經驗，而且能夠記取這個教訓，基本上來講就是成功的。一個好命的天蠍座絕對能在挫折中爬起來，他不會認為天下是我最不幸，只有我受過這個苦，別人都不知道﹗一個很好命的天蠍座能夠把自己的悲苦化作奮鬥的力量，基督山恩仇記這個小說就代表一個好命的天蠍，他能把苦難轉換成以後的成功，這是個好命的天蠍座。

天蠍座與低EQ型命運曲線

低EQ：天蠍座具有的負面情緒特徵是善妒、頑固、倔強、難駕馭、多疑、城府過深､憤恨､恐懼､暴力､排斥､悲觀､罪惡感､心胸狹窄､多疑､拒絕溝通､孤獨､報復､陰沈､執拗､殘忍､嫉妒､反叛､苛求､頑強､縱慾。
命運曲線：壞命的天蠍座﹐或者是他一直都沒有失敗，到晚年才失敗，以致永遠都爬不起來﹗所以，沒有在年輕時失敗的天蠍座真的要注意一下，我觀察過很多的天蠍座，都是註定生命中會有一次失敗的，再從失敗中爬起來才能真正的穩定﹗在人生中太晚遭遇挫折﹐以致一崛不振﹐造成終身遺憾﹐這是一種狀況﹐還有另外一種天蠍﹐幼年或童年時就歷經人世艱辛﹐這期間可能有許多悲慘經歷﹐再回首也難以啟齒﹐造成了一種特殊心結的個性﹐可以說腦部結構已經受損﹐也是另一種終身遺憾。就是有時候天蠍座所受到的苦難，因為非常敏感，所以會放大的很厲害，覺得自己是受最多苦，沒人知道他受了多少苦，而心裡的苦更是無處發洩，如果不能抒解情緒，就會產生很多問題。往昔的傷痛不斷吸引傷痛事件﹐像結婚後婚姻會出問題，這種人吸引過來的就是很複雜的愛情，如交往很久卻沒結婚，分手後又不能互相忘掉對方等等﹐又愛又恨﹐壞命的天蠍座心有千千結，而且不能很公平地來看待那些事情。所以當一個天蠍座不能很公平地看待自己以前的壞運，而心裡很多結的時候，就是走不出自我﹐無法蛻變､無法療癒的蠍子。


您的心靈思考

天蠍座心靈成長課程

宮位意涵：死亡
關鍵字眼：我渴望（ＩＤＥＳＩＲＥ）
基本動能：透視力
生命格調：蛻變
人生課題：正確的使用能量。透過負面情緒整合能量，在舊我的死亡當中，更新自己。
天意：我是無量悲

    天蠍座從天秤座而來﹐在天秤座這裡﹐因為處理親蜜的人際關係不善﹐產生了很多心理上的傷害﹐天蠍這個星座是要解決天秤座這裡留下的親情､友情和愛情的傷害﹐從痛苦中走出來﹐慢慢達到療癒的效果。在天秤座中不能解決的問題主要在親密關係﹐而一個人親密關係不美滿後﹐在家庭動力上也要大打折扣﹐明顯的道理是﹐婚姻不幸福的人﹐自己所創造的家也面臨破裂﹐破壞自己家庭的人﹐到最後自己的事業也面臨翻覆。大概在往昔世的生命中﹐天蠍型態的生命有在痛苦中結束人生的經歷﹐因此在宿命因緣的性格中留下了情緒強烈的痕跡﹐往昔世中從成功到失敗的歷程﹐必然在這一世中要由失敗到成功所洗刷﹐所以天蠍座的心靈成長課程就是反省和療癒。反省是反省人生失敗的原因﹐療癒是要治療因失敗而產生的靈魂傷痕。

    所以天蠍的符號在占星術中以蠍子老鷹和火鳳凰來表達﹐蠍子代表陰暗自責而忿恨的人生﹐代表生命的種種苦難和不幸﹐代表往事歷歷﹐不堪回首﹐代表生命的路為什麼愈走愈窄﹐沈溺在傷痛中的靈魂永遠繼續創造傷痛﹐蠍子的符號意味走得艱辛和走不出來。但老鷹的符號代表蠍子的進化﹐老鷹是生命的戰士﹐老鷹是放棄向後看﹐不斷往前看的象徵﹐生命的戰士以追尋生命的真諦為第一優先﹐在追尋生命的真諦中﹐老鷹已經不再相信仇恨了﹐也亟思擺脫往事的陰影﹐但該重新相信什麼？卻尚待追尋。在追尋過程中老鷹卻發現了自己擁有無限的能量和無窮的能力﹐才慢慢了解極度的苦難其實是無限創造力的負面運用﹐才了解創造苦難的力量和創造美滿的力量其實同源﹐這時候老鷹又慢慢蛻變成火鳳凰了﹐火鳳凰了解生命只有付出﹐施比受更有福﹐而付出的原動力無窮無盡﹐正是這個宇宙的真理﹐這個源頭就是豐富﹐就是生生不息﹐給的更多﹐得到更多。

    天蠍座這個位置是要示現蠍子即鳳凰､醜小鴨即天鵝﹐毛毛蟲即蝴蝶﹐極度的苦難也是接近宇宙的核心﹐創造苦難和創造豐富的來源是同一的﹐只要改變觀點﹐豐富馬上進入生命﹐而改變人生觀的關鍵在於自省以及療癒了靈魂的傷痛。天蠍座也告訴我們回顧和沈溺在往昔的傷痛中無補於事﹐生命唯有往前看﹐有理想去追尋﹐肯向需要的人給出﹐才能擁有豐富。肯走出情緒擁有豐富的人才是熱愛自己生命的人﹐能愛自己才能讓生命完整﹐而完整的自己才能夠和別人分享。

天蠍座知命造命的思考方向

    天蠍座的問題都是心理和情緒問題﹐心理健康﹐全部給出﹐是天蠍座造命的第一要件。所以凡事想想看自己是否正在鑽牛角尖﹐最近是否怨天尤人﹐是否情緒敏感､疑神疑鬼﹐如果有這些情緒出現﹐代表運氣正在走下坡﹐而且天蠍座的喜怒哀樂表達﹐往往非常激烈﹐通常都是太過﹐這點也要檢討﹐我們最近是否有大喜大悲﹐情緒表達太過極端的時候﹐如果有這種現象﹐也是一種壞運的象徵。還有就是這個星座一定要有守密的習慣﹐凡事嚴守祕密﹐先做再說﹐則容易成﹐若是先說再做﹐在完成前到處宣揚﹐則非常可能失敗﹐不論事情本身到底有無機密性﹐凡正少說多做､不說猛做就錯不了。天些的身體能量集中在肝臟､內分泌和性器官﹐心情不好﹐憂愁恐慌﹐則肝鬱﹐長期肝鬱造成內分泌失調或精神官能症﹐這就代表蠍子的能量大量流失。天蠍座對性比較看不開﹐有時追求太過﹐生活淫亂不堪﹐不但付出身體的代價﹐還付出人際關係和社會名譽的代價，這似乎有點不值。


適合您的工作

天蠍座－性感魅力

    這是一個蠻自戀的星座，處處講求神祕，不願讓人看清自己，對於朋友亦是如此，有時若即若離，而朋友只分兩種一是喜歡一是討厭，在此恩怨分明的性格亦表露無遺，喜歡者極講義氣且極能包容朋友的缺失；而討厭雖不是巴不得他消失卻也是極不希望看到他。而深謀遠慮的性格、敏銳的直覺力、對於決定事情的執行力總是不畏挫折，堅持到底；雖得罪一些人但大部份人亦是肯定你的能力。就情感而言，愛恨極為強烈，依舊保持一貫的神秘，散發著天生的性感魅力，欲擒故縱玩弄他人於股掌之間，不過對於自己所選擇相當專情，值得一提天蠍座若是與人翻臉或惡性出賣，其反擊力量非一般人可料，不會逼你離去而是令你受不了而自動離去。

守護星：冥王星。
特徵：創新。
適合工作：心理學家、天文學家、精神科醫師、推理作家、偵探、民意代表、新聞記者、考古家、科研究員、藥物研究員。


名人排行榜

天蠍座－－主動出擊、特立獨行，贏得先機

    對天蠍座來說，當你下定決心要做的事，往往都是重大的決定；有些甚至不是出於你的意願，而是受到情勢所逼。懂得權衡輕重的天蠍座，無論是事業或是愛情，往往會在「戰役」中得到了你所想要的，錢賺得尤其比別人多。愛恨交織的天蠍座，或許還有許多感情上的事情待釐清，然而不用擔心，你已經知道要怎麼做了。

    職場上的天蠍座反權威，不喜歡向人解釋太多，透過神祕來樹立自己獨特的形象。天蠍座清楚自己有多少能耐，你很能夠運用直覺去洞悉對方想法，如果有人想要害你的話，你也往往能夠嗅聞到那股殺氣。你就像是蠍子一般，不會輕易地想要螫人，除非對方實在是「太超過」，要想反擊，對你來說可是易如反掌，你絕對可以讓對方「印象深刻」。

檢討重點：脾氣火爆的天蠍座，當心在關鍵時刻把事情搞砸，和別人爭執時，多少替人留一點尊嚴吧。

天蠍座名人：孫文、蔣中正、林正杰、蔡萬霖、林青霞、劉文正、陶晶瑩、陳昇、張雅琴、藍心湄、木村拓哉、內田有紀、佛洛伊德、瑪莉亞、卡拉斯、歌德、海倫凱勒、列寧、墨索里尼。


給您的建議

給天蠍座的建議

    『蝗蟲想躲在灌木叢裡卻不知其叩聲還是曝露了定的行蹤』蠍子是一個愛、恨分明，性格激烈的人。並非每隻蠍子的復仇性格明顯，Ｏ型蠍子最強，Ａ型子次之，ＡＢ再次之，Ｂ型最弱。

    自尊心強，忍受不了別人對他的輕忽，在一個新環境裡，他看來十分沉默，但仍會讓人感到他的蓄勢待發，隱約覺得他具有出奇致勝的攻擊性，讓人覺得有壓迫感。

    思考與實踐能力俱佳的天蠍座，不容易相信別人，事必躬親，所以，出了錯便得由他一人扛起責任。

獻給天蠍座的男性的話

『除非親身一試，否則她無法想像你有多愛她。』

獻給蠍秤座的女性的話

『妳的愛真的很深很深，但有時會把人溺的透不過氣來。』


白羊座生日解析

天蠍星座生日解析
10/24 | 意志力強烈，具崇高而精力充沛的人格，自動發起和很好的生意眼，在生意界竄得很快，要抑制奢侈的傾向，了解並珍惜自己私人的所有物的價值，熱情，太感情用事，好冒險和狂妄的夢想等傾向，均應節制。
10/25 | 聰明，悟力高，加上對目標之強烈和真誠，會傾向於過份苛求，和不能忍受自己的野心或計劃受干涉的可能，這能藉小心分析可能之反應及後果而避免，要多做體能運動，以免太用功，而使腦子的負擔太大。
10/26 | 害羞，勤學，堅貞，有妒羨的癖好，且隨時都可能表現得很明顯，應稍加節制，愛好文學和藝術，多利用自己的心智和商業訓練，培養信心和了解別人觀點的能力，感情不穩定，有時很難了解。
10/27 | 賦聰慧，科學，試驗的腦子，很卓越的健談人物，很受歡迎，表現出獨立而井然有序精神，及敏銳的外交能力，這些好的特質，使您很容易自朋友那兒，得到想要的東西，可能變得自我中心，而且很容易被慣壞。
10/28 | 極佳的個性，仁慈，感情深邃，本能的就很有智力，可能表現出太保守太嚴肅的傾向，必須要有快樂的環境和可資敬仰的人相處才好，可多做戶外活動和運動，須培養耐心和了解。
10/29 | 聰明，好批評，富同情心，意志強，脾氣猛烈，非常愛好文學和藝術，寫作能賦予他心智特質的人格，應發展天性中實際的一面，以獲致終身的成功和幸福。
10/30 | 不自私而慈悲的性情，身體健康，對運動和技藝有銳利的興趣，要能專注在一個目標之上，口才流利，可能成為多產作家，表現出一種激情的天性。
10/31 | 性情悅人，機警，喜歡思考，有直覺力，要抑制那種不顧後果的領袖慾，勤勉，自立，很有野心，果決，由於異性會招惹一些困難。
11/01 | 具非凡心智特質，能做知識和科學方面的追求，思想獨立，穩固而有力的性情，否認傳統，成為一個勇敢的創新者的傾向，避免自負，剛愎的慾望。
11/02 | 精明，機警，可能成為人權鬥士，有干涉別人事物的傾向，用意本佳，卻可能因此而失望。
11/03 | 衝動，急進，聰慧和很好的直覺力，這種心智特質，常可在赫赫有名的成功人士身上發現，要控制衝動和急進的傾向，否則可能是您的致命傷。
11/04 | 敏感，易受感動，好追根究底，喜歡旅行，會出門做長程旅行，有時變得很難駕馭，表現出急躁的脾氣，應常自我檢討，有奢侈的傾向，宜加抑制。
11/05 | 敏感，易受感動，能集中心神，避免把人生看得太認真，明朗愉快之伴侶和氣氛，很有助於除去這種傾向，極具吸引力之人格和獨立之天性，在生意上大獲成功，特別是他願意克服不好的傾向的話。
11/06 | 腦筋很銳利，對人生採安靜和平的態度，迷人而坦白待風度，加上人道主義之原則，使這些幸運者為人所鍾愛，能透過有勢力之友的聯結而發財，但有將這種好運看得太輕易的傾向，應學習欣賞自己的天賦，並積極利用才是。
11/07 | 機敏，實際，有直覺力，藝術氣質和人道主義的原則，帶來許多持久而有勢力的朋友，大方，和藹可親，有好的容顏，想逃避責任，想輕易就得所願，切記，聰明地應用您的天賦，是成功所必須。
11/08 | 慈善，有惻穩之心，願意幫助前來求助的人，導致意外的大筆開銷，喜歡受阿諛，很容易為人所蓄意利用，星相顯示有受欺的傾向。
11/09 | 創新，大膽，喜歡權勢，要隨時抑制過份強烈的意志和獨斷獨行的傾向，接受各種不同教育和從事氐意方面的工作，有很大的益處，學習容忍和耐心，就可減輕浮躁的性情。
11/10 | 個性悅人，直覺力極佳，除非能經常控制過份感情用事的個性，否則會發展成無法控制的脾氣，長時的孤獨，會有做白日夢和過份抑鬱的傾向，應多和性情相近的人接觸，最重要的是不可過份偏激。
11/11 | 精力充沛，做事有技巧，堅毅，果斷，即使面對困難也不改變，會成功，財力能獨立，選擇朋友和同事有歧視待遇，並經常相當保留，抑制衝動的傾向。
11/12 | 敏感，理想主義，友善，心地善良，為一己之利，有太慷慨的傾向，要明辨真假。切記，施捨是美德，但應給予值得給予的人喜歡水路旅行，會有長程的海上旅行，能發生有利的商業聯繫。
11/13 | 野心很大，反應快，悟力強，有吸引人的人格，帶來許多受人尊敬和有勢力的朋友，要抑制自視過高的誇大，經常想做改變，資產會給您帶來成功。
11/14 | 認真而渴望的天性，聰慧能幹，深沈而實際，很獨立，樂意幫助不幸的人，有時為了自己的好處，可能太寬懷大度了，財務上保守些較好，尊敬上司，能創造自己的命運。
11/15 | 胸懷寬大，個性和藹，迷人，健談，社交場合中深受歡迎，有藝術氣和吸引人的人格，比較適於職業生涯，不宜經營生意。
11/16 | 有浪漫的天性，會成功理想主義者和尋夢人，有時很難昨取悅，因為太自我中心。顯然是喜歡和比自己發達的人為伍，這種傾向必須修正，以免一時誤信別人而遭財務上莫大的損失。
11/17 | 適應力強，富才華和直覺，應了解集中目標的價值，星相顯示，很容易厭倦，由一件事到另一件事，毫無目標地漂流，個性迷人，富幽默感，能吸引許多朋友。
11/18 | 機智，精力旺盛，謹慎，真誠，有直覺力，成功是可預見的，特別是在法律，新聞和生意方面，須辨清對錯，以免遭受嚴重損失。有不顧風險，想達到成功的顯著果斷，不論是好是壞都堅持下去。
11/19 | 能創新，有冒險進取的精神，性情和諧知足，可能很容易滿足而喪失克服阻難之動機，要培養自信心和獲取成功的實際方法，應結交快活的同伴和成功的伴侶。
11/20 | 賦有受人歡迎的魅力和偉大的吸引力，有創造發明的頭腦，觀念上和工作上均能創新。容易傷風，避免接近風口和氣溫的突變。對投機的固有慾望應加抑制，顯示出有科學方面的成就。
11/21 | 聰明伶俐，快活，親愛，慷慨大方，心地仁慈，願意幫助別人，有大做白日的傾向，並一次想做好多事，這樣地散用精力，會成為萬事通，一事無成，要能命中目標，有始有終。有迷人的天性，會深受異性的風迷。
11/22 | 直覺及未卜先知的天性，賦銳利的觀察力，經常追求知識，會大大地幫助您成功。生意和科學生涯都會很幸運，唯獨愛情方面多挫折。哲學及研究亦有異於常人的天才。


A 型白羊座

Ａ型天蠍座

不知道他在想些什麼﹖這是您所給多人的神秘印象。此型人外形木訥寡言，不善於交際；性情內向而保守，猶如躲在殼中的蝸牛，不喜歡別人闖進它的內在世界。

這是其外表給人的觀感，但若仔細觀察，會發現您隱藏在外表底下的內心世界，是截然不同的兩種風貌。您內心熱情而善感，勇敢而堅忍，別人無法從您靜默的外表上看出來。

平常無事時，Ａ型天蠍座的人，靜如處子；一有事發生，又動如脫兔。這就是天蠍座的人性格上最大的特徵。

Ａ型天蠍座的是不甘過平凡生活的。您的想像力豐富，喜歡憑自己的幻想，描繪未來的景象。可以說此型的人是充滿羅曼蒂克情思的，但並非只一味地活在夢幻裡，辦起正事來是既冷靜又果斷，一點也不含糊，明顯地表露出Ａ型天蠍座的兩個不同的面貌。

最易引起此型人內心激動的就是嫉妒。其嫉妒別人成就的程度，幾乎達到瘋狂的地步。而且由嫉妒很快轉成憎恨，在尚未超越憎恨者的成就之前，這種仇恨的心理很難消失。同樣地，對於違背自己心意的人，也是絕不容許的。

這種性格，就是天蠍座的特質。如同它字面上所指的動物蠍，其表面溫和，體內則隱含劇毒，若去觸怒牠，便會以尾部的鉤子螫人，並將毒液注入人體內。是一種相當危險的毒物。

Ａ型天蠍座的，若能克制內在激動的情緒，將嫉妒之心轉化為發向上的力量，於人於己，都是有所助益。

【對您的忠告】
激烈的情緒若任意發洩，則必誤己傷人，故應學習自我抑制的耐力，以冷靜、理智的態度去對待別人。


B 型白羊座

Ｂ型 天蠍座

一直繼續追求一個目標，您多少有這種傾向。如同追捕獵狗一般，聚精會神地追求目標，直到獲得所希望東西之前絕對不死心。不會半途而廢或馬馬虎虎的妥協，是 <徹底追求型> 的性格。

Ｂ型天蠍座的人，對目標專注又熱情，這種執著會形成忍耐力及集中力，徹底的完成所追求的目標，就是跌倒了也俐落的恢復原狀， 不忘初衷地前進。如果達到一個目的了，再往前無限地深掘而下。

對大家所不見的隱蔽之領域，抱著很強的興趣和關切。神秘、死後的世界、深層心理、人類社會隱蔽的繼之部分....等，就是探入陽光照不到的裡面之世界，抱著知的欲望想探究真面目，這種探究心也對人類肉體的奧秘，即是向醫學及解開宇宙之謎的天文學等種種科學範圍而去。卓越的集中力及持續力，形成優秀的調查能力及熱心研究的態度。Ｂ型天蠍座的人有查探真實的能力。

Ｂ型天蠍座具有深沈的思考力，不論表面如何美麗齊全，也能看破裡面的複雜的現實，看透覆蓋假面具的人之真心。但儘管知道其中情況，也不會胡亂說出，不亂揭發真相，秘密終究是秘密，由黑暗往黑暗隱蔽。

這型的人，自己本身也容易有秘密，所以討厭被人家看透心思， 有一種閉鎖性，對親屬及朋友也不會百分之百開展心門。表面上也有 社交性，快活地行動，但不是由衷的快活，那社交性總覺得是做作虛 偽的。雖然周到地談話、打趣開玩笑，本質也是平靜而喜好孤獨一人。

外觀看來沒有那麼強硬的印象，但其內面的個性複雜，秘藏有如鋼鐵般的強韌。有很強的精神力量和耐久力，一旦有事，就發揮出來，如爆發般的壓倒其它。平時比較溫和，但是防備比攻擊力強，如果當成敵人，是個可怕的對手。

【對您的忠告】
排除他人的閉鎖性容易產生黑暗的氣氛，與朋友明朗的交往比較好。


O 型白羊座

Ｏ型 天蠍座

想要以一句話來解釋清楚Ｏ型天蠍座的性格，這是極為困難的。Ｏ型表現在外的氣質是：具有彈性的冷靜態度，而且對時間、地點、場合的反應極靈敏。天蠍座本身就具有下列特性：俗氣、持有堅固的信念、確實保持住自己的領域。這兩種全然不同的性格結合在一個人的身上，於是就時有衝突發生。

所以，雖然同樣是Ｏ型天蠍座的人，因人而異同樣會出現某種程度的差別。就是同一個人，也會依時間、地點的不同，而表現全然不同的個性。

Ｏ型天蠍座的特色，可用其強硬的意志力來做代表。這類型的人，平時很少談自己，和人初見面時，給人軟弱無能的印象。事實上，這種人的個性深沈，並且擁有強硬的意志力。這種強硬的意志力， 恰如磐石般穩固的令人吃驚。

這類型的人另外還有一個特徵，那就是具有豐富的想像力。他們不是積極和人交往的類型，但是當他們找到合適的人，就會徹底信賴對方，並且坦誠地和對方交往。運用他們敏銳的第六感和豐富的想像力，他們就能把握住對方的心思。

由於這類型的人較為深沈的緣故，所以比較沈默，不會說些奉承他人的話。因為這種個性，也許會給人一種難以應付的感覺。對於個性不合的人，也許更會帶給對方冷漠的印象。

然而這類型的人，本來是誠實而且心地善良的人。他們注重信諾，一旦說出口的事無論如何都會恪遵到底；他們對親密交往的人有絕對的信賴。只不過因為很暴露自己的心情，於是就故意隱瞞。因此有將自己關閉在內心世界的傾向。這種人獨佔慾也是相當的強，一旦到手的東西絕不鬆手，因此很容易捲進這種個性所帶來的糾紛中。

期於強烈的意志力，Ｏ型天蠍座的人極容易形成頑固、倔強的性格。他們不會明顯的表露在行為上，但是在內心的自信和自尊是不輸任何人的。對他人的意見和忠告，是不會生氣反駁，但是他們也不會接納那些建議，仍舊是按照自己的信念而行動。

【對您的忠告】
若是給人的神秘感太過強烈的話，就連善意的誠實也會遭誤解；這一點要特別注意。


AB 型白羊座

ＡＢ型 天蠍座

ＡＢ型天蠍座的人是<慎重冷靜型>。做任何事都溫和且謙虛，絕不自誇自己的能力，默默地行動....這可說是ＡＢ型天蠍座的一般傾向。

全然沒有多管閒事或厚臉皮、情緒波動等的自我誇示慾。不論何時都獨坐一角，在不顯眼的存在中，保持自我的格調。ＡＢ型天蠍座是動不如靜，陽不如陰的性情。

但是，在上述有如消極的行動模式中，其潛伏了不可預測的強烈威力。尖銳的洞察力和徹底的探知欲，在ＡＢ型特有的冷靜與理智層面下，穩當且順利地貯存為實力。在重要的關頭，他們能夠一語中的，一針見血，或乘勢而興，或一鳴驚人，秘藏於內在的鬥志具有無與倫比的威力。

因此，ＡＢ型天蠍座的人是，沈默且不怒而威。在內心，燃燒之火熱如熔漿，這種個性在他人眼中，也許是神秘且富於魅力的存在吧！被神秘的面紗包裹著的ＡＢ型天蠍座，說不定是『出奇制勝』者。

萬事周到，在應對時不露風聲，徹底的『冷靜慎重』型，這樣的ＡＢ型天蠍座，自然不會把自己的缺點與錯誤告知他人，更連優點與功績也不肯隨口奉告。

但，一切都不欲人知的隱藏態度，難免會給人自我封閉的印象。在可能情況下，也會有被敬而遠之的不幸。由表面的交際，不會得到肝膽相照的友人；而因沈默的個性，招致大家誤會，被周圍的人排斥，被視為怪人等，這是ＡＢ型天蠍座的可慮之處。

但是，一旦剖開了心肝，其可信賴之程度，也不是泛泛可比。在討厭人情糾紛的ＡＢ型氣質中，可見仍潛藏了深厚的情感。在他們遭到背叛時，天蠍座的執著與ＡＢ型的復仇之念，將被發揮無遺；可是，對自己所信守的事物，他們絕不輕易違背。

【對你的忠告】
原則與真心須適當配合，不妨學習嘗試開放式的社交技巧。


太陽的白羊座

太陽星座在天蠍座

    你擁有強烈的意志及個性，但你壓抑性的性格卻能奇妙而富於磁性的吸引他人。無論你的外表是否好看，這個星座代表著強迫的〝性吸引力〞。天蠍座有兩個不同的形態，一種是高貴上等的，另一種是等而下之的類型。但不論那一種，都是令人敬畏的對手，這種感覺可以從其外表看出來。

    比較好的一類，他的樣子可能是嚴酷的，但氣質是和善的；有種隱藏式的清廉，為了大家的利益，善於利用個人的心智能力去支配人群，專心奉獻，能不自私地獻身給整個人類。

    較低等的類型則顯得陰險狡詐，擁有一種殘忍惡毒的情緒，和無法控制隨時可能暴發的嫉妒心。當他覺得被觸犯時，變得卑鄙奸詐，隨時可能給予報復。他是一位危險的敵手，他們可以利用對方任何弱點，訴諸任何可能的行動，且不管手段是否合理，以達到目的為唯一。

    出生在天蠍座下的人是精明且精力旺盛的，不懼艱難且具有持久的耐力。一般人覺得想逃避的事情，你能堅持並固執地做完，因此往往能獲得成功─不管邁向成功的道路有多麼坎坷。你常利用詭計與機智去擊敗敵人，你的個性是陰險、絕對、冷漠的綜合體。

    由於你的機智、體力與意志力，若能善加利用，則可在科學及醫藥或刑事偵查方面得到發展。雖然次等的天蠍座有可能成為狡詐的罪犯。天蠍座的人善於掩飾真相，保守秘密，與善於計謀的本事。因此也適合從事情治方面的工作。

    在家庭生活上，你有傾向暴君作風，如果依照你的規則行事，則天下太平；但千萬不要任意觸怒你，否則只有請老天保佑吧！因為你會一直到完成報復行動，才肯罷手。無論男女，天蠍座的人不可能認為錯誤的是自己，而且無法忍耐別人對你最輕微的批評。

    在黃道十二宮中，天蠍座是最喜愛強烈情感的人；在高尚型的人，這樣的激情還算高貴，次一等的人則非常自私自利，且占有慾非常強烈。這兩者對性方面的需求量很濃厚；對食物及美酒有過度縱情的傾向。

    對宗教方面擁有一種固執的信仰，要不就是以自我為中心出發的無神論者。

    假如太陽的相位沒有特別不好，你有強壯的體格，驚人的意志力。在占星學上天蠍座掌管人體骨盤部份，身體奧妙的部份和生殖器官，假如星位不良的話，這些常會發生毛病。


月亮的白羊座

月亮星座在天蠍座

    你的感情很強烈，所以是易動感情且毅力堅定，或者你喜歡曖昧的情感，且你對於性的慾念很強，將你的一生投資於各種快樂的追求。對於後者，實際上你的確珍惜各種情慾所帶給你的樂趣，而非珍惜建設人生所必須的知識。

    假如月亮的位置不好，月亮在天蠍座的人有傾向放蕩生活的可能，且生性奢靡，這類型的人不是過於性慾旺盛就是放蕩形駭，以致常常陷於自我墮落，把它當做為「娛樂消遣」。他們「淫樂主義」傾向必然將他們導入自我毀滅。

    當月亮的位置與相位好的話，那麼相反的，你的判斷是精明且是正確的，你可以成為出色的科學家，那是因為你的感覺所生的「反應」是那麼的完美，且具穩定性。月亮在這個星座所給予的意志力與決斷力是驚人的。

    在這個星座影響下的女性，有兩種型態，一種是佔有慾強烈且性慾旺盛，性情刻毒，嫉妒心強而沒有節操，另一種形態則具有廣大的進取精神，強烈的意志與野心，以及高尚的理想與決心。

    對於男性而言，他一生中所遭遇到的女性的類型是屬於那一種，全依賴他個人月亮的相位來下斷論，無論如何男性擁有這種月亮位置，有時會迷迷糊糊的與女性發生糾葛。

    你的母親對於你的野心可能勝於她給予你的愛，她可能是如此的積極與專橫，以致於你常常被強迫照著她的指示行事，要不就是被迫像她所為一樣的向她看齊，即使你可更適合於不同的生活途徑。

月亮星座為天蠍座的妳

此星座的女性最大的特徵為熱情如火、自由奔放，能夠追求快樂、享受人生的人。但由於感情豐富，所以偶爾會顯得情緒化而有失控的可能，並且在內心深處常保有一片空間，不讓人去懂，暗暗的藏著，如此的你在男人眼中也就更具魅力了。由於當妳消沉時經常一個人深鎖起來，不願與外人分享，因此多出去走走、打打球，較有益於身心的健康。妳對於喜歡的事情則非常熱中，不分日夜的拼命去做，可是對於不喜歡的事情則碰也不碰，是比較極端一點的態度，但如果能客觀一點，去接受許多的事情，自然就能開拓自己的視野，增廣自己的見聞。在感情方面，戀愛經驗非常少，賓因為妳是個死心眼的人，一旦愛上人家，也就死心塌地的跟著他，馬上就跌入愛河裡，這樣的妳當然也就不願意與別人一起分享他，因此忌妒心、佔有慾強人一倍，若發現對方對自己不忠，或遭到背叛時，那將會如「致命的吸引力」的女主角一樣，採取一些比較激烈的手段，真是一個不好惹的女人。另外此類型的人多屬於感性的人，因此比較容易放縱自己的感情，即使對方是已有女朋友或妻子的人也無所謂，只要有愛情就可，這非常的危險，要特別注意。婚後的妳，掌握一切經濟大權、控制丈夫的行動，所以家中大大小小事情都由妳來打點、安排，是全心投入家庭的人。

月亮星座為天蠍座的他

他是屬於熱情而衝動的人，一旦談起戀愛就如抓狂般的拼命，死纏活纏毫不放鬆，常讓對方喘不過氣來而快要窒息，同時他也要求女性何與他一樣的熱情、付出，絕不允許對方的不忠、欺騙，如果一旦察覺對方同時與別人交往的話，則會採取一些報負的行動，要特別小心！另外此類刑型的男性占有慾很強，所以也很重視肉體方面的關係，常會提出這方面的要求。

基本性格與氣質

我很酷，可是我很熱情！

你的天蠍座感情

你的用情之深，深如大海;你的敢愛敢恨，不惜生死相許。你的磁性魅力，更是無人能擋;而你透視黑暗的能力，更能使你遠離危機，飛向藍天！別讓你的助力變成了阻力！別讓自己瞬間爆發的熱情，反而澆熄了對方的熱情。敢愛敢恨之餘，也該懂得能收能放。既然堅持保有自己的隱私空間，是不是也該給感情留點後路？

你的事業

對於權勢全心追求;對於目標全力以赴。在攀越成功巔峰的路上，永遠不願若人之後！既然已經設定了人生目標，就專心一志往上爬吧！別對別人領先在前的成績眼紅，每個人都有屬於自己的路，沒什麼好羨慕的。

你的家庭.朋友.及人際關係

曾經經歷過的逆境，往往使你暗自發誓:絕不讓自己的親人再經歷同樣的磨難！放下武裝，排除成見，丟棄仇恨，別再怨天尤人。學習寬待與原諒他人，你會發現:其實不是這個世界排斥了你，而是你拒絕了這個世界，所以，主動去跟它打交道吧！

天蠍座月亮的愛情

"第六感生死戀"是形容你愛情觀的最佳寫照！而且，你的性感與感性程度也高居黃道圈榜首！偶爾拿開你那層保護面具;和那根報復之刺吧！讓你的意中人接近你，照顧你那顆脆弱的心吧！


上昇的白羊座

上昇星座在天蠍座

    上昇星座所顯示是你出生時所選取的「面具」。在傳統的西洋占星學中，上昇星座被認為是用來表示「誕生」及「肉體」。這是你在這個世上所戴的第一個「面具」，表示肉體上的特徵或印象等。

    你出生時所配戴的面具是「偵探」。你的面具非常厚，而且毫無表情。給人的印象是像個謎團，而將真心隱藏於深處。可是，你的眼眸可以透視人心，且具有不可思議的壓迫力。除此之外，還有一股超凡的魅力。

    長相有稜有角、鼻子為鷹勾鼻。皮膚有一點黑。說起來還具有老練的魅力，也有難以想像的十足性感。

    由於你的面具很厚又牢固，將你真正的表情掩蓋住。所以，你不善於表達你真正的心情。因此，從不熱衷於使自己適應社會，也不想開放自己。經過長久交往之後，別人才會慢慢的發覺出你在面具下溫柔的微笑。此時，你才會捨棄你那頑固的面具。

●屬於此上昇星座的著名人士

    佛洛伊德、瑪莉亞、卡拉斯、歌德、海倫凱勒、列寧、墨索里尼等。探求心和超凡的魅力，不愧是天蠍座。


金星的白羊座

金星在天蠍座

    你的愛情是熱情的，具有濃厚的肉慾色彩，且你是如此的固執，以致於你行動走入極端，你期望你所鍾情的對象，完全的降服於你。

    你是直進的，你可能決心堅定的，態度率直，你必須學習機智圓通，且含蓄的表達感情，你的本質是多情的，佔有慾強且富於嫉妒心，你必須提妨不要在感情上過度的付出。

    金星在天蠍座的基本型態，是毫不緩和的耽於逸樂，且時常墮落或者是染上酗酒的習慣；對於性方面，大部份你都是過度的。

    有時候，你強烈的情慾可以由於太陽，或者是水星落在天秤座或射手座而獲得程度上的減輕。

    但金星在這個位置也有它建設性的一面，假如你只要學習控制疏導你驚人的感情原動力，你可以完成很多了不起的事情。

    如果你想找個人談一場轟轟烈烈的戀愛；建議你可以找金星在天蠍座的人，他們絕對會讓你有「刻骨銘心」的感覺，不過必須提醒你的是這種感覺可能是好的，也可能是很糟糕、很可怕的。因為他們對於愛的表現是那麼「狂野」、那麼「猛烈」，他們內心中似乎有一座永不熄滅的活火山，源源不斷的噴出濃烈的愛慾，淹沒自己也淹沒所愛的人。

    他們對於別人給予的愛──反應是熱烈的。所以當他們所付出的並未得到預期的回應時，他們將是極為憤怒的，並且因為如此而由愛生恨，然後他們等待機會給予對方嚴厲的打擊，以作為報復。

    因為有著泛濫的愛慾、過度的佔有慾，所以他們在愛情的路上，一路走來不免跌跌撞撞渾身是傷的，同時也由於無法克制自身的種種慾望，所以容易染上一些惡習。

    雖然說他們有著許多的缺點，但他們更擁有一種能夠強烈吸引異性的神秘魅力，這是來自天蠍座的守護星──冥王星的神秘作用力，使他們散發出令人難以拒的致命吸引力。


木星的白羊座

木星在天蠍座

    性愛方面的魅力與本能是你的驟策力，你覺得你的精力是上帝所恩賜的，以致於你對於上帝的信仰及對於自己的信心都是很忠實的，且很強烈。

    經常你的好運是來自你所散發出來的強烈「異性」吸引力，你幾乎絕對的可以贏得引起你興趣的異性，只要是與「性」有關連的事情，你對於自己是充滿信心的。

    你擅長於科學工作，事實上在極需要查詢能力的工作，以及需要狡猾與探密的能力的工作，你都能做得很好，間諜如果擁有木星在天蠍座的位置，會是一位非常機警且具危險性的人物，這種人能夠搜索出別人特意隱藏的秘密。

    戰爭時常常能給你帶來好運，對於一位在戰場上或情場上征戰的「將領」來說，木星在天蠍座這個位置是再好不過了。

    你在經濟上是聰明的，你不但很注重物質方面的實質情況，也會是一位追求理想而不顧實際的人。

    你最佳的機會通常比較容易在2月19日至3月21日，6月21日至7月23日，以及10月23日至11月22日間降臨到你的身上，你必須小心謹慎的好好利用它們，出生在上述時間內的人，可以在經濟上或擴展你的生涯上，對你有所幫助。


水星的白羊座

水星在天蠍座

    你擁有一顆精明的、尖銳且具威力的心，與不平凡而清晰的先見之明，或者你有一種深刻的洞察力，你不容易受到欺騙，你非常的挑剔別人，以毫無憐憫的心試驗來考驗你所交往的人。

    事實上，你是一位可怕的敵手，你將會不惜一切做任何事情，不管這件事是多麼的不公正、不光明正大，你只努力的擊敗你的敵對者。

    在言詞上你也同樣的無情，你想得很快，從來不會在言詞上有所失誤，你使用的口語，就像一把致命的刀，你本能的感覺到別人最脆弱的弱點，且知道如何徹底的去摧毀他。

    高等型態的人利用這種能力，用之於有價值且有意義的方面，低等型態的人可能是傲慢自大且氣量狹小，他藐視一切與不贊同他的人，知道如何掩飾，且能長時間的蒙騙別人。

    你不但是隱密的且善於搜索別人的秘密，假如能具有水星在天蠍座的一切高尚性質，它能成為一顆能幹的，且具洞察力的，有決斷能力的心，能夠為高尚的動機作爭鬥。


火星的白羊座

火星在天蠍座

    你在行動上往往是不帶有感情的且是不輕易同情別人的人，你的決心是堅定的，你的力量是深具致命性的。

    對於男性來說這是一個強而有力的位置，它顯示著精力與敏捷精幹，但帶有一點殘忍的傾向；當你遭遇反對，火星在天蠍座的人能夠訴諸於暴力。

    在寫作方面，你的想像力是殘忍嗜殺的，且有這種相位的人可能暗示著你喜歡恐怖電影或者可怕的電視節目。

    當相位良好時，你能夠成為一位能幹的外科醫生或者一位科學家，這種人都能探討宇宙的奧祕，假如劣等的傾向較明顯的話，你可能成為優秀的屠夫或者殯儀館的業者。

    這個位置也意味著強烈的情感，而且擁有一種強烈的性本能。

    你對出生在10月23日至11月23日，與4月20日至5月21日間的人特別具有性的吸引力，以及7月23日至8月23日，與1月20日至2月19日間出生的人，也有同樣的情形發生，但是！強度上稍微弱了一點。


土星的白羊座

土星在天蠍座

    土星位於天蠍座，給這個黃道面裡最富激情的星座─天天蠍座，添加了不少詭譎性與野心，你的本性精明而狡猾，且你利用你天賦的智慧，去爭取你所渴望獲得的實質權力，自我意識很強。

    你具有一種強而有力的個性，然而你隱藏你的力量於一種令人感到愉悅的外表下，不只是你可以控制支配你自己的強烈情感，私生活方面，你傾向有點自私與專制。

    假如土星的相位不良的話，你會有失去你名望人緣的危險，而變得不受人歡迎，因你會受到別人惡言的中傷及污辱你的人格。

    土星在天蠍座，暗示著你健康上發生麻煩的地方，通常傾向於顯示在生殖器官造血的器官。

    你可能經由參與秘密的結社或者神秘地下組織而獲得很大的利益，你天生的具有一種非凡的隱密性，且傾向於對玄奧秘密的東西感興趣。


人 際 關 係

由於不善於表現自己，容易給人不易相處的印象，但是一但遇到談得來，相處投契的的朋友，會非常珍惜這份友誼。請保持微笑，因為笑可以改變別人對你（妳）易有的誤解和錯誤印象，一定要試試哦！

    有一個適當的比喻來形容他，應該是”小心輕放”的標籤貼在他身上，因為他的感情很脆弱，喜歡感情用事，經不起感情上的折磨和打擊。他性情好忌妒，任何使他覺的不及別人的地方都會引起他的忌妒心，因此，應該注意他的妒忌心，有時可能會做出傷害人的事。


男性宣言

天蠍座男子的愛情

天蠍座的男子是個強者，不管他看來是不是很兇悍的樣子。妳絕不可只以他的外表來看這個男人，他內心的強悍絕對是妳前所未見的。妳很難再看到這樣的男子了，他是那麼的有自信、冷靜，雖然他仍舊是熱情的，不過這點卻是很少人可以看得出來！

更少人知道他是如何的渴望愛情，就像是在撒哈拉沙漠上渴望水一般。他的熱情極度強烈，如果妳很怕會被他的熱情給烤乾了，那願上天保佑妳千萬別被蠍族男子給碰上，因為這已經不是誰招惹誰的問題了，而是誰吸引誰。想逃！？恐怕不怎麼容易。

他是那麼有魅力，妳為什麼要逃開呢？所有聽說過蠍族男子不只驍勇善戰，而且又非常有魅力的女人，都巴不得能沾上個蠍族戰士，而妳卻想要逃開？不過，妳若是那種很容易受傷，或是受了傷很難復原的人，那妳還真的別碰上的好，連沾都別沾一下。

他的火氣很大，這點妳可得要知道，不要在妳無意中，與別人調個開玩笑的情之後，妳才發現他有個大脾氣。他的佔有慾可真是叫人受不了，他的眼睛更揉不進半粒砂子。別指示他應該要做什麼，要用暗示的，他可不受妳隨意的支配。要記住，千萬別傷了他的心，雖然他很堅強，但他卻很易感；不要忘了，他可是個有破壞力的『復仇者』喔！

悶騷型的男孩

內心熱情如火，很有自己的想法，非常執著，但外表卻顯現出平靜的態度，平常似乎總是看不到你的存在，太靜的女孩不適合你，你欣賞獨特耀眼的美少女。

摸不清底細的神秘男孩

沉默寡言，高深莫測，對自我要求高，你的愛情總是從冰山中燃起，外表冷靜，但卻嚮往涓涓長流般的愛情，遇見心儀的對象，會不顧不切的追求，喜歡成熟，有個性的女孩。

耐心十足的執著男孩

外表給人的感覺極為普通，總是獨來獨往，旁人無法理解你的心思其實你很努力，也能接受別人批評的話語，平常卻沉默不語，但和愛人在一起時卻非常健談，喜歡純真無邪的女孩。

競爭心重的鬥士

具有雙重性格，有時開朗，有時沉默不語，但是好強不服輸，是位天生的鬥士，一旦談起戀愛，可說是熱情如火，個性開朗者，喜歡神秘的女孩，個性憂鬱者，喜歡開朗，像男孩般的女孩。

天蠍座男人

    啊！感謝上帝賜給我們如此神奇的天蠍座男人，讓我們有機會一嘗人間的喜怒哀樂，真感謝啊！天蠍座男人像杯烈酒，讓你宿醉不醒。天蠍座男人也是一座冰山，讓你凍的半死。怎麼樣害怕了吧！別怕別怕，只要你順從於他或是征服他，你就可以每天過的幸福又快樂！當然，把自己打扮成情婦的樣子，有空就在他面前甩甩頭髮，用力的把頭髮從臉頰甩到腦後，或是不時的給他大力的拋一個勾魂的媚眼，保證天蠍座的男人愛死你。

    聞一知十，有個理解力強、反應快的頭腦。不論經歷多少失敗，都能勇敢地站起來，就像不死鳥般鬥志滿滿。體格魁偉，性感十足讓女孩子都為他著迷。認真起來，不管哪裡都奔馳而去。有一雙潛藏著十足馬力的腳。不愛發表言論，其實他只是什麼都沒想罷了。最喜歡偷偷地看成人錄影帶，是個沈默寡言的色鬼。一旦踏穩了就不願意移動頑固的雙足，要他輕鬆是不可能的。

    天蠍座的男人會是妳這輩子最侵蜜的愛人，因為他們對愛情的執著無人能比，但是天蠍座的男人也可能是妳最危險的敵人，因為不是情人就是敵人。天蠍座的男人要的是專情回應的女人，拿出你的誠意來，除非妳是真的能做到天衣無縫，要不然就真的不要欺騙妳的天蠍座男人，對他的忠實妳將會得到妳該有的回報。

    天蠍座的守護星是冥王星。其實不論天蠍座的男人或女人，都具有其獨特的魅力，儘管內心火熱，但臉上往往卻掛著慣有的冷漠。天蠍座生性敏感，鑽牛角尖，一旦遭到傷害，即立刻產生強烈的報復心，但在感情上，天蠍男人對伴侶可就非常忠實。

    另一方面，他們亦有很強烈的性慾，因此，性冷感的女性是絕對不適合他們的，此類的男人是性、愛不分家的，如果，妳傾心於天蠍座男人，就請讓他放心，相信妳對於你們之間的感情是相當忠貞的，千萬別讓他產生懷疑或是妒忌，因為他們的愛多少有點束縳性的，最重要的一點，是天蠍座對於文字相當地敏感，無心的話或是一些不好的言語往往會傷害到他們，所以，和天蠍座相處時，注意別太心直口快，否則，他們被傷害後所採取的動作，是你無法臆測的因為他們並不會把此念頭寫在臉上的，一旦了解天蠍男人，就可知道他們的自尊心很強，當然也是因為他們是相當有辦事能力且非常有智慧的，而且也擁有極高的愛情浪漫度，不要吝於表達妳對他的崇拜，如果他擁有妳全部的愛，請放心，任誰都無法把他從妳身邊拉走的。

永不滿足-天蠍座的男人

    貪婪的男人也說「不」，那是因為貪婪的男人從不將貪心形之於外，換句話說，他們很會偽裝自己。一位哲人說過這麼一句話：女人說「不」其實是半推半就；男人說「夠了」，其實永遠都不夠。天蠍座的男人有這種秉性。貪婪其實是男人的共性，並非天蠍座男人的專利。貪婪的男人生來就有很強的慾望，貪婪的男人以征服別人為樂趣，尤其是女人。他們一旦選定目標，便會制定詳細計畫，一步步做下去，直到成功為止。

    貪心的男人佔有慾極強，貪心的男人善於偽裝，貪心的男人永不滿足。當貪婪的男人說「夠了」的時候，那你得小心了。也許，他已經選好了下一個進攻的目標。

    希特勒與墨索里尼都是天蠍座的男人。希特勒迷信占星術，身邊有五個占星家，納粹黨標記就是來自占星家阿道夫．拉恩茲創立的反猶組織。拉恩茲曾為希特勒占卜，預言他日後將是震撼世界的人物。於是，這個本性貪婪的男人更加野心勃勃，不斷侵略擴張，從而給世界帶來了深重的災難。不過，貪心的天蠍座男人多有英俊的外表和儒雅的風度，他們雖冷傲寡言，卻有一雙會說話的眼睛。那雙充滿魅力的眼睛足以傳遞他的思想，為他的事業和愛情增添了不少駐足觀看的人。

    貪婪的天蠍座男人多情，但他有一個很好的原則，那就是從不把愛情當遊戲。對待愛情，他很認真，也很挑剔，他對伴侶的要求相當高，絕不會選一個毫無長處的姑娘，更不會隨隨便便結婚。因而，一旦選定終生伴侶，天蠍座的男人也一定終生忠實。


女性宣言

天蠍座女子的愛情

天蠍座的女子是具有危險性的，但是就偏有些不畏生死的男人想去招惹她。蠍子的愛具有毀滅性，不過你若知道要如何遊走在毀滅與重生之間的秘密的話，那就準備讓所有想得到蠍子的愛，卻又無法如願的男人來嫉妒你吧！那是件極具挑戰性的榮耀。

還是打消念頭吧！如果你非常害怕天蠍座女子強烈的熱情會使你受傷，那你最好還是快點離開，別被後頭等著的其他男子衝上來時給踩傷了。雖然天蠍座的女子在外表看不出她的熱情，或是看不到她內心真正的熱情，但她絕對是真的熱情。至少她會使你熱情起來！

她一直在找尋真正的男人，因為她自己可以活像個男人，但是，她畢竟還是個女人；男人應該是要當家的，雖然她可以做許多男人的工作，甚至做的比男人好，但她仍舊希望能被保護。看到這裡，又有許多男人往後退了嗎？也好。蠍族女子找尋她在夢中所看到的那個男人，而且她知道，他絕不會退怯。

『懷疑』是她生活中很不可能會缺少的，她有著很強烈的佔有慾，她會想要知道你的一舉一動，好使她自己放心。所以，跟她一塊兒生活，最好不要留下任何不良記錄，否則她就更有懷疑你的理由了。另外，千萬不要心存戲弄，她的復仇心態，相當用不著再多作說明吧！

天蠍座女孩

    謎樣女天蠍尋覓靈魂相屬的伴侶

    天蠍座的女性是個謎樣的女子。她安靜、具挑逗力，對異性有不可測的魔力。表面上無法捉摸的她，內心裡有強烈而複雜的情緒，一旦認定某人，她就會狂熱地效忠與奉獻。談到愛情，她的態度常是不成功便成仁，既壯烈又沒有退路。

    她對愛情的浪漫理想是找到一位靈魂相屬，和她一樣有深度的伴侶。由於她的內心曾經自苦，她對有煩惱的男性特別來電，了解她內心隱秘的寂寞世界的男子尤然。

    受到欺騙時她會完全關上心門。咄咄逼人、不敏感的男性侵犯她的領域，她也會不假以辭色。她的領域感極強，也有自己對時機的看法。自以為是的男性遇到她，只有慘遭滑鐵盧的份。她喜歡有魅力、也有深度的男性。對她而言，個性與親近彼此的能力，遠比英俊的面孔或高壯的身材來得重要。最令她心動的男性，往往以一種無法解釋的宿命氣息，觸動她靈魂深處，成就這份前世情緣。

    害怕被拋棄、擔心情人變心，是她心中的大患。由於她善於想像可能發生的危機，她經常擔心自己會失去深愛的人。這種心理令她對可能威脅自己性魅力的其他女性，感到又嫉妒又想一爭高下。天蠍座的女性必須多看別人的肯定反應，認清自己的魅力。由於常沉浸在困境中不能自拔，她往往在不順利的感情中跳不出來，焦慮自己可能再也找不到這麼好的對象。她應該別向恐懼感低頭，把注意力移到自己有把握的浪漫理想上。讓它把她引至值得廝守的人面前，找到能珍惜她成熟度遠超出實際年齡的情感的人。

天蠍座女子

    在人群中特立獨行的有兩種人，其中一種是喜歡保持神秘的天蠍座。天蠍女人喜歡和人群保持距離，不是冷漠而是重視隱私。很多人害怕天蠍座，彷彿她們是會下蠱的苗女。沒錯！她們的吸引力不同凡響，你一定會上癮。天蠍女子的魅力，不因為沈默而不顯眼，她們身上，有種不具名的性感用你的腰部以下去感覺一下。天蠍座會報復別人嗎？是的！她們會讓你死的很難看。不過你有什麼好擔心的？苗女溫柔多情，只對負心漢下蠱。誰要你做個負心男子呢？

    破解天蠍女子的密碼從「語氣」開始，因為蠍子太過敏感，她希望擁有比別人更多的隱私，所以患有多慮症的自我防衛。有一種女人，像是鉛塊，縱使你有一雙透視眼，也穿不透她的心。她即使已經成了一個出色的演員，她還想要得到那個導演筒，甚至那支編劇手中的筆，準備來演一齣自導自演的大戲。她的忌妒心強，專制並且自負，外表不動聲色；其實暗地裡早在進行祕密計劃。天蠍女子的支配慾也很強，霸道又多疑，要知道她是不是天蠍女子，就陪她演一場戲，她會是個好對手。因為天蠍女子雖然擅於謀略、心有城府，實際上卻酷愛自溺的孤寂感，靠近她，激發她虛幻中所掩飾的真實熱情吧！

    有善於觀察事物敏銳的眼，一旦被她盯上了就完蛋了。如同模特兒般性感的身材，讓男孩子目不轉睛。在困難時，有雙令人依賴的手。如果願意對她傾訴，她將會伸出援手給予幫助。有一對專門竊聽悄悄話的耳朵。隱藏了自己的祕密卻喜歡探究他人的隱私。有強烈的嫉妒心，對於男朋友的外遇是絕對不會原諒。若被男朋友甩了會展開報復行動，一槍斃了他都不成問題。

一世情緣-天蠍座的女人

    愛情是什麼？三毛說：不可說，不可說，一說就是錯。

    不能說，我們不都在說？說不清，我們不照樣在說？自古都說「癡情的女子負心的郎」，其實，世界之大，何嘗沒有「癡情的女子癡情的郎」？就看你是否有緣遇上。天蠍座的女人好癡情，癡情的女人心如玉。「走遍天涯海角，兩種溫暖無法忘記：一是曾養育過我的父母，一是給我無盡快樂的家。」癡情的女人如是說。

    她與他相識，她好像得到企盼已久的東西，內心充盈著溫馨和甜蜜。而後落入情網，她又如飲下葡萄佳釀，已然醉了。他們的相識，是在一個不太冷的冬季，他們的愛情就像一首歌裡唱的那樣：「雖然迎著風，雖然下著雨，我在風雨之中念著你……」那迎著的風，下著的雨，便是她父母的反對，親朋的阻撓。

    然而，他含情的眼光是一簇簇射入她心房的金箭，摧毀了她心中高築的堤防，她早已迷失在溫柔的情歌中了。沈浸在愛情之中，她尤其不耐長跑，於是，她和他攜手走過紅毯，共築起愛巢，實現了甜蜜的夢想。癡情的女人太純，不懂得人情事故。在朋友相聚的場合，她會說一些石破天驚的話，使男朋友既驕傲又難堪。

    癡情的女人太真，不了解世事的艱辛。路口，一為老太太在瑟縮的路燈下，獨守著一攤位的水果。「她為什麼不回家，這麼晚了，誰還會買水果呢？」她不解地問男朋友。忽地她又抬起頭：「我們去把她的水果全買了，他們就可以回家了，好不好？」「好！」他望著她那發亮的眼睛點點頭。癡情的女人心如玉。


勾引天蠍座女子

天蠍女人性喜支配男人，對於男人的事情，她都想參與．如果你想勾引她，就必需有心理準備．天蠍女人期待的是一場驚心動魄的愛情，如果你們在同一家公司，你開會時言行必須果斷，做事態度要明快．丈義直言，濟弱扶傾，表現出你的男子氣蓋最易贏得她的心．天蠍女子有恩（仇）必報，找機會幫助她，趁她請你吃飯回報你時下手，切勿存有狡滑戲弄的方式，她一眼就會看透．

勾引絕技

熱情的心和行動．

勾引裝備

充滿肉慾的唇．

注意事項

若你不慎犯錯得罪她，你找她辨解是會徹底破壞你在她心目中的形象的，不如誠實的接受她的”教誨”，虛心讓她處罰你，肯定會得到她的尊重．


蠍子不會隨便傷人

蠍子不會隨便傷人，除非你先招惹她！

無論如何女蠍都不會是甘於平凡的女人。或者愛情的轟烈無與倫比。或者受傷的痛楚無人能及。或者傳奇的戀情曲折反覆。或者一了百了的次數比美金氏。不談個轟轟烈烈的愛情，她是不會善罷甘休的。不是風箏，是瘋子。

故事

桃花倚著窗邊，一張雪上加霜的臉，就像所有血液都不約而同跑到唇邊似的全白，全紅。她喃喃的說：「在我人生最美好的時候，我最喜歡的人卻不在我身邊．．現在，一切都不重要了！」說完沒多久，她大病一場，就死了。愛情傷不了真正的冷血者，卻刺穿假裝無情的人。裝不出無情的人是女蠍。只因她們無法真正忘情。連在愛情上的小小心機也只好宣告倒戈。風動船動雲動水動，都比不上心動。心一動，必落三千法丈。

概括篇：

為什麼所有的愛都在絕望之後產生狂熱？秧歌裡的土八路，傾城之戀裡的流蘇，卡蜜兒之於羅丹，威爾斯之於蕾貝嘉，西毒之於桃花。愛比死更冷。女蠍比愛更烈。所謂的冷，所謂的烈，也許正是骨子裡藏著極高人格缺陷才可能產生的吧？！有人稱之為浪漫。我力陳自戀。自戀裡的佼佼者，首推女蠍。因為太愛自己會相對要求別人也愛自己，因為恨別人不愛自己，相對的也虐待這個不被喜愛的自己。生命裡除了自己就沒有別人的女蠍，是適合玩一個人的遊戲。自編自導自演，自己掌。夠朋友，說來說去不過是因為有利可圖。別被她們勾魂的眼神或詭異的笑容迷倒。算了，別勸你了！有魅力的女蠍，擋都擋不了！


透視篇

透視篇：愛情萬歲！愛情萬碎？愛情萬睡？愛情萬醉？

  1. 愛情是所有問題的原罪

男人只想性交，這個問題與愛情、尊敬或承諾無關。女人只想要安全感，這個問題又與愛情、尊敬或承諾息息相關。至於女人，我以為可以以女蠍做代表。總是把愛情看得太重，承諾看得太深，兩性看得太絕望的女蠍，絕非軟弱，而是太女人。影像、大自然、同性、友誼、寵物、事業、公關都被她們歸類為「非實用性愉悅」。尤其是在fallinlove時。只有徜徉在如玫瑰花甜香的愛情世界裡,她才能獲得所謂「實用性愉悅」。至於莖上的那些刺,她是故意讓自己失焦。

  2. 燃燒一瞬間

但是說她專情，我可不以為然。多情？也未必。我以為是容易動情。而且情一動，就非燒它三天三夜不把自己和對方燒成十度灼傷不罷休。熊熊烈火，一堆灰燼是必然。甜如蜜固然迷人，然淡如水才可天天飲用。一飛沖天、再而衰、三而竭－－這就是為什麼女蠍總給人歇斯底里的主因。成人之愛，她比誰都好奇。但是以為她會死心塌地，那可就大錯特錯。說她毒，倒不如說她真實。本來，燃燒就只是一瞬間的事啊！

  3. 平凡，對她簡直就是侮辱！

無論如何女蠍都不會是甘於平凡的女人。或者愛情的轟烈無與倫比。或者受傷的痛楚無人能及。或者傳奇的戀情曲折反覆。或者一了百了的次數比美金氏。沒有人喜歡大起大落，然而平凡之美卻有得一番繁花落盡才顯後勁。繁花落盡、有人來得早。但對女蠍而言，她要的是生如春花亮麗死如淒淒的極端。小起小落，她理都不理。既然如此，你也不必替她著急。不談個轟轟烈烈的愛情，她是不會善罷干休的。不是風箏，是瘋子。

  4. 只對自己的慾望忠實

女蠍無人能及的地方是一種巨大的情感強度，尤其是在執行她們的慾望時所顯現的冷酷勇氣和嚴密本性。機智、勇氣、精力對她來說，不算恭維。女蠍在面對自身慾望時，朋友和敵人的劃分極為明顯，如果沒有任何理由，更是不會透露心中的計畫和目的。跟隨這種決心而來的副作用，往往是強烈的支配慾和易怒的情緒。是一場災難還是圓滿大結局，就看當時的女蠍是否能承受壓力。慾望的忠實實踐者。全有或全無的極端份子。難以妥協卻易於狂熱。

  5. 陰的天使

初生在秋末冬初已帶寒意的天蠍們，其記號是擁有可怕毒針的毒蠍型態，他所暗示的意義即是沈默、私密、隱藏和蟄伏的力量。同樣是蠍、你是要當善於等待的天蠍，還是愈等興致愈低的灰蜥蜴。在攝氏五十度以上的炙熱沙漠裡，一舉就擊倒獵物的蠍，是不允許心浮氣躁，好大喜功和急功好利。次穿蠍的任督二脈就是讓他慌。一個荒腔走板的蠍，是怎麼也不足威脅的。因此，蠍座的愛情不順利，往往是出於對方花心或自己開始輕視對方時的自亂陣腳。忍耐、心平氣和、察言觀色，蠍座的十字箴言。

  6. 然後，把及時行樂奉為圭臬

年輕氣盛的女蠍往往因為談了一場愛情就驕傲的令人想賞她兩巴掌。緣於自負，和自我情緒的強烈抒發渴求，而使的緊張兮兮的她們缺乏幽默感。若是受到情感玩弄，天啊！毀天滅地甚至自戕之事簡直像從壓力鍋爆出似的威力十足。因此，受傷愈多愈可能修成正果的女蠍，到了年紀以上，反而會致力於快樂的追求。因為，歷盡滄桑的她們才能深切體會到人生苦短及時行樂的真諦。


絕招篇

絕招篇：必須知道她要你扮演的角色，唯一的解藥是專情

  1. 凱撒不要凱撒的，凱撒要上帝的

都給她，包括她不要的。她要愛，你連情一併奉送。她要山盟海誓，你連天長地久也給她。不是要你掏心挖肺，而是要你用力的掏心挖肺。是的，不要懷疑她的要求。因為她的要求通常比多還多。

  2. 忍耐是很有用的，但不能幫雄雞生蛋

充分了解自己實力的女蠍，最善於的策略就是熬，看誰熬的久。沒人熬的住，除了女蠍。因此，雖然以毒攻毒至理名言，但怕毒性十足的女蠍，方圓百里就把你剋的死死的。忍耐是要有方法，如果你也是蠍座，我勸你以毒攻毒。如果不是，要不我行我素，叫她沒輒，要不玩心大發，令她自嘆弗如。總之，切忌悶不吭聲，否則兩只悶燒鍋，遲早出狀況。

  3. 必要時知難而退

不是要你要打退堂鼓，而是請你先掂掂自己的斤兩。因怕出醜，所以自知之明高人等的女蠍，同樣會把競爭者拿來秤斤論兩一番。所以，如果你正在做的事有效，就繼續做。如果你正在做的事無效，就停止吧！如果你不知道要做什麼，那就什麼都不做！寧可保留實力，也不可負分收場為和女蠍談情說愛之上上策。信不信，好奇心極強的女蠍會因不知對方到底葫蘆裡賣什麼藥，而對你開始產生問號。問號便是愛情的催化劑。

  4. 稱職的情慾遊戲機

如果你能想出一百種和情慾有關的遊戲方法，那麼，保證女蠍準會愛死你－－就算愛不死你，也離不開你的。不過，這種事，似乎還是和天分有關。好加在，現在資訊發達，禁書解禁，正經八百的好兒郎，知書達禮的正人君子，天分偏低的曠男怨夫，想必只要多跑幾家書店，相信是難不倒你的。對於肉體和成人之愛比別人要求更多的女蠍，切記，用甜言蜜語迷惑，肌膚相親溫存，陰險的她便會急轉直成溫柔。

  5. 你必須知道她要你扮演的角色

別期待一個女蠍會因你的曉以大義而開始發憤圖強。不可能的！自甘墮落還比較近。對女蠍來說，淚將法是最下三濫的手法，雖然她表面上不動聲，色心底卻已經把你看扁，毒一些的，還會盤算如何恩將仇報。自尊心強得可比擬強化玻璃的她們，任何人都受不了輕侮，只要一小塊批評就足以令她粉身碎骨。麻木不仁的女蠍不是真麻木，而是故意麻木。做一個她想要的人，心和嫉妒心都高人一等的女蠍面對不順從的事，除了毀滅。就是死心。

  6. 唯一的解藥是專情

和女蠍談戀愛，花心是最無可救藥的一件事。你可以無賴，她會給你時間，你可以無聊，她會試著微笑，你就算無能，她也會替你搜羅偏方，可是，如果，你無恥－－我指的是愛情方面－－她會頭也不回的遠遠離開你，永遠。因此，花蝴蝶多情兄，如果你不想失去女蠍，要不就手腳俐落點研究紙如何包住火，要不就遠女色飽讀經書，總而言之，要獲得女蠍的真心，其實用最笨的方法－－精誠所至金石為開－－必能手到來。如果太過人類，我想，還是免談的好。蠍子不會隨便傷人，除非你先招惹她。


愛情宣言

天蠍座的愛情

天蠍座的人敏銳、多愁善感、深情而多情、溫文儒雅又沈默寡言，有點酷，有點冷漠，可是內心卻波濤洶湧。他們的愛，要來嘛，來勢洶洶；要走嘛，乾乾淨淨！絕對是黑白分明，沒有灰色地帶。對這種人不能冀望他們能口出甜言，能一天到晚拿好話安慰人！天蠍座的感情愛恨分明，非但愛一個人要愛到底，也希望對方給予相同待遇。他們雖具獨特的魅力，但他超級的佔有慾也蠻嚇人的。天蠍的神秘氣質與生俱來，他們的嘴巴不太透露訊息，但是眼睛可在細細觀察，蠍子將既定的目標視為生命中一部份，專情且誓死保護，不容人批評；也強悍不妥協地堅持己愛，就算所有的壞話他都聽進去了，他還是要等到戰鬥後親見失敗才肯死心。

若傷了他們的心，『不是同志，就是敵人』般的愛恨分明，絕沒有解釋的餘地。

最來電的星座：巨蟹座

配對指數－100分[天蠍居上風]

兩人都是水象星座，敏銳、感性，個性及思想都很接近。獨佔慾、支配慾都很強的蠍子，碰上如媽媽般愛以大鉗子鉗住人的蟹子，兩人在這方面溝通一下，戀愛應該會談得很順。

最不協調的星座：白羊座

配對指數－40分[天蠍居下風]

天蠍座的人一向是外冷內熱，但白羊座是如孩子般直言無諱，因此兩個人相處起來有些費力。

天蠍座男子的愛情

    天蠍座的男子是個強者，不管他看來是不是很兇悍的樣子。妳絕不可只以他的外表來看這個男人，他內心的強悍絕對是妳前所未見的。妳很難再看到這樣的男子了，他是那麼的有自信、冷靜，雖然他仍舊是熱情的，不過這點卻是很少人可以看得出來！更少人知道他是如何的渴望愛情，就像是在撒哈拉沙漠上渴望水一般。

他的熱情極度強烈，如果妳很怕會被他的熱情給烤乾了，那願上天保佑妳千萬別被蠍族男子給碰上，因為這已經不是誰招惹誰的問題了，而是誰吸引誰。想逃！？恐怕不怎麼容易。他是那麼有魅力，妳為什麼要逃開呢？所有聽說過蠍族男子不只驍勇善戰，而且又非常有魅力的女人，都巴不得能沾上個蠍族戰士，而妳卻想要逃開？不過，妳若是那種很容易受傷，或是受了傷很難復原的人，那妳還真的別碰上的好，連沾都別沾一下。他的火氣很大，這點妳可得要知道，不要在妳無意中，與別人調個開玩笑的情之後，妳才發現他有個大脾氣。他的佔有慾可真是叫人受不了，他的眼睛更揉不進半粒砂子。別指示他應該要做什麼，要用暗示的，他可不受妳隨意的支配。

要記住，千萬別傷了他的心，雖然他很堅強，但他卻很易感；不要忘了，他可是個有破壞力的『復仇者』喔！

天蠍座女子的愛情

    天蠍座的女子是具有危險性的，但是就偏有些不畏生死的男人想去招惹她。蠍子的愛具有毀滅性，不過你若知道要如何遊走在毀滅與重生之間的秘密的話，那就準備讓所有想得到蠍子的愛，卻又無法如願的男人來嫉妒你吧！那是件極具挑戰性的榮耀。

    還是打消念頭吧！如果你非常害怕天蠍座女子強烈的熱情會使你受傷，那你最好還是快點離開，別被後頭等著的其他男子衝上來時給踩傷了。雖然天蠍座的女子在外表看不出她的熱情，或是看不到她內心真正的熱情，但她絕對是真的熱情。至少她會使你熱情起來！

    她一直在找尋真正的男人，因為她自己可以活像個男人，但是，她畢竟還是個女人；男人應該是要當家的，雖然她可以做許多男人的工作，甚至做的比男人好，但她仍舊希望能被保護。看到這裡，又有許多男人往後退了嗎？也好。蠍族女子找尋她在夢中所看到的那個男人，而且她知道，他絕不會退怯。

    『懷疑』是她生活中很不可能會缺少的，她有著很強烈的佔有慾，她會想要知道你的一舉一動，好使她自己放心。所以，跟她一塊兒生活，最好不要留下任何不良記錄，否則她就更有懷疑你的理由了。另外，千萬不要心存戲弄，她的復仇心態，相當用不著再多作說明吧！


性愛婚姻

天蠍座結婚運

天蠍座女性

    不玩弄戀愛，更不受他人影響的天蠍座女性，並不注意適婚年齡，一旦遇到相愛的人，就接著步上紅毯。運氣較好時期，可分為20幾歲前半及35歲前後。哪一期都是由戀愛直達婚姻。到了20幾歲後半的結婚運不佳，此時切記稍安勿燥。

天蠍座男性

    以自己的方式尋找對象，交往時間也很長。和學生時代的女友，則可能是在20幾歲後半結婚。在心情上，以27至30歲，40歲前後較有成家的慾望。

天蠍婚期歡喜就好

    早婚的天蠍座新娘，婚後，陶醉在兩情相悅的氣氛，巴不得君王從此不早朝，最好是連飯都不用煮，心甘情願為愛而奉獻，只要他專情於己。但要是婚後他的熱情慢慢減退，天蠍座女人可得要放聰明點，儘量避免沒有必要的懷疑和情緒化的吵鬧。

    晚婚的天蠍座新娘，通常是透過銳利的眼光，看準某個難逃其手掌心的男人，在半推半就的情形下，把他給牢牢捕獲。但久而久之，老公的尊嚴可能受挫。所以，晚婚天蠍座女人的老公，如果個性上溫和可欺，就沒啥大事發生；要是個獨立自主，終會受不了而發飆。別管得太緊，才能常保天長地久。


理想伴侶

速配星座--天蠍座

    天蝎座相稱的對象是愛情。錢財及精神上都能相互尊重對方秘密的雙魚座；能負起建設及保衛家園的巨蟹座；同樣屬於天蝎座的對象，能互相保持誠信，過著和平而快樂的生活。

    不相稱的如：饒舌多嘴的水瓶座是不合適的；固執而貪慾重的金牛座會起衝突；虛容或故弄玄虛的獅子座只會另你（妳）失望。

天蠍座理想中的妻子

    月亮在天蠍座的男人－滿足他，就能掌握他

    他最愛外型性感神秘的尤物。但嚮往烈火般情感的他，是那種外表看起來冷酷，內心火熱的人，當他追求一個女人，就是全心全意；對於喜歡的女人，更是真誠的奉獻自己。

    相對的，他也要他的女人必須將他擺在生命中的第一位，因為他們從不談柏拉圖式的愛情，愛一個人就渴望和那個人身心結合，所以性生活的好壞，影響他決定要不要和妳共度一生。

    和妻子相處上，他希望妻子凡事皆能開誠佈公的告訴他，可是月亮在天蠍座的男人卻是最會隱藏秘密的，他不僅很會保護自己，且直覺性很強，因此和他相處千萬不能騙他，因為他記恨的工夫一流。

    他的情緒起伏很大，妳必須完全信任他，滿足他對愛的渴望，唯有如此，你才能真正掌握他。


求愛秘訣

如何
勾引天蠍座女子
使天蠍座心動

天蠍女人性喜支配男人，對於男人的事情，她都想參與．如果你想勾引她，就必需有心理準備．天蠍女人期待的是一場驚心動魄的愛情，如果你們在同一家公司，你開會時言行必須果斷，做事態度要明快．丈義直言，濟弱扶傾，表現出你的男子氣蓋最易贏得她的心．天蠍女子有恩（仇）必報，找機會幫助她，趁她請你吃飯回報你時下手，切勿存有狡滑戲弄的方式，她一眼就會看透．

勾引絕技

熱情的心和行動．

勾引裝備

充滿肉慾的唇．

注意事項

若你不慎犯錯得罪她，你找她辨解是會徹底破壞你在她心目中的形象的，不如誠實的接受她的”教誨”，虛心讓她處罰你，肯定會得到她的尊重．

約會場所

室內溜冰場，電影院，小人國或太空博覽會之類特殊的遊憩據點，開車兜兜風，去幽靜的山林，溪谷，或去九分尋幽彷勝，充滿神密情調的地方最適合天蠍座的人。

禮物

瑪麗蓮夢露的海報，宗教意味濃後的璧飾，寢俱，或是路邊買的一只戒子，配上真情的告白，出自真心的禮物就是最好的禮物。

進攻方法

別被對方冷淡的外表欺騙，天蠍座的內心極為熱情，沒有自信或干於平凡的人絕定無法打動她(他)的心，不妨多談談彼此的理想，或相約去算命，之後再到風格詭異的咖啡店坐坐，你會異外發現對方神彩飛揚的一面。


健康休閒

天蠍座健康祕訣

    《天蠍座：感情充沛、愛慾情狂》

    若你總以為小蠍子一定是「高深莫測、若有似無」，翹著針刺尾巴的小蠍子，可真的會用神祕難辨的手法，搞得你頭昏腦脹。如果你連小蠍子的喜怒哀樂都看不清，又怎能把小蠍子照顧的健健康康呢？

    很多人以為小蠍子翻臉無情，事實上感情充沛的小蠍子，最容易把滿腔愛意一古腦兒地傾洩於最親密的人。掌握小蠍子的這個習慣，就能夠衝容應付小蠍子的健康需求了。首先呢，小蠍子很容易衝動，一但他對運動著迷，不論是攀岩、衝浪、直排輪鞋，只要小蠍子表現出躍躍欲試的猴急樣，就要馬上鼓勵小楔蠍子趕快運動，儘早養成蠍子們的運動習慣。小蠍子的運動熱情一但消逝，不論你怎麼煽風點火，小蠍子可是甩都不甩你唷。

    小蠍子這種內斂隱密的情感表達，更是充分地表現在性愛的享受上。如果你想看到一隻生氣活潑、精力充沛的小蠍子，試著把「魚水之歡的運動祕訣」、「夜夜春宵的健身方法」這一類資訊放在小蠍子的書桌上，小蠍子就會偷偷的埋頭苦幹，不論是馬拉松、一百公尺短跑、舉重、瑜珈、靜坐等運動，都試上一試。小蠍子這種運動強身的目標，都是為了取悅另一半，這樣的情人，豈能讓你不動心？

    比較讓人傷神之處，就是小蠍子的「全有全無定律」大作戰。也就是說，一但對某種食物或某種運動著迷，就會吃到撐、做到全身上下筋骨酸痛為止。然而一但覺得無趣之後，這種熱情便完全消逝，完全不碰他們當初愛得要死的食物或運動。這種「一但下定決心、就全力以赴」的個性，其實也蠻可怕的。把感官享受發揮到極致的蠍子們，可千萬要好好照顧自己的生殖系統、眼睛、鼻子，才能夠看得清楚、聞得舒服、玩得有樂趣唷！

    家裡有小蠍子寶寶，要順著蠍子寶寶的個性，哄著他們多吃點不一樣的食物，才能避免偏食造成的營養不良症狀。如果小蠍子中學生一時興起，把減肥運動當作打發時間的習慣，可要拉下臉來告訴他們，小心「越減越肥」的後遺症。但是呢，小蠍子寶寶們的愛實在太濃厚了，所以當他們一個人獨處時，千萬不要打攪他們的沈思空間，這樣子才能使小蠍子寶寶們變成心理很健康的小朋友唷。

【天蠍座的健康小祕訣】

健康飲食：不要偏食、多吃點平常不吃的食物
健康運動：到海邊冥想、森林浴
健康風險：懷孕產子、泌尿疾病、視力問題


情人禮物

天蠍座--喜歡重質不重量

蠍子是個神秘型星座，他們多半喜歡有趣、神秘或性感的禮物。
試試多功能的瑞士小刀、有秘密夾層的盒子或皮夾、小腰包、迷你手電筒、拼圖遊戲等，應該可以吸引蠍子的注意。蠍子也喜愛黑色的廚具或器具，像無線電話、答錄機，或劇院用的那種面具、小型望遠鏡，或是小型錄音機、小型的V8攝影機也不錯。若是送服飾的話，送黑色系的應該不會錯，黑色皮製品更正點。天蠍對於介紹權威人士的書籍也蠻有興趣的，所以像華爾街醜聞、名人回憶錄，或是神秘的恐怖小說，談論玄學密教的書籍等，也可以令他們著迷。

情人的秘密心情

冷熱無常的天蠍座情人，他的熱情與溫柔體貼真令人快被融化，但是一翻臉，他的自私冷酷無情，也會把人逼的氣炸了，而他最強烈的愛恨情仇和忌妒心，是最令人受不了的，他是個很自我中心的情人，可以為了自己而傷害他的情人而毫無慚愧與痛苦，一般人是很難與他天長地久的，除非是他一見鍾情的情人，那被『虐待』的人，就是天蠍座自己了，送他聖誕禮物時，以重質不重量為原則。

送他的禮物
瑪麗蓮夢露的海報，宗教意味濃後的璧飾，寢俱，或是路邊買的一只戒子，配上真情的告白，出自真心的禮物就是最好的禮物。
一雙具有男性性感魅力的皮鞋
一件正式卻是名牌的襯衫
一張巨型的骨董車海報
一只古董錶、吊帶
送她的禮物 [image] 瑪麗蓮夢露的海報，宗教意味濃後的璧飾，寢俱，或是路邊買的一只戒子，配上真情的告白，出自真心的禮物就是最好的禮物。
一條金質的手鍊，圖案造型精緻小巧
一件絲質的柔軟襯衫
一瓶造型味道十分甜美的香水

天蠍座母親節星座獻禮

    天蠍座媽媽，是意志堅強型的母親，不論在多麼惡劣的環境，像母雞保護小雞般有大無畏的精神，刻苦自立是她的特色。因此，送給天蠍座媽媽的母親節禮物，最好是具有個人價值的東西，例如：親手製作的紀念品、美容塑身保養用品、健康保險或股票現金。


花語香息

天蠍座香水

天蠍座的妳擁有自信而正面的性格，觸覺敏銳，且有豐富的知識，直覺性高，因而能自如地控制和影響周圍的人。但從負面看，妳亦是個頑固，易怒且愛恨分明的人。

屬於妳的香息

為加強能力，香草絕對能令妳頭腦清晰；康乃馨獨有的刺激性香味，則有振奮神經的功效。至於馬蹄蘭略帶薄荷的味覺，可紓緩神經並加強決斷力。

適合妳的香水

RedDoorbyElizabethArden，Escada，YouthDewbyEsteeLauder

天蠍座香精油

    天蠍座的性感！！

    嫵媚性感的風情，不再是成人的專利，安室奈美惠以一件熱褲征服歌迷，你也該發掘一下自己的魅力在哪裡。有時候不一定是袒胸露背才性感，適度的隱藏和香味，反而帶來無限的魅力和想像的空間。天蠍座香精油中的槴子花，就有侵略嗅覺的本領。

星座花束－－天蠍座

    另一個自尊心很強的星座，一旦自尊被刺傷，就會以無比的鬥志給予對方痛擊。而在外表上此星座的人看起來深思熟慮、沈默寡言，但內心裡卻是擁烈火般的熱情，因此以嘉德利亞蘭代表優雅的魅力、紅竹與文竹隱喻其內心的熱情，正是此星座最好的寫照。

星座花語--天蠍座

    天蠍座是黃道十二宮的第八宮，是「生命」的蛻變者。「冥王星」是天蠍座的守護星曜，雙雙激發出穿越與深化的潛在力量，使得天蠍座擁有自我淬練的終生信仰。

    天蠍座掌管深秋的花朵，以「冥王星」之名與叢生植物、帶著荊棘的、暗紅色的、可入藥的麻醉性值物，或捕食性植物特別帶來冥王星與第八宮的色彩。

    象徵天蠍座的植物有蠍子草、矮薔薇、麒麟花、刺莓、罌粟、曼陀羅、豬籠草、瓶子草、毛氈苔。

星座花禮--天蠍座

    送給天蠍座女子的花禮，要以深紅為主題，以濃郁神秘風格為經營。如果以香水黑玫瑰，再藏入神秘禮物，保證百分百討好。


購物旅遊

星座遊覽家--天蠍座

    「蠍子」一種有毒的生物。的確天蠍座的人就像「蠍子」一樣身上有劇毒，他們很喜歡光明正大在背後觀察別人。他是天生的復仇者，任何傷害過他的人，事，物都不會有好下場，那就像詛咒。其實，不惹蠍子，蠍子也不會惹你。

    很善於保護自己的天蠍，不容易對別人放心，因此人際關係上常畫地自限，讓人愈覺得難以親近。他很夠朋友，但僅限於你是他朋友，如果你背叛了他，那你就成了他的敵人了。

    天蠍座天生具有一種動人的魅力，有精力，膽子大，感情豐富，有耐性，劇敏銳觀察力，神秘且有野心。不過，過度自豪、攻擊性、殘酷、具破壞性、走極端、獨斷、不道德又固執，城府較深等缺點。

    蠍子自尊心很強，忍受不了別人對他輕忽。他喜歡在一個受重視的工作環境，他努力使自己成為舉足輕重的角色。天蠍表面看起來和善，經常保持微笑，也會主動的親切問候，他不是企圖與別人打成一片，只是藉此消除別人對他的戒心和敵意。

    他是一個愛恨分明的人，愛上你會義無反顧，奉獻忠誠，奉獻自我，愛情的強弱則建築性慾上。天蠍座不輕易公開戀情，並不是因為情人見不得人，不為什麼，只是未到婚嫁決不曝光的原則而已。

    旅遊行程建議：天蠍對金錢的感覺頗為精確，也十分能守成，用錢合理，只要認為應該花用的決不吝嗇，不該花的也絕不多花一毛錢，對凡事要求蠻高且體力充沛的天蠍，適合運動或競賽型的活動，東澳大堡礁或蘭卡威戲水不錯。

天蠍座大血拚

搜尋能力：極差
散財能力：用說的較快
勢力範圍：情趣商品店

    和悶葫蘆型的天蠍座逛大街？除非你醉翁之意不在酒，在於閒扯淡。他們不太替你出主意，逛街過程進行的大都是聊天，購物成為附屬，不過如果你想找人喝茶聊天嗑瓜子，那麼找一間小咖啡館倒是不錯的點子

    另外，想找一處隱密的地點，希望朋友在旁，卻又互不干擾，網路餐廳亦挺適合。到性感商店請天蠍座的朋友幫你出主意，那麼請你小心，因為他們的主意可能極其邪惡；在特有的小奸小惡個性驅使下，可能會建議你購買挑戰你尺度極限的用品。

玩樂分子--天蠍座

玩樂星道理：玩樂中功力大增。
玩樂星主張：看《惡女》讓自己武功蓋世。
玩樂星參考：金牛座

    惡女對別人惡之前，是因為別人先對他惡。

    天蠍座的人之所以叫人不寒而慓（但另一方面，天蠍座據統計卻又是最讓男性心動的星座），最主要的就是他們的報復心。

    記仇力極好的他們是典型的君子報仇三年不晚型：等我有能力向你反擊，我不只是要把你殲滅，我連你祖宗八代都一併贈送。

    惡女之所以成為惡女，最主要的就在於察言觀色與略施手段，漫畫中的惡女在進入這家全國首屈一指的大企業後，做的第一件事情就是把整棟樓歐巴桑們的名字都給牢說；被人忽略久久的歐巴桑們，立刻以小道消息、風吹草動作為受人注意的禮金。

    如果你是一個老是被欺負的笨天蠍，因此十分誠懇的希望你利用蠻無聊的暑假把這個一瓶拉庫長的《惡女》給Ｋ完，好成為名符其實的天蠍座。


穿衣寶石

天蠍座女孩篇

天蠍座的妳不太注意流行，喜歡的衣服顏色都很暗淡，打扮得非常樸素，因此鞋襪是妳打扮的重點，選擇短皮靴配短縷花襪，展現妳令人難以抗拒的足上魅力！一般說來，格子布的衣服較適合妳！以深紅色為佳！

一談到天蠍座的女孩，讓人充滿神秘感，好像永遠猜不透她的心思一般，但又對她非常著迷，其實天蠍座女孩只是不太會對外人表露心情罷了，當遇到真正的知心好友時，天蠍座的您也會毫不保留地與朋友分享喜樂。附帶提到一點，天蠍座是個對感情很忠實的星座，而您的身材比例相當迷人，能襯托各種衣服的質感喔。

穿著簡單，有個性，不盲目追求流行，是你（妳）的優點。因此，非華麗感的衣服，尤其是深色系列，最能展現你（妳）穩重，神秘的氣質。

深沉內斂，沈默寡言，凡事都十分謹慎且深思熟慮，很能掌握事物本質．天蠍座的人性情複雜，不善於表達感情，容易給人順從的錯覺，其實，內心是堅決而固執的．

服飾

不穿暴露的衣服是最佳原則，天蠍座的神秘女孩很適合高領套頭毛衣，再配上合適的長裙，就是您現在的最佳打扮。

常常會因為容易忌妒和強烈佔有慾的個性，讓自己變得比較封閉，但其實天蠍座內心是很狂野的，只是因為本身天性的關係，表現出來的永遠是嚴重的自我保護傾向，就像在服裝色彩的選擇上，一定是深色系的色彩取勝，因為太明亮的顏色會讓他們沒有安全感，而款式也不是每一種都適合，但是他們卻會作適度的嘗試，找到屬於自己的風格。

香水

天蠍座是個鄉當性感的星座，反而不太適合太甜的香味，可以試著選一些東方味或海洋系列的香水，絕對使您的魅力更上一層。
髮型

建議留個長髮，而瀏海部份剪到眉毛處，這樣會讓您的眼睛更有神祕感，而外出的時候，就算不特別吹造型也可以喔。

天蠍座的人有冷峻神祕的氣質，極富魅力和吸引力，同時有桀驚不馴的特質。烏黑明亮的髮色最能襯托出天蠍座神祕的氣質。

配件

不要買太多一般的飾物，一定要選擇那種很特別的東西，像是紫水晶項鍊，或充滿民族風味的手環和耳環，都值得一試。

水晶寶石

守護星為火星及冥王星。屬於天蠍座的寶石有磁鐵礦、黑曜石、茶晶、碧玉及海藍寶。十一月的誕生石為黃晶。

◎海藍寶(Aquamarine)
海藍寶石是考試之寶石。它能消除緊張及恐懼，而且能保護配戴者避免中毒。它常用作清除憂愁。海藍寶是代表婚姻快樂、安康、帶給配戴者清晰的思想及目的。它能治療腺體的疾病、喉部、胃與腸的不適及閉尿。它常用作默想。它是屬綠柱石家族之石，能保護配戴者避免意外，尤其海上旅途者。要增加其能量，可與紅色的寶石一起配戴。

◎黑曜石(Obsidian)
為男性的寶石。它能使能量穩定及能清除障礙。相傳配戴此寶石者不會流下悲傷的淚。對於治療師，此寶石要有能力者才能運用。

◎茶晶(SmokyQuartz)
茶晶是好運的咒語或護身符。它是用作默想的另一寶石。若晚上放置於枕頭下，能引起易於暸解的夢。


音樂電影

電影品味

平常沉默安靜宛若隱者，但內心卻深藏著火山般的強烈感情。能夠讓您非看不可的電影，是以驚憟恐怖為主要情節的推理片。

代表作品

北非諜影；驚魂記；再生之旅；恐怖角；蛇蠍美人心；危險關係；第六感追緝令；揚朵；桃色女人香．

天蠍座情歌繫情

星座：天蠍座（10月24日∼11月22日）
個性：腦中充滿創造與發明，觀察力敏銳，且獨立思考能力。
建議用品：登山用品
天蠍座的歌：一場遊戲一場夢

沒有他，你也可以過得很好，天蠍座的你有十足的氣魄，當愛情結束的時候，你總像是刀槍不入，不會因此哭泣，也不會因此而在意。然而，這一場遊戲和夢，其實造成了你嚴重的內傷吧！希望你真的看得開，還是一樣做你自己。


白羊座星座互動

天蠍座與其它星座之互動關係

最欣賞的星座－雙魚座
最信任的星座－水瓶座
最佳學習對象－金牛座
最佳工作搭檔－射手座
最容易被影響星座－獅子座
最易掌握的星座－射手座、水瓶座、雙子座、處女座
最需注意的星座－摩羯座、白羊座、獅子座、天秤座
100％協調星座－雙魚座、巨蟹座
90％協調星座－摩羯座、處女座
80％協調星座－天蠍座
同類型（水象）星座－天蠍座、雙魚座、巨蟹座
對立星座－金牛座


藝術家

天蠍座藝術家

    天蠍座：當藝術家太浪費！

    對於天蠍座的人，不可否認的是他們有著超人一等的毅力，對他們來說時間與體力甚至是創作所花費的精神都不是問題，而眼光獨到的他們甚至非常清楚什麼東西具有發展的趨勢，更擅長於談判價錢，基於這一點考量，建議天蠍座的藝術家乾脆改行當藝術經紀人，憑著本身的實力可以「削」錢「削」到爆。


星座的剋星

天蠍座的剋星

    天蠍座最受不了天秤座和雙子座，當大家都認真嚴肅時，他們郤表現出一副吊兒郎當、玩世不恭的樣子。應該學習處女座充實人生的做法，不要太在意自己的缺點，令至自己有強烈的自卑感。


星座秘密檔案

天蠍座∼秘密檔案

外型特徵：
  1. 五官輪廓很深
  2. 眉毛、頭髮都很黑亮、濃密
  3. 臀部異常豐滿，重心集中在中間
相對特徵：
  1. 身材呈勻稱的稜形
  2. 通常沒什麼腰身、三圍突出
  3. 小腿、脖子比較粗
外型氣質：
  1. 眼神深邃令人產生壓迫感
  2. 天生具有獨特的神秘魅力
  3. 不見得最漂亮，但卻是十二星座中最性感的
  4. 外冷內熱的悶騷型
相關病痛：
  1. 生殖器官相關部位
  2. 呼吸器官
魅力區域：胸部、腰部、臀部、大腿
性格特色：強－生命力、觀察力、靈感、直覺、耐力、防衛性、
              自尊心、佔有慾、責任感、嫉妒心、興奮度

          弱－反省心、正義感、圓通性、客觀性、妥協度
              適應性、樂觀度
代表性色系：暗紅
代表性音符：Sol


個性隨身包

天蠍座個性隨身包

    天蠍座－性感自信

    以外型來說，天蠍座的人通常都有一個非常性感的臀部，而且，他們的眼神也相當有魅力，能夠檢視週遭人的靈魂，因此，大致說來，這是一個性感型的星座。

    由於天蠍座人的個性都非常陰冷，所以，各方面表現出來的感覺也相當陰柔，一旦被他人傷害時，復仇是準會發生的事，而且，即使當時不適合進行復仇計畫，但在「君子報仇，三年不晚」的信念下，天蠍座的人還是會死心塌地地等待復仇的良機出現。

    十分有自信也是天蠍座的特質之一，但他們的自信經常都隱藏在冷酷的外表之下，所以，一般人不容易輕易發現。而且，基於自我認知的前提，他們也不需要別人的肯定，因為天蠍座的人早就知道自己的份量了。

    在人際關係上，這個世界上可以說沒有一個天蠍座的人會信任他人，換句話說，他們對每一個人都充滿了還懷疑，畢竟在星座的神話裡，此星座曾經遭遇到被踩扁的命運，所以，為了避免被傷害，在「寧為玉碎，不為瓦全」的情況下，他們乾脆一概不信任別人。根據這項特質，是否表示天蠍座就是一個不好惹的星座呢？其實也不盡然，只要讓他們真正地信任你，同時認定你是一個好人時，通常他們就會徹徹底底、完完全全地信任他人了。

    總之，由於天蠍座特殊的風采和魅力，所以，如果一個人想傷害自己的話，最快速的方法就是認識一個天蠍座的人，透過他們迷人的特質，對照自己是一個多麼沒有光采和平庸的人。


正義感指數

天蠍座正義感指數

正義感指數：50％
特點：

不喜歡與人發生正面衝突，也很能忍，卻常在暗中運用各種策略，欲置對方於死地。天蠍座人不常採取主動，個性亦保守，不會逞一時之氣為朋友要回面子，卻會在暗地裡設法扳回一城。

建議：

由於不喜表現，常令人有諸多誤解，多展現你內在忠厚的一面吧。


十二星座的八卦

十二星座的八卦－－天蠍座

    天蠍座－－獨家頭條大八卦

    先別說這個星座怎麼敢八卦別人了，倒先說說看你敢不敢八卦這個星座的朋友，或許不怕死的火象星座還稍微敢一些。天蠍座的人做事小心謹慎，從不會留下什麼證據給人八卦，不過他們自己蒐集的八卦倒是挺多的。天蠍座是天生的偵探人員，生活周遭的珠絲馬跡都逃不過他的法眼，你說這種情況下八卦還會少嗎？？至於要聽到這些獨家祕辛的八卦消息可不是這麼容易，你得是天蠍座的好朋友再加上他當時心情不錯，不然這些人命關天的八卦可不是誰都可以聽的。


超猛厚黑學

天蠍座超猛厚黑學

偷天換日的竊取手法一流！

●他的小奸小惡

    這是個對「小奸小惡」反應極端，愛恨分明的星座。面對這種不是全有就是全無，沒有毀滅哪來重生的性格，地球上半數人口選擇敬而遠之，以避免被強烈愛恨情仇的戰火波及。然而他的可愛之處，也在這「愛之欲其生，恨之欲其死」的情結中。他們的壞在於永不衰弱的腦神經，該怎麼亂中有序，自有定數。

●做過最厚臉皮的事

    他像一部功能齊全的個人電腦，成效驚人，不過創意一直是蠍子無法突破的瓶頸；只是基於自戀和固執，就成了沒有必要突破的瓶頸。學會適度地旁徵博引、有效推陳出新，誰敢說他剽竊？不過是廢物利用、資源重整。這隻來自沙漠的悍將，能顛倒是非黑白，吸取他人的日精月華。這種竊取手法，算不算臉皮厚？


星座黑暗面

星座黑暗面--天蠍座

    天蠍座沈迷於操縱別人，他們操縱自己的孩子，自己所愛的，自己的朋友，自己的熟人，所有跟他遇上的人以及任何一個不幸去認識到他的人。天蠍座會告訴你其他人對你的批評。他們認為挑撥感情是他們的天職。天蠍座是電話;他們在你一轉身的當兒就洩露了你的秘密，而在你還沒有說完的同時，他們就打好了要告訴哪個人的主意。他們扭曲所有的事情。天蠍座遺忘過去所發生的一切，但是羞辱除外。他們痛恨你跟別人比跟他親。絕不能讓天蠍座去教導別人：他們是一流的撿垃圾大王。


迎考衝刺必勝戰術

天蠍座迎考衝刺必勝戰術

    讀書方式是默默用功型的，你會在表面上裝作不在乎，然而當成績公布的時候，卻往往讓人跌破眼鏡，驚訝你的突出表現。在考試時，必須留意目前最熱門的時事題目，以免措手不及。

雞精或鰻精等雖然是高濃縮的營養品，但平常如果沒有飲用習慣的天蠍座，並不適合因此而大喝雞精。

    你應該避免不必要的零食和含糖過高的飲料，以免降低你下一餐的食慾，讓你的胃腸一直處於忙碌狀態，食物倒是吸收了，但要讀的東西卻消化不良。

    臨時抱佛腳，沒效也能心安。天蠍座要善用你的直覺來個考前大猜題；考試作答時，保有你對事物的懷疑心，並握好自己的幸運物或護身符。如果不想要人陪就自己一個赴考。


星座的情人發火時

天蠍座生氣時

    月亮在天蠍的情人怒火中燒該如何撲滅？

    有人說月亮在天蠍的人，結了婚必定離婚，只因為他們的性情太強烈了，而他們的愛又實在藏的太深處了，即使是那般的愛戀著你，卻又不會在行為舉止上流露出來，他們亦屬於生氣也看不太出來的人，他很易生妒火之氣，對於類似背叛的行為絕不饒恕。

    不要背叛他，讓他確實的掌握你，如果你做不到，悄悄告訴你，你是在玩火自焚。

月亮在天蠍座的情人發火時

    噢！那你就等著看刀吧！

    其實這些人跟情人是可以維持永恆關係的，但是你可別仗著你跟他的關係親蜜，就開始約束他、管制他，要他做什麼一切坦白從寬的事，哈！他臉上在笑？他心裡可是另一個念頭在滋生。

    請不要忽略〞念頭〞這個問題，因為月亮在天蠍的人，一旦滋生念頭，就會有本事讓他發展成強大力量。


如何發展生命潛能

月座天蠍座如何發展生命潛能

    這些人個個都有堅強的意志力。生命沒有什麼到此為止之類的話，他們往往能讓山窮水盡疑無路時，柳暗花明又一村的讓你大吃一驚！生命的動力，在他們的身上隨處可見！只是奉勸此星族的人，目標一定要弄清楚，如目標是創造自己事業高峰當然沒問題，如目標只是打擊敵人，做死敵人，那未免也太浪費你的才能了，不是嗎？


心靈補帖

月亮在天蠍座的心靈補帖

    這些人大概自己不會自殺，而是常常迫使別人自殺的原兇！

    對於一些事情的隱諱不告知，如果是出於善意的不告知便也罷了，如果是因為惡意的原由，就可能應了佛家所說的因果論了，凡事必有報應，不是不報，而是時辰未到。

    縱然你有堅忍難拔的能耐，但是當你所有的仇家集合起來向你尋仇時，只恐怕你是難擋眾志成城吧？

    此星族之人，平日應學習多疏通自己，多體認人世，學習寬容，那麼你的仇家人數必然銳減，日子就會簡單而快活。


上昇星座表

天蠍座的上昇星座表

 | 白羊 | 金牛 | 雙子 | 巨蟹 | 獅子 | 處女 | 天秤 | 天蠍 | 射手 | 摩羯 | 水瓶 | 雙魚
10/23 10/24 10/25 10/26 10/27 10/28 10/29 10/30 10/31 | 15:51 15:47 15:43 15:39 15:35 15:31 15:27 15:23 15:19 | 17:22 17:18 17:14 17:10 17:06 17:02 16:58 16:54 16:50 | 19:04 19:00 18:56 18:52 18:48 18:44 18:40 18:36 18:32 | 21:06 21:02 20:58 20:54 20:50 20:46 20:42 20:38 20:34 | 23:23 23:19 23:15 23:11 23:07 23:03 22:59 22:55 22:51 | 1:38 1:34 1:30 1:26 1:22 1:18 1:14 1:10 1:06 | 3:48 3:44 3:40 3:36 3:32 3:28 3:24 3:20 3:16 | 6:06 6:02 5:58 5:54 5:50 5:46 5:42 5:38 5:34 | 8:23 8:19 8:15 8:11 8:07 8:03 7:59 7:55 7:51 | 10:37 10:33 10:29 10:25 10:21 10:17 10:13 10:09 10:05 | 12:38 12:34 12:30 12:26 12:22 12:18 12:14 12:10 12:06 | 14:21 14:17 14:13 14:09 14:05 14:01 13:57 13:53 13:49
11/1 11/2 11/3 11/4 11/5 11/6 11/7 11/8 11/9 11/10 | 15:15 15:11 15:07 15:03 14:59 14:55 14:51 14:47 14:44 14:40 | 16:46 16:42 16:38 16:34 16:30 16:26 16:22 16:28 16:15 16:11 | 18:28 18:24 18:20 18:16 18:12 18:08 18:04 18:00 17:57 17:53 | 20:30 20:26 20:22 20:18 20:14 20:10 20:06 20:02 19:59 19:55 | 22:47 22:43 22:39 22:35 22:31 22:27 22:23 22:19 22:16 22:12 | 1:02 0:58 0:54 0:50 0:46 0:42 0:38 0:34 0:31 0:27 | 3:12 3:08 3:04 3:00 2:56 2:52 2:48 2:44 2:40 2:37 | 5:30 5:26 5:22 5:18 5:14 5:10 5:06 5:02 4:59 4:55 | 7:47 7:43 7:39 7:35 7:31 7:27 7:23 7:19 7:16 7:12 | 10:01 9:57 9:53 9:49 9:45 9:41 9:37 9:33 9:30 9:26 | 12:02 11:58 11:54 11:50 11:46 11:42 11:38 11:34 11:31 11:27 | 13:45 13:41 13:37 13:33 13:29 13:25 13:21 13:17 13:14 13:10
11/11 11/12 11/13 11/14 11/15 11/16 11/17 11/18 11/19 11/20 11/21 | 14:36 14:32 14:28 14:24 14:20 14:16 14:12 14:08 14:04 14:00 13:56 | 16:07 16:03 15:59 15:55 15:51 15:47 15:43 15:39 15:35 15:31 15:27 | 17:49 17:45 17:41 17:37 17:33 17:29 17:25 17:21 17:17 17:13 17:09 | 19:51 19:47 19:43 19:39 19:35 19:31 19:27 19:23 19:19 19:15 19:11 | 22:08 22:04 22:00 21:56 21:52 21:48 21:44 21:40 21:36 21:32 21:28 | 0:23 0:19 0:15 0:11 0:07 0:03 23:59 23:55 23:51 23:47 23:43 | 2:33 2:29 2:25 2:21 2:17 2:13 2:09 2:05 2:01 1:57 1:53 | 4:51 4:47 4:43 4:39 4:35 4:31 4:27 4:23 4:19 4:15 4:11 | 7:08 7:04 7:00 6:56 6:52 6:48 6:44 6:40 6:36 6:32 6:28 | 9:22 9:18 9:14 9:10 9:06 9:02 8:58 8:54 8:50 8:46 8:42 | 11:23 11:19 11:15 11:11 11:07 11:03 10:59 10:55 10:51 10:47 10:43 | 13:06 13:02 12:58 12:54 12:50 12:46 12:42 12:38 12:34 12:30 12:26


向上昇星座的人拉攏投誠

如何向上昇星座天蠍座的人拉攏投誠

    告訴你，很難！表面上他們也許接受了你，其實在某一關鍵時刻，他們很可能把你拋棄丟掉，沒回頭啃你的骨頭，吃你的肉，算是客氣了！因此，如果你不夠誠實，不夠交心，跟他們投誠？無疑是飛蛾撲火，別不自量力的硬跟他們玩爾虞我詐的遊戲，不好玩，一定會不好玩，不管輸的人是誰，下場不好的人一定是你，因為蠍子的心，比誰都冷狠，特別是他們紅著眼睛的時候！


從上昇星座看性態度

從上昇星座看你的性態度（天蠍座）

    知道你的上昇星座嗎？

    占星學其實是非常重視一個人的上昇星座的，什麼是上昇星座？OK，讓我簡單告訴你，一個人出生的時候，比方說是1997年十一月十日在台北出生的你，從地球上的台北仰望宇宙星空，看到東方地平上線上昇起的一個星座，就是你的上昇星座。

    說了半天，上昇星座是幹什麼的，讓我大聲告訴你，上昇星座可說是你一生行事的寫照，你這輩子均注定受此星座的光環影響，不脫其範疇界定。懂了吧！上昇星座當然是要比太陽星座重要的多，而一個人的上昇星座要如何得知呢？還是得查星曆表方可知道。

    我說過上昇星座是一個人一生的風貌與寫照，因此要分析一個人，解析一個人的行事特質，都應該從上昇星座的角度切入，方始精準。

    OK！我們就以人類最原始的行為「性」作為上昇星座的入門分解吧！

    請密切注意，從占星學角度的分析是最自然､最合乎本性的一種分析，因此你發現你的分析你的”阿那答”，不是以自然､本性的態度面對你時，恐怕你們之間的愛情行為不是來自對方的本性！不是來自本性？不是出於自然？簡單的結語：「這樣的愛情恐怕有問題。」

上昇星座為天蠍座的性態度

    不必諱言，天蠍與肉體有關，而十二星座中，最神秘的星座首推天蠍座。你會發現此星族的男女，特別容易擄獲異性，坦白說這跟人的致命的性魅力有關，性魅力不代表脫衣服、衣服穿的很少喔！性能力不會差啦，恐怕還會讓對方驚喜的嚇一跳呢！

    代表水果：水蜜桃──從外到內一派甜美，天生長得讓人想咬一口的樣子。


同事

天蠍座同事

    天蠍同事平時看來安靜，不愛說話也不愛交際，好像對別人一點興趣也沒有。其實他們一點也不冷漠，對於沒有深交的人都會保持一段安全距離。他們的內心是充滿熱情的，只是平常掩飾得很好而已，一旦誰能爭取到他們的信任，就能得到他們全心全意的支持。只要瞭解並尊重彼此不同的性格，天蠍同事並不是難以相處的人。他們對於自己喜歡或認識很久的人會比較信任，而且願意全力支持對方，在工作或私人關係上都能成為好夥伴。


校園雜談

校園雜談--天蠍座

天蠍座的老師

不擅常於表達感情，也不太愛說話。也不知道學生在想什麼，所以敬而遠之，然而他是個心地善良的老師。有著很害羞的性格。喜歡慎重型、意志堅定的女孩。討厭愛說話的女孩。對於沒有反應的人，並不死心。是個很有耐心的人。

天蠍座的學長

是個很有知識性、謎樣的人。一旦有喜歡的女孩，就不會再喜歡上別人。相反的，當你背叛他時，他絕不會原諒你。喜歡有直覺、推理性並常帶有神秘感的女孩。

天蠍座的同學

好惡分明的人，所以熟悉的朋友並不多，但只要投緣仍然可以交往。而質比量更重要。喜歡女孩有冷靜的觀察力和對事物的判斷力。


星座知己

星座知己天蠍座

    ＊＊刺穿靈魂的眼神＊＊

    如果你不先傷害天蠍座的人，他並不如傳說中的可怕．他很誠實，不過他知道在什麼時候該說出謊話，卻也能不心虛，即使有，諒你也察覺不出．他不斷地給與自己考驗及挑戰，用自己的缺點打擊自己，以突破自己的能耐，所以他強大旺盛的精力絕非偶然．

    天蠍座的人很愛在後面觀察別人，但他絕不是陰險小人，他光明正大得很．天蠍座的人不會主動招惹別人，就像他不希望有人招惹他一般．

    他有時不愛說話，而且保持著神密的感覺，外表也許是冰冷的模樣，但內心卻是熱情得要命．他有著特殊的魅力，尤其是他那會刺穿人靈魂深處的眼神．他是個天生的復仇者，任何傷害過他的人，事，物，通常都沒有好下場．

    他很夠朋友，但這僅限於你是他的朋友，如果你背叛了他，那便成了他的敵人．他的思想及行為有時相當極端，他可以做個好人，也可以是個壞人，這完全取決於他．


男白羊座情歸何處

男天蠍座情歸何處

與白羊座的女性－合適度３０％

天蠍座的男性是個比較小心眼，嫉妒心、佔有慾強的人，然而白羊座的女性活潑而不受拘束，當然周遭也常圍繞很多異性朋友，這常讓天蠍座的他吃醋，為此常常吵架。

與金牛座的女性－合適度７０％

如果如同性的話，天蠍和金牛在一起為凶，但一男一女的話則為吉，不喜歡聒噪的天蠍座最欣賞金牛座的撒嬌、含蓄，兩人在一起情投意合，不知不覺中就互定終生了。

與雙子座的女性－合適度３０％

不擅言詞而一開口就一鳴驚人的天蠍座，和喜歡說話的雙子座，似乎總是不搭界，雙子座眼中的天蠍座是陰險、有心機，天蠍座眼中的雙子座是長舌婦、三八婆，在一起只有彼此傷害。

與巨蟹座的女性－合適度９０％

你們真是絕配，同屬水性星座的你們，不需太多的語言就可心靈相通，表面上看起來似乎交情很淡，其實內心深處彼此牽動相繫著。

與獅子座的女性－合適度１０％

簡單而言就是八字不合，喜歡出鋒頭、引人注目的獅子座，和喜歡脫離人群，獨處的天蠍座屬於一正一反的個性，完全合不來，這也是因為水性星座、火性星座之故吧！！

與處女座的女性－合適度７０％

同屬追求安定，踏實生活，而不會刻意講求虛榮、浪費、價值觀、人生觀相近的你們，很快就一見如故，相知相許成為最佳的伴侶。

與天秤座的女性－合適度３０％

兩人在一起無法引起彼此的共鳴，只有增加緊張感而已，喜歡明朗氣氛的天秤座，和天蠍座在一起，總是要提心吊膽深怕觸怒對方，弄得自已筋疲力竭，最後只好打退堂鼓。

與天蠍座的女性－合適度５０％

不好也不壞的組合，起初可能是常鬥嘴的對象，但漸漸地發現了對方的優點後，急速地發展了兩人的感情，只要多加強溝通，結合的可能性很大。

與射手座的女性－合適度３０％

自由、奔放的射手座和嫉妒心強，孤僻的天蠍座，若不是各退讓一步，稍微克制自已的話，相安無事的可能性渺茫。

與摩羯座的女性－合適度７０％

你們基本的個性都蠻像的，所以相識之初，就能一眼看透對方的心思，兩人在一起不需刻意掩飾、矯柔做作，互相之間能有種舒服、安心的感受。

與水瓶座的女性－合適度１０％

活潑、朋友多的水瓶座，在約會時總有說不完的話，而天蠍座的他只有在一旁乾瞪眼，一直都是單向溝通而已，所以也無法有進一步的發展。

與雙魚座的女性－合適度９０％

同屬水性星座的你們在一起為大吉。不喜歡人潮的兩人，能夠靜靜地避開喧擾的地方，陶醉在兩人的世界裡，浪漫地編織許多戀曲。


配對排行榜

對於佔有慾強的天蠍座男性來說，具有莫名優越感的獅子座女性是他們最合不來的對象。而和水瓶座的女性則情路會走向單行道，可能無法進一步發展。

另外，這一系列中的絕配是男天蠍與女巨蟹，兩人的戀情看漲，而男天蠍與女雙魚則可共譜浪漫的戀曲喔！！好好把握吧！！

男天蠍座與女巨蟹座－－合適度９０％
男天蠍座與女雙魚座－－合適度９０％
男天蠍座與女金牛座－－合適度７０％
男天蠍座與女處女座－－合適度７０％
男天蠍座與女摩羯座－－合適度７０％
男天蠍座與女天蠍座－－合適度５０％
男天蠍座與女白羊座－－合適度３０％
男天蠍座與女雙子座－－合適度３０％
男天蠍座與女天秤座－－合適度３０％
男天蠍座與女射手座－－合適度３０％
男天蠍座與女獅子座－－合適度１０％
男天蠍座與女水瓶座－－合適度１０％


星座男人篇

男蠍--外冷內熱的情慾顛覆者

  1. 冷眼旁觀一副事不關己的模樣

外表輕鬆其實是為了掩飾內心正在沸騰的溫度。男蠍是個易燃品，別懷疑！不要試圖挑逗他，不管他是多麼正襟危坐的不當一回事。如果妳是對他興趣那就另當別論，但是，如果無，勸妳切莫玩火自焚。好聚好散這句話，男蠍可不拿手哦！別人看不見時，男蠍可是拚了命在認真。

  2. 守護神的魅力

是因為男蠍的善於等，還是陰柔個性？竟有不少女子告訴我，和男蠍在一起有種被守護的感覺。但，守護≠承諾，守護是因為有心，多情，一種愛別人也愛自己的投射行為，在照顧別人的同時感覺到自己的優良。可是，別忘了蠍座本身的守護星是戰鬥之星--火星，善於長期作戰且求勝心強烈。除非妳一直保持某種可貴的目的性，否則怎麼能激起男蠍的戰鬥力？！

  3. 天鷹或灰蜥蜴

天鷹或灰蜥易同屬善於蟄伏的蠍座。但是有人愈等興致愈低，愈等愈沈不住氣，相反地，有人愈等賭性愈堅強，愈等愈提高警覺。這時氣流一來，沈不住氣的反而因為懶散錯失良機，提高警覺的正好乘勢追擊，展翅高飛。

  4. 最危險的敵人最親密的戰友

男蠍一旦下定決心，多半會激出一種保衛原則無可妥協的毅力。一般人聽到天蠍會覺得毛骨悚然，多半也是因為此種歇斯底里的反應，但是卻忽略掉他們對朋友亦是掏心挖肺。只是，世事多變，是敵？是友？天知道，你不知道。

  5. 易陷入自以為是的錯覺

他喜歡你，因為他覺得妳是這樣，同樣的，他討厭妳，也是因為他覺得妳是那樣的。很可能你從頭到尾都是一樣的。和男蠍溝通障礙有時就是因為他的預設立場，對於一個不是十分坦誠的人來說，只好自己想開些。男蠍偏愛妳，沒什麼好驕傲，先問清楚再說。

  6. 真正的獵人

真正的獵人是善於等待的，禁得起獵物狡猾考驗的人。男蠍為了達到目的會勇氣十足地等待。


透析妳的他系列

透析妳的他系列--天蠍座

    妳的心是玻璃做的嗎？如果是的，快逃吧！否則就準備一支掃把來掃玻璃碎片好了。

    天蠍座的男人是杯烈酒，即使有些外表看來溫和淡然，他依然是一杯看來像白開水的高梁酒，在妳毫無防備的一飲而盡之後，馬上就醉得分不清方向了。他是無敵鐵金剛，唯一免於被他打敗的方式，就是永遠不跟他作戰。

    天蠍座的男人帶著魔鬼般的魅力，讓妳如被催眠一樣的被他吸引，他時而熱情如火，時而冷漠像冰，如果妳跟他挑起戰端，倒楣的準是自己。吵架的時候，他會口不擇言，每一句話都讓妳心碎，妳一定會恨死他了，可是等他怒火平熄，彎下腰吻妳淌血的心，那種甜蜜又立刻麻醉了所有的疼痛。他就有這種能耐！愛上他，就請妳準備強壯的心臟坐愛情雲霄飛車吧！

    他堅強而有韌性，他勇敢的面對失敗，他堅持自己的主張，不怕所有反對與阻撓。對於工作，他有著永不熄滅的熱情，不管是看著他、陪著他做任何事都很過癮。雖然有時他故意找麻煩得令人討厭（他多少有些潛在的虐待狂傾向），但妳仍得承認他討厭得很可愛。

    不要只聽他說的狠話，想想他為妳做的一切，其實他對妳也挺好的，不是嘛？他只是堅持用他的方式愛妳罷了，做一個勇敢成熟的女人。


男孩喜歡的女孩類型

天蠍座男孩喜歡的女孩類型

    心向因難挑戰的女孩

    一旦愛上一個女孩，就專心一致，熱情不褪，在１２星座中，用情最深的他，同樣要求對方要有深摯而真誠的感情。能夠吸引他的異性，是溫和而對事物十分專注的女孩。對於喜歡男孩奉承、拍馬屁的女孩，即使自己喜歡的類型，也只有保持距離而不去接近。

    保守的他雖然看起來看斯文，但卻欣賞性感而有一身古銅肌膚的女孩。不強調追求流行，但喜歡奇特而有創意的服裝。不過卻不欣賞女孩子做這樣的打扮。喜歡有個性美的女孩化妝時強高嘴唇的特色，至於頭髮則以長髮較能吸引他，尤其烏黑柔亮的秀髮，能散發出讓人無法抗拒的魅力。


男子之愛

天蠍座男子之愛

    天蠍座的男生－憂鬱的眼神會勾人

    「千萬不要看我的眼睛，不然妳會愛上我。」這句話提醒不想被天蠍座男人俘虜的女子。天蠍座迷人的氣質在於另人目眩神迷的眸光誘惑術，那種看進妳靈魂深處的神情，往往令人無法抗拒。

    天蠍座的男人說話會讓人痴迷的原因，在於你總有所保留，低沉的一邊思考，一邊決定要透露多少，天方夜譚的女主角就是用這種方式捉住國王的心，和你聊天很難真正了解你內心到底在想什麼，不過一貫的故做神秘也是勾引女生的好方法。

    天蠍座的你是個標準的獵人，只要以無比的勇氣和毅力，沒有得不到的獵物，因為比任何人都懂得忍耐的你，總是不計一切代價，要得到你想要的人，只要發揮這樣的潛能，沒有人可以從你的懷抱中逃開。


透視你的她系列

透視你的她系列--天蠍座

    擁有神秘魅力的蠍座女子，常被其他女性視為愛情的威脅者。她並不一定很美，但通常她的一顰一笑，就讓男人心裡小鹿亂撞。她有一種激發異性內心深處原始慾望的力量。不過，如果你因此而有了浪漫一下又何妨的念頭時，你可就算盤打錯啦！她敏銳的眼睛，一眼就看穿你的心意。就算你狡猾的騙到了她的愛情，戲弄蠍座女子感情的男人是肯定會得到教訓的。看過『致命的吸引力』這部電影吧！那個不顧一切報復變心男友的女人，一定讓你印象深刻！對不起！我絕不是說，所有蠍座女子都是那麼狠心惡毒，我只想告訴你，蠍座女子大都有著寧為玉碎的堅決態度。

    其實多數人都只知蠍座女子有仇報仇的特性，卻忽略了她有恩也必報的優點。只要你真心對她好，她絕不會少給你一分。凡是對不起你的人，她必定能和你同仇敵愾；當你們吵架的時候，她可能每句話都像刀，殺得你遍體鱗傷，那是她保護自己、打擊敵人的本能。等戰火平熄，她又會像溫柔的毛毯一樣把你緊緊的包起來。

    做為一個妻子，她會付出全力幫助你走向成功之路。她的堅韌勇敢，會讓你覺得自己好像擁有百萬雄師。她的多疑，可能讓你有些苦惱，我勸你還是老實一點，何必自找麻煩呢!?你應該很明白，而且很慶幸，一旦她真的愛上你，決心和你長相廝守，再大的阻力和困難，也不會讓她退卻。----『至死不渝』這句話，她絕對能做得到。


女子V.S.十二種男人

天蠍座女子V.S.十二種男人

白羊座

冤家型的組合,他是讓妳心疼又被妳寵壞的大男孩,但頑皮的他卻總是讓妳又氣又傷心。

金牛座

你們都很重視對方,對彼此也有著相當的信賴與尊重,但又些時候在意見溝通上常發生阻礙。

雙子座

那通常不是妳可以相信而付出感情的對象,彼此不太容易有非常深刻的交往。

巨蟹座

你們在感情上可以配合得很好,彼此都會誠懇而全心的付出,不過,在氣勢上往往是妳佔上風。

獅子座

彼此深深的吸引,卻在相處的過程中,發?{個性上有太多的不同。往往會成為相愛又互相折磨的伴侶。

處女座

妳會享受他對妳無微不至的叮嚀,欣賞他嘮嘮叨叨的樣子。在他面前,妳一會兒像母親,一會兒像個頑皮的小女孩。

天秤座

你們多半保持一些距離。秤座的面面俱到會讓妳覺得不夠真實。而妳的愛怨分明可能無法與他取得共鳴。

天蠍座

這可是高手過招,有好戲看了。你們好的時候如膠似漆,不好的時候就像是三世仇家。

射手座

你們愛的方式差別很大。雖然彼此之間有吸引力,結果往往是妳氣得半死,而他跑得不知蹤影。

摩羯座

你們的結合對彼此都很有幫助,你們都是有堅強意志的人,相互配合很容易開創美好前途。

水瓶座

對於事情的看法,你們差距很大,如要長相廝守,最好妳能學會尊重他的空間。

雙魚座

你們的心靈很容,彼此能完全體會到對方的愛意。在生活上,妳通常得要扮演照顧他的角色。


女子之愛

天蠍座女子之愛

    天蠍座的女生－冷鬱神情，教人痴迷

    天蠍座的女生有著動如脫兔、靜若處子的性格，就算躲在角落，也很難讓人忽略。一向喜歡獨特、簡單、華麗款式的妳，如果能注重眼部和嘴唇的化妝將會更迷人，因為沒有人比妳更適合詮釋驕傲、倔強、冷豔的美麗。

    如何讓自己在舉手投足，甚至嘆息的音調上更性感，將是你開啟桃花運的重點。

    天蠍的女生常常是不說話則已，一說話就非常驚人。擅長觀察人的妳，總是可以輕易看穿人的想法，說話時常一針見血是妳給人的印象，侵略性的言詞，往往在無意中出自看似沉靜的妳口中，冷嘲熱諷的說話技巧讓妳總能運用自如，雖不討好人，但對人總出自真心和熱誠。在追求者還沒展開攻勢前，就能預測他會有什麼動作。只要能將敏銳的讀心術運用妥當，妳的善解人意和巧思都能讓人驚喜不已。

    激烈性格、激烈情感、火熱的痴迷眼神，都叫人忍不住想和妳談戀愛。燃燒變成灰燼才罷休，是妳對感情的要求，熱烈、認真的妳只要開口要求：「請認真的愛我好嗎？」很少有人能抗拒妳懇切又熱情的態度，這招對交往不深卻希望迅速進入熱戀的妳很有效。


網路愛情

天蠍座網路愛情

天蠍座把網路愛情當成捉迷藏的遊戲場

    天蠍座對愛有強烈的直覺，通常第六感都滿好的。

    天蠍座不隨意地表示自己對愛的真實態度，總是先度量對方。即使是談網路戀愛，天蠍座也希望能有愛的信差替你來化解一些曖昧狀況。有時候天蠍座想得太多，不知道如何向對方表達情意，馬上從聰明的情人，變成「愛情低能兒」。

    天蠍座希望有第三者能為你「捎口信」，可提供對方的資料，比方說對方的特徵、喜好等。如果天蠍座不知道如何拒絕對方的話，也希望有人來替你寫分手信，讓天蠍座可以不必面對分手的許多後遺症。

如何辨識網路情人是天蠍座：

  1. 感覺得出來他對自己的隱私好像多加保護，不太說太過深入的事情。
  2. 就算談論兩人都喜歡的話題，有時也會點到為止，看得出有所顧忌。
  3. 無形中一直透露自己喜歡專情的人，絕不能忍受別人騙他，或者是背叛，說到以往感情，還會有些義憤填膺哩。


戀愛觀

天蠍座戀愛觀

    天蠍座在愛情上看得很清楚，在表達愛意時顯得很有風度，也很有分寸。你有這樣的經驗嗎？你真的很喜歡某個人，可是他卻對你沒有感覺。於是，你們成了很要好的朋友，你關心他，也了解他，可是你不會用愛去困擾他。這種紅粉知己或知心哥兒們的友誼，是天蠍座所表現出來極珍貴的情誼。在沒有確定對方的意願時，你不是不懂如何表達愛意，而是不願莽撞冒失引起別人的不安或困惱；在確定對方沒有意願時，你能把心中的愛慕，昇華成欣賞與關懷，天蠍座的確與眾不同。

    只是，這樣高尚的情誼，有時候並不能被完全了解。也許，他的情人或你的情人會懷疑，你們真的只是朋友嗎？不會妨礙到他的或你的愛情嗎？我想，你也要慎重地考慮別人的感受。畢竟瓜田李下，很難做到清者自清，濁者自濁。

    如果他不放心但還算理性，你不妨讓他和你的異性知己多多接觸，消除他心中的疑慮。如果他本質上非常多疑，你就只好再把情誼昇華到更高的層次－－彼此關心卻不必多聯絡。愛是雙方的感受與交流，天蠍座的你既然重視「不愛你」的人的感覺，又怎麼能不顧「愛你」的人的感受。掌握分寸與風度，你的情人與異性知己，都會感受到你的不同。能和天蠍座的你看對眼，真是世界上最幸福的事之一。天蠍座最迷人的就是眼神，不管是男是女，都能流露出勾魂攝魄的魔力、誰能忘記郭富城被潑一杯水以後的酷帥眼神？誰能抗拒莎朗史東在「第六感追緝令」裡令人停止呼吸的眼神？

    一般來說，你的魅力很難令人抗拒。但是，也有一些不懂欣賞，或者心有所屬且意志堅定的人，可能會視若無睹。我想，是不是有機會繼續發展，你很快就能找到答案。我想提醒你適當地控制你的放電強度。如果對方是初出茅蘆的戀愛生手，或者熱愛幻想的癡情種子，你的電波太過強烈時，可能使他一下子招架不住，陷入經由自己想像出來的夢想之中，這對他不公平，對你也很麻煩。當你看對眼的時候，你應該看清楚一些，也要想清楚一些，更要表達清楚一些。是交朋友？是享受邂逅的樂趣？還是樂意繼續交往？不要讓他期望太高，失望更高。

    初戀是一座神秘的花園，在門外的人都對它充滿幻想和憧憬。尤其是天蠍座的你，更是早就計劃好你的旅遊重點和必經之處；雖然，你對花園內的景物一無所知。

    如果，你的初戀情人也是第一次步入這個花園，當然一切都會很混亂，可是你們會嘗試著彼此配合，共同感受驚奇和喜悅。

    這是比較完美的組合，因為初戀的天蠍座，往往過度膨脹了愛的權利，把愛放在最優先的地位。因為相愛，你不能再看其他異性一眼；因為相愛，就該彼此報告每天的詳細行蹤；因為相愛，就要分享所有生活的細節和隱私；因為相愛，你們就要努力地去滿足對方「愛」的感覺，不能教對方失望。如果雙方都是初戀，也許能如此熱情地全力以赴，天蠍座的你會在花園中，找到你期待的風景。

    可是，如果他已經戀愛過幾次了，他知道愛的園地中，有些是真實的美景，有些是海市蜃樓，根本不存在。他懂得在愛中保有自己的主權，就不會一味地陪你追尋幻想了。於是你在花園中迷失，不知是找錯了遊伴？還是自己的計劃不切實際？就這樣迷亂而淒涼地結束初戀之旅。

    到最後也會令你難以下嚥；如果每天都穿同一件衣服，再好看的華衣美服，也會令你厭煩，讓別人覺得無趣。愛情是人世間最美好的感覺，可是依舊逃不過這種「邊際效益遞減」的定律，甚至產生物極必反的後果。所以，熱戀中的你要懂得放，也懂得收。如果你多給他一些時間去獨處，才能顯出和你一起的珍貴；如果你多給他一點空間去自由尋求生活的目標，他的愛就會有充電放大的效果。

    如果熱戀中的你，讓自己的占有欲隨著愛情的增長而膨脹，你的愛就會像愈結愈密的爾，綁得你和他都無法呼吸，當然心情就凝成一團了。就像要你每餐都吃同一道菜，再好吃的美食佳餚，到最後也會令你難以下嚥；如果每天都穿同一件衣服，再好看的華衣美服，也會令你厭煩，讓別人覺得無趣。愛情是人世間最美好的感覺，可是依舊逃不過這種「邊際效益遞減」的定律，甚至產生物極必反的後果。所以，熱戀中的你要懂得放，也懂得收。

    天蠍座的熱戀像火，請記住，只給他光和熱，別燒了他的眉毛和信心。我對於天蠍座的你，相當有信心。也許在某些場合你會逢場作戲一番，但是感情上並不容易出軌。不過你有一種特質，卻令我不很認同。你喜歡看別人因為愛你而著急，因為愛你而不安；或者說，你希望看到他著急、不安，來證明你依舊擁有他最多的愛。大概是你善妒、多疑和占有欲的推動吧，天蠍的你彷彿有些精神虐待的傾向。

    所以你會不自主地透露有某些人對你表示好感，也會若有若無地表示你欣賞某些人。這樣已經夠令人緊張了。尤其外頭有了流言蜚語，或者陰錯陽差的誤會時，你故意一派瀟灑的樣子，只是否認你有任何對不起他的地方，卻不肯解釋清楚。表面上，你認為自己行為端正，他何必大驚小怪，骨子裡，你卻故意要他心驚肉跳。如果他若無其事，你不但不欣賞他的理性，說不定還若有所失呢！

    我想舊情人回頭找天蠍座的你，他的成功機率很渺茫。讓我從三方面來探討接納舊情人的可能性。

    第一種情況是當年他背棄你而去，我想你很難忘記他帶給你的傷害、如果你當時曾採取了激烈的行動，讓他嘗到了應得的教訓，你更難化解心中的結。

    第二種情況是你主動要求分手，而他受到了傷害。這種情況下，你不會相信對方真的不計前嫌，真心再愛你一次，你曾因為心中揮不去的陰影，無法接納他的回頭。

    第三種情況是當年因為其他客觀環境的無奈而分手。通常這是最有可能復合的情況。但是，天蠍座的你不然，你會怪他當時為什麼意志不堅，沒有像你一樣勇敢對抗環境的勇氣和毅力。你依然對他有極深的芥蒂，復合的機會也微乎其微。

    所以，他也許是打錯算盤了。我想提醒你不要太冷酷地對待舊情人，尤其不要用「不屑」的態度來傷害他。舊情人回頭來找你，我想他的近況也不是很如意。也許，愛情上的空白或生活上的挫折，已經使他倍受打擊。就算他當年被你所棄，現在有了一番成就來向你證明自己，他的內心也是脆弱的。我不太願意說天蠍座的你「多疑」，我寧願說你對探究秘密有極大的興趣。你不喜歡他對你有所隱瞞，尤其是愛情，你更不喜歡他對你有模擬兩可，或者欲言又止的態度。「到底他愛不愛我？」當你有了這個疑問，你一定會努力地去查個水落石出，不用我替你操心。

    我想，我比較擔心的是他的感受。如果你每次追查的結果都是誤曾，你如何向他交待？事實也許可以追查清楚，可是每一次的行動，都在表示你對他的不信任，都在表示你對空穴來風、無的放矢的流言，完全沒有抵抗力。

    你認為坦白才能夠維持彼此的感情。可是，如果他認為信任才是最重要的基礎，你的多疑就曾或為極具破壞力的因素。你的每一次追查太行動，都會讓他懷疑你的信任，也使他的變更減幾分。另外，我提醒你在產生懷疑時，不妨直接和他溝通，先聽聽他的意見。不要每次都為了避免打草驚蛇，暗中展開搜證活動。這種秘密調查得來的資訊，常常曾給你先入為主的成見，產生嚴重的誤導、有時候，愛情不是看得到才相信，而是相信了才看得到，天蠍座的你應該試著去體會。如果愛情與麵包不能兩全，天蠍座的表現，讓我想豎超大姆指來稱讚一番。我看過的天蠍座都是這樣處理：緊緊擁抱他的愛情，然後自己拼命去賺麵包。

    想像中，一個不善營生的大情人，碰上重感情，又能辛勤養家的天蠍壓，應該是非常完美的搭配。大部分的人，包括那些選擇愛情的天蠍座，一定以為王子和公主從此就可以過著幸福快樂的日子了。可是，真實的狀況卻不是那麼容易達成。

    因為天蠍座的占有欲原本就很強。現在，你勇敢地都在表示你對空穴來風、無的放矢的流言，完全沒有抵抗力。你認為坦白才能夠維持彼此的感情。可是，如果他認為信任才是最重要的基礎，你的多疑就會或為極具破壞力的因素。你的每一次追查大行動，都會讓他懷疑你的信任，也使他的愛更減幾分。

    另外，我提醒你在產生懷疑時，不妨直接和他溝通，先聽聽他的意見。不要每次都為了避免打草驚蛇，暗中展開搜證活動。這種秘密調查得來的資訊，常常會給你先入為主的成見，產生嚴重的誤導。有時候，愛情不是看得到才相信，而是相信了才看得到，天蠍座的你應該試著去體會。


愛情觀

天蠍座愛情觀

守護星：冥王星（滅絕；更生）
吉座相星座：雙魚、巨蟹
凶座相星座：水瓶、金牛、獅子

    熱情、冷靜、精明而有深沉神秘的性魅力。忠於自己的慾望，毫不理會別人的想法。專橫霸道，佔有慾、嫉妒心和報復心都極重。擅保密及掩飾真象，工於計謀，能不屈不撓地追求目標，直到完成。善用天賦，能在偵探、間諜、科學與醫學界大有發展。高傲的個性與衝動的行為易樹立敵人；多寬容別人不同想法與作風；被觸犯而欲採取報復行動前宜再三思；節制飲食與性方面的慾求。


愛情評價

天蠍座愛情評價

    愛恨分明的情人天蠍座

    誰都知道天蠍座所擁有的妒忌心，在戀愛時的任何一種情況下，都會展露出來。那是因為不精通戀愛的性格所致，不會移情別戀只專心於一人的專情之星座。天蠍座的熱情像是快要噴出岩漿的火山，但在表面上卻完全看不出來。只要進展到戀愛關係時，沒有別的星座能比天蠍座更強烈了但因在外觀上表現非常的文靜，所以尋求戀人時很費時，更不敢輕易的踏入第一步，天蠍座是深藏強烈妒忌心的星座。


星座獵物

天蠍座獵物

    如果你以為陰森森、冷颼颼就是用來形容天蠍座的，那你實在是一知半解，遇書不淑，被誤導得厲害！

    守護星是地獄王（冥王星）耐力可比固特異輪胎的天蠍座，其實是快樂主義的代表人物，之所以如此，緣於他的自私是十二星座裡最高級，他們絕不願虧待自己，就算淒風苦雨也要想盡辦法踢掉一腳泥，趕緊讓自己步上人生以快樂為目的的境界。

    貪美好、愛享受、喜富貴是天蠍座的天敵。他只關心自己，活在自己的情緒中，他的粗枝大葉，漫不經心，不太容易深入別人心的原因都在於他太愛自己。

    為他掉淚的人多得是。

    如何收，如何放，是你們之間最大的較勁。

    會有這種領悟的人相信都是領教過這種過程的，因此，你必須讓他永遠都有追不到你的感覺，或是已經追到你的錯覺，至於你，早早準備好有這種抗體是有其必要性。

獵物星理：他只關心自己，活在自己的情緒中
戀愛星主張：你必須讓他永遠都有追不到你的感覺，或是已經追到你的錯覺
致命吸引力參考：金牛座


老公

天蠍老公－外冷內熱的醋罈子

提到天蠍座，大多數的人都退避三舍，好像遇到刺蝟．天蠍老公確實令人愛恨交加，怎麼樣才能與天蠍老公和平共存呢？

診斷

天蠍老公和處女老公一樣，總是蒙受過多的苛責．其實他們溫柔體貼，冷峻的外表之下，藏著一顆熾熱的心．

他們像刺蝟一般的言行，其實是一層保護膜，為了觀察別人和保持神秘．天蠍座有愛恨分明的兩個極端情緒，也有探測別人和隱藏自己的兩種性格．前者讓人害怕，後者讓人不平衡．為什麼他可以了解妳，而妳不能去了解他呢？

治療

和天蠍老公相處，其實再簡單不過，把主導權交給他，一切操之在他．天蠍座是個一體多面星座，他們除了外冷內熱之外，還非常喜歡影響別人，讓他當個一家之主吧！

叮嚀

巨蟹、雙魚、天蠍老婆：溫柔體貼的妳，要學習睜一眼閉一眼．天蠍老公最討厭人家干涉他的行蹤．

金牛、處女、摩羯老婆：天蠍老公很專情，不要為一些小事庸人自擾．有些事情就忘了吧！

雙子、天秤、水瓶老婆：廣結善緣的妳，別忘了多撥一點時間給老公．天蠍座的醋勁可是舉世聞名．

白羊、射手、獅子老婆：老公在家的時候，盡量讓他有「一家之主」的感覺，反正一天只有幾小時嘛！絲毫無損妳的地位．


老婆

天蠍老婆－誠實為上策

天蠍老婆是個稱職；的職業婦女，效率高而且踏實，在家裡卻顯得緊迫釘人，好像什麼事都要管，很容易鬧情緒．

診斷

在現代這個人際關係複雜的社會，天蠍老婆是最容易神經緊張的，面對老公的女同學、女同事、女上司、女部屬．．．．．．，真是令她們抓狂．

天蠍老婆愛情專一，在她們的情愛觀之中，不要說是一粒砂子，連一隻細菌都容不下．怎麼樣去面對她的佔有慾呢？

治療

有句諺語「誠實為上上策」，用在與天蠍老婆的相處，真是一個好方法．誠實是最簡單、有效而且沒有後遺症的方式，天蠍老婆雖然愛吃醋，但是尊敬誠實的人．說謊的老公，比什麼都讓她看扁．

與其費心掩飾自己的失常，不如老老實實地招供．天蠍老婆情深義重，她對你的心，可是至死不渝、天長地久．

叮嚀

金牛、處女、摩羯老公：天蠍老婆浪漫多情，除了你的薪水之外，她也需要情趣，別像隻呆頭鵝一樣沒有情趣．

雙魚、巨蟹、天蠍老公：有時候她顯得有點神秘，與其關心不如尊重，神秘是天蠍的本色．

白羊、射手、獅子老公：天蠍老婆喜歡有威嚴的男人，但也要學習細心體貼，別老是笨手笨腳的．

雙子、天秤、水瓶老公：天蠍老婆包容你好交朋友的天性，但請適可而止．老是把家庭拿來當聚會場所，真是自己找罵捱！


結婚之後

婚後的天蠍座

    月亮在天蠍座的女人－絕對的付出，絕對的專制

    她的愛恨非常強烈，占有慾很重，對愛非常執著，喜歡上一個人後，會甘心為那個人付出一切。但對於不喜歡的人，就算那人再努力奉獻自己，都是無動於衷。

    結婚之後，她通常是那種為家庭付出一切、無怨無悔的人。如果有人不知死活，想來勾引她的丈夫、破壞她的家庭，那個女人通常會被整得很慘，因為有仇必報是她一貫的作風。

    她的個性強烈，且又多愁善感，對丈夫及孩子的支配慾很重，常常令丈夫及孩子有很大的壓迫感。

    由於能力很強，她常獨攬家中大權；又因能一眼洞悉對方的內心，往往一有什麼風吹草動即能有所察覺，她們雖然外表鎮定，內心卻非常記掛事件的發展與結果。她的妒忌心很重，絕不准許老公有過於接近的異性朋友，如果你酷愛自由，可千萬別招惹月亮在天蠍座的女人。

    但她會把丈夫的朋友當成自己的朋友一樣熱情招待，但是當丈夫該進門而沒有進門時，她會一家一家打電話詢問丈夫的朋友，直到找到人為止。

    為了滿足自己的掌控權與安全感，她會控制家中的經濟大權，甚至對丈夫的信用卡明細都會仔細留意有沒有可疑的支出。

    但她絕對會給你最妥善的照顧，不論是生理上還是心理上，所以你得習慣沒有自由的事實。


婚禮特色

天蠍座婚禮特色

    愛恨強烈，甜蜜時好得讓周遭的人嫉妒，緣盡時卻又形同冰炭水火不容。結婚時，你並不在乎婚禮的型式，只要互相承諾兩相情願即可。

天蠍座婚紗

    玲瓏有致曲線－天蠍展風情

    內斂神秘的天蠍新娘，舉手投足間都在告訴你：「我不需要華麗的禮服裝飾，我就是最美的新娘。」玲瓏有緻的曲線及女性極致的品味，透過簡單的裝扮，便在天蠍新娘身上展露無遺。

婚前【心】行為：會想盡辦法誘騙另一半道出舊情人的點點滴滴。
錦囊蜜語：在天蠍新娘的心中是不容許絲毫背叛的，當天蠍新娘哄騙你：「你說嘛，我真的不會生氣！」時，你可千萬守口如瓶。


婚外情

天蠍座婚外情

    天蠍座：不甘心、不放手

    既然愛了就不會後悔的天蠍座，絕對是不倫高手，保密功夫之高讓００７都自嘆不如。和天蠍座不倫，只要你不大嘴巴永遠不會有人知道，小柯的手段和技巧對於天蠍座的查爾斯王子來說，就像是幼稚園小小班的把戲。不過請神容易送神難，你要讓一個愛上你的天蠍座放下對你的感情，除非是一開始就拒絕，不然那絕對是「粉」難啊！


枕邊性事

枕邊性事--天蠍座

男人

在這一方面，天蠍座男人有足以將妳溶化的熱情，他的表現方式往往是激烈的。通常天蠍座男人總有著足以征服對方的精力。他是追求勝利感的，在這方面也是一樣。如果妳的反應冷淡，會讓他立刻感覺索然無味。他可能會在性愛進行的過程中，冷冷的看著妳，不必害羞、更不用害怕，天蠍座的男人經常面似冰、心似火，他只是喜歡欣賞勝利的成果罷了。

女人

在星象學中，天蠍座掌理是人體的性器官，因此天蠍座的人通常是最具有「性」吸引力的。

天蠍座的女人一如天蠍座男人一樣，在性愛方面的表現是熱情而激烈的。精力十分旺盛，持久力很好，能給對方一種全心投入的成就感。而自己本身也懂得在性愛之中得到極大的樂趣。喜愛長時間、激烈纏綿的性愛，冷靜平淡的對手會讓她覺得掃興。


與她為友

與天蠍座的她為友

【秘訣】與乖巧的她商量煩惱

    向她吐露心聲，可立即得到反應，而且可以建立友情。

她的行動：沉默且乖巧的女孩，其實內心的熱情倍於他人。堅強和集中力一流，毫不輸給別人。
她的弱點：占卜和不祥。一旦算出屬於倒楣的地方，絕對不會接近。
讚美她的話：實在很努力、你很認真。
她不愛聽的話：放棄吧、不通情理。
送她的禮物：算命的東西和可愛的護身符，尤其是可避邪的項鍊。
對她的戀愛攻略：即使是遠遠就看見，也會靜待對方察覺。不妨主動些，但成功率較低。

天蠍座-別主動追求他

他的心

最會隱藏自己的情感，成府很深，又很陰沈。對於看上的情人會主動追求，會用各種不同的方式不著痕跡的達到目的，冷眼旁觀不動聲色，覺得感覺不對，就立刻分手，完全不考慮對方的情緒或心情，冷酷無情的可怕，假如過了一段時間，兩人再度碰面，感覺對了，又開始熱情追求，不過並不保證這次他會不會又逃跑了呢!!

偷心絕招
善良、純情

別想以強者的姿態和他交往，不過也不可以太過柔弱，以善良、無辜、純情去對待他，他會基於愛保護弱者的心來愛憐你的。

別當笨女孩

他最怕遇到笨女孩，而且同樣的錯誤一錯再錯他會嘲笑妳，看不起妳，他很重視對方的機靈反應，會讓他為之欣賞而愛慕。

別主動追求他

太過自信的他，喜歡主控一切，讓他追求你，千萬別主動追求他，他會很臭屁，立刻膨脹自己，令人受不了。

別背叛他

報復心極強的他，是個標準的醋缸，無法容忍妳有一絲一毫的背叛，別說是行為上的情變，連言語上都要避免，別看他表面上很平靜沒事的樣子，其實早就計畫好，要如何復仇了呢!所以，凡事坦白誠實並且別想背叛他，一點點他都無法容忍的。


追愛

天蠍座追愛

    天生魅力無邊的天蠍座，會情不自禁地喜歡上你的內涵、會不由自主地愛上你的美貌、會勢如破竹地展開追求。癡心，是針對他們心目中的Mr.andMissRight；花心，是因尚未找到他們癡心相待的人。他們的目標類型眾多，因為愛情是盲目的，可能發生在任何時刻。

·討厭類型：不誠實的人

    天蠍座最不能容忍別人的背叛，但這並不包括他自己，你要是喜歡他，你就要奉獻你的全部，並替自己打一針強心劑，否則撕碎的心不但很難挽回，更會讓你痛不欲生。

·戀愛方式：刻骨銘心的浪漫

    和獨占慾很強的天蠍座談戀愛，可以讓你愛得刻骨銘心，他們會帶你到最高級的餐廳晚餐，會為你唱搖籃曲，會準備一朵玫瑰與最甜蜜的早安吻等待你起床。只要你也以同等的真愛回報他，你們的戀情將快樂似神仙。


星座雞尾酒

星座雞尾酒--天蠍座

杯具：高腳杯（Goblet）
調製法：搖盪法（shake）
味道：辛烈中帶清涼
材料：

１又1/2oz威士忌酒（Whisky）

1/2oz綠薄荷酒（GreenCremeDeMenthe）

３oz柳橙汁

1/2oz糖水

２oz鳳梨汁

適量冰塊

做法：將所有材料放進雪克杯中，將其搖勻後，倒入杯中即可。


音樂療法

天蠍座音樂療法

    感情豐富、對人重義氣，缺點是佔有慾較高、不妥協且具毀滅性。音樂療法：多聽以變奏曲為旋律的曲子，沈靜典雅的音樂，可以使你獲得精神上的充實感。


健康減肥大作戰

天蠍座減肥妙法

    天蠍座－呼吸減肥法很有幫助

    天蠍座的人通常都是胖在肚子和屁股。為了減肥，蠍子們常常不擇手段，用盡各種奇怪、激烈的方法，來達到效果。極端的蠍子們，不要再虐待自己啦！太激烈的減肥方式是會影響到身體健慷的，你不妨試試氣功、式是利用呼吸式的減肥法，對你很有幫助喔！

天蠍座健康減肥大作戰

你的特性

對感情專一，而且體貼、善解人意。具神秘感，注重個人隱私，但比較難以溝通，很固執。

適合你的健康之道

性格安靜，具有深度而成熟的天蠍座，個性正直，討厭迂迴不正、受束縛的事物。精神體力上十分充沛，在運動上很適合各項體能。塑身運動上喜歡和人結伴來做，實踐力便會十分明顯，在固定的運動上可以採取跳韻律舞、打網球，或是上健身房與同好者做運動，在愉快氣氛下來達到健康美的效果。

在飲食上，因天蠍座在循環神經系統上較弱一點，不妨食取較清淡的食物。另外，像每天入睡之前，取一茶匙的蜂蜜用溫水攪拌飲用，具有安定腦部、舒緩神經的功效，可以改善失眠，亦可以達到美容養顏的雙重妙用。

天蠍座的個性不是屬於半途而廢的個性，若有志決定減肥的天蠍族，「好的開始」絕對是成功的一半，快下決心加入健身的行列吧！


情歸何處

女天蠍座情歸何處
白羊座的他→合適度50%

你們兩人都是個性強、不服輸的人，所以碰在一起的話會互相傷害，誰也不願讓誰，最後只弄得兩敗俱傷、傷痕累累，如果兩人中沒人讓步的話，可能性也就很少。

金牛座的他→合適度70%

綜合看來兩人為相當合得來的一對，夢想著投入溫暖懷抱的妳和認真工作、為前途而努力的他，相信彼此的未來將是一片光明，心中洋溢著幸福。

雙子座的他→合適度50%

他是個健談而愛說話的人，妳是個能夠當好聽眾的人，所以一搭一唱剛剛好，只是就是少了一個牽紅線的人，如果靠友人、雙親介紹的相親方式也不壞。

巨蟹座的他→合適度90%

你們兩人從相識到相戀需要花花上好一段時間，但是如果一旦確定彼此的關係後，則進展迅速，兩人都能開闔自己的心窗，互相讓對方分享多事。

獅子座的他→合適度30%

開放而活潑外向的他非常不喜歡多愁善感、情緒起伏很大的妳，而妳也不喜歡愛出鋒頭、虛榮的他，彼此間需要時間去互鄉相了解。

處女座的他→合適度70%

他是個重家庭、追求安定生活的人，妳也是追求生活中的一分穩定，因此兩人想法、價值觀都差不多，有著共同奮鬥、努力的目標。

天秤座的他→合適度50%

你們認識的方式以相親為最好，因位你們的感情大都是從婚後才開始培養的，結婚以後才漸漸認識對方，發覺對方的好，能夠攜手共度人生的一對。

天蠍座的他→合適度90%

兩人同屬天蠍座，由於都屬於不容易出真心話的人，因此成為情侶前要花好一段時間，可是若突破這個瓶頸後，則柳暗花明、通行無阻，相當合適的一對。

射手座的他→合適度50%

他是個我行我素、好玩的人，常讓妳一個人提心吊膽、東猜西疑的，不勝疲憊，如果他也能把妳帶進他的領域的話，將有所不同。

摩羯座的他→合適度70%

你們可說是相敬如賓的一對，彼此今間保持某程度的距離，隨著交往而越發現對方的優點，妳的溫柔、他的穩重，更增加彼此的信賴感。

水瓶座的他→合適度30%

你們兩人是完全相反的類型，一個是典型的理想主義者，一個是典型的現實主義者，似乎是完全不可能有交集的兩條平行線，如果相愛的話，則必須努力的創造一些共同的目標、興趣。

雙魚座的他→合適度90%

不論在精神上或肉體上，非常能夠和諧的一對，不需言詞只要一些眼神、肢體語言就可表達一切。可是如果他的工作上遇挫折時，妳可能會棄他不顧，整個心冷卻下來。


占星術

天蠍座占星術

陰性、水象星座，守護行星：冥王星(傳統上的守護行星為火星)

天蠍座天生由於皮膚顏色比較黑，因而凸顯出眼光特別銳利、明亮。他們的額頭寬闊，眉毛粗濃，顴骨平坦而多肉，嘴型明顯而看來堅毅，下巴則堅硬、有力。整體而言，其長相容易給人精力旺盛、果決、熱情的印象。

神話由來

天后朱娜命天蠍從陰暗的地底爬出來，攻擊歐立安（Orion,戴安娜所鍾情的獵人，後化為獵戶星座）。另外一次，天蠍施放毒氣攻擊正駕著太陽神馬車經過的菲頓，而使丘比特有機會發射雷電，將奔跑中的太陽車擊毀。

優點

天蠍座人有謀略、富洞悉事物重點的能力。情緒十分敏感、感情細膩而具有豐富的想像力，果決、實際而熱情，主觀意見強、意志堅定、有毅力，一般人容易厭倦而逃避的事情，往往能堅忍固執的做下去。機敏、聰明、悟力高。富直覺能力.

缺點

天蠍座有干涉別人事物的傾向，衝動、急進、善妒、易怒、頑固、倔強、難駕馭、多疑、善變、心機較深、太感情用事、好冒險，常有狂妄的夢想。對於食物美酒常會過度縱慾，個性陰險、冷漠，時常利用詭計與機智去擊敗敵人。

性格

過人的精力是天蠍座人深藏不露的本錢，其他人往往想不到這一點而不知防範，要是將這份精力應用在正途上，其所具有的持久耐力，能不屈不撓地追求目標，直到完成，使他能在激烈的競爭中，脫穎而出。天蠍座人的佔有慾、嫉妒心和報復心都極重，不只在情感上如此，其他方面也無法忍受別人的超越，甚至會因而採取冷酷的手段，施以報復。

天蠍座人冷靜、精明、忠於自己的慾望，毫不理會別人的想法。專橫霸道、擅保密及掩飾真象、工於計謀、個性陰沈、讓人捉摸不定。全神貫注是天蠍座人格上最大的特色，因此一旦確立目標以後，就會全力以赴。幾乎所有和天蠍座有關的描述，都強調了他在情感上的深刻，事實上此星座的人對生命中其他領域也都賦予同樣的熱情，他喜歡將自己的生命發揮到極致，不論工作上或是遊戲方面都會有過分賣力的傾向，但對目標之強烈和真誠，會導致過份苛求。

心智表現

天蠍座的人外表冰冷內在熱情，富有好奇心，很有眼光。他們天生具有吸引別人的磁力，周身散發著活力、刺激而迷人的氣息。雖然天蠍座的人天生不乏推理及分析的能力，能夠一眼看穿自己所面臨的難題，但是他的直覺感應卻更為憫銳，因而往往會有不按牌理出牌的表現。

他所以喜歡面臨困難，並非他對困難本身有特別的嗜好，而是他想要知道自己面對困難時會有什麼樣的反應。創新、大膽、喜歡權勢，要隨時抑制過份強烈的意志和獨斷獨行的傾向，高傲的個性與衝動的行為易樹立敵人，應多寬容別人不同的想法與作風。是很卓越健談的人物，很受歡迎，表現出獨立而井然有序的精神及敏銳的外交能力，能夠很容易自朋友那兒得到他所想要的，因此可能很容易被慣壞而變得自我中心。

愛情

在黃道十二宮中，天蠍是最喜愛強烈感情的星座，在感情生活方面的表現熾烈、專注而持久，當嫉妒心一旦被激起，是深具毀滅性的。感情極不穩定，有時很難了解，內心深處蘊涵強烈的猜疑心、鬥爭心，所以談感情的話很容易走極端。天蠍座的人通常是最具有「性」吸引力的，不論男女對性方面的需要量都很濃厚，具有熱情而深沉神秘的性魅力，如果性生活上得不到滿足的話，他會覺得在生活上和人格上有一種無可瀰補的缺憾。

通常天蠍座男人總有著足以征服對方的精力，他是追求勝利感的,在這方面也是一樣。天蠍座充沛的情感可以從性生活中得到最好的發洩，不過善妒的個性很可能造成情感上致命的打擊。

事業

天蠍座的人無法忍受平板而單調的職業，需要從事有成就感的工作，而無法忍受單調的例行公事。他一旦發現工作上缺乏挑戰性時就會另謀他職，甚至會強迫自己置身於麻煩中，努力從逆境中建立起自己的基業，或是放棄已具規模的事業重新奮鬥。任何使他的能力面臨最大考驗的工作，都能夠滿足他對工作的需求。

天蠍座的人具有找出問題核心的長才，若是從事犯法的工作，也會是個智慧型的罪犯，而讓警察大感頭痛。此星座的人常擁有權力、財富、名聲和人所稱羨的地位，但要留意的是，不要輕易與他為敵，因為他本身是一個容易記仇的人。

追根究底的學術研究工作，是天蠍座的人所擅長的項目之一。他可以全神貫注在長期性的探索當中，並經常選擇和醫學有關的項目如外科或心理學當作研究的對象。天蠍座的人也可成為優秀的軍人或水手，它們喜愛紀律，並能恪遵不誤，或許軍事化的桎梏能夠滿足他近乎自虐的心態。若善用天賦，亦可在偵探、間諜、科學界大有發展。

休閒

天蠍座在運動方面要多做體能運動，以免使腦子的負擔太大，愛好文學和藝術。

父母

天蠍座的人生性固執，他對管教子女的方法有自己的一套理念，因而子女很難讓他改變初衷。為了避免與子女產生代溝，他最好平時就多接受和當代思潮有關的訊息。天蠍座的父親對子女的要求有時會過於嚴苛，但他天生能在應付困境中優遊，因而能夠從教育子女中得到樂趣，一方面他也能讓子女從不斷的旅遊和各式各樣的接觸中開拓見聞。

子女

父母在管教天蠍座的小孩時，應該設法讓他保持忙碌，並有足夠的戶外活動，好讓他充沛的精力得以發洩。家中有新成員降臨時，為對付天蠍小孩善妒的習性，可讓他負起幫助父母照料弟妹的責任，即可化解他因為弟妹的降臨，自己受到冷落而產生的妒意，因他喜歡被重視，故能有稱職的表現。


∼愛的秘密在金星∼

金星天蠍

“擁有完整的一切，否則就是一無所有”是金星天蠍極端的象徵。對愛的表現是狂野、火辣又濃烈的，靈或慾必需是並存的，而且兩者都極熱情。

具有能強烈吸引異性的神秘魅力，極懂得自我保護，不到確定的時刻，不會輕易釋放和承認自己的愛意。在付出之後，若對方未給予你預期的回應，或跟不上你的熱情，很容易會令你失去理智的判斷，而感到憤怒。寧為玉碎不為瓦全的原則，總會使你在愛情路上跌跌撞撞，陷入痛苦之中或由愛生恨。

男子

金星在天蠍座男子會有著令妳感到害怕的熱情，尤其當妳被他那如火爐般的熱情給燒傷的時候。也許妳所懷疑的是他怎麼可能會有熱情，那妳就別被他那冰冷的外表給騙住了。他平常看起來的確是冷靜沈穩，並且總是將熱情控制在自己的內心深處，但是他的確也是個悶燒的悶騷。他對愛有自我的認知，並且在面對戀愛時從不猶豫，除非他的太陽星座是位在天秤座。

他看來總是如此的天真無邪，常會令人解除了武裝；他有雙能催眠、看穿妳的眼睛，並且他是那麼的孩子氣又那麼的成熟世故，妳簡直就快被迷惑了。他的魅力常會吸引著許多不畏生死的女子去接近他，並想去佔有他，但是到底誰才是最後的勝利者呢？絕對不是妳佔有他，應該是妳被擄獲的講法才比較正確。相信他也會這麼認為，勝利對他而言不只是享受，而是一種必須要得到的東西。

妳不用去告訴金星天蠍的男子該如何談戀愛，他有自己的方法，他也不會在意別人如何批評他的方法。他總是有自己的目標，要知道，他在很小的時候就已經知道該如何談戀愛了。

他很少去嫉妒別人或自憐不已。他反而相當自戀、自傲。他會昂然的面對失戀，並且以失戀的痛苦折磨自己，以使自己快速的復原，或直接用火將傷口上的血給燒乾；對他而言，那只不過是個疤痕罷了，而他的心還在跳動，熱情的火也還在燃燒著，並且還愈燒愈旺！

如果妳想吸引他，有一件事倒是可以使妳成功；保持神秘，並且在他面前努力的製造神秘的模樣！他喜愛神秘，而且深深的有解開任何一件神秘事物的慾望，只要妳有吸引住他的神秘感，他就會對妳感到興趣，並且想看看妳在被他給剔開所有神秘之後，會是個什麼模樣。若當妳的眼睛及嘴巴讓他覺得他失誤時，他簡直會有些受不了，那他就會對妳感到迷惑！還有一個方法，那就是不要很快的被他追到，也不要很容易就被他找到，這種捉迷藏的關係常會讓他發瘋。因此，如果妳太柔弱，妳很可能會被他傷到，所以妳不得已，就要用些方法保護自己。

金星天蠍的男子很容易就吃醋，無論妳是有意無意，當有別的男子從妳面前經過，他都會覺得∼不是對方就是妳∼有別的企圖。而妳則不要對他吃醋，他才不會在意妳呢！

有時，他會很殘忍的在眾人面前批評妳，並展現出一種虐待狂式的風趣，而且還樂此不疲！可是當你們單獨在一起時，他卻不會這樣待妳，妳會發現另一個他。他絕不容許妳去指使他，他知道自己該如何做。如果妳溫柔的依靠著他，那妳將會發現他是多麼的體貼、多情，並且也會在獨處時，溫柔的在妳身邊訴說情話。他常常會過度的做許多事，這與他的熱情有關，所以他也會過度的來愛妳，只要妳夠他愛的水準，並且還能控制他的溫度，那這名男子就和夢中的那個人一樣。

女子

其實跟金星天蠍的女子相愛，是一件很棒的事，你很難再去發現一個像她這般有靈性的女子了。她的內心中深藏著堅忍的毅力及決心，她靠著它們駕馭一切她想得到的東西，其中甚至包括你在內。她享受著征服的快感，但卻渴望能被你給“完全”征服；這個“完全”，可並不包含她的內心。

她是敏感的，你別想騙得過她，尤其是你深愛著她的眼神。她深沈、冷靜的外表下藏著滿心的熱情，愛上了你，原本的我行我素將會為了你而刻意的修正來配合你、等著你；如果你就是那個她一生所期待的人，她將會甘願的為你犧牲奉獻，而你也要給予她同等份量的回應才能征服她。

金星在天蠍座的女子有著深沈而神秘的美，這使得很多男子被她給深深的吸引住，而她神秘的魅力及誘惑，會使得更多的男子被她強烈的磁場所吸引，因此你若控制不好，很可能被瓦解！她不會很快的就衝進你的臂膀，並說出滿心的愛意，她永遠知道該如何引誘你；她會慢慢的、不動聲色的、充滿誘惑的走向你，並用眼神傳遞一些訊息，而且還控制住想要駕馭你的慾望，你應該要使自己去馴服她，她欣賞的是真正的男子。

她的熱情就藏在冰冷的外表裡，我是指她真正的熱情，那可不見得是與她交往過的男子都能得到的。他們得到的可能只是一種因保護而表現在外的熱情，而她內心中的熱情，那不是浪漫行動所能展現的！因此，你若想要追她，你就得將自己好好裝扮一下，將自己弄得愈神秘愈好；平凡無趣，永遠激不起她的興趣。另外你還要是堅強的、有信心的；能支配她，並有雄心及勇氣。還要長得好看，她會忠實於她認為很堅強並值得她忠實的男子。柔弱的人永遠別想靠近她，她會殘酷得一腳將他踢開。

因此，你必須要是真正的男子，要比她聰明，你甚至可以在和她談戀愛時，談到物理、化學、生物、地球，任何一種知識；最好還帶些哲理，她會喜歡聽的，那比說情話更能吸引她，更能將她的心向你貼近。

金星天蠍的女子，個人色彩相當強烈，但她寧願她的男子做龍頭，她會替你料理許多事情，並用她的才華來幫助你達成目標，你的未來對她而言相當重要。私底下若有爭執，她可能會與你大吵一架，可是在眾人面前，她會讓著你，給你留面子。你要懂得長進，不可以是無能的，但也不要想把她踩在腳底下。

跟她談戀愛，其實不需要用太多的言語，動作及眼神往往更直接些，而心靈上的溝通才是最重要的。她不欣賞太過聒噪的男子，她比較欣賞沈靜的美，心靈述說愛意的美；那不容易辦到，但是，只要稍稍訓練一下，其實也算蠻容易的。言之無物的膚淺打屁、鬼扯，可絕對不能用來對待她，除非你打算被她淘汰。

她的醋勁很強，所以最好避免去刺激她，另外千萬不要背叛她，她不習慣如此。提醒你，天蠍座主宰著黑暗的復仇力量。


天蠍星座三區間
10/24-10/31
主宰星和個人星都是火星，這種雙重的有力影響使他更專制，更獨裁，更具天性中肯定的一面學習忍耐和了解很重要，有活躍的身體，非常衝動而有精神的天性，做事獨斷獨行奉勸您要好好節制，才會有好結果。
11/01-11/11
主宰星是海王星和木星，兩者有點衝突，木星是幸運和祝福的象徵，海王星是靈性的喚醒者，表示這些人有雙重人格的傾向，非常善變而難捉摸，自己內在有很大的衝突，早年，天生的正反特質都很明顯，能幫助除去不好的傾向，積極的發展比較正面的特質。

11/12-11/22
個人星是月亮，她是個性的最偉大模型，是天堂的母后，主掌塵世，非常多情，好幻想，善變而且驕傲的個性，對藝術和戲劇有顯著的才能，其人格涵蘊著浪漫，幻想和神秘的特質，有吸引力的人格和憐憫的天性，能贏得別人的歡迎和認同，火星和月亮的配合的確很幸運，因火星是侵略性的，有力量的，會奮力去驅使它的子民達成目標。


天蠍座花卉小百科

    特性為具有敏銳的感覺，個性堅強，做事全力以赴。外表冷漠神秘，內心熾熱，嫉妒心和獨佔慾很強，令人覺得很難相處，代表的星座花有菊花、桂花、茶梅、睡蓮、琉璃菊、秋海棠、馬纓丹、藿香薊、飛燕草等。

菊花

花語：高潔隱逸。

花之星占：天蠍座的守護花，有除舊佈新的作用，當舊戀情逝去時，新的戀情又會展現前方。

    外國人稱牡丹為中國花，認為他是最具代表性的中國花卉，其實他們不瞭解，菊花才真正是中國文化的精華，只不過因為菊花已經成為全世界最普遍栽培的花卉，反而讓人們忽略了他們的由來。

    菊花在中國栽培的歷史非常久遠，陶淵明的「採菊東籬下，悠然見南山」，採的不是野菊，因為他還提到「秋菊滿園」，這是一千六百年前的事。宋朝劉蒙的「菊譜」中已經記載三十五個品種。南宋時，藝菊、賞菊的風氣更盛，杭州、蘇州成了菊花中心，每年都舉辦著菊花會，廣東中山縣的小欖鎮至今還延續著這個習俗，已有七百多年之久。

    菊花不像牡丹、玫瑰一樣稱王封后，但是在中國人的心目中，它永遠是與世無爭、高潔隱逸的雅士。

桂花

花語：謙遜。

花之星占：天蠍座的守護花，會使你散發出性感魅力，提升對異性的吸引力。

    吳剛伐桂，月亮中的桂樹高五百丈，儘管吳剛不停的揮斧，桂樹的傷口卻隨即癒合，這是個很浪漫的神話故事。中秋月圓，秋桂飄香，月亮和桂花在中國人心目中幾乎是合而為一的。

    台灣的桂花每年總可以開上個大半年，但植株卻都很矮小，通常只有一兩米高，偶而在古廟的庭院裡可以看到丈把高的桂樹，已經夠令人嘖嘖稱奇了。不過在大陸還可以看到桂花大樹，陝西鄭巠水寺有一株大桂樹，樹幹直徑達二米多，樹冠覆地四百多米，相傳是漢朝時蕭何所手植，至今已兩千多年了！

    西方的月桂和中國的桂花式兩種不同的植物，前者代表桂冠的名譽與榮耀，後者卻是淡泊名利的謙沖君子。

秋海棠

花語：親切、相思。

花之星占：天蠍座的守護花，可以使你具有堅定的信念來達成目標。

    秋海棠有個奇怪的古名叫做「斷腸草」，這兩種不同的說法，一種是說有位女人苦候心愛的人不來，傷心淚下，淚珠就變成秋海棠。另一種說法是說喝了秋海棠浸過的水，腸子都會斷裂，不過這可太冤枉了，因為秋海棠的莖葉多汁，酸酸甜甜的，還相當好吃哩！

    秋海棠是植物界裡的大家庭，全世界幾乎都有他的蹤影，野生種就差不多有兩千種，如果再加上園藝品種，可就更不得了囉！在台灣最常見的花壇栽植的四季秋海棠，觀葉的蝦蟆秋海棠，木立性的麻葉秋海棠，還有近幾年花市裡常見的麗格秋海棠。

    秋海棠的花有個很有趣的特徵，那就是雌花和雄花的花瓣數經常不一樣，下次有機會再見到秋海棠時，不妨偷閒數看看吧！

馬纓丹

花語：嚴格。

花之星占：天蠍座的守護花，會讓你一成不變的刻板形象有著煥然一新的改變。

    馬纓丹是馬鞭草科的常綠灌木，雖然名稱與馬有雙重關係，但實際上卻是風馬牛不相及，因為他的植株有股刺激性的氣味，牛和馬都不愛吃，倒是他的花蜜資源豐富，果實甘甜可食，招鳥引蝶的本事還算不小。

    馬纓丹也是令人又愛又恨的植物，愛的是他那可愛的小花始終開個不停，彷彿永無止境；恨的是他那生長太過快速的枝條，銳刺密佈，令人不敢親近。所幸近年來育成許多新的矮性品種，枝葉密集，棘刺也少。

    花色變化是馬纓丹的拿手好戲，花朵從初開的黃白色到淡紅色、橙紅色，在同一花序上井然有序的排列著，所以又有五色梅、七變化，紅黃花的各種雅號。


射手&白羊

48% | 射手 | VS. | 白羊 | 52%
 | 男 | VS. | 女 | 配對評分：99 分
 | 女 | VS. | 男 | 配對評分：92 分
☆☆☆ | 天作之合的一對 |  |  | ☆☆☆

解析：

兩個火象星座遇上，猶如火上加了油，一見投緣之後，便互相積極的展開行動，您倆都有乾脆、俐落的個性，屬於開朗熱情的行動派。會是一對簡明快捷的組合。
射手較無法保持一個狀態，或侷限在某一點太久，即使因為不得已或工作性質，得過著朝九晚五的生活，也能在娛樂、交友等方面，發揮星座的特性。而羊兒求新、求變、求刺激的個性和您很貼近，甚至速度更快，能相處的如魚得水。不過，有時太熱鬧活潑的生活，缺少了心靈溝通，兩者長時間不成正比的話，您們就會感到無聊了！

注意事項：

射手與羊兒是對可以一起享受生活的組合，兩人個性皆直來直往，有任何不愉快都不太放在心裡；相對的，您們的承受力也都不怎麼樣，受不得丁點的委屈。幸虧，由於您們很相似的關係，就算有爭吵也能來得急、去得快，不會記仇。只是您們都有些固執，一旦有衝突，也容易發生互不相讓的情形，這點得要注意，偶爾要互相禮讓一些。
您與羊兒雖是天生一對，但若要使愛情長期發展，應該要學習互相包容、克制一下自己的慾望。刺激與冒險並不表示非得隨時換人，才能做做看；其實，碰到羊兒與您如此相似的星座，他絕對有能力趕上您變化的速度。只要您能發揮不喜被束縛的個性，與羊兒保持適當的距離，給彼此一點點自我空間，也能使衝撞的力道減輕一些，相處起來更容易爆出火花哦！


射手&金牛

40% | 射手 | VS. | 金牛 | 60%
 | 男 | VS. | 女 | 配對評分：62 分
 | 女 | VS. | 男 | 配對評分：70 分
☆☆☆ | 還不錯的一對 |  |  | ☆☆☆

解析：

個性陽剛的您，自由與自私在您身上揉合得很巧妙，與溫和木訥、喜歡穩定自在的金牛，是火象星座對土象星座，思考邏輯全然不同；即使因互相吸引或是好奇而相聚，理論上要想長久牽手，是頗困難的。
若您真的愛上牛兒，請切記：絕對不要沒有止境的“欺負”他，他對金錢有算計，但不會小氣；他不一定精通吃喝玩樂，但只要他有能力，絕對會供您享受。千萬別以為他對您的我行我素不吭聲，就代表他會永遠忍耐下去，一旦超過他的極限∼∼他絕對會走，也絕不再回頭！

注意事項：

熱情且動情激素分泌旺盛的射手，遇到一個步調慢、生活方式喜歡將習慣及工作必須擺在前面的牛兒，實在蠻想撞牆的。例如：他為什麼那麼壓抑？為什麼那麼認命？為什麼有的事不在乎、有些事又說不通？說他像大笨牛，卻又不好應付？這些都是會令射手百思不得其解的疑問。
其實牛兒的個性謹慎，用情也較深，有時明知兩人不適合，只要已經愛上了，就會很認命的愛下去。大部份的牛兒，只要您有耐性，三不五時的在他面前晃動，他很可能就會因為習慣而愛上您。如果您能理解並認同：他固執保守、凡事多慮，不會交際，又有一拖拉古堅若磐石的原則；讓您的熱情大火不要很快就燒光，不要認為自己被他所束縛，那您們還是可以有機會相愛的。


射手&雙子

50% | 射手 | VS. | 雙子 | 50%
 | 男 | VS. | 女 | 配對評分：86 分
 | 女 | VS. | 男 | 配對評分：81 分
☆☆☆ | 還不錯的一對 |  |  | ☆☆☆

解析：

雙子屬於智慧型，不喜歡固定的既成關係、生活、知識，喜愛變化，也能掌握與操縱變化。像這麼優質的對象，自然會使得也熱愛活潑變化的手萬分心動。但您們兩個星座恰如一個北極、一個南極，南轅北轍，在一起之後不是大好的互補，就是大壞的互斥。
您倆戀情結果的好壞，端看向心力的凝聚，如果缺乏共識，您們這兩個不乏追求者，也愛追求人的小朋友，很難繼續下去。

注意事項：

您們均有陽性星座的特質，可是射手不愛雙子的雙面做法，與善變性格，雙子也受不了射手的粗心大意及神經大條，老刺傷他敏感的心靈。雖然您會在雙子身上看到自己沒有卻很想要的特質，但又無法接受他的翻來覆去和神經質；即使您自己也不是穩定型的星座，也很適性，卻依然看不慣雙子換跑道就像逛街一樣容易的“適勢”作風。您若愛上雙子就該瞭解您們在根本上的差異。
另外要請射手的您認清一件事：您們倆都是非常輕易愛上兩個對象以上的人，因此，彼此穩定交往的前提，是先弄清楚自己的心。還有，要多充實自己，隨時保有新鮮話題及知識；互相截長補是您與雙子最好的相處方式，共同參加所愛的團體社交活動，亦能使您們相處的適性又適勢！


射手&巨蟹

60% | 射手 | VS. | 巨蟹 | 40%
 | 男 | VS. | 女 | 配對評分：70 分
 | 女 | VS. | 男 | 配對評分：65 分
☆☆☆ | 還不錯需努力的一對 |  |  | ☆☆☆

解析：

射手屬於不安於室型，而蟹子屬戀家、完全居家型的動物，在乍看之下，很符合傳統一內一外的典型；但事實卻非如此，您們的差距實在很大，若在事前認識不清的話，兩個人都會很辛苦！
蟹子個性保守、小心，射手則開放、好冒險，兩人雖大相逕庭，卻也會相互吸引；尤其，您若是能突破蟹子的內心防線，他會表現出溫柔與親蜜關懷，像張網似的將您緊緊網在中間。被溫柔呵護的感覺，真的很棒哦！

注意事項：

有如母性般的愛戀，開始時會令粗心、個性有些毛躁的射手，滋生被照顧的甜蜜感。但您的玩心重，認為生活應該自在、無羈束；對蟹子總想牢牢拴著您的死心眼，將會愈來愈受不了，甚至認為他是個累贅。另外，在面對蟹子的情緒化時，您總有無言以對的無力感，若是他再以哀怨、鬱結的神色看著您，恐怕只會讓您心裡只有一個念頭∼∼跑！
其實蟹子想“巴”著您，只是愛您、想照料您，另外也因為他天生缺乏安全感；如果您能認清這一點，就不會覺得麻煩。若想相處的好，您們應培養共同的興趣，再來修正您的性格；學著讓他能找到您，讓他知道您在乎他，那他也不見得非要跟著您不可。還有，雖然蟹子很黏您，卻不會喜歡您打擾他的私密空間；也不要讓您的社交生活，干擾到您們的私人世界。


射手&獅子

52% | 射手 | VS. | 獅子 | 48%
 | 男 | VS. | 女 | 配對評分：94 分
 | 女 | VS. | 男 | 配對評分：98 分
☆☆☆ | 天作之合的一對 |  |  | ☆☆☆

解析：

您倆同屬火象星座，很容易被對方的氣質吸引，都愛玩耍與熱鬧；熱情會很快地擴展開來，一拍即合，不會“閉俗”。會是一對外表光鮮、明朗的健康組合。
不過，您們都屬於“只要我喜歡，有什麼不可以”型，相投時，可以愛得死去活來，但要是一旦相背的話，不是吵得天翻地覆，就是一拍兩散。尤其是阿莎力又海派的獅子，總喜歡凡事照自己意思，也強烈“希望”別人也能如此；這對我行我素的射手而言，恐怕會撇著說：『誰甩您啊！』

注意事項：

射手喜歡凡事直來直往，個性崇尚自由，不能忍受被壓抑；遇見了思想開放、氣度恢宏的獅子，正好沒有包袱與負擔，仍心有所屬，非常的各得其所。由於彼此同是火象星座，一些德性也都差不多，只要真正能去熟悉對方的性情，同心朝向共同的目標，就算有些缺點，互相睜一隻眼、閉一隻眼，也可以愛得很輕鬆。就只擔心您們對愛情的忍耐度不夠。看起來您倆都很心胸開闊，其實在感情上都有點“小心眼”，也不肯委屈自己，這點可得小心；有時候，為對方付出不一定非要有回報才行。
獅子愛面子，所以您可以適時的稱讚他，但絕不要曲意奉承；只要您時時看重獅子，他會給您很大的寬容及配合，而星座比重較重的您，也不要再給獅子壓力，這樣在無形就能化解許多衝突。


射手&處女

42% | 射手 | VS. | 處女 | 58%
 | 男 | VS. | 女 | 配對評分：65 分
 | 女 | VS. | 男 | 配對評分：58 分
☆☆☆ | 需努力維持的一對 |  |  | ☆☆☆

解析：

在日常生活中很多事都可以給它哈拉過去的射手，要和十二星座中最富批評能力與精神的處女相愛，事前一定一定要先認清楚個性上的差異。最好還能以長時間培養共同的嗜好，這才有牽手一生的可能。否則就會∼∼因瞭解而分手啦！
熱情且自然放電的射手和內斂細緻的處女，在未正式交往前，都會對彼此有相當程度的欣賞；您欽佩處女的智慧、細心，他則會被您處事明快、熱情開朗的性格所迷惑。

注意事項：

首先，會抵觸的是您對愛情的態度：他謹慎、努力，要求專一，也有犧牲奉獻的精神，射手您愛一個人時，雖也會全心全意，但卻不願意長期改變自己去配合對方；面對這些不同，若不好好溝通，小心會使當初所欣賞的特質全變成了厭惡。
您大概也很害怕他的一板一眼、對小節斤斤計較或在您耳旁嘮叨吧？您要瞭解，處女的想法是：凡事會成功，根本在於過程能按理而行。他只是怕您疏忽才會不時的在旁提醒；何況射手原就沒啥金錢概念，再加上凡事想做就做的個性，確實也令人擔心嘛！
另外，您覺得突來的刺激與冒險，會讓生活有樂趣，但處女卻是無法忍受脫於常軌的事物。要是您能“明理”地接納他為您操心與細心的照顧，及“吐嘈”的提醒，向他證明您也是個有勇有謀的人，那也許能讓他放心參與您的冒險，甚至還可能幫著您做計劃。這樣相處起來不是很 Happy!?


射手&天秤

56% | 射手 | VS. | 天秤 | 44%
 | 男 | VS. | 女 | 配對評分：80 分
 | 女 | VS. | 男 | 配對評分：86 分
☆☆☆ | 蠻不錯的一對 |  |  | ☆☆☆

解析：

火象射手與風象天秤，都是陽性星座，在星座排列上也呈吉角，是蠻速配的一對組合。您具有隨心所欲的天性，也不是不體貼伴侶，只是您一旦熱衷某事，馬上會對其它東東漠不關心，包括另一半在內。遇上深懂人際關係收與放哲學的秤子，剛好可以讓您不必隨時管他，又能彼此保持一定的距離；這種相處模式，會讓您們很自在，正是互蒙其利、相得益彰。
不過射手可別樂昏了頭，秤子跟您一樣，交友、戀愛跟結婚是不同的兩回事，所以可別太“散”，只要一不小心就可能讓您們擦肩而過！

注意事項：

秤子天生崇尚美的事物，不但欣賞還要化為實用，認為日子要過得輕鬆自在，人生才有意義。他們多是天生的外交家，把朋友關係看得很重要，這些和樂觀大方的射手，都有異曲同工之妙。彼此不設防，就很容易親近。不過您們倆都有點愛“躲貓貓”，要想成為有“感覺”的情人，恐怕得多下點功夫。
秤子雖跟您同樣崇尚正義公理，您千萬要注意：別在他面前激烈的批判別人，也別做出攻擊他人的言行，這會破壞他信守的和諧關係；如果不能跟他營造自然、融洽的氣氛，那將使秤子感到有壓力，使他退縮的！
坦白說，您和秤子都缺乏對愛的堅持與耐心，也很難斷絕愛玩、求新鮮的心，所以，最好能一直維持好朋友式的愛戀關係，即使沒有熱戀的溫度，也能夠因相知相契而過一世。


射手&天蠍

54% | 射手 | VS. | 天蠍 | 46%
 | 男 | VS. | 女 | 配對評分：48 分
 | 女 | VS. | 男 | 配對評分：68 分
☆☆☆ | 還不錯需努力的一對 |  |  | ☆☆☆

解析：

火象星座的射手遇上水象星座的蠍子，真是水深火熱啊！其實，您們不怎麼相干，您卻因為他的神秘而挑起捕捉的興趣，而蠍子則被您活潑、熱情的模樣所觸動，進而激起內心的情慾火山（別看他外表看來那麼斯文，對事情反應那麼冷靜，其實蠍子是死心眼加激動派的）。
幸好您們的星座因緊鄰排列的關係，隔閡不像其它同質星座差距那麼大，兩人也還能相互理解；但想要相處長久，您必須學著適應蠍子凡事以愛為重的生活步調，還有他們先觀察再行動，最後才會說的習慣。

注意事項：

蠍子看來蠻開朗，說話做事都不慍不火，和行事、做人都大剌剌的射手有不同國的感覺；但您們卻是極佳的工作伙伴與“性”致高昂的熱情組合。尤其對愛情忠誠度較低的您，可藉此發現蠍子超強的魅力與無限可能。
蠍子的想法比您實際，做事方式也是，他會抄近路、玩一下手段，但絕對是看得很清楚之後才會做；對您這種行動迅速、有時不太用大腦的性格幫助很大，並且用的方式也不會讓您有負擔。
有一點請您切記：對蠍子有話不妨直說，但絕不要傻乎乎的直來直往，說話要有點藝術，別直得令人難堪；他的心很脆弱，不像外表看來那麼酷，很多您不經意的批評，他都會認真，而且還不會忘記！他們的記性很恐怖哦。最後要提醒您：愛上蠍子，您最好本分一點，不要三不五時就興起外出“狩獵”的玩心；蠍子可不是好惹的，特別是愛情！


射手&射手

50% | 射手 | VS. | 射手 | 50%
 | 男 | VS. | 女 | 配對評分：88 分
 | 女 | VS. | 男 | 配對評分：88 分
☆☆☆ | 相當理想的一對 |  |  | ☆☆☆

解析：

火象星座的特性是活潑、開朗、任性，且以自我為中心，兩個同為火象星座，又同是射手的人連在一塊兒，會更如脫韁的野馬般，是活躍明亮、活動力特強的組合。您們各自的社交圈，如果能合併當然最好，若不能，至少要試著為對方保留些私人時間。
但是不喜歡受束縛，並不表示就不會去管對方，還可能因為自己亂亂跑，更希望對方能在掌握中；而這種希望當然很“片面”，也很難說清楚，兩個射手都在片面希望時，就會造成衝突，關係也就很難維繫了。

注意事項：

您們兩人都是自由派，所以愛情約束的分寸不容易拿捏，尤其您們天生不安定的因子特別多，得多花點心思培養共同的人生大目標（特別是共同生活的兩個射手，雖然兩個人都不想碰家庭瑣事，還是必須要費心去共同負擔、解決）。您們在生活及相處漸成公式時，記得要隨時互相協助，注入一些新鮮與活力，才不會勾起某一方“花心”的因子。只要能捨棄一丁點兒的自由與自我，克服彼此對固定愛情較低的忠誠度，您倆很容易因趣味相同而牽手，成為相知相守又相似的快樂戀人。
射手雖天性樂觀，情緒卻不是非常穩定，忍耐度也不太高，碰到不如意或感情低潮時，也不必奢望能有多堅毅的表現；尤其，當另一半還過得很愉快，又向外發展到快要失去掌握時∼∼原本就外向、機會多的射手，一經挑逗，恐怕很容易就跟著“感覺”走囉！


射手&摩羯

46% | 射手 | VS. | 魔羯 | 54%
 | 男 | VS. | 女 | 配對評分：64 分
 | 女 | VS. | 男 | 配對評分：75 分
☆☆☆ | 還不錯的一對 |  |  | ☆☆☆

解析：

火象星座與土象星座的人，本來天生就存在很深也不容易跨越的鴻溝。射手的您有時就算想破腦袋，也弄不清楚摩羯的他為什麼會那樣“沈著”，而且務實的缺乏品味，也不懂得過生活。其實，摩羯的人才覺得您不會過日子呢，有勇無謀，明明不笨為什麼那麼不懂得算計。
幸好您們倆的星座排列是緊鄰，雖也是兩個極端，但只要能找到彼此最舒服的相處模式，還是可以很“健康”啦！首先您得尊敬他，再來得認清自己是否要個忠誠的好伴侶，即使覺得他有點乏味？？

注意事項：

生性開朗自由的射手，一方面承受力低，另方面天性就隨性冒險，所以常因束縛或壓力而改變；看著企圖明確、凡事一步一腳印的摩羯，總覺得他們悶斃了，還喜怒哀樂不形於色耶！也許您曾經有經驗：眉飛色舞、口沫橫飛的跟摩羯講了一大串，他只靜靜的聽，頂多發出嗯、嗯的聲音，就很了不起了！亂沒反應的，是吧？
其實，您說的他都聽進去了，只是他很謹慎的在心裡評估：您說的合不合理？有沒有錯誤？批判您所講的出發點、真實性...等等。用這麼嚴謹的態度，您希望他能有多大的反應？用力做事，努力做人是摩羯的天性，他律人也律己，而這樣的個性確實嚴肅的令人不敢親近；但反過來看，您那種三分鐘熱度，忠於自己到有點自私地步的個性，又比人家好到哪兒去？
試著將您的摩羯情人當成長輩看待，用天真、活潑又可愛的攻勢讓他軟化，瞭解偶爾做人也要放鬆一些，生活才能熬得下去！別只對他吼：“只要我喜歡，有什麼不可以”，他大不了“不玩”，您喜歡幹什麼都可以！


射手&水瓶

48% | 射手 | VS. | 水瓶 | 52%
 | 男 | VS. | 女 | 配對評分：82 分
 | 女 | VS. | 男 | 配對評分：78 分
☆☆☆ | 蠻理想的一對 |  |  | ☆☆☆

解析：

火象星座的射手，和風象星座的瓶子，本就相契合，加上同屬陽性星座，觀念與行為模式都大同小異，只要不是因為各自忙著社交、容易動情，通常生活能充滿趣味，攜手共度一生的可能很高。
不過，您與瓶子雖同樣是自由主義者，不管您們人緣多好，多愛跟朋友聚在一起，其實還是很討厭人際關係與常規的束縛。所以，不要因為兩人的密切交往，而影響了對外聯繫，畢竟我們是生活在團體社會，友情仍需要長期用心維持才能持續。

注意事項：

嫉惡如仇、鐵口直言的射手，雖很欣賞瓶子思想前進、充滿改革理想的特質；但對他們大多時候都少了點“行動力”，頗為感冒，因為您通常沒什麼耐心。您得明白，瓶子對任何事都有一套非常個人化的看法，而且也很理論化；而您自己則經常會先行動，後找台階下的個性，也不怎麼理想；您們倆若是能試著調和一下，想必會很優秀。
瓶子對於自己的目標與意向堅定不移，且忠於自己與規則，看清楚，是忠於自己的規則哦；是不是適合相近個性的您，這就由您自己想清楚了。另外，他在不管在別人眼中看來多麼特立獨行，對自己的才識有著絕對的自信，並且也“理性希望”對方肯定；這點對於說話直率、講求公平正義，又不愛講好聽話的您，恐怕會有點困難，當心會影響感情哦！


射手&雙魚

58% | 射手 | VS. | 雙魚 | 42%
 | 男 | VS. | 女 | 配對評分：54 分
 | 女 | VS. | 男 | 配對評分：44 分
☆☆☆ | 前景不樂觀的一對 |  |  | ☆☆☆

解析：

對射手而言，談感情的對象不是歸人，而是過客（至少他自己的態度），而浪漫雙魚則難拒誘惑，所以您們倆只要有機會很容易一拍即合。
您雖陶醉於雙魚溫和、犧牲式的照顧方式，但您的快嘴及海派的交友作風，恐怕會常使得魚兒暗自傷心，又沒有安全感。況且您們兩個都不是性格穩定的星座，尤其魚兒自己是溫柔體貼的個性，也抵擋不了寂寞來襲與獻殷勤的傢伙；所以追求自由的射手，愛上魚兒可得要穩下心來，別不小心給了他∼∼離開您的“正當藉口”。

注意事項：

有時，戀人的相似點讓兩人更加緊密相守，有時相似點卻因表現方式不同而成致命傷，是福是禍端看您怎麼處理，願不願意彼此瞭解。要知道大火能燒乾水、水也能撲滅火，您們這種火象與水象的組合，就有這種不知鹿死誰手，誰能強過誰都很難說的可能。
雖然您很樂觀、追求公理正義，對任何事也都很果斷，但是有時會忽略了“情”才是有趣的生活激素，不要太過自以為是。您可能認為魚兒常為情所困，優柔寡斷；但也不可否認，魚兒的易感、願為時運不濟的人捨身相助、不忍心傷害他人的這個性格，在正面意義上，是值得學習的特質。您不要嫌他沒主見，他看事情的角度其實比您要廣，相當能緩和您獨斷的個性；只要您能以寬大胸懷平衡雙方的差別，五十分的滿分會比一百分的空心更幸福。切記：絕對不要忽視魚兒對於精神方面的渴求！


射手座目錄

射 手 座 Sagiters ﹙11月23日至12月21日﹚回首頁
☆射手座簡介 | ☆射手座的男性宣言 | ☆玩樂購物旅遊
☆射手座的特質 | ☆配對排行榜 | ☆裝扮衣著珠寶
☆射手座的秘密檔案 | ☆射手座男子之愛 | ☆音樂情歌電影
☆射手座的剋星 | ☆男射手座情歸何處 | ☆健康秘訣
☆射手座的藝術家 | ☆透析妳的他系列 | ☆射手座減肥妙法
☆射手座的個性 | ☆射手男孩喜歡的女孩類型 | ☆射手座音樂療法
☆射手座正義感指數 | ☆解析射手座男人 | ☆射手座雞尾酒
☆射手座個性隨身包 | ☆射手座的女性宣言 | ☆射手座的人際關係
☆射手座超猛厚黑學 | ☆射手座女子之愛 | ☆射手座同事
☆射手座的黑暗面 | ☆如何勾引射手座女子 | ☆射手座的星座知己
☆射手座的八卦 | ☆透視你的她系列 | ☆射手座的校園雜談
☆射手座神話篇 | ☆射手女子V.S.十二種男人 | ☆A型射手座
☆射手座的守護神 | ☆射手座女子概括篇 | ☆B型射手座
☆射手座星座占卜 | ☆射手座女子透視篇 | ☆O型射手座
☆射手座占星術 | ☆射手座女子絕招篇 | ☆AB型射手座
☆射手座的優缺點 | ☆射手座的愛情宣言 | ☆金星的射手座
☆射手座的幸運手冊 | ☆射手座的獵物 | ☆木星的射手座
☆迎考衝刺必勝術 | ☆射手座追愛 | ☆水星的射手座
☆射手座 EQ 指數 | ☆與射手座為友 | ☆火星的射手座
☆射手座的心靈思考 | ☆射手座的戀愛觀 | ☆土星的射手座
☆適合您的工作 | ☆射手座的愛情觀 | ☆射手座星座互動
☆射手座名人排行榜 | ☆射手座愛情評價 | ☆與男星座之合適度
☆給您的建議 | ☆射手座網路愛情 | ☆與女星座之合適度
☆射手座生日解析 | ☆射手座的性愛婚姻 | ☆射手座VS白羊座
☆太陽的射手座 | ☆婚後的射手座 | ☆射手座VS金牛座
☆月亮的射手座 | ☆射手座婚外情 | ☆射手座VS雙子座
☆月亮的射手生氣時 | ☆射手座婚禮特色 | ☆射手座VS巨蟹座
☆月亮的心靈補帖 | ☆枕邊性事--射手座 | ☆射手座VS獅子座
☆如何發展生命潛能 | ☆射手座老婆 | ☆射手座VS處女座
☆上昇的射手座 | ☆射手座老公 | ☆射手座VS天秤座
☆射手座上昇星座表 | ☆射手座的理想伴侶 | ☆射手座VS天蠍座
☆向上昇星座拉攏投誠 | ☆射手座的求愛秘訣 | ☆射手座VS射手座
☆從上昇星座看性態度 | ☆射手座的情人禮物 | ☆射手座VS魔羯座
☆愛的秘密在金星 | ☆情人花語香息 | ☆射手座VS水瓶座
☆射手座三區間 | ☆花卉小百科 | ☆射手座VS雙魚座


白羊座的由來

星座簡介－－射手座

    在半人半馬的肯塔羅斯族中，最聰明且最富正義感的給龍，他奔跑於郊野中的狩獵技術冠於群眾，還有兼通智性學問的醫術而懸壺救世。

    射手座是九月下旬黃昏時刻，在南地平線附近可以看到它，是夾著銀河跟天蠍座遙遙相對，對形成為箭在弓上的形狀。太陽將通過射手座的11/23到12/21日期，是冬天寒冷的季節，射手座人其性格像是比風猛吹似的快速，又像飛箭似的突飛猛進。

射手座的守護星－－木星

    射手座的守護星，是被稱為天界和下界之王的木星。因此具有統一這兩個世界的雙重性而追求廣大且更多的朋友，也是不滿足於日常而朝著理想、目的勇往直前，兼具智性和野性二者的人。

送給射手座的禮物

    不必拘泥於固定形式而具有輕快感，但最忌複雜而顯得零亂的裝飾包裝。如外國的畫冊，雜誌、墨鏡、運動用品等都可以。

射手座的幸運花是枸骨和野百合花。

射手座的徽誌

    射手座的徽誌是以飛箭來予以圖案化。是表現出不受束縛和追求快速變化的性格。同時也喜歡遊戲、研究學問，而有努力朝向自已的興趣對象的行動力。其性格一向開朗而心胸開闊，又因具有強烈的感受性，所以與人相處十分歡樂，但有時也會陷於自閉或直接反應於感情上，好在素性純潔而善於交友，並維持良好的人際關係。

☆☆☆射手座的由來☆☆☆

從前有個半人半馬族，乃是上半身為人，下半身為馬的野蠻種族。然而在一群殘暴的族人當中，只有收穫之神克羅那斯的兒子肯農為賢明的半人半馬，不僅懂得音樂，占卜，還是海格拉斯的老師。

有一天海格拉斯和族人起衝突，被追殺的他就逃入肯農家中，憤怒的海格拉斯就瞄準半馬半人族頻頻放箭，卻不知老師肯農也混在其中，而射到他的腳。因箭端沾了不死之身，所以無法從痛苦中解放。巨人神普羅米修斯乃廢了其不死之身，讓他安詳而死，而成為天上的射手座。


白羊座的特性

射手座的特性

這個星座出生的人崇尚自由、無拘無束及追求速度的感覺，生性樂觀、熱情，是個享樂主義派。射手座的守護星是希臘神話中的宙斯－宇宙的主宰和全知全能的眾神之王。所以是個神聖的完美主義者，有陽剛的氣息、寬大體貼的精神，重視公理與正義的伸張。

他們幽默、剛直率真、對人生的看法富含哲學性，也希望能將自身所散發的火熱生命力及快感，感染到別人，所以人緣通常都很好。他們外向、健談、喜歡新的經驗與嘗試，尤其是運動及旅行。是個永遠無法被束縛、不肯妥協、同時又具備人性與野性、精力充沛且活動力強，有著遠大的理想，任何時地都不會放棄希望和理想。

他們始終在追求一個能完全屬於自己的生活環境，但可能是因他們有著豁達的人生觀，所以有時常會樂觀得太過∼∼“一廂情願”了。

喜歡特立獨行又怕不自由

射手座有潛力成為特立獨行者，但是由於「突出」造成「被注視」的壓力，他很害怕。或者說，跟別人不一樣，就得付出相對的代價，而這代價不一定是他承擔得起的。

凡是射手，幾乎都酷愛自由，不自由毋寧死也。特立獨行者看似自由，但射手座又希望被人接受，因此還是會覺得不自由。這個矛盾很困擾他。

他喜歡機智、華美的交談，以及感性和充滿希望的結論。如果您講起話來很富有哲學的意味，射手座會很興奮，他會非常認真與您認論生命的意義，而且很在乎是否有一個具體的結論。這裡指的結論不是實際的解決方案或可行的答案，也許只是抽象的概念。有時候，您甚至會覺得只有形而上的意義才能說服一匹馬，因為形而上，才耐人尋味，才有無限的可能性，才能讓他的想像力去馳騁。

如果他反覆與您討論同一個主題別太快就以為他是一個會在原地踏步的人。射手座一生可能只關心一件事，只要他把這件事搞透徹了，這一生就無憾了。


白羊座的個性

射 手 座 個 性

個性開朗樂觀，認為明天比昨天好，今天一定更有趣
思想路線是直的，常常易得罪別人而不知，不太會說謊
非常愛笑，且笑聲很大
冒險性強，領悟力強，又幽默，好動，太好自由，不易有固定的工作or男友

你（妳）是個熱情，熱愛生命的樂天主義者。你（妳）的率直，天真的性格使你（妳）廣受歡迎，但你（妳）的坦白卻可能因缺乏深思熟慮，導致他人的不悅。因為你（妳）崇尚自由，反應靈敏，行動敏捷，但常常想到什麼就立刻化為行動，有太過草率之率。自由浪漫也濫情的星座。不愛受約束的個性使他們很怕被捆綁，多情的天性也使他們四處尋求獵物；性情天真，常會傷了人也不自覺，愛他們∼就由他們去吧！


白羊座神話篇

射 手 座 的 神 話

在暴君統治半人半馬的島上

住著一位有著多項才能的賢人

吸引了許多弟子前來與他習藝

因而觸怒了多忌的暴君

他用暗箭射傷了其中一位弟子

賢人看到被箭射傷的學生非常忿憤

請求神把他變成半人半馬的射手

升天後成了滿弦待發的射手星座．．．

傳說地球上有一群既非人也非神，半人半馬的怪物們，被稱為山杜爾群；他們凶猛殘暴，有如蠻荒野獸。

其中有一個名叫齊倫的，卻是與眾不同，他生性善良，並以智慧和長生不死聞名，這可能跟他身上具有宙斯血統有極大的關係。齊倫也從阿波羅及黛安娜的身上學到很多功夫，所以許多天神都將他們的子女交給齊倫加以訓練和教導。

有一次希臘英雄海格利斯犯了山杜爾群的忌諱和他們發生爭鬥，在混亂中，毒箭誤傷了旁觀的齊倫；齊倫自知傷勢無法痊癒，並將要永遠承受這種痛楚，便決心祈求宙斯允許他以死亡做為解脫，並將他的不死之身，傳給為人類受苦刑的普洛米修斯，並願代替他淪入黑暗的深淵。

這才使得普洛米修斯從此得以從宙斯的綑綁中釋放出來，重獲自由。


白羊座的守護神

射手座→→熱情的愛

火性星座，司掌自由的木星為守護星。樂觀、冒險心旺盛，喜歡交朋友、旅行，討厭受束縛，追求一種自由奔放的人生。

射手座的神話故事，是敘述一個上半身是人，下半身是馬的肯達烏爾斯族中，一位頭腦好、行動敏捷、能文能武的青年凱龍行醫救人的故事。射手座的女性愛好自由、不喜歡束縛，重視事業甚於家庭，生活變化多端。

守護星是木星

守護神是眾神之王邱彼特

守護女神－布狄卡


白羊座的占星術

射手座星座占卜

守護星－木星
守護女神－布狄卡
特徵－慷慨大方，機伶風趣，不可信賴，喜好自由，充滿想像力
幸運數字－３
幸運花－紫羅蘭
幸運寶石－黃寶石
幸運顏色－紫色
幸運日－３，１２，２１，２０
幸運星期－星期四
幸運方向－南南西
情緒反應－不會沈溺在任何負面的情緒中
愛婚－熱衷戀愛，擔憂結婚
健康運－多吃蔬菜，注意感冒，肝病肺炎等疾病
適合的職業－教師，哲學家．宗教家
射手座與異性的緣份：
與白羊座－他會引導妳
與金牛座－他做事慎重，性情溫和，妳要多體貼他
與雙子座－只要妳能接納他，就可以交往
與巨蟹座－有男子氣慨的妳常跟他發生磨擦
與獅子座－他豪爽而有男子氣慨，是妳可以依靠的對象
與處女座－他很容易和妳發生思想上的偏差
與天秤座－你們的性格，趣味都相似，滿合得來
與天蠍座－他的獨佔慾很強，會使妳感到有壓迫感
與射手座－只要你們興趣相投就能長久
與摩羯座－他能讓妳尊敬，你們的交往會順利
與水瓶座－你們可成為好朋友
與雙魚座－只要妳了解他的個性，可以成為好朋友

射手座前世今生

    射手座的前世，是生活在對未知世界嚮往的拓荒時代。在今世，你仍保有前世追求更高更遠理想的冒險心。你所嚮往的生活方式，是四海一家、文化交流的旅行生活。


白羊座的優缺點

射手座的 優 點 | 射手座的 缺 點 | 回射手座目錄
理性、勇敢 | 優柔寡斷
有廉恥心 | 無制度觀念
細心、熱心 | 無謀略、無遠慮
發展力極強 | 無心機，易得罪別人
活潑好動 | 愛現喜出風頭
天生樂觀 | 粗心大意
對人生充滿理想 | 心直口快，容易得罪人
正直坦率 | 缺乏耐性
豐富的幽默感 | 不懂人情世故
酷愛和平 | 做事衝動，不懂三思而行
待人友善 | 不信邪，不聽勸告
行動力強 | 過度理想化，不切實際
有自己的處世哲學 | 缺乏按部就班的計劃
經得起打擊 | 喜怒太形於色
有救世救人的熱情 | 容易被利用


白羊座幸運手冊

射手座∼幸運手冊

幸運數字：3
幸運日期：3號、12號、30號
幸運星期：星期四
幸運時間：3:00∼5:00
幸運方向（約會方向）：南南西、東南東（南南西）
幸運場所：戶外
誕生石：土耳其玉（改運、避邪、防止意外災難）
守護石：紫水晶（降低心中的煩擾）
幸運寶石：土耳其玉/紫水晶
幸運材質：鍚
幸運花卉：康乃馨
適合服飾：休閒式活潑明亮的便裝或運動裝
流行敏感度：流行敏感型
每月最須注意的日期：6號、15號、24號
適合職業：法律、醫學、哲學、國際貿易、公共關係、語文、廣告、行銷、買賣經紀人或大眾傳播等相關行業
適合定情飾品：手環


白羊座 EQ 指數

射手座EQ指數

    射手座（11月23日－12月21日）

    EQ商數70－92

    支配行星：木星

    受到木星這個”幸運行星”的支配，射手座的確有超過原本應有的”額外”好運，就像中國人所說的偏財運，射手座永遠是個樂觀主義者，而且也最積極、最自信，具有很棒的幽默感。不過這種星座的缺點就是心直口快，有什麼講什麼，”不夠圓滑”對他而言是最貼切的形容詞，也因此，射手座的EQ商數在三個火象星座中的落差最大，當他們迷人時，絕對可以吸引週遭的朋友，但經常無意間激怒別人的個性卻又犯了人際關係的大忌。

    射手座一向被認為是黃道十二星座裡的長程旅行家，最喜愛的事末過於能夠一下子就收拾行李，出外接觸新鮮事。射手座的人熱愛戶外生活，並且經由運動，結識不少新朋友，只可惜他喜愛嗜鮮的特性，新朋友來得快，卻也不容易持久。

射手座與高EQ型命運曲線

高EQ：射手座具有的情緒優點是勇敢､樂觀､讚美､易溝通､幽默､率真､爽朗､浪漫､灑脫､狂熱。
命運曲線：受到上天賜福的射手座﹐愛好運動﹐學業成績也非常好﹐一生有很多旅遊機會﹐求學過程非常順利﹐而且懂得用學問和學業證書來裝飾自己﹐通常有到國外留學的機會﹐能夠接受外國文化的洗禮﹐語言能力非常好﹐通個幾國語言並非難事﹐這都是射手座的專長。射手座就是要給他活動的機會，也就是旅行運。能夠到遠方去旅行，讓自己脫胎換骨，讓自己能有一個接受洗禮的機會，就是一個好命的射手座。射手座著重的是自已的成長經驗，他要的是生命的成長﹐至於成功也好､失敗也好﹐非其所計較，但自己有沒有學到東西最重要﹗所以射手代表讀萬卷書，代表較高深的學問，一個射手座如果能修到碩士、博士，他的命格真的比較高﹐如果能到遠方去，接受其它國外文化，認識其它有學問的人，就是個好命的射手座了。所以射手座走好運通常跟旅行有關，能自由自在﹐就代表這個射手座受到上天的賜福。

射手座與低EQ型命運曲線

低EQ：射手座具有的負面情緒特徵是吹噓、誇大、不安分、盲目樂觀、沒有責任感，反覆無常、粗心、偏激､誇大､撒謊､放縱､激情､忽冷忽熱。
命運曲線：而一個運勢差的射手座，會有各種事把他綁住，就是沒辦法旅行，也沒辦法受高深教育，也沒知識。從小不能在運動和遊玩方面得到滿足感﹐體力無法發洩﹐造成不能專心唸書或做事﹐能量卡在身體肌肉裡﹐一直過不了運動和旅行這一關﹐讀書方面當然落在別人後面﹐競爭力跟著愈來愈差。有些壞命的射手座表現出的不是哲理的智慧﹐相反的是表現出鹵莽，不知道什麼場合該說什麼話､有什麼恰當的表現﹐像這種比較沒腦袋的射手座只能做體力的勞動，沒辦法發展出自己比較高深的心智層面。壞命的射手座就是一直被固定住、無法變動﹐找不出人生的新機會和改運的方法﹐而且做事無恆﹐心態三個月一小變､三年一大變﹐前後努力不能連貫﹐造成人生資源的浪費﹐非常可惜。


您的心靈思考

射手座心靈成長課程

宮位意涵：旅行與進修
關鍵字眼：我看（ＩＳＥＥ）
基本動能：直覺力
生命格調：自我教育
人生課題：正確的應用真理。追求對生命有更深的了解。
天意：我是無量慧

    變成火鳳凰的蠍子﹐即跳入了射手座﹐在這裡代表了生命的開闊與自由自在﹐怎麼說呢？射手座的意義為「讀萬卷書﹐行萬里路」﹐射手座的圖像為半人半馬﹐代表身體（半馬）和頭腦（半人）同時尋求發展﹐頭腦發展的同時﹐體能也跟進﹐體能有充分發展的機會﹐智慧隨之大開﹐行萬里路﹐即是尋求身體的完全自由﹐讀萬卷書﹐則是尋求心靈的完全自由。

    所以射手座這裡提供的心靈成長課題﹐即是要將生命提昇至完全的自由﹐這種完全的自由。不能夠忍受任何限制性的規則﹐在心靈上是個宇宙的流浪者﹐在展開流浪之旅之時﹐只是尋求成長和提昇﹐而不被成敗所束縛。只會要求了解﹐而不侷限於世俗的眼光。

    射手座的生命型態人永遠不會要求明確的規則﹐他會要求了解﹐好讓他能夠找出他自己的方式﹐好讓他能夠進入廣大的世界﹐他不需要帶著一張地圖﹐他不需要任何羅盤﹐只要有你內在的光﹐就能顯示出你的路﹐這是很美的﹐因為這樣很自由﹐如果沒有自由就沒有美﹐枷鎖和奴役是這個世界最醜陋的事。

    射手座了解﹐惟有在完全自由的情況下﹐你才能夠知道自己﹐那些規則是枷鎖﹐能夠幫助別人的規則未必能夠幫助你﹐相反的﹐那些規則可能阻礙你﹐所以﹐讓了解成為唯一的規則。規則是死的﹐了解是活的﹐規則將會變成枷鎖﹐而了解帶給你無限的天空。了解是自由的﹐而且是你自己的。

    射手座這裡要我們心胸開闊﹐要往這個宇宙的深處看﹐追求更高超的心靈層次。

射手座知命造命的思考方向

    射手座如何判斷自己目前是行好運還是壞運呢﹖第一是有無運動的習慣﹐因為這個星座的智慧能量要靠身體的功能發揮﹐才能跟著發揮出來。第二是有無繼續學習的機會﹐這個星座一生都在追求無止盡的成長﹐如果停止成長和學習﹐也是面臨瓶頸的時候。第三﹐有沒有學歷可裝飾自己﹐這個星座最能受益於畢業證書﹐最能以留學經歷來裝飾自己。最能受益於畢業證書的三個星座分別為雙子､處女和射手﹐但是射手座一定要高學歷畢業證書才能有益﹐在這個時代最好是博士﹐其次才是碩士﹐大學畢業證書則大概已經無用了。第四﹐外國文能力和語言能力對射手也非常重要﹐至少要通一種外國文﹐聽說讀寫都要流利。第五﹐每三個月至少安排一次短期旅行﹐每三年至少安排一次長途旅行﹐旅行是射手座的宗教﹐對射手座而言有精神洗禮和脫胎換骨的效果﹐如果得了倦怠症﹐旅行是最好的活動。第六﹐工作狀態是否無創意､被綁住﹐如果不能在工作上獲得完全的自由﹐也代表工作能力不能完全發揮﹐只有愈多的自由才代表愈多的能量。最需要自由和創意的三個星座是雙子､獅子和射手。


適合您的工作

射手座－酷愛自由

    為人慷慨，待人友喜令射手座並不缺乏朋友，樂觀的天性、豐富的幽默感使得有他在地方必定充滿歡笑，不過若遇到難以解決或無法掌握的事時，那時缺乏耐性、做事衝動及不知二思而後行的特性即會表露無遺，長久下去可能性情急燥，宛如暴君一般，令人有難以靠近之感。對於愛情，射手座較自我、主觀、自在，常對戀人說：〞愛我就給我自由。〞也不試著了解對方的想法，雖是相當深情，但又要一有不滿意即不再接受，故戀愛來的快去亦快；愛得多離更多，可是卻不會為分手而苦惱。

守護星：木星。
特徵：發展性、寬大、正直、慈悲。
適合工作：空中服務員、翻譯員、外交人員、律師、出版業、旅遊業、貿易業、資訊業、詩人、作家、文學家。


名人排行榜

射手座－－輕輕鬆鬆無拘無束地工作

    在工作中射手座無法在一個固定的職位坐太久，辭職跳槽對射手座來說，是追求自我理想的必要過程。如果射手座想逃離自認為早就待不下的地方，只要有準備啟程遠行的好心情，就能夠享受放開一切的極度自由。人生中如果有什麼讓射手座放不開的，可能就是錢吧，畢竟得要多留點錢在身邊，才能讓射手座有本錢飛得又高又遠。

    射手座並對人事物的要求並不會太高，同樣地你也不希望別人太過要求你。只是有時隨興的你會比較不顧到別人的感受，尤其是心直口快的個性，很容易讓不瞭解你的人產生誤解。如果你覺得受到別人欺侮時，你不會刻意隱匿傷口，大膽且直接地向傷你人吼出你的不悅，是你讓人刮目相看的本色。

檢討重點：當射手座追求刺激時，請注意安全，太過隨興的你，只會讓許多人為你捏把冷汗。

射手座名人：慈禧太后、孫大偉、張菲、小室哲哉、松本清張、織田裕二、觀月亞里沙、周華健、黃安、湯瑪斯．莫耶、雪萊、尼釆、伊麗莎白一世、華盛頓。


給您的建議

給射手座的建議

    『你為妻子打造一間沒有窗戶的臥室，以防範他夢中的海盜闖進來』射手座依照直覺去行事是好的，因為他一旦三思，便常會做出錯誤的判斷而後悔。但太信任直覺依賴預感，常造成他神經緊張。

    他的競爭性格是激烈的，但卻是引藏在溫和的外表下，自尊心又相當強，最怕和好朋友在同一項競賽項

    目中相遇，一但受挫，可能連帶損壞了自信，所以，他不愛比賽其實是怕失敗。

    射手座不喜歎瑣碎的究物，也沒有能力去處理。他思考頻繁，卻不知為了什麼在思考。

獻給射手座的男性的話

『因為得到好運氣而樂極生悲，可是你的兵家大忌喔。』

獻給射手座的女性的話

『妳很容易有戀愛的感覺，但要小心被愛情給震傷了。』


白羊座生日解析

射手星座生日解析

11/23 | 實際的夢想家，能將構想付諸實現。與人合夥比獨自經營更會成功。會經常遭 受阻難，但終必能克服之。
11/24 | 心胸寬大，本性善良。許多這天山生的人都與遠親結婚。要抑制敏感不定的脾氣。表現出顯著的藝術，音樂及心靈方面的才能，能在這些領域中得到成功。
11/25 | 親愛直爽，非常喜歡自己的家庭和親戚。電子方面能成功。在水上要小心。隨時要注意身體健康。朋友大不如表面所表現的那樣。
11/26 | 豐富的創造天才，藝術和靈感的先知。具克服一切阻難的能力及決心。生活不會很安適，但終究會不曾。圓滑地與長者相處，要積極審慎才行。
11/27 | 有游說才華，能影響他人，運氣時好時壞。喜歡運動及旅行。性慾很強。
11/28 | 能與敵為友，由於有悅人而和諧的天性的緣故。有尊嚴，很適於執政的職位。進步較慢，但一定會有。年長的親戚會增益您的好運。
11/29 | 敏銳的內察力和大的毅力會使您克服生意上的困難和財務上的阻礙。有來自親戚的麻煩。極愛好享樂和粗魯的態度必須克制才行。
11/30 | 具有相當棘手的人格，雖能集中精神，卻又有點頑固和愚勇。會有許多考驗和磨難，可過似乎有貴人在冥冥之中相助。成功和幸福主要靠您的教育及早年的教養。
12/01 | 強烈的野心，很好的執政能力，非常愛好真理及正義。凡事得來不易，但大致來說，將會幸運和成功。常在一生的某個時候有遺產的繼承。偶然的厄運，足以激勵您的決心。
12/02 | 思想深沈，侵略性的獨斷，大方，心地好。小心投機方面可能發生的錯誤。不智投資遭受突然的損失。要慎防意外事故，一生中會有許多事故發生。
12/03 | 敏感有點浮躁，坦白，謹慎而可靠，不管是有朋友或貴人相助，成功還是不很容易。精力非常充沛，心力兩佳。會過著完滿的生活。
12/04 | 會過著活潑的生活。喜歡從事大膽的企業投資和冒險會有不同的得失，但很幸運，有來自不可知的地方的幫助，一個幸運的預兆就會帶來相當的財富。
12/05 | 聰明睿智，能幹，效率高，肯幹，有些神秘的事情會發展祚有力的影響。耽情主義可能會引致沮喪的心境。要抑制反判權威的傾向。婚姻美滿。
12/0 6 | 腦筋清楚，成功多靠朋友，星相顯示有由於不幸的戀情所帶來的心碎。慇勤善良，須經常提防不小心的同事。
12/07 | 獨立的精神，非常愛好行動的自由。極容易獲得許多知識。決斷，浮躁，長久留在相同的環境會變得相當沮喪。由於兄長或姻親會惹來一些偶然的厄運。
12/08 | 具哲學，批判，有適應力而靈敏的腦筋，是個能幹的記者。好冒險，但很小心非常適於政治生涯。要盡量避免傷風。這是一個幸運的日子。
12/09 | 靈巧而令人佳許的天性，有高尚的嗜好。有許多異性朋友。有文學和藝術的腦筋，能在文學界爭得一席之地。秘密行為會有得失。
12/10 | 侵略性，有野心，心智能力及體力都很充沛。保守而節儉，但牽涉到異性時例外慎防法律糾紛及過食。試著抑制您的奢侈和投機的傾向。
12/11 | 格外地幸運，受歡迎，心地好而真誠，生意方面的事有很傑出的先見之明，會受上司及居高位者所恩寵。別因成功而歪曲了您良好的判斷力，特別是牽涉到異性時更是。
12/12 | 具許多優點和突出的才能。會是很好的辯論家，在律師和政治家的行業上都會很優越。要避免招致別人的嫉妒，牽涉到異性時須抑制不定的脾氣。
12/13 | 有力的個性，親愛的脾氣，還有運氣多變，會完全影響或改變您的一生。交友戀愛都不如意。有顯著的社會主義者傾向。
12/14 | 富同情心，有靈氣，伶巧，多才多藝，活潑。一生中有某些時候會有意外或其他不幸的重大危險。要特別小心。不可做不必要的投機，不只是旅行時如此，所有財務方面也是。
12/15 | 有無盡的活力，天性好，慇勤而可靠。非常浪漫，但很忠心。舞台，音樂，文學或藝術都是很適合而能厚利的生涯。異性朋友中可能有許多柏拉圖式的精神戀愛。
12/16 | 高貴，憐憫而好心。明朗快樂，熱愛生命。有點詩人的氣質，易受感動，渴望肉體上的快樂。好冒險會帶來令您關心的重大責任。要抑制求變化的傾向。
12/17 | 個性強，貪慕名位。在文學領域非常多才多藝，想像力豐富，極可能成為作家。很能幹，易遭出賣及嫉妒。要多與家人連繫以防交錯朋友所致之錯覺。
12/18 | 多情而敏感。喜歡家庭，但還是會有許多旅行。易受感動，所以很容易受利用要明智地選擇您的朋友及同事。沒明瞭對方的動機前，別輕易表露自己的感情。
12/19 | 一生多變化，勇氣及信心可以抵消突然的意外變化。慈悲為懷，仁慈，親愛，容易受利用。有執政能力，有一些生意或職業上的成功。
12/20 | 本性善良，對生命很樂觀。靠近火旁，機械和爆炸品要隨時小心。生意方面很有冒險的企業精神，適於政府或政治生涯。慎防生意上或愛情上受欺騙。與陌生人見面或接觸要謹慎。
12/21 | 對無能為力的事，有憂心或小題大作的傾向。很好的人智能力，但會因感情的糾纏而導致厄運。消化力衰弱，很容易影響健康。在面臨多事之秋時，多用您的直覺，不要猶豫去追求良友的忠告。


A 型白羊座

Ａ型 射手座

射手座和Ａ型兩方面的特質一混合起來，是叫人難以理解的。射手座性格上的特徵是，愛好過自由奔放的生活，為滿足強烈的好奇心，即使違背道德與倫常也不在意；此外，對理想的追求相當固執，得不到是絕不罷休。而Ａ型性格上的特徵正與其相反。Ａ型的人重視傳統道德及社會規範，過著中規中矩的生活。雖有獨特的思想和高尚的理想，也不會打著追求的旗幟，明顯地表示出來。

射手座是屬於複體星座，具有雙重性格。是理性又是感性， 是神性又是魔性，有時大膽有時慎重，有時奔放有時拘謹....這種兩面的傾向相當明顯。加上Ａ型的特有性格，就構成Ａ型射手座複雜的氣質，但若換個角度來看，此型人不是相當具均衡感嗎﹖

奔於、新潮的氣質，是別人不敢恭維的，但其明朗、親切的態度，則又頗討人喜歡。了解他的人，對其率直的無心之言，不僅能體諒他，反而覺得這正是其人可愛之處。但不了解他的人， 常會為了他的口無遮欄，而生了一場悶氣，並發誓以後絕不再跟這種人來往。所以此型的人知音難覓啊！

此型的人對知識及理想的追求慾望很高，為了達到目的，即使費盡千辛萬苦，也認為值得。此外，對被扭曲的事實和邪惡的事端，也極為排斥，並奢望由自己的力量來加以改變，使其達到盡善盡美。

射手座的人，頭腦反應非常靈敏、快速、頗讓人招架不住。凡是與他接觸過的人，都能感受到那股鋒銳力，如神射手射出來的箭般，咻地一聲，箭已經中標的了。

射手座是知性與感性的結合，但Ａ型射手座的人，則思考多於行動，對事情抱著很強烈的探索慾，卻又缺乏去冒險的勇氣。因此，光有很高的論說而無實證，還是無法令人信服。

【對您的忠告】
有了美妙的想法，就要馬上去實證，把您的證明呈現給大家知道。這是通往成功的唯一捷徑。


B 型白羊座

Ｂ型 射手座

Ｂ型射手座的性格是 < 自由意志型>。比什麼都討厭被強制行動或受規則束縛，追求任意自由自在地飛翔的人生....這是您的第一個性格特徵。

Ｂ型和射手座的性格有很多共通點自由意志性也是其中之一。好奇心強，對什麼事都表示興趣，對事情不執著的直爽之氣質等，也是共通的。不拘泥形式及習慣，對事情有彈性的想法及臨機應變的行動，這也可說是共通的性格特徵。由於是相同的性格配合一起，所以Ｂ型射手座的人也許可說是在Ｂ型中最具Ｂ型的典型，在射手座中最具射手座的典型。

如果勉強舉出差異，就是射手座比Ｂ型更自由奔放且熱情，而Ｂ型比射手座重視實際性。在Ｂ型射手座的性格中，複雜地混合潛在這一些。

Ｂ型射手座的人興趣極為廣泛，又認為只當成知識而吸取興趣的事物是不夠的，甚至想身歷其境看看。此型之人的理想，大概是在見聞並體驗世上所有的事吧。對知識及經驗都抱著這樣的熱情。

對社會的野心及金錢的慾望極薄弱，可說是具有高深哲學精神之人，所以幾乎從不對世俗的事情及物質保持執著的情形。

自己防衛的本能微弱則是此型的特徵。在人際關係上不會築一道保護自己的牆壁，但行動方面也有不顧危險而突進的膽量。對任何人都開放的顯露自己，會給他人有老實且明朗的印象。大膽的行動力，也許會獲得積極且有勇氣的評價；但若以相反的角度來看，就是太過不小心，缺少慎重。

缺點是沒有持續性，無法持續既定的目標，雖然思考，及行動都敏捷，但是容易喪失。有卓越的集中力，卻沒有耐心及毅力。如果失敗了就頹喪的在半途放棄，或者儘管是辛苦得來的，若厭煩了，就輕率地捨棄。與四周步調不一致，容易一個人就先動手。頭腦轉動快，才能也多，但易厭煩及性急會惹禍。

【對您的忠告】
無視形式、輕視秩序的傾向，會搗亂共同協力。自由行 動雖好，也要考慮與他人協調。


O 型白羊座

Ｏ型射手座

Ｏ型射手座的性格特徵是：開放且富於順應性。您即使與人初次見面，也不會一副戰戰兢兢的表情，他們能在短時間內便和他人像老友般融洽相處。

Ｏ型原本就具有敏捷又實際的行動力，而射手座更是充滿了機動性。因故，Ｏ型射手座的人，就成了果斷的類型。他們本身原就擁有極優秀的判斷力，所以他們行動的方向很少會發生錯誤。最令人驚訝的是他們能比別人的行動快兩倍或三倍。

您另外還有一些優點，那就是喜愛自由、大方而且心胸開朗。他們最討厭被人束縛，不論如何都夢想自己能任意遨遊在天空上。

由於這類型的人相當重視自己的自由，因此他們也極尊重對方的自由。他們最好的優點便是能設身處地為他人著想，所以這類型的人很少有干涉他人行動例子出現。

Ｏ型射手座的人，無論工作、遊樂、戀愛，都是容易表現出熱情的人。他們喜歡用盡自己的精力，熱烈地燃燒起來，甚至不管燃燒的程度是否合理。因此，這類型的人也許會被別人看做是輕佻的人。

這類型的人也是個反覆無常的類型，常常會有昨日喜歡，今天就討厭事情發生。當他們熱烈的時候，就會對他人表示誠實且信賴的態度；若是冷淡的時候，就會佯裝出一副事不關己的態度。他們這種忽冷忽熱的個性，常把周圍的人搞得不知所措。

無論他們所表現的個性是冷、是熱，他們都會保持樸素且天真的態度。這種態度每每能吸引住別人的微笑，所以們無理的行為總是會受寬容，而不會被他人憎惡。這種單純的性格，對他們的人際關係極有利。但是，由於他們的心思太過純潔，因此對於心術不正的行為，立即就會爆發激烈的怒意。

由於這類型的人，具備了Ｏ型的美意識和射手座的藝術性，所以他們對美的感覺較一般更優秀。尤其他們很注重精神上的追求，並且注意增加自己的內在美。這類型的人有特別喜歡探究真理的傾向，因此特別注意哲學和宗教，甚至會有預測未來的神秘能力。

【對您的忠告】
即使生性善變，也要有某種程度的轉變。否則朝三暮四，反覆無常，就會使自己失去信用


AB 型白羊座

ＡＢ型射手座

ＡＢ型射手座的人是以『直爽』為其特徵。剛才想要好奇地一口氣奔向前去；然後又發現新的靶子，再繼續往前衝去....這就是ＡＢ型射手座的一般傾向。在冷靜的思考之下，隨即決定行動，討厭停滯延宕，轉變非常迅速。

雖然是『直爽型』，ＡＢ型射手座卻也是非常熱情的人。激烈的程度在普通人之上，善變的能力也不輸於他人。一旦燃起了熱情之火，要自我控制也十分困難。

ＡＢ型射手座的人對短期的決戰比較內行，在敏捷的奮鬥、瞬間的緊張，與緊接而來的鬆弛之間，他們不會感到悶悶不樂。可以說是自由奔放的樂觀家，就如ＡＢ型的合理氣質般，對過去的事不再懷念。

這樣富於行動力的ＡＢ型射手座，以充滿野性味的熱情，加上理性的哲學精神支撐，一邊嘗試錯誤，一邊不斷前進。也許他們是想以身試『法』，嘗試實證許多人生經驗的『理想主義』者。

容易厭倦，對一件事從不執著到底的ＡＢ型射手座，雖有予生俱來瞬間集中力，但在持續性上卻較軟弱。太過性急，想要提出結論；或者缺乏慎重，因而招致失敗，這都是要注意的弱點。適當控制自己的速度，凡事視情況而定，不要一味前衝。否則可能會招致『輕率且不沈著』或『心情輕浮容易厭煩』等評價。

在ＡＢ型射手座出生的人，失敗似乎也成為一種妙味。什麼都要看，什麼都想體驗....如此燃燒起鬥志，不怕危險地前進，於是弱點也會變成長處，而有所作為。能夠發揮旺盛的行動力，但偶爾也會失敗，在向理想邁進的過程中，挫折及失敗自難避免。

【對你的忠告】
為避免再次犯同一錯誤，應學習反觀自我，有先喘一口氣的餘裕。


太陽的白羊座

太陽星座在射手座

    你的個性是溫和的，但有時又顯得激烈，並討厭不文雅的舉動，是一位天生有著貴族氣息的人，你個人的儀表態度是極明朗且具有鼓舞性的。你有生動的個性與膽識，並顯得勇猛、自尊心強。愛好自由是你強硬的天性，而且你也認為每個人都該有相同的權利，你本性民主，喜歡周遭的人圍繞在你身邊，充分表現他們自己，你坦率的行為甚至顯得有些不加修飾。

    你有很強的直覺，假使你不能依你的預感行事，則往往會將你從原本通往成功的道路上拉走。你通常擁有高尚的理想，最大的幸運來自於自信，你很值得信賴，你正直的態度是不容受到譴責的。

    若有人對你感到懷疑，你會覺得極度的不安；因為你的臉皮很薄，容易被一點點的批評所貶抑，你同時擁有自負與害羞兩種特性。

    你經常將衝勁分散於多種事務，而不願甘心專於單一的目標，一旦放下工作，便很難恢復熱忱完成它。但你擁有處理緊急事件的能力，你的心思運轉得快速而正確，一件突發事故常可以將你更為推向成功的境界；因為如此的事可以突顯出解決危機的能力。

    你喜歡與人進行各種討論與辯論，你能夠藉著得體的對話轉變別人的觀點，與你站在同一陣線。你的對話華麗，是一位討人喜愛的講話對手。對宗教通常抱持懷疑的態度，但卻喜歡研究哲理。

    你對事業的處理，採取直接的手段，常常在經濟上或獲致成就，你不喜歡單調的事，除非太陽位置不好，你幾乎可以看透大局，是一位眼光遠大而獨到的人。

    一剎那間的吸引，常變成永恆的友誼。你對友誼是忠誠專情的；但兩性間的情愛並不一定代表幸運。你對友情採取理性，但在愛情方面卻很難表達出來，經常發生婚姻破裂的情形，男性嚮往的是王老五的生活；因為你喜歡自由，不受約束。對婚姻美好的憧憬一旦破裂，你顯得喜歡挑剔一切，挖苦對方。

    你愛好戶外生活，像跑跳騎射方面，尤其喜歡與人競技。

    對於自己身體若忽略了照顧，則常常會發生狀況，在占星學上射手座支配人體的大腿骨、臀部、肌肉的筋與腱，同樣的太陽相位不佳會導致這方面的疾病。


月亮的白羊座

月亮星座在射手座

    你被賜予豐富的靈感，幾近於一眼便知曉的直覺，發展到最極點，你可能具有稀奇的預言能力，你非常富領悟力與直覺，除非月亮位置非常的不好，你這種直覺力常常是正確的。

    月亮在射手座的女性，對於屬於月亮的領悟能力更為確實，更為趨向陽性；在你的內心呈現了最敏銳、最清晰的印象，你擁有一種神志清醒且冷靜的智慧，你的判斷是超人一等的。

    你的反應是快速的且正確，這種特性很適於科學上的追尋探討，這種性質常使你實驗的視界變窄，而不是像一般的科學家一樣，能發展他普及性的理論，除非你在射手座的月亮受到其他行星相位極佳的影響。

    假如你是女性，你將是個理想主義者，虔誠而且富於幻想，非常雅緻，在女性朋友之中你將很少擁有敵者，當你與異性來往時，你的舉動均依著你細膩的感覺。

    在男性方面，你一生所遭遇的女性其性質，很像前面所描述的月亮在射手座的女人，你最好能留意如何的去接近她，因你不能像月亮在金牛座或處女座的男性一樣，以穩固的態度去關照女人。

    你的母親對於你高度的智能與專誠的鍛鍊感到非常的興趣，她可能逐漸被你的哲理思想所灌輸，無論如何，她將給予你情感上所需要的愛心與溫情。

月亮星座為射手座的妳

妳是個敏銳而好奇心強的人，天生就是個樂天主義者，不知道憂愁是什麼，每天快快樂樂的享受人生。由於追求自由與樂，所以不受道德規範的約束、限制，彈性很大，「只要我喜歡有什麼不可以」，為此交遊廣闊，重視朋友，喜歡熱鬧的場合。另外妳追求一種豐富的人生經驗，因此喜歡到處旅行，即使一個人到國外自助旅行也不害怕，如此的妳，當然最不可或缺的就是語言，趁著現在年輕、吸收力強的時後候多加強語言、打好基礎，這樣才能去實現自己的夢想。基本上來說，妳是個滿男性化的人，無論在想法、反應上都與男性較接近，別人容易把妳當作哥兒們。妳認識的異性朋友為數不少，但都僅止於玩伴而難以變成男女朋友，因為男人都把妳看作為同性，當然也就不會起別的念頭，所以妳在感情方面的表現很笨茁，而戀愛的經驗也少之又少，即使有男朋友的人也大都是花了好一段時間，才從普通朋友變成男女朋友。由於妳是個不受世俗眼光、道德規範約束的人，所以婚姻在妳眼裡看來，只不過是多一張證書而已，沒有多大的意義，為此只要雙方有共識、達成共識，同居也無所謂。此類型的人多為晚婚，婚後有也不願做個專職的家庭主婦，喜歡繼續投入忙氯的工作中，不願放棄事業。

月亮星座為射手座的他

他是個追求超越男女關係的愛情的人，也就是說他並不是只要彼此相愛就滿足，他要的是一個聰明有智慧的女性，能與他上至天文下至地理無所不談，且永不厭倦，永遠保持新鮮、刺激的感覺，如果是深度不夠，馬上讓他覺得膩的女人，則會毫不倦戀的說byebye，這一點容易讓周遭的人誤解為他是個用情不專的花心大蘿蔔。

基本性格與氣質

驛動的心！

你的射手座感情

"相識不相戀"大概是你的感情最高指導原則，這會使你更接近人群，交友滿天下。安定誠可貴，愛情價更高，但若為自由故，你大概兩者皆可拋囉！在愛情的旅程裡，安定與自由恐怕會令你難以取捨，但其實只要你肯花點功夫，善加安排一下，你還是可以兩者兼顧的！

你的事業

"溝通"是你最拿手的本事;戶外生活是你最鍾情的天地;無論是求知或傳教;探險或流浪，你都可以勝任自如！"選擇所愛，忠於所選"，那麼理想當然是屬於你的！還有，記得在要求別人之前，先要求自己能做到喔！

你的家庭.朋友.及人際關係

你很早就開始接觸人群，學習人生，而且也願意把你獲得的知識與經驗向大家分享，走到哪兒都受歡迎！人畢竟非聖賢，不能永遠都對！不懂的時候可別裝懂喔！真懂的時候自然當仁不讓！這樣子，你的家人與朋友們就會更支持你這位"萬事通"囉！

射手座月亮的愛情

只要肯愛，愛情對你來說，絕不是綁住彼此的無益束縛，而是伴你走天涯的甜蜜牽絆呢！只要你願意打開那個害怕束縛的心結，迎接愛神之箭，你將發現:感情不見得會帶來不愉快的牽絆;時機已到的姻緣絕對是值得把握的！


上昇的白羊座

上昇星座在射手座

    上昇星座所顯示是你出生時所選取的「面具」。在傳統的西洋占星學中，上昇星座被認為是用來表示「誕生」及「肉體」。這是你在這個世上所戴的第一個「面具」，表示肉體上的特徵或印象等。

    你出生時所配戴的面具是「獵人」。行動力、好奇心都很旺盛，一刻也停不下來。而喜好追求自由，憧憬遠方的事物。給人的印象是快活、開放、運動型。

    臉廋長、個子高腿長、瀟灑、健康的面貌和曬黑的皮膚很相稱，屬於俊男美女型。

    不過，一旦你受到這個面具的支配，就會成為成天夢想著遙遠世界的理想主義者。你的面具經常告訴你：「不對，不對。我所尋找的是更優異的東西。」

    而你會拋開「現在、這裡」，而走向「明天」之旅。你想要的東西，存在於渺不可及的遠方。這樣一來，你很容易變得沒有責任感，而且心智總是不夠成熟。所以，你必須學會腳踏實地！

●屬於此上昇星座的著名人士

    湯瑪斯．莫耶、雪萊、尼釆、伊麗莎白一世、華盛頓等。理想和自由這兩點帶動了他們的一生。


金星的白羊座

金星在射手座

    你的愛像一顆流星一樣，燦爛光華而不能長久的存在下去，你缺乏溫暖的感情，與情感的持續力。

    一部份你明顯的善變本性是由於你內在的本性，因為你具有高尚的精神，且精緻優雅，你也要求你鍾愛的對象也要具有這些性質。

    最輕微的粗俗與缺憾都使你永遠的延擱不順，因大多數的人都擁有某些程度的缺憾，因此幾乎不可能被你發現讓你感到滿意的對象。

    這種金星位置的典型表現是在肉體動機上顯出某種程度的「分離作用」，你在這方面是超然的，你在愛情的觀念裡從中把肉慾之愛分離。

    在愛情上，你必須絕對的自由，只有最巧妙的，最富刺激性的「遊戲」，才能真正的吸引你，但「通常的」夢想破滅時，導致你易變的性情，因此造成一種事實，就是很多擁有金星在這種位置的人，常常持守獨身主義。

    女性具有這種金星位置，是優美精緻的，幾乎等於是無從捉摸，她們不像男性一樣，渴望為愛情奉獻自己。

    在十二個星座的圖象中，射手座的下半部為「馬身」，象徵著不受拘束、熱愛自由的星性。如果，你有個朋友是抱持著終身不婚的獨身主義，那麼，他極有可能就是金星在射手座的人；他們強烈排斥婚姻的約束性，是受自由不羈的星性影響，另一方面則是因為太「博愛」了，雖說是抱持「獨身主義」而不結婚，但是愛情故事卻不曾在他們的生活裏間斷過。

    當他們發現「目標」時，所發動的求愛攻勢是猛烈的（指男性），頗類似金星在白羊座者，二者之間的差異在於白羊座是衝動、直接型的，而射手卻是較有計畫的。而且對於愛情的精緻度有極高的要求（尤其是女性），她們想要的是擁有高雅氣質及藝術涵養的伴侶（和她們一樣）希望在一起時所聊的是美術、音樂、戲劇．．．．有「內涵」的話題。

    他們選擇終身伴侶的條件實在是太「高標準」了，所以實在很少有人可以符合他們心中的理想，這是他們之所以抱持「獨身主義」的重要因素之一。


木星的白羊座

木星在射手座

    木星在這個位置是帶來財富上成功的最佳位置，假如你是女性，通常都會受到父親或是丈夫方面良好的供養，萬一是妳的供養者死亡，你可能接管過來，成功的繼續他的事業，男女兩性都是一位天生的經濟專家。

    比起別人你足以提供自己更自由自在的花費，使用你的金錢，如此可以為你帶來幸運；有財富有地位的人自然而然的信任你，居於僕人地位時，你將永遠不能明瞭你自己真正的命運。

    當需要如何的賺錢及運用錢財時，你會產生很好的意見與想法，事實上，你對於凡是需要敏捷的機智與精確性的職業，你都能勝任愉快。

    你通常是很幸運的，因你敏銳的直覺能夠警告你，機警的使你做出有利於你的舉動，你也擁有一種高超的第六感，一種識別真情的本能。

    你的最佳機會比較可能在3月21日至4月20日，7月23日至8月23日，以及11月22日至12月22日間降臨到你的身上，出生在上述這些時間內的人，在經濟上可能給你帶來幸運，能惹引起你本性中活潑歡樂的一面。


水星的白羊座

水星在射手座

    你的心是敏捷的，生動的，但是除非你的水星相位不平凡的具有有利的相位，你沒有長時間專心一致的能力，你缺乏精神的穩定性與平衡性。

    你很少依你的預感而走錯方向，實在是因為你的直覺能力是不同凡響的。

    你的內心非常正直，絕不有意的去哄騙別人，假如你必須說謊的話，你將會做得極不自然，這也許只是一種衝動，你不能將他人長久的處於你的蒙騙中。

    你不會深思熟慮的像水星在天蠍座的人一樣，當你的確的傷害到別人時，你事後會感到後悔。

    你可能會發現你難以衡量一個想法去對抗另一個想法，而經此種思慮以求達到一個結果，你的作風一向是爽快的，你所寫得信往往像一封扼要的電報。


火星的白羊座

火星在射手座

    你可能顯得浮華而富刺激性，但是你缺乏持久的耐力，缺乏對一項持之以恆的能力。

    你必須嘗試養成一種持久性的努力，你的行為就像射手座的「弓箭手」，不能連貫，必須在他射出一箭後，停頓下來重新架上新的弓箭。

    假如你是一位作家，你應當不會企圖寫出長萹小說，假如是位演說者，你很具趣味性且具有說服力量。

    因為射手座的木星所影響，火星在這個星座帶來一種爽快的行為作風，當火星相位不良時，你可能缺乏精力。

    你對於出生在11月22日至12月22日，與5月21日至6月21日間的人特別具有性的吸引力，及2月19日至3月21日，與8月23日至9月23日之間出生的人，也有同樣的情況發生，但是強度上稍微弱了一點。


土星的白羊座

土星在射手座

    土星在射手座這個位置，不傾向於輕易獲得成功，並不是否定了你的成功，而是它會受到耽擱，在遭受失望與痛苦後，才能獲得成果。

    也許這也就是一種災難的教訓，它教你知道了哲理與智慧，使你在往後貢獻出有價值的成果，同時也讓你了解人類的本性，及同情別人的憐憫心。

    你是一位理想主義者，然而你一方面擁有夢想且可以針對某一種目標，做出真實的奉獻。

    假如土星的相位良好，這是一個適合當牧師、律師、科學家、哲學家、作家、政治家，及解答任何有關外國事務與學識的最佳位置。

    這個位置的土星，在政治人物方面，為政治理想而死亡的機率很高，如林肯、甘地及美國黑人領袖馬丁路德金恩，這些人物在射手座的土星，使得他們在公眾生涯中具有正直而突出的個性，極有責任感。

    你本性上是節儉的，當你與別人共同豪放時，你並不為自己本身而揮金如土。


人 際 關 係

”相識滿天下，知音有幾人？”可真是你（妳）的寫照。提醒你（妳），不妨縮小交際範圍，多珍惜肯對你（妳）說真心話的朋友。

    他無論從表面看，或是從內心來看，他都是一個主觀武斷但是很熱情的人。只要你肯接受他的武斷和虛榮心，那麼他可以成為一個非常合格的情人。當你看到他看其他女孩子談笑的時後，不要誤會，他這樣做不過是為了炫耀一下他的社交能力，事實上，他是”忠於一個女孩子”口號的堅決擁護者。


男性宣言

射手座男子的愛情

射手座的男子令很多人覺得他像是個童子軍，但是，他除了會助人之外，卻也充滿了危險。其實射手座的人都愛冒險，他尋求刺激的生活，同時以樂觀的態度面對各種挑戰，只不過他的樂觀有些過於盲目而已。所以，當妳發現他似乎沒搞懂妳的拒絕，並且一再的糾纏時，妳就會瞭解盲目樂觀的意思。

跟他的盲目樂觀一樣，他同時也有著盲目的信任；其實妳與他相處久了，妳就會發現他似乎還有許多事情也都是盲目的，這其中包括了幸運。他似乎總是比別人幸運，這個男人不管對誰調戲，好像都不會被拒絕，不過，他好像不管說什麼，都會有點像是在調情。

他常會做件事，就是興高采烈的將妳丟向空中去，然後又被其他漂亮女生給吸引得轉過身去，而忘了接妳下來。他熱愛自由，就像是在山林草原之中的野馬；他會很高興和妳接觸，但是別想用韁繩套住他，妳愈想，他就愈會遠離。就算讓妳套中了，妳愈想拉近，他也就愈想逃。

其實他比較喜歡去征服有智慧及有點野性的女子，愈讓他捉不到的，他就會覺得越刺激。他做任何事情都很直接，就像說話，他常會傷到人。很多射手座的男子都在追尋偶然的關係，雖然有時會太過偶然，不過野馬在未馴服之前，不也都是如此嗎？對待他最好的方式，就是別對他過度依賴或太想佔有他，讓他明白：妳永遠是他最好的朋友及伴侶，儘管他心裡仍不時會燃燒起浪跡天涯的夢．．．

任性，為所欲為的王子

腦筋轉得快，而且行動敏捷，最受不了拖拖拉拉的人，好奇心重，可惜耐心不夠，對愛情也是一樣。若女孩喜歡這類型的男孩，就必須要多吸取知識，讓自己永保新鮮感。

為求目標，全力以赴的男孩

是位努力的實踐家，為了達到目標肯不顧一切的追求，對愛情觀也是一樣，會契而不捨的追求對方，連對方都會被你的真誠所感動，你喜歡有獨特魅力，而且要有主見的女孩。
善變的戀人

對凡事皆有興趣，但也變化得很快，做事總是半途而廢，但你對愛情不忠貞，即使和女友在一起，也會看著走過身邊的女孩。若想和這類男孩交往，就要展現自己的魅力。
手腕靈活的戰將

因手腕靈活，所以凡事皆能成功，算得上是運氣很好的人，你很懂女孩心理，因此異性緣極佳，女友很多，但一旦認定某人是你理想對象後，就會變得很專情。

天生幽默-射手座的男人

    生於射手座斯坦．勞萊和奧利弗．哈台是好萊塢傑出的第一對電影喜劇明星。如果說，卓別林發人深省，基頓使人驚險好奇；那麼，勞萊和哈台給人們留下的則是快樂的笑聲。瘦勞萊，胖哈台，兩人都能歌善舞，在戲劇中，勞萊總演到處闖禍的傻瓜，哈台則總扮演自以為是的喜劇性莊重人物，他們這種喜劇模式風靡全球，競相仿效。射手座的男人天生幽默、懂生活。幽默的男人最機敏；幽默的男人風趣、達觀，幽默的男人爽朗、社交頻繁；幽默的男人討女人喜歡，幽默的男人被女人擁戴。

    幽默的射手座男人每一天都充滿著活力，似乎從來不識愁滋味，只要有他在，就不愁沒有歡樂的笑聲。不論在任何場合，幽默的男人都能創造一個輕鬆、歡笑的氛圍。不論男孩還是女孩，都以能與射手座男人交朋友為一大快事，幽默的男人朋友多。朋友多，開銷自然也大，但他不在乎。幽默的男人更豪爽，他珍惜每一份友情，甚至不惜為朋友兩肋插刀。

    然而，射手座的男人大多對於經濟開支沒有計劃，所以，儘管他的收入不薄，但支出卻很大，甚至於常常為了幫助朋友而輕錢財，毫不考慮便把自己身上的錢全給朋友，自己卻囊空如洗，以致於連明天的生活如何維持他全然不顧。

    不論是初涉愛河的活潑小姑娘，還是較為成熟的穩重女性，她們都喜歡幽默、風趣的男人。然而，幽默的射手座男人似乎比較喜歡略帶點豪氣的活潑女性，尤其是愛好運動的女孩子，更是她追逐的目標。

    因此，如果在婚後，他發覺自己的妻子對料理家務一竅不通，他也絕不後悔，他知道，那是他自己的選擇。而最有可能成為射手座男人的妻子的候選人，則是那些與她一起成長的人，如兒時的夥伴、同學，因為射手座男子喜歡較深厚的感情基礎。女孩子，更是她追逐的目標。

    因此，如果在婚後，他發覺自己的妻子對料理家務一竅不通，他也絕不後悔，他知道，那是他自己的選擇。而最有可能成為射手座男人的妻子的候選人，則是那些與她一起成長的人，如兒時的夥伴、同學，因為射手座男子喜歡較深厚的感情基礎。

射手座男人

    如果你想嘗試騎馬到處奔馳的快感，那麼找個射手座的男人，用力的給他騎上去，你就會快樂似神先了。射手座的男人永遠會給你帶來快樂，但是也因為容易開始，所以容易失望，而容易結束，最後，你就會從馬上摔下來。怎樣，夠刺激吧！如果你已經暗戀上射手座的男人，那就放電讓他知道吧！你可以主動約他去跳傘啦！但是絕對不能哭，因為他喜歡有冒險精神的女人，最好是跳完傘就自己回家，因為他更喜歡獨立自主的女人，如果你是這樣的話，上吧！

    追求真理，勇往直前，有顆智慧型的頭腦。令人意想不到的是，他竟也擅長說哲理。多為愛好運動者。有強健的體魄，容易受到女性的青睞。胸襟大方且開朗，即使遭受失敗也不會垂頭喪氣。為追求自由奔波不懈，最討厭被拘束。超樂天派主義。若不謹慎，恐有跌入陷阱的危險。再怎麼喜歡輕便的服裝，也不能老穿運動套裝。

    請記住妳不管多愛妳的射手座男人，要有隨時抽身的準備，寧可心碎也不可以心軟。射手座的男人要的是一個快樂的女人，會隨時帶來歡笑的女人，妳可以不必美麗，但是妳一定要懂得幽默，有空不妨多惡補一些笑話，讓自己的頻率接的上射手座的男人的頻道。

    射手座的守護星是木星，射手座的男人廣結善緣，朋友眾多，真可謂四海之內皆兄弟，在他們的心目中友情和義氣可能勝過一切，因此，射手座可謂是博愛的象徵，他們生性樂觀，開朗，做事積極、進取且精力充沛，人們因此會覺得射手座非常好動，活潑。

    射手座的愛情有許多都是由友情發展而成的，適合他的女性，是要有思想，有目標辦事能力強，不纏人的類型，而且要能和他一起玩，一起瘋，太會吃醋的女人是無法讓他傾心的，如果妳的伴侶是此星座的男人，記住要觀察他朋友的狀況，別妄作批評，另外，別太黏他或太依賴他，一旦他覺得被束縳，是會極力掙脫的，如果妳適合他，好好享受你們開朗的戀情吧。


女性宣言

射手座女子的愛情

射手座的女子是熱力四散的，有的時候會熱得稍微失去控制，而傷了許多人。她是活潑好動的，雖然她看來是如此文靜，可是只要那個開關被打開了，她就會無止盡的令你煩擾不已；別以為只要把開關關掉就行了，那個開關根本就是個壞的。若是運氣好的話，你也許可以找到電池，想辦法拔掉；但是她又很可能是用插電的。

她是相當直接的，不管任何事情。如果你覺得她太不拘小節了，她會覺得你有點奇怪，甚至會認為你不夠大膽。這有什麼關係，只不過是挽著你的手而已，又不是要跟你結婚；她也會如此對待她的男性朋友，所以你就別太大驚小怪，這在她認為實在是沒什麼好值得驚訝的。

基本上，她對於雙關語是免疫的。她常會搞錯感情，錯把友情當做愛情，愛情當友情，這會令她相當困惑。所以你若是喜歡她，並且想和她交往的話，可以不用費盡心思的用委婉的言語來表達，你只要直接的告訴她就行了。然後你可能會聽到她發出一陣嬌笑，告訴你別開玩笑。或者是露出她美麗的淺笑，豪爽的回答：好啊。好像沒什麼浪漫可言。

她不會喜歡上綿羊型的男人，因為她喜歡那種被保護的感覺，但你可要瞭解：被保護並不代表可以被左右。她可是相當獨立的，而且她像是頭野馬，要想馴服她，可沒那麼容易喔！她可不會隨隨便便就一頭衝進熱戀之中，除非你一開始就向她證明：你絕不會非要她“定”下來不可！

射手座女孩

    無拘無束的女射手

    射手座的女性性好自由追求新奇有趣的經驗。對她而言，生活是一連串的探險，充滿永無休止的可能性。她喜歡有新事物可供期盼，也喜歡別人，生活本身和自己給自己的挑戰。她極欲了解生活的意義，以及擴大視野，開展對知識、對人和對過去的格局。她需要變化和智性的刺激，喜歡與許多人相處。她不接受傳統愛情觀中兩性的刻板印象，和羅曼史創造的幻覺，反而以自己的獨特與堅持為傲，一心找尋平等對待自己的伴侶。

    讓她感覺無趣或想束縛她的男性絕對留不住她，太看重自己或因循成習的男性也不討她的歡喜。她的理想對象必須具備聰慧開放的特質。無法與她談天說地、不能夠包容她的信仰的人、必定無法和她長久相愛。喜冒險和刺激性活動的男性，才能給她帶來生機而互相認定。射手座的女性害性被綁住。她必須在每一次輕風拂面之際，都肯定自己能表現真正的自我。別人強加在她身上的角色和期望，將會帶來焦慮感，令她的野心全數癱瘓。若能培養開口前先領會狀況的本事，與人溝通會更有進展。記住大多數人的自我都有缺陷，不想聽到赤祼祼的事實。儘管無拘無束的生活，也該飛慢一點，多給別人一些體諒和關愛。

    射手座的女性態度積極，見多識廣，別人都覺得她值得交往。她富於智慧、有哲學傾向、多才多藝，既有孩子氣的幽默感，又有對荒謬事物的嘲諷能力。她的冒險精神混合了知性與感性的洞察力，無疑是每一個思考型男性的夢中情人。

    有歡樂的地方就有射手座，在人群之中，她們是個開心果，和白羊座、獅子座同屬火象星座，性子一樣急，但是多了一分悠哉。她們天性樂觀、不怕胖不愁吃。她對人對己都很寬容，生性慷慨不計較，容易原諒別人，當然也容易原諒自己，尤其是包容自己隨心所欲的購物習慣。要認出她們很容易，心寬體胖的身材、和隨時大血拼的氣魄，以及樂觀的人生，找那個沒煩惱的她準沒錯。

    如果你遇見一位學習慾望很強，興致一起便一股腦地鑽研進去的女人，十之八九是射手座女子她的工作即使忙碌得要命，她卻很能夠樂在其中，沒空抱怨。想要看很多的書，做很多的事，非常的有幹勁和衝勁。射手女子很容易崇拜一個人，可是一旦所尊崇的人失去了被她景仰的理由，他在她心目中的地位馬上一落千丈。射手女子對人事狂熱的心，使得她的生活像是一場無盡的冒險。她是一個積極而又活力旺盛的女人，確認目標後就義無反顧、勇往直前，射手女人的不馴來自天性不喜束縛的自由，對玩樂十分在行的唷！

    潛藏各種各樣的才華，是個多才多藝的人，若經常給予訓練，成功是指日可待的。什麼都坦率地說，最討厭嘰嘰喳喳地發牢騷和說悄悄話。個性明朗、開放，不管去到哪裡，都能結交一堆朋友。便服也好、盛裝也罷，只要用心去打扮都能穿得十分得體。呱噪、喋喋不休的嘴，總讓人不由得想拿耳塞來。忽冷忽熱沒月定性的心，只有三分鐘熱度的嗜好一大堆。

冷冷的思戀-射手座的女人

    如果問男人，娶妻最怕的是那一種女人？他一定回答：冷漠的女人。

    是的，當少男少女們「愛你沒商量」的時候，當寂寞的男人和女人成天哼唱那首流行歌曲【我想有個家】的時候，唯獨冷漠的射手座女人例外。她似乎超凡脫俗，不食人間煙火。她似乎沒有感情，沒有愛和恨，心靜如止水。

    然而，冷漠的女人真的那麼超脫？她說：「我不願按傳統觀念建立家庭，我喜歡遵循自己的意志辦一切事情。」她雖是一個大女孩，可她還是不願走進別人的家。怕部會做妻子，怕不招公公、婆婆喜歡；更怕一些煩惱打擾自己。她說：「我喜歡安靜的生活。不是逃避，是珍惜。」冷漠的女人說起話來也是那麼冷淡、平靜。

    她覺得一個人的日子永遠都是默契，和四季默契，和衣、食、住、行默契，和時間也是默契。回到家，用鑰匙開門的時候，總是含著淚默默的說：「久違了，親愛的家。」離開了家，便整夜整夜地失眠。同事說：「妳還有家？」

    她說：「是的，我有家。在家裡，我是丈夫，我有寬寬的肩能把家撐起來。在家裡，我是妻子，我在溫柔、細緻的對待生活。在家裡，我是女兒，我在活潑地享受生活。」常常是丈夫、妻子、女兒，這三種感覺匯於一身的時候，她就便得平穩而深沈，敢於面對長長短短的困難。

    然而，再美的日子也有煩惱，有實在外面受了委屈或生了氣，也一樣飽滿地帶回家，於是整整一個上午或下午心情都不暢。可是這種煩惱是自己的，不是別人強加的，是另一種感慨，這樣又增加了自我排解的能力，思忖過後又破涕為笑。心酸，竟能釀出意外的甘甜，她又在舒暢的氣氛裡變成一個親暱的女孩。

    「要是我能變成一隻蝸牛多好啊，走道哪兒就把我的家背到哪兒。」她想。

    冷漠的射手座女人，超脫不了自己的天生命理印記。


勾引射手座女子

射手女人一向獨立，崇尚自由，她不喜歡被人約束，凡事講道理．男人勾引她別太奢望愛情會迅速發展，除非她先看上你．約會時切記話題要實在，不要說一些虛儰的美辭或應酬語，她會很直接的表現出對你的不屑．請你對她的生活習慣多瞭解，若她是個早睡的人，就別在深夜撥電話給她，她不會領情的．

勾引絕技

你得先和她做朋友，在出奇不意的大膽表白．

勾引裝備

一本旅遊指南．

注意事項

在行為舉止上，你千萬別耍大男人主義，她要的是你的尊重．男人要以鼓勵的姿態來和射手女子相處，別認為時時叮嚀就是愛，她可不想你把她當小孩子．


話鋒媲美刀鋒

話鋒媲美刀鋒、誠實悍衛現實的正義使者

這裡有三項難纏的元素：女人、人、馬身難纏的程度好比熊熊烈火知道有什麼方法可抵抗可是卻仍令人束手無策而當熊熊烈火一發不可收拾任性燎原時誰又看到任性背後的個性，其實背負多大的替天行道？！

故事

所謂正義，有時只是多數人站旳那邊。至於是不是正義，就和有沒有外星人的問題一樣。。大部分的時候，只是神話。愈挫愈勇的律師心有未甘，決心要用最後一支箭為自己和原告討回公道。只是，公道不在人心，在強勢的一方。而原告在全世界都放棄他，甚至劃清界線惟恐避之不及的時候，他的母親含著淚對他說：「你很勇敢，因為你選擇站出來！」真正射手個性，除了原告，正字標記的便是也母親。射手不怕死，就怕老。不怕現實，就怕不夠誠實。縱使手上僅存一支箭，也要奮力射向正義的那一方。只是正義－－可能連他自己都還在尋找。

概括篇：

仗義直言但非言之無物。古道熱腸但非食古不化。女射手的霸氣三分來自天真七分緣於替天行道。難以相處在於天外有天，我的天和你的天有時並非同片天。刮目相看只因這年頭忘恩負義比比皆是，拿誠實賭現實的卻寥寥無幾。正是這份冒險犯難的精神使得女射手，人性減兩分，獸性增三分的野性氣質無能出其右。自覺高的懂得浸淫知識之林，潔身自愛。自覺彽的只知一味進入強弩之林，粗鄙驕縱打爛仗。人性？獸性？理性？感性？智性？魔性？沒有星座像射手座這般如此自相矛盾。也沒個星座像射手座如此具有脫胎換骨的潛力。


透視篇

透視篇：希望是人類最靠不住的幻想除了看開，你必須看透

  1. 儘管只是玩遊戲都要佔上風

就算只是笑話比賽好了，她都會先演練了千百遍，再找幾個她認為夠水準的朋友來ＴＥＳＴ一番，不夠好笑她會左推右拉也堅不上場，寧可保留實力也絕不半斤八兩。儘管她擔任的是康樂股長。在不敬業和不專業的指責中，兩權其害取其輕，她的輕，當然是前者。所有火象星座都有愛面子的共通點，可是，女射手不只愛面子還要佔上風。對她來說，只是保全面子可是沒刺得對方牙癢癢，那可是如同走了氣的可樂，十足洩氣呀！

  2. 伶牙俐齒的仗義直言者

「如果你想教人發怒，就說謊！如果你想要他們大怒，就說真話！！／吉利特原則」我曾聽過這麼一件事：一個被敲竹槓的上司在宴請屬下聚餐的同時，女射手正好經過，屬下起鬨：「一起過來吃啊！」「好啊！我這就過來，不要臉的盡量吃！」女射手大剌剌的說。眾吃客臉色大變，一時空氣結冰。

  3. 她的嘴永遠比臉叫人印象深刻

言語乏味的女射手可謂稀有品種，值得個案研究。大部分的由於具有戲子個性，張口便唱，上台便演的不在少數。而其中最易辨識的除了口才之外，就是清新的幽默感：不落俗套、尖銳而且野味十足。難怪說到女射手，她的嘴永遠比她的臉叫人印象深刻，而為自身獨樹一格的幽默感所折服的自大，溢於情，表於色。不順眼的亦大有人在。（P.S.不順眼又說不過她，唯一的方法就是，忘記！）

  4. 很是聲色犬馬的道德者

不煙，可能。不酒，也許。不賭，很難。不性，很苦。不爭，那活著幹嘛？！帶著一把屠龍刀來到凡間找尋對手的射手，要不心高氣傲得像個莽夫，就是心思縝密得一如智慧型罪犯。什麼事都想試一試，什麼毒都想嘗一嘗，什麼癮恨不得過一過，因此，什麼錯，也免不了犯一犯。縱情忘我，有她的份；聲色犬馬，少不她，賭王對千王；算她一局。人不輕狂枉少年。時候到了，她自會去找唯一的倚天劍。

  5. 不是唱片是ＣＤ

之於愛情，不會跳針，只是不斷的開始、結束。不是無情，我以為是易於忘情。敢做敢當的人通常也是最被議論紛紛的人，因為大部分的人都認為犯錯很刺眼。能掩飾就掩飾，能拖就拖，能圓謊就絕不說實話。雖然都很仗義直言，可是還是喜歡女射手勝於男射手，因為她們仗不義亦直言無諱，老實多了！而在愛情上不懂懸崖勒馬，相處上易於疲倦的自私透明多了！在此謹節錄一段＜感官之旅＞的內文：「馬願意躍起是相當危險的事，因為在躍起的最後一剎那，牠們必會喪失視覺。

  6. 不斷射出好奇的箭

由於射手座的記號是一支象徵不停飛逝的箭，因此射手座又名射手座，其個性好勝、好奇、好鑽研、好自由。而其守護星是眾神之王宙斯，因此，同時繼承宙斯精力旺盛的正面，也繼承產下半人半神後代的負面。在本質上其實具有多情偏向，可是如果飛箭太快而成為放浪形骸不也是可惜的事嗎？！


絕招篇

絕招篇：生命是找不出答案的問題除了邏輯，你必須反擊

  1. 選擇適合的話題比服裝重要

一個不允許自己言之無物的女人會和一個言語乏味的男人在一起嗎？別人我不敢說，女射手那是萬不可能的。因此，別為到底是穿Armani好還是Levis傷腦筋，真正傷腦筋的應該是先讀社會版還是經濟版，先聽音樂還是先看電影，先談未來還是談現在。

  2. 沒有骨頭的蟲請先想好骨頭那兒去了

她可以忍受一個男人女性化，只要他有智慧。也可以忍受一個男人邋遢，只要他有勇氣。甚至，一個男人無能，只要他有永不匱乏的愛，都可以。可是，如果你是一條沒有骨頭的蟲，懦弱、貪生怕死、沒有解決問題的能力，那麼，請小心，要不別追她，要不趕緊把骨頭找回來。否則就會自取其辱。女射手對男人的定義既古老又前衛，可是絕不模糊。也不貪心。不會挑剔得讓你無所適從也不會寬厚得海闊天空。

  3. 適度理性平衡過度熱情

能陪她一起拿熱情賭明天畢竟很好，可是為了避免烈火燃盡只剩一團灰燼的淒美結局，建議正在駕馭射手的男子，可得適度的拉緊馬鞍。她熱情你理性。她好奇你冷靜。她揮霍你管帳。她聚賭你作莊。總之，一個把收放之間處理得宜的男人，絕對比寵她男人更能和她生活長久。瞧那些把野馬駕馭自如的騎士，憑的豈止是蠻力？！

  4. 支持她，儘管她表裡不一

內心深處的征慾會令女射手千方百計尋找讓自己不停下來的理由。縱使她向一百個人發過自己想好好休息的誓，都有可能對第一百零一個人大談抱負去向的夢想。是的！她會言行不一，因為自負就不允許到此為止，現實就不相信目前這樣就是最好，好勝，更不可能去欣賞所謂長江後浪推前浪。如果在她蠢蠢欲動時潑她冷水，在她想扳回一城時束手旁觀，可正是讓他永遠離開你的最好方法！

  5. 和一個本位主義的人相處，還玩什麼大風吹

現實但不功利，自負但不至於自溺的女射手，成功時，得意忘形，失敗時不會搞到愁雲慘霧，是很懂釋懷之道的競賽者。雖然不會斤斤計較於利害得失，但事事以「我」為出發的本位主義卻往往令人受不愁雲慘霧，是很懂釋懷之道的競賽者。雖然不會斤斤計較於利害得失，但事事以「我」為出發的本位主義卻往往令人受不了。如果你愛她，可以為她爭風吃醋，可是一爭長短就不必了，可以玩益智遊戲，但是大風吹也算了吧！沒有豐功偉業支撐咄咄逼人的女射手是可恥的。沒有豐衣足食做為自以為是的女射手更是可憐的。如果你愛她，不必太遷就她，因為她的心裡永遠自己擺第一，認清這一點，你大可溫柔待她和自己。因為一個真正有自信的人是溫柔的。

  6. 找出她所希望的，然後勸她去做

和女射手相處的首要條件就是用「妳可以」取代「妳不可以」。然後你會發現「妳可以」的事她光說不練。（同理不可證。你不可以的事她全做到了）真正的自由是很沒有意義的，但是給自由是需要方法，除了真正貪得無饜的人之外，大部分的人都會吃到撐，玩到膩，放到怕。壓抑對射手來說無異興奮劑，到時哭性大發搞得天怒人怨時，下不了台的射手是不會自己認帳，但是推功可是一流。在此謹祝愛上女射手的男人們馬上成功，無往不利。


愛情宣言

射手座的愛情

射手座的人就像他們的箭一樣喜歡到處飛，他們熱情但也濫情；凡是看上的獵物一定主動出擊，一旦不合口味，跑的也很快。難怪真正的愛情對他們來說是那麼遙不可及的事了。射手座基本上是個半人半獸的"怪"物，手裡有張大弓，也是個瀟灑且帶侵略性的獵人，到處尋找獵物，只要是好玩、好吃，能刺激他的玩意，他的箭會射的又快又急。所以他們總難安頓下來，像支點了火的箭，射到那裡就燒到那裡，來得急也去得快。每當他們感覺到被束縛的壓力，他們逃得比誰都快，是十二星座中跑得最快的。

他們的自私來自對自由的嚮往，尤其自私與自由經常密不可分。或許他可以暫時停泊，因為你總能引起射手的好奇與冒險心，但也可能是抓你當成浮木而已。

最來電的星座：獅子座

配對指數－100分[射手居上風]

兩個火象星座的人，很容易互相吸引。愛玩又愛熱鬧，初次謀面的陌生，很快就能拋到九霄雲外，兩個人一下子就可以打的火熱。不過，相投時可以愛的死去活來，相背時，也很容易吵的天翻地覆，一拍兩散。

最不協調的星座：金牛座

配對指數－40分[射手居下風]

如火鍋對冷菜，完全不搭嘎，如果真的墜入情網，可能是射手喝醉了，或金牛突然秀逗，等清醒後，才會大嘆：怎麼會這樣呢？

射手座男子的愛情

    射手座的男子令很多人覺得他像是個童子軍，但是，他除了會助人之外，卻也充滿了危險。其實射手座的人都愛冒險，他尋求刺激的生活，同時以樂觀的態度面對各種挑戰，只不過他的樂觀有些過於盲目而已。所以，當妳發現他似乎沒搞懂妳的拒絕，並且一再的糾纏時，妳就會瞭解盲目樂觀的意思。

    跟他的盲目樂觀一樣，他同時也有著盲目的信任；其實妳與他相處久了，妳就會發現他似乎還有許多事情也都是盲目的，這其中包括了幸運。他似乎總是比別人幸運，這個男人不管對誰調戲，好像都不會被拒絕，不過，他好像不管說什麼，都會有點像是在調情。

    他常會做件事，就是興高采烈的將妳丟向空中去，然後又被其他漂亮女生給吸引得轉過身去，而忘了接妳下來。他熱愛自由，就像是在山林草原之中的野馬；他會很高興和妳接觸，但是別想用韁繩套住他，妳愈想，他就愈會遠離。就算讓妳套中了，妳愈想拉近，他也就愈想逃。

    其實他比較喜歡去征服有智慧及有點野性的女子，愈讓他捉不到的，他就會覺得越刺激。他做任何事情都很直接，就像說話，他常會傷到人。很多射手座的男子都在追尋偶然的關係，雖然有時會太過偶然，不過野馬在未馴服之前，不也都是如此嗎？對待他最好的方式，就是別對他過度依賴或太想佔有他，讓他明白：妳永遠是他最好的朋友及伴侶，儘管他心裡仍不時會燃燒起浪跡天涯的夢．．．

射手座女子的愛情

    射手座的女子是熱力四散的，有的時候會熱得稍微失去控制，而傷了許多人。她是活潑好動的，雖然她看來是如此文靜，可是只要那個開關被打開了，她就會無止盡的令你煩擾不已；別以為只要把開關關掉就行了，那個開關根本就是個壞的。若是運氣好的話，你也許可以找到電池，想辦法拔掉；但是她又很可能是用插電的。

    她是相當直接的，不管任何事情。如果你覺得她太不拘小節了，她會覺得你有點奇怪，甚至會認為你不夠大膽。這有什麼關係，只不過是挽著你的手而已，又不是要跟你結婚；她也會如此對待她的男性朋友，所以你就別太大驚小怪，這在她認為實在是沒什麼好值得驚訝的。

    基本上，她對於雙關語是免疫的。她常會搞錯感情，錯把友情當做愛情，愛情當友情，這會令她相當困惑。所以你若是喜歡她，並且想和她交往的話，可以不用費盡心思的用委婉的言語來表達，你只要直接的告訴她就行了。然後你可能會聽到她發出一陣嬌笑，告訴你別開玩笑。或者是露出她美麗的淺笑，豪爽的回答：好啊。好像沒什麼浪漫可言。

    她不會喜歡上綿羊型的男人，因為她喜歡那種被保護的感覺，但你可要瞭解：被保護並不代表可以被左右。她可是相當獨立的，而且她像是頭野馬，要想馴服她，可沒那麼容易喔！她可不會隨隨便便就一頭衝進熱戀之中，除非你一開始就向她證明：你絕不會非要她”定”下來不可！


性愛婚姻

射手座結婚運

射手座女性

    屬於早熟型，所有令人意外的結婚者較多。在22至24歲時迎接第一次的結婚運頂點。之後由於單身生活的充實，結婚運也下降。再度上昇時，將是30歲前後及40歲，正是成熟魅力最高時期。因不斷的出現誘惑，自然會遇見結婚的對象。

射手座男性

    因為不在乎俗世看法，所以有早婚也有晚婚的。旺盛時的婚期是24至28歲及35歲前後。在30幾歲前半只專在戀愛遊戲，認為婚姻只是次要的東西。

越晚婚，射手行情越高

    早婚的射手座，八成是被愛情沖昏了頭，才會寧可放棄自由自在的單身貴族身分，決定踏上紅毯的另一端，從此失去自由。就因為身體雖被婚姻綁住了，但心靈仍然翱翔於天際，所以除非所嫁的老公，是個可以充分提供個人活動空間的人，不然在這個充滿誘惑的花花世界，著實會令老公擔心！因此，婚後的年輕射手座嬌妻，最好是隨時與老公保持連繫，遊必有方，才能免去誤會。

    晚婚的射手座，容易呈現出結婚逆反定律：不是年齡愈大就行情愈低，而是年齡愈大行情愈高；換句話說，對老公的要求標準，不但不會隨著年歲增長而降低標準，反而會提高標準。由於標準提高，會力求兩人的契合，而讓老公大感壓力！因此，晚婚的射手座女人最好記住：男人和女人，永遠有別！


理想伴侶

速配星座--射手座

    射手座是個在精神及言行上憎恨束縛的自由者，應找一為寬大而可以共享快樂，互相安慰的對象。光明磊落、明朗快活、慷慨大方，生活觀一致的獅子座；具崇高理想及目的又能積極創造機會的白羊座；同屬樂天性格的射手座，都會帶來幸福。

    不相稱的如：消極悲觀的雙魚座會使你（妳）難以實現理想；膚淺而神精質的雙子座，最後只有分離；過於細膩嚴謹的處女座會使你（妳）有束縛感。

射手座理想中的妻子

    月亮在射手座的男人－愛他就是也愛他的朋友

    喜歡四處旅行的他，是個處處留情的人。想捉住他的心可不容易，因為他喜歡和各式各樣的人出遊，更喜歡追求不同類型的女人。

    並沒有一定欣賞類型的他，以誰能給他最多的自由，且能帶給他最多歡樂記憶為評分標準。所以妳會覺得月亮在射手座的男人，選擇女人的品味時好時壞，對於某些低俗的女人，他也能和她相處愉快。

    正由於待人沒有階級、門戶之分，善於以親切、幽默的態度對待每一個人，使得他的人際關係非常活絡，往往令他的妻子覺得當他的朋友比當他的家人受重視。所以他理想的妻子，最好和他一樣很愛朋友，能讓他自由自在行動，如果也和他一樣酷愛遊戲與運動，那就太完美了。

    他的穿著一般而言都很休閒，T恤和牛仔褲是他的最愛。喜歡穿著的很休閒的他，當然也希望妳和他一樣，有時外貌太過講究，反而令他產生距離感。


求愛秘訣

如何勾引射手座的女人 射手座心動

射手女人一向獨立，崇尚自由，她不喜歡被人約束，凡事講道理。男人勾引她別太奢望愛情會迅速發展，除非她先看上你。約會時切記話題要實在，不要說一些虛儰的美辭或應酬語，她會很直接的表現出對你的不屑。請你對她的生活習慣多瞭解，若她是個早睡的人，就別在深夜撥電話給她，她不會領情的。
勾引絕技

你得先和她做朋友，在出奇不意的大膽表白．

勾引裝備

一本旅遊指南．

注意事項

在行為舉止上，你千萬別耍大男人主義，她要的是你的尊重．男人要以鼓勵的姿態來和射手女子相處，別認為時時叮嚀就是愛，她可不想你把她當小孩子．

約會場所

視野遼擴的山野，棒球場，博物專賣店等多是他百去不厭的場所，如過對方是教徒，在教會將有機會讓你們更接近，但是天生自由自在的射手座不喜歡被限制，因此最好先徵詢其意見，郊遊，瞎扯，跳舞等活動，也應該會討其歡心。

禮物

運動器材，運動衫，小動物，溜冰鞋，有趣的東西等。

進攻方法

崇尚自由的射手座最怕你會黏得他(她)喘不過氣來，最好各作各的事，約會時，打伴的漂亮些，幽默得說個笑話，射手座都會很開心。


健康休閒

射手座健康祕訣

    《射手座：是兄弟、也是愛人》

    射手座是不是「色」手座？才不是咧。雖然很多八卦流言認定射手座最容易見異思遷，但這可不是射手座的本性唷。快樂、樂觀的小射手，最能夠體會「天行健、君子自強不息」的道理，所以射手們不但對異性朋友溫柔和氣，對同性夥伴也是兄弟相稱。充滿自信的外向個性，再加上有趣的言談，使得射手座成了所有聚會的主角人物。

    統計發現，奧運冠軍選手以射手座佔大多數。這項優勢，使得臀部堅挺、腿部曲線堅挺修長的射手座，特別喜愛跑跑跳跳的活動，如騎馬、跑步、自行車等。閒暇之時，喜歡自己ＤＩＹ，塒花植草、木工修車，也都有一套。如果爬山玩水的興致一來，連行李都不須準備，就會直奔大自然的懷抱。這樣的射手座，怎能叫人不愛呢？

    喜愛運動的射手座，卻未必身強體健，你知道嗎？這是因為，射手們喜歡運動、但是常常因為閒雜小事而忘記運動。享受美食，卻愛吃油膩的食物、無法控制熱量的攝取，而搞得肥肉橫生。熱愛書香，卻因為一頭蠟燭兩頭燒的個性，而弄得疲倦不堪。很多年輕射手活蹦亂跳、中年射手卻一身是病，就是因為射手座什麼都愛的個性，使得射手座的活動量超過負擔的緣故。射手座來者不拒的本性，往往種下折磨肝臟、降低免疫力的惡因，造成肝臟病、慢性疲勞、喉嚨發炎等症狀，這只能怪射手們自己的個性囉。

    射手座的情人，會要求你重視身心的平衡，當你自己氣質提升的同時，也不要忘了提醒射手座的情人，平常要注意營養的攝取，保持理想體重，才能維持標準的下半身曲線。更重要的是，別忘了儲藏骨本，補充鈣質和維他命Ｄ，適量的晒晒太陽，才能遠離骨質酥鬆症和關節炎的威脅。如果能夠每天一顆綜合維他命，再補充適量的抗氧化健康食品，那更是有益身心健康呢。

    射手寶寶的家長們，最好能用橄欖油烹調食物，叮嚀小射手們多吃深綠色蔬菜、豆類、紅色或黃色水果，平常也要養成多喝豆漿、乳類飲品、優酪乳的好習慣。這些富含膳食纖維、抗氧化劑、鈣質的食物，能夠讓勇於嘗試新事物、喜歡探究知識泉源的射手寶寶，頭好壯壯、身高一八○唷！

【射手座的健康小祕訣】

健康飲食：優酪乳、深綠色蔬菜、豆類
健康運動：運動高手
健康風險：骨質酥鬆症、肝病、慢性疲勞


情人禮物

射手座--適合能『交心』的小東西

對於一刻也閒不下來的射手，應該最中意在他外出時可以使用的東西。

抗震的隨身聽、開車時可使用的大哥大無線麥克風、新潮袖珍的呼叫器，或是在戶外便於攜帶的保溫瓶、保溫箱，都是不錯的主意。另外，休閒工作兩相宜的背袋、有輪子的行李箱、旅行背包、可收疊的行李小拖車、充氣枕頭、語言學習機或是世界地圖、旅遊雜誌等，也都很有用。由於射手座主宰腿部，顏色流行又稱頭的襪子也是好選擇。如果你清楚射手的尺寸，也可以考慮送他西部牛仔式樣或帥氣休閒款式的運動型服飾。另外，若是有養狗狗的射手∼送一件可愛的狗衣服，也可博得他的歡心哦。

情人的秘密心情

自由奔放的射手座情人，一談起戀愛，常常被愛和熱情沖昏了頭，但是卻不喜歡受到拘束和束縛，責認感較差，有點像愛玩的孩子般，需要一個安定、成熟的情人來呵護自己，因此，送他一份能『交心』的小禮物，他會很開心的。

送他的禮物
運動器材，運動衫，小動物，溜冰鞋，有趣的東西。
一對情人對錶
一對精緻的對筆，刻上你倆的名字
一對具質感的袖釦，或領帶夾
送她的禮物 [image] 運動器材，運動衫，小動物，溜冰鞋，有趣的東西。
一個刻著她名字的心形項鍊或戒指
兩件情人裝，一人一件，一塊在聖誕節穿
一束鮮花外再一盒巧克力和一雙溫暖的手套

射手座母親節星座獻禮

    射手座媽媽，是自由開放型的母親，以鼓勵代替限制來教導子女，希望孩子們能志在四方更上一層樓，活潑和開明是她的特色。因此，送給射手座媽媽的母親節禮物，可以是一起欣賞運動節目、或是短程的名勝之旅、還是可以隨身攜帶的行動手機。


花語香息

射手座香水

誠實自律，慷慨仁慈，風趣而具幽默感，是射手座為人稱許的幾個特質。處事激進與強烈的主觀性有時卻會導致錯誤的判斷，變為固執而不可理喻，是此星座的大忌。

屬於妳的香息

清新而溫和花香可幫助妳加強判斷。羊齒類植物的香氣可平衡心靈和諧，並抑制衝動性格；香草能紓緩疲勞，但注意過量會導致頭痛；紫羅蘭的香息可消除緊張情緒和易怒的脾氣。

適合妳的香水

TendrePosionbyChristianDior，BeautifulbyEsteeLauder

射手座香精油

    射手座的自由！！

    有限的薪水、有限的休閒空間，但總想去很多地方玩、想做很多事，人生似乎永遠也不能滿足。為了這些過多的慾望，你是否覺得自己身在牢籠之中呢？清新的綠薄荷，就像射手座一樣讓你的精神擺脫束縛，做自己的主人。

星座花禮--射手座

    送給射手座女子的花禮，要以紫色為主調。最好是國外新引進的稀有花草，才能叫她眼睛發光搏得歡欣，而且要打扮得帥氣才對味。

星座花語--射手座

    射手座是黃道十二宮的第九宮，是「理想」的追尋者。「木星」是射手座的守護行星，雙雙激發出自由與智性，使得射手座視野寬廣、高瞻遠矚，以遠方為志向。

    射手座掌管著深秋與初冬的植物，以木星之名，能表現出自由豪邁和異國風情的花朵最具代表性；然後是高大成木，又能開出花朵的喬木緣分高。

    象徵射手座的花朵有天堂鳥、提湯菊、山芙蓉、火刺木、山櫻花、台灣欒樹、樹蘭等等。

星座花束－－射手座

    有追求更高遠更好的冒險心，且對於未來永遠懷著積極樂觀的想法。個性活潑、直爽善於人際關係，樂觀風趣的自由派。而亮麗的瑪格麗特以及清新的素心蘭，以強烈的對比強調其活潑、開朗的個性，以及不畏艱難的冒險心。


購物旅遊

星座遊覽家--射手座

    射手座是公認為「花心」的星座，我不是要為射手辯解什麼，他們太酷愛自由，『不自由毋寧死』這句話你聽過嗎？他們是自由的鬥士，特立又獨行，但又希望被別人接受，常因此覺得不自由，矛盾吧。

    親和力強加上有幽默感，吸引不少朋友，卻不怎麼會處理人際關係，甚至家人與親戚都無法處理。他喜歡與智慧、富哲理的人交談，更希望得到一個具感性和充滿希望的結論。

    射手座一生可能只關心一件事，卻很難只關心一個人，他們僅少將交往的異性分類，又因為不希望被束縛，「花心」之名不逕而走。奇怪的是他們對於與之交往的異性有很強的佔有慾，而且有強烈的忌妒心。

    誇張的言詞與舉動常叫射手有種輕浮的感覺；注意力無法集中，容易焦慮也使得射手在工作及學業上造成很大的障礙，「不定性」就成為射手的標籤。

    與金牛，摩羯汲汲於「金錢」相較下，射手不具經濟觀念，對賺錢或儲蓄的事漠不關心，無法剩太多錢，應避免浪費並採取穩健的財務計劃。

    旅遊行程建議：射手座的人活潑外向，無論在何地，他都能成為眾人聚集的焦點，好交朋友的射手座，要去旅遊只因為可以交很多好朋友，不妨考慮熱力十足的夏威夷之旅。

玩樂分子--射手座

玩樂星道理：一魚兩吃，一石二鳥。
玩樂星主張：將吃喝玩樂與找錢同時進行。
玩樂星參考：雙子座

    懂得一魚兩吃，善於一石二鳥的射手座，建議你將吃喝玩樂與找錢同時進行，並以多功能方向方式發展。

    比如說：愛上山下海的你們，乾脆帶團玩，既可一睹名山大澤又可大開眼界，或是充當BAYWATCH，搞不好還真讓你碰到波霸天字號潘蜜拉；不然就趁著出國旅遊的機會做做跑單幫或是海外特派員；勸奮撰稿員或是專業讀者投書。

    總而言之，射手座的人是不會真的浪費時間去做吃喝玩樂、只出不進的虧本生意，就算他看起來在浪費時間，你也猜不透他腦袋裡正在進行什麼偉大的功利藍圖。

    因此炎炎夏日最是出國旅行、大開眼界的好時光，不用我教，我相信這匹善於奔跑的射手，早就跑到天涯海角。

射手座大血拚

搜尋能力：強
散財能力：驚人
勢力範圍：國外

    和射手座的朋友逛街可能有點吃力，由於他們對任何事物都很感興趣，不知不覺中也就加快腳步，逼得你只能以跑百米的速度尾隨其後。

    射手座的人喜歡旅行、戶外活動，如果你正想組個香港三日採購團，或是來個反共大陸採購團，你豈能漏掉射手座和獅子座的朋友，以他們採購的狠勁，絕對刷到讓你光耀門楣，驕傲地在大陸同胞的面前抬起頭，十足有面子。


穿衣寶石

射手座女孩篇

射手座的妳和其他女孩比起來，妳不甚在意自己的打扮，從不花太多精神在打扮上，也不在意穿哥哥的T恤和牛仔褲去約會，但這正是妳吸引人的地方。妳有一雙得天獨厚美麗的腳，長統靴及希臘羅馬式的涼鞋簡直是為妳而訂作似的，真是令人豔羨不已！

射手座的女孩子總是有用不完的精力，忙完了這個，又去忙那個，讓人覺得好像你同時有好多分身似的。同時也對你的精神保滿感到由衷佩服。充滿活力的笑臉，正是你最大的魅力喔！

大概是因為常運動的關係，就個子上來說，射手座的女孩子多半個子很高，而且臉型是長型的這是富有精神力的象徵，當然靈活的雙眼也是特徵之一。

你（妳）是個熱情，熱愛生命的樂天主義者．你（妳）的率直，天真的性格使你（妳）廣受歡迎，但你（妳）的坦白卻可能因缺乏深思熟慮，導致他人的不悅．因為你（妳）崇尚自由，反應靈敏，行動敏捷，但常常想到什麼就立刻化為行動，有太過草率之率．

有些中性化風格的你（妳），和其他星座的人比起來顯得不太關心服裝，隨性輕便或色澤鮮明的衣著都很適合你（妳），造型誇張的飾物能讓你（妳）突出一些。

服飾

喜歡活動的你還是不要穿太過拘束的衣服，輕便的休閒服加運動鞋是最適合你的裝扮了，另外緊身T恤也不錯喔！

很難安靜下來的射手座，你總是會看到他們一刻不得閒的忙碌，在整個活動的過程中，他們會一直保持樂觀的態度和談話時手舞足蹈，都是非常明顯的特色，不過你別以為在服裝上他們是比較男性化的，其實從選擇衣服的情形看來，他們也是很多變的，你可以看到很帥氣的射手座，也可以看到很溫柔的射手座。

香水

依照射手座女孩的個性，與其用香水，不如選用香味合適的沐浴乳來得方便。讓身體留下淡淡的清香，會更有精神。
髮型

倒是不必急著把頭髮剪得太短，射手座的女孩頭髮大多很美麗，可以留個中長度的頭髮，髮尾捲捲的也相當可愛。

射手座的人痛恨拘束，酷愛自由，不愛計較相信自己的直覺。深桃木色可以展現射手座輕鬆自由的態度。

配件

個性開朗的你與其購買太多精緻的飾品，不如選購是皮製的，天然石頭加工的項鍊與手鍊，這些都是你約會的幸運 物喔！的飾物能讓你（妳）突出一些．

水晶寶石

守護星為木星，屬於射手座的寶石有紫晶、尖晶石、藍寶石、綠松石。

◎紫晶(Amethyst)
相傳紫晶能治療酒醉，是由於紫晶有節酒之意。紫晶為二月之誕生石。紫晶能帶來沈著及堅定不移。也因為紫晶與情人有關，所以它能帶來愛情的快樂及好運。紫晶能增加其擁有者能力去開發心靈、潔淨及治療。治療師用它作引起冷靜及緩和壓力與孤獨。紫晶能幫助帶來清晰的思想及冷靜頭腦，也能幫助治療頭痛。

◎尖晶石(Spinel)
也稱尖晶石紅寶石。它能為擁有者增加達到目的及帶來清澈的頭腦，特別是關於生意的事。另外，它能對暈船及暈車有所幫助。

◎綠松石(Turquoise)
它是十二月的誕生石。綠松石被認為是愛情的魅力；若愛人不忠誠的話，它的顏色會改變。若它的配戴者瀕臨死亡，它仍然代表著友誼及忠誠。如果你發覺它的色彩變淡，只要遠離它幾星期後又會回復其光輝。綠松石能帶來成功及幸運，尤其與藍寶石一起配戴。綠松石能促進細胞再生、避免受到污染物污染、強壯身體。但綠松石卻不適宜購買，因為被認為這樣會是不幸，最好用來作禮物贈送。


音樂電影

電影品味

對新的事物容易產生興趣，你那無止盡的好奇心，使你有比別人寬廣的視野。比較偏愛的電影，是描述外國奇風異俗的影片。

代表作品

環遊世界八十天；遠離非洲；羅馬假期；風月俏佳人；賭國風雲；王牌特派員；遠離賭城；摩登大聖；性謊言錄影帶．

射手座情歌繫情

星座：射手座（11月23日∼12月21日）
個性：坦率大方，善變而無拘無束。表達力強，具有冒險精神。在感情方面易因起伏不定的性格造成波折。
建議禮物：汽車用品，攝影器材。
射手座的歌：不只是朋友

射手座喜歡結交各式各樣的朋友，交朋友也常常是愛情的開端。不過，射手座的你，對情人，往往忽略的太多，對朋友，卻又常常分享的太過。到底是朋友﹖還是情人﹖你自以為清楚，其實彼此都有些困惑。


白羊座星座互動

射手座與其它星座之互動關係

最欣賞的星座－白羊座
最信任的星座－雙魚座
最佳學習對象－雙子座
最佳工作搭檔－摩羯座
最容易被影響星座－處女座
最易掌握的星座－摩羯座、雙魚座、巨蟹座、天秤座
最需注意的星座－水瓶座、金牛座、處女座、天蠍座
100％協調星座－白羊座、獅子座
90％協調星座－水瓶座、天秤座
80％協調星座－射手座
同類型（火象）星座－射手座、白羊座、獅子座
對立星座－雙子座


藝術家

射手座藝術家

    射手座：理想的藝術家！

    射手座的個性頗具理想色彩，不過說穿了有些好高騖遠，你們其實寧可多花時間去遊山玩水，於是這一個星座能成功的藝術家多半具有驚人的天分與好運，因為剩下的射手座藝術家不是餓死當乞丐，就是放棄成為一位藝術家的念頭去流浪，你還真找不到一個會長時間乖乖蹲在畫室的射手座呢！


星座的剋星

射手座的剋星

    最受不住巨蟹座滿有心事的樣子，以及天蠍座帶來的壓迫感，會令巨蟹座坐立不安，想盡快逃離現場。化解方法最好是學習天秤座，用驚訝的語氣和表情，緩和周圍的氣氛，做出別人期望的反應。


星座秘密檔案

射手座∼秘密檔案

外型特徵：
  1. 頭角崢嶸、頭型佳、前額高，五官分明
  2. 大腿發達、重心較低
  3. 通常身材比較高大，屬健康豐滿型或肌肉型
  4. 陽剛氣息很重
相對特徵：
  1. 由於大腿特別發達，所以腿型看似有些"青蛙"，
    大多有很運動員的身材
  2. 以全身比例而言，是上身較長，尤其女性
  3. 容易出汗（因新陳代謝的功能很好）
外型氣質：
  1. 眼睛明亮機靈
  2. 十二星座中的甘草型人物，有喜感的比率很高
  3. 笑容自然燦爛但微帶深沈的歷鍊
  4. 直腸子性格，常說話會不經大腦
  5. 充滿明朗朝氣和樂觀個性，但也有完全相反者
相關病痛：
  1. 肝臟、大腿相關部位的骨骼
  2. 呼吸系統和神經系統
魅力區域：臀部、大腿、足踝
性格特色：強－判斷力、行動力、自我意識、表現慾、適應性、
              防衛力、上進心、學習度、獨立性、自尊心、
              正義感、責任感、自制力、積極性、客觀性、
              藝術力、樂觀度、興奮感

          弱－嫉妒心、執著、耐力、現實感、佔有慾、虛榮心
代表性色系：天藍、紫
代表性音符：#Sol


個性隨身包

射手座個性隨身包

    射手座－真的有趣

    在外型上，射手座的人通常都有一雙很粗的大腿，而且，「真的！」兩個字常常是他們的口頭禪，但是，當他們說這兩個字時，意思並不是不相信說話者，而是對於說話者所說的一切感到十分地好奇，因為基本上，射手座是一個很容易相信別人，同時也容易被騙的星座，所以，無論為射手座的人說些什麼，只要大致上有一個合理的規則可循，他們都不至於產生懷疑的態度。

    另外，射手座也是一個非常有趣的星座，在他們的身上，常常可以發現許許多多好玩的事，不過，為了確保自身的安全，和射手座的人走在一起時，最好和他保持一公尺以上的距離，因為射手座人的動作非常大，所以，走路跌倒、不實地打破杯子，都是常有的現象。

    說話直接、喜歡交朋友、旅行、冒險及新奇有趣的事物也是射手座的諸多特性，不過他們同時也具有見色忘友的特質。

    至於兩個射手座人在一起會產生哪些事情？那必定是更有趣、更好玩、更粗枝大葉的一種結合，另外，當兩個隨時可能背起包包出外旅行的射手座碰在一塊時，出去玩的情形就更會發生了。


正義感指數

射手座正義感指數

正義感指數：75％
特點：

除了自己之外，你最關心的人還是自己。其實射手座的人也是很正直無私，不過，愛好自由的射手卻不願為俗事過於牽絆，寧可把心力集中在自己遠大的理想目標。

建議：

不是很墨守成規的射手座人本來就很大而化之，不拘小節，但因個性過於坦率耿直，常無意間招引小人之忌。


十二星座的八卦

十二星座的八卦－－射手座

    射手座－－白目八卦王

    這傢伙從來不懂得什麼叫做八卦，追求真實的射手座很少會照謠生事，不過在別人眼中這個一根腸子通到底的射手還真的是八卦王，有時候有點粗神經的射手座不會分辨那些事可以說、那些事不能說，往往八卦就在這時候如箭一般發射，而通常八卦消息的來源還不會有錯，於是許多不為人知的秘密就在這時候被血淋淋的公諸於世了，不過他真的不是跟你有仇才這麼做的，多半的情形他連自己的爸爸媽媽都會無意間八卦了，更何況是你呢？


超猛厚黑學

射手座超猛厚黑學

罹患愛情流浪症候群，出走成癖。

●他的小奸小惡

    變心即是變臉，對於某些不甘遭人辜負的陰性星座而言簡直是窮兇惡極，對他們來說則是戀愛中無可避免的一種現象，總在新舊交替的時節發生。但在變臉後他仍保有吃回頭草的權利，這便是最引人垢病的小奸小惡。先說再見的人死皮賴臉不肯離開，頻頻出走的頻頻回頭；流浪成癖的人想成家，自是悲劇連連。

●做過最厚臉皮的事

    最怕跟這樣的人共進自助餐，簡直是夢饜。射手座獨到的心直口快一旦運用在飲食上，常演變成「心直手快」，才一眨眼的工夫，盤子裡已經堆起小丘。其實，這只不過是因為他的直率、不懂得做作，一如異想天開的開放式愛情觀，最好能把好看的、美味可口的全放進盤子裡，以便喜新厭舊時有多一點的選擇。


星座黑暗面

星座黑暗面--射手座

    射手座的所在正是占星缺角的地帶，那兒是一片空洞，這個星座的存在純粹是為了要湊足十二的靈數系統。射手座缺乏所有的才能，他們模仿一切。絕不能仰賴射手座回答問題、工作或是說笑。射手座認為他們的心靈高尚無比，所以他們要攝取所有的東西以確保幻象得以持續。如果讓射手座去開巴士，當他們讓車轉彎時，他們會自以為巴士是他所發明的。別指望射手座做好什麼事情，他們只會扯你的後腿。他們是出色的白癡和精神分裂患者。


迎考衝刺必勝戰術

射手座迎考衝刺必勝戰術

    讀書方式是好奇型的，你對於任何未知的領域都有興趣研究，追求更真更善更美是你的信條，在語文與專業科目上的表現，常常是超越別人的。考試時，先將所有問題依重要性排序，依序作答是事半功倍的良策。

你大可不必在應考時還管身材不身材，能夠一舉中的變成狀元秀才，那才有助你的前途。射手座應該要明白：食物要以少油為原則，但都吃些沙拉，或燙過的食物，都沒有攝取油脂也不行。

    考試時選有把握的來做，注意一定不要還帶著行動電話和呼叫器，就算帶了行動電話或呼叫器，也要記得關掉你。

    大夥結伴去考試，可讓射手座暫別考試的壓力。考試時面對難懂卻看過的題目，善用你的冒險心來猜猜猜。考試的午休時間別跑太遠，不用再午睡了；不妨進考場前和志同道合的人一起相互問答，切記：寧願寫完答按也不要留白。

    天氣愈炎熱愈會讓你的心浮氣躁，容易會產生噁心和嘔吐現象，適時補充水分比喝一些機能性飲料來得好，同時要當心注意食物的清潔。


星座的情人發火時

射手座生氣時

    月亮在射手座的情人吃了炸藥如何收拾？

    此族群的人一般而言都不那麼的理性，如果層次再差一點，常會自以為是兼心胸狹窄。層次高者縱然不那麼理性，卻相當樂觀進取，隨時漲滿熱情和熱力。

    此種人發火通常是此事確實不合理。當敏感、強烈直覺的他們大發脾氣時，你最好安安靜靜的傾聽，在通盤瞭解、檢討後，再找出罪魁禍首。

月亮在射手座的情人發火時

    這些人的最大本質是很〞樂觀〞，樂觀到你覺得倫敦大橋要塌下來了，他們還認為天塌下來有高個兒頂著。

    不在乎，不在意，永遠只往樂觀處看，似乎不算是缺點？噢！那你就錯了，一個人永遠搞不清楚事情的底線，而且加上非常的任性、自我，他們不會在意你的火大，只會想辦法紓解自己的不快，哈哈！他當然不會瘋，只有你才會發瘋。


如何發展生命潛能

月座射手座如何發展生命潛能

    以下有個小故事說明樂觀者和悲觀者心態是如何不同！悲觀者：我現在只有一毛錢了！樂觀者：我身上還有一毛錢！月亮在射手的人，身上有一毛錢，但仍非常樂觀，這是天生的，也正因為只有一毛錢都不恐慌，他們沒有嚴重的得失心，還對未來抱著永遠是光明一面的想法，讓他們敢於大踏步的追求。很棒對不對？ＯＫ，當你喪失樂觀的因子時，可出外散個心，放心，你身上的樂觀能量便會重返舊地。


心靈補帖

月亮在射手座的心靈補帖

    這些人是既自由又率真，什麼事都是憑己意而為，應該不會列為自殺族群中。

    永不消沈是這些人生命最大特徵。

    對世事懷有濃厚興趣，性格又開朗，思想又活潑的此族群其實是個機會主義者，因此事前的考慮變得非常重要了，否則一頭猛撞的結果永遠是滿頭包豈能長久平安？


上昇星座表

射手座的上昇星座表

 | 白羊 | 金牛 | 雙子 | 巨蟹 | 獅子 | 處女 | 天秤 | 天蠍 | 射手 | 摩羯 | 水瓶 | 雙魚
11/22 11/23 11/24 11/25 11/26 11/27 11/28 11/29 11/30 | 13:52 13:48 13:44 13:40 13:37 13:33 13:29 13:25 13:21 | 15:23 15:19 15:15 15:11 15:08 15:04 15:00 14:56 14:52 | 17:05 17:01 16:57 16:53 16:50 16:46 16:42 16:38 16:34 | 19:07 19:03 18:59 18:55 18:52 18:48 18:44 18:40 18:36 | 21:24 21:20 21:16 21:12 21:09 21:05 21:01 20:57 20:53 | 23:39 23:35 23:31 23:27 23:24 23:20 23:16 23:12 23:08 | 1:49 1:45 1:41 1:37 1:34 1:30 1:26 1:22 1:18 | 4:07 4:03 3:59 3:55 3:52 3:48 3:44 3:40 3:36 | 6:24 6:20 6:16 6:12 6:09 6:05 6:01 5:57 5:53 | 8:38 8:34 8:30 8:26 8:23 8:19 8:15 8:11 8:07 | 10:39 10:35 10:31 10:27 10:24 10:20 10:16 10:12 10:08 | 12:22 12:18 12:14 12:10 12:07 12:03 11:59 11:55 11:51
12/1 12/2 12/3 12/4 12/5 12/6 12/7 12/8 12/9 12/10 | 13:17 13:13 13:09 13:05 13:01 12:57 12:53 12:49 12:45 12:41 | 14:48 14:44 14:40 14:36 14:32 14:28 14:24 14:20 14:16 14:12 | 16:30 16:26 16:22 16:18 16:14 16:10 16:06 16:02 15:58 15:54 | 18:32 18:28 18:24 18:20 18:16 18:12 18:08 18:04 18:00 17:56 | 20:49 20:45 20:41 20:37 20:33 20:29 20:25 20:21 20:17 20:13 | 23:04 23:00 22:56 22:52 22:48 22:44 22:40 22:36 22:32 22:28 | 1:14 1:10 1:06 1:02 0:58 0:54 0:50 0:46 0:42 0:38 | 3:32 3:28 3:24 3:20 3:16 3:12 3:08 3:04 3:00 2:56 | 5:49 5:45 5:41 5:37 5:33 5:29 5:25 5:21 5:17 5:13 | 8:03 7:59 7:55 7:51 7:47 7:43 7:39 7:35 7:31 7:27 | 10:04 10:00 9:56 9:52 9:48 9:44 9:40 9:36 9:32 9:28 | 11:47 11:43 11:39 11:35 11:31 11:27 11:23 11:19 11:15 11:11
12/11 12/12 12/13 12/14 12/15 12/16 12/17 12/18 12/19 12/20 12/21 | 12:37 12:33 12:29 12:26 12:22 12:18 12:14 12:10 12:06 12:02 11:58 | 14:08 14:04 14:00 13:57 13:53 13:49 13:45 13:41 13:37 13:33 13:29 | 15:50 15:46 15:42 15:39 15:35 15:31 15:27 15:23 15:19 15:15 15:11 | 17:52 17:48 17:44 17:40 17:37 17:33 17:29 17:25 17:21 17:17 17:13 | 20:09 20:05 20:01 19:58 19:54 19:50 19:46 19:42 19:38 19:34 19:30 | 22:24 22:20 22:16 22:13 22:09 22:05 22:01 21:57 21:53 21:49 21:45 | 0:34 0:30 0:26 0:23 0:19 0:15 0:11 0:07 0:03 23:59 23:55 | 2:52 2:48 2:44 2:41 2:37 2:33 2:29 2:25 2:21 2:17 2:13 | 5:09 5:05 5:01 4:58 4:54 4:50 4:46 4:42 4:38 4:34 4:30 | 7:23 7:19 7:16 7:12 7:08 7:04 7:00 6:56 6:52 6:48 6:44 | 9:24 9:20 9:16 9:13 9:09 9:05 9:01 8:57 8:53 8:49 8:45 | 11:07 11:03 10:59 10:56 10:52 10:48 10:44 10:40 10:36 10:32 10:28


向上昇星座的人拉攏投誠

如何向上昇星座射手座的人拉攏投誠

    他們乾脆的口吻，可能會讓你以為其中有詐，放心，沒事，這些人是既慷慨又瀟灑，昨日的種種恩恩怨怨，早已經昨日死了，倒是你，你能捨得放下一切，跟他好好合作嗎？他們的直言不諱，你能否承受？他們的狂放不羈，你是否能夠不在意？想清楚再投誠不遲


從上昇星座看性態度

從上昇星座看你的性態度（射手座）

    知道你的上昇星座嗎？

    占星學其實是非常重視一個人的上昇星座的，什麼是上昇星座？OK，讓我簡單告訴你，一個人出生的時候，比方說是1997年十一月十日在台北出生的你，從地球上的台北仰望宇宙星空，看到東方地平上線上昇起的一個星座，就是你的上昇星座。

    說了半天，上昇星座是幹什麼的，讓我大聲告訴你，上昇星座可說是你一生行事的寫照，你這輩子均注定受此星座的光環影響，不脫其範疇界定。懂了吧！上昇星座當然是要比太陽星座重要的多，而一個人的上昇星座要如何得知呢？還是得查星曆表方可知道。

    我說過上昇星座是一個人一生的風貌與寫照，因此要分析一個人，解析一個人的行事特質，都應該從上昇星座的角度切入，方始精準。

    OK！我們就以人類最原始的行為「性」作為上昇星座的入門分解吧！

    請密切注意，從占星學角度的分析是最自然､最合乎本性的一種分析，因此你發現你的分析你的”阿那答”，不是以自然､本性的態度面對你時，恐怕你們之間的愛情行為不是來自對方的本性！不是來自本性？不是出於自然？簡單的結語：「這樣的愛情恐怕有問題。」

上昇星座為射手座的性態度

    他們不拘謹到有點放任的態度，甚至隨時隨地可以進行，這些人才該是台灣電視劇裡該研發的對象，千萬不要馮京當馬涼地把所有十二星座的女人都當成性飢渴來解讀。不過也請不要以為他們真是性飢渴，真正原因在於是他們太野性了！

    代表水果：香蕉──便宜兼象形，動不動就叫人想入非非。


同事

射手座同事

    射手同事的優點是熱情開朗，知識豐富，總是用樂觀的心態來面對人與事，一起工作的夥伴也會無形中感染到輕鬆的心情。當他們喜歡這份工作的時就會非常投入，工作效率很高，連續幾天幾夜不睡覺也不在乎，不管遇到什麼困難都能加以克服。但是如果努力沒有得到相對報酬，他們就會變得很洩氣，沒什麼工作情緒。另外就是他們比較隨興，認真的時候是很認真，可是混的時候也很混，根本不在乎什麼進度不進度的，所以他們的工作夥伴一定要自己盯緊進度，提醒他們該動一動，不過也不能三天兩頭的催他們，否則萬一把他們逼急了，反而可能讓他們覺得你存心跟他們過不去。總之要和射手同事相處愉快就是要坦承以對，以靜制動，多記得他們的優點，沒事跟他們吃吃飯，哈拉一頓，都有助於建立良好的合作關係。


校園雜談

校園雜談--射手座

射手座的老師

爽朗的商量對象，樂天派的人。偶爾也很好管閒事，很沒耐心的人。喜歡面帶微笑、可愛的女孩，但說話要有要鄰、簡單扼要。

射手座的學長

充滿著好奇心，很會玩也很會讀書的城市男孩。愛好自由，生動的事物，即使是一個人也不會覺得孤獨，有著很豐富的人生。喜歡的女孩是有幽默感、開朗的人。

射手座的同學

不論對人或對事物都有參與感，而只要有他在的地方，一定會很熱鬧。即使有時失敗了，仍然是個樂天派的人。喜歡個性乾脆的女孩。


星座知己

星座知己射手座

    ＊＊空中疾飛的箭＊＊

    認識了射手座的人真不知道要替你感到高興或是悲哀．他的幽默及偶發的耍寶的確是令人發笑，但是他的爽直言語也令人感到尷尬及傷害，而恨不得緊緊掐住他的脖子．

    要抓住他就像是想要抓住在空中疾飛的箭一般困難，他天生熱愛自由，不喜歡受到限制．這個人常在路上跌倒，也常打翻東西，儘管他有時看起來是多麼地優雅．

    這個人說話相當直接，常傷到別人，但那是因他是個直腸子，且是無心的．而他的直接也使他容易受騙，就像他常說”真的？”一樣，他從不會轉個彎去想你這句話的令一個涵義．他喜歡旅遊，所以他常會抓起他那隨時準備好的行李出發，去探險，旅行，尋找刺激，接受生命中的任何考驗，衝啊！雖然也許會在路上跌了無數次跤．

    他相當樂觀，總是用他那”盲目”的樂觀來克服困難，這是值得學習的，可以讓我們脫離悲觀的情懷．

    儘管他看來一付四肢發達的模樣，但卻也相當聰明．射手座的人對外文頗有興趣，不然就是有著豐富的國學常識及國學語文能力．


男白羊座情歸何處

男射手座情歸何處

與白羊座的女性－合適度９０％

大吉大利的一對組合。同屬火星座的你們，皆屬熱情大膽，為愛而付出一切的人，愛情的天平上兩人的分量旗鼓相當，當然也就無怨無悔了。

與金牛座的女性－合適度３０％

射手座的男性多屬衝動而追求刺激與冒險的生活，然而金牛座的女性喜歡安定、安全的生活方式，兩人的生活態度截然不同，當然也就．．．．。

與雙子座的女性－合適度７０％

你們兩人皆屬很有異性緣的人，為此不會只專情於一人，也由於如此而互相覺得對方更具魅力，婚後不要兩人居兩地，不然外遇的可能性很高。

與巨蟹座的女性－合適度３０％

巨蟹座理想中的丈夫為每天下班就回家，星期日能全家一起出遊，可是射手座的男性為追求自由、工作，不太關心家庭的人，所以無法取得共識，當然勉強在一起的話，可能是一對怨偶而已。

與獅子座的女性－合適度９０％

同屬火性星座的你們，內心深處都有一顆熾熱的心，在別人眼中是最佳拍檔。射手座的雄風、男性本色吸引著獅子座，獅子座的光焰四射打動射手座的心。

與處女座的女性－合適度１０％

一板一眼、保守內向的處女座在射手座眼中看來，無趣而缺乏魅力，當然射手座男性的不受拘束、追求自由的生活態度，讓處女座頗沒安全感，彼此眼中看到的盡是對方的缺點。

與天秤座的女性－合適度７０％

外向好動的射手座，和內歛、冷靜的天秤座正好能互補，天秤座的女性能幫衝動的射手座踩煞車，成為很好的軍師、賢內助。

與天蠍座的女性－合適度３０％

難以相處融洽的一對。多疑、胡思亂想的天蠍座最無法忍受射手座的任性、奔放。喜歡自由的射手座最痛恨受到束縛，即使勉強在一起，也可能終日冷戰。

與射手座的女性－合適度７０％

所謂知已知彼百戰百勝，同為射手座的你們最了解對方也不過了，知道對方不喜歡受束縛，因此能夠互相給對方一片天，保持不黏膩的關係，當然也就更珍惜在一起的時光。

與摩羯座的女性－合適度３０％

嚴以律已，也嚴以待人的摩羯座，無法忍受射手座那種遊戲人生、凡事不在乎的生活態度，同樣的，射手座的男性也看不起摩羯座那種不苟言笑、嚴肅的生活方式，永遠是兩條平行線而已。

與水瓶座的女性－合適度７０％

充滿野性的射手座和溫柔的水瓶座，一柔一剛完美的結合。頗有包容力、愛心的水瓶座，能給予自由奔放的射手座很大的空間，心存感激之餘，不知不覺就離不開水瓶座的她了。

與雙魚座的女性－合適度１０％

注重禮節、講究禮貌的雙魚座最看不慣射手座的不拘小節，然而射手座的男性也討厭雙魚座的婆婆媽媽、八股，兩人幾乎沒有一點的共通點。


配對排行榜

在這一系列的配對中，可看出男射手和同屬火性星座的女白羊及女獅子應該是蠻合得來的兩對，彼此互相吸引著對方，最好是能一起行動，增進彼此之間的瞭解，這對你們來說是件好事。

另外，男射手與女處女及男射手與女雙魚這兩對則和剛剛所提的那兩對是截然不同的兩對，這兩對呢．．彼此看到的都是對方的缺點，所以很難像前兩對一樣互相吸引對方，也因此這兩對要處在一起可能要先學會容忍對方的缺點，並肯去發掘對方的優點，否則還是勸你們做做朋友就好了。

男射手座與女白羊座－－合適度９０％
男射手座與女獅子座－－合適度９０％
男射手座與女雙子座－－合適度７０％
男射手座與女天秤座－－合適度７０％
男射手座與女射手座－－合適度７０％
男射手座與女水瓶座－－合適度７０％
男射手座與女金牛座－－合適度３０％
男射手座與女巨蟹座－－合適度３０％
男射手座與女天蠍座－－合適度３０％
男射手座與女摩羯座－－合適度３０％
男射手座與女處女座－－合適度１０％
男射手座與女雙魚座－－合適度１０％


星座男人篇

射手座男子--勝利才是真正的貴族

  1. 白色獵人黑色心

由於射手座的守護星是眾神之神邱比特，因此也象徵了對任何事充滿好奇心。在成長過程中，若發現可以狩獵之處必如滿弦之箭瞄準獵物。冒險在他的右手，征服在他的左手，刺進敵人的任督二脈，別人看來殘忍，他自覺貴族。對於打擊假獵人不遺餘力，最怕的是只剩最後一支箭。

  2. 賭性堅強的不老林

天生的賭徒未必天生的贏家。男射手不怕死就怕老。不怕窮就怕沒得賭。

  3. 安於室的不得不

相信男射手會只愛妳一個的女人醒醒吧！他的冒險性格來自原始呼喚，一如月圓時就得仰天長嘯的野狗。如果他因為某種原因成了妳的男人，同樣的，也會因為某種原因屬於某個女人。不過在外玩膩的男射手會自己回來的。

  4. 偏好有怪僻的女人

男射手對女人的品味，以正常人的眼光來論斷實在不敢恭維。太平凡的女人引起不起他的興趣，反而那些有芋種人格缺陷的女人才能引起他的興趣。興容貌無關與氣味有關。與精神無關與好奇有關。與金錢無關與宿命有關。或者說，和男射手在一起的女人並非絕對怪僻，但是讓男射手心動的女人絕對有怪僻。

  5. 逃之夭夭，一點都不奇怪！

對什麼都興致勃勃埋頭苦幹的男射手，結果在緊要關頭避而不見，是正常的。以眾神之王宙斯木星作為守護星的男射手，熱愛自由，追求真理。厭惡墨守成規，有一套自以為成為男人的價值觀，但是在他熱力四射的同時卻隱藏許多不安，也許妳不相信，其實男射手的人格正有不少缺陷呢。

A.好奇心重的湊熱鬧者，缺乏一統性，把善變說成興趣多，把批評說成原則。

B.不明就裡的攪局者。

所以事情弄得支離破碎時，就會逃之夭夭了。

  6. 自私來自於對自由的憧憬

不管男射手放出的消息是什麼，目的都是為了更多的利益。由於對成功有超乎常人的擁有慾；因此絕非省油的燈。當他所處狀況不符合自己的理想，或是重複、停頓在一處太久，就會無視周圍狀況，充分發揮其自私潛力。


透析妳的他系列

透析妳的他系列--射手座

    射手座的圖形，是個半人半馬的弓箭手。用這樣的圖形來形容射手座的男人真是太貼切了。

    他是個絕對樂觀主義者，他心中有無數遠大的理想，卻經常容易忽略眼前的問題。因此常在加速向前衝的時後，一不小心就栽到水溝裡去了。在他身邊的女生，偶爾提醒一下他的粗心，是對他好的。但如果是他在高談闊論的遠大計劃時，潑他一盆冷水，那就真正讓他討厭極了。

    很多人說射手座的男人花心，其實我倒覺得應該說他是很喜歡跟很多女人真心交往，花言巧語的欺騙，不是他的方法。對每一個女孩，他都很真誠，如果妳想要真正擁有他。首先，妳要興致勃勃的聽他說，他遠大的計畫，偶爾得提醒他一些細節，讓他驚訝妳的智慧；第二、妳要陪他玩，多數射手座男子對戶外都很有興趣，當他帶妳去參加社交場合時，千萬別擺張老Ｋ臉。射手座男人很愛跟朋友辯論，妳要很感興趣的聽，然後在適當的時機幫個腔，使他的理論立於不敗之地。

    更重要的是，千萬不要限制他的自由，妳愈給他自由，他愈坦白。當然她會給妳自由發展妳的世界，射手座男子追求的絕不只是肉體的結合，而是心靈的契合。


男孩喜歡的女孩類型

射手座男孩喜歡的女孩類型

    喜歡笑和運動的女孩

    十分熱情而心術正直的他，個性也非常明朗爽快。如果喜歡上一個女孩一定不會將自己的感情隱藏起來。就如他的象徵符號－－箭一般，會直接射向對方的心扉。而比較性急的他，對於被動的女孩，則缺乏興趣。

    雖然愛慕著他，但也能和其他異性相處愉快的女孩子，只要能挑起他的佔有慾，就會受到他的青睞。

    除此之外，還欣賞個性爽快且自我主張強的女孩，欣賞身材曲條且有健康美，並有一張外國面孔的美女。比起溫柔的女孩，他比較喜歡愛好運動、個性爽朗、笑容滿面的女孩但卻討厭俗不可耐的女孩。

    不喜歡打扮的太複雜，因此樸素而有靈秀之美的女孩最能吸引他。


男子之愛

射手座男子之愛

    射手座的男生－散播歡樂散播愛

    少了一根神經，是對射手座最貼切的形容，不過，正因為你是如此坦率、可愛，喜歡說笑話、喜歡人群，永遠樂觀進取，所以大家樂意接近你。其實你常不明白，為何大家在聽了你的話之後暴笑如雷，你並不明白你說錯或做錯什麼？不過正因為如此，你成為歡笑的來源，女生最愛令她笑的男人，而射手座的這個特質，正是吸引女人的地方。

    射手座對朋友和喜歡的女人，一向都是奉獻到底，這種不愛計較，熱情隨興的態度，常令你到處受歡迎，雖然酷愛自由戀愛的你，女友一堆，不過當朋友問你，哪個才是你認真的對象，你卻時常答不出來，因為你很難區分，情人和朋友的差別。知道情人一定得是你最好的朋友，於是朋友也常常胡塗的就變成情人了。

    這年頭正經八百的男人沒人要，無厘頭的性格最吃香，十二個星座中誰的無厘頭比得過射手座，因為你是天生說瘋話的高手，絕佳的幽默感，總令你成為萬人迷。


透視你的她系列

透視你的她系列--射手座

    你或許曾聽說射手座女子遊戲愛情、逃避婚姻的傳聞。讓我告訴你，說這種話的人簡直太不負責了，肯定是大男人主義歪曲事實的說法。

    射手座女子總是對世界充滿了好奇，沒有戒心，她真誠的尋找著心靈契合的伴侶，常常衝動的跳入愛河才發現，原來只是個大水溝。還好樂觀的個性使她不致被愛情的挫折擊倒，而且又有再試一次的勇氣。所以有人誤以為她遊戲愛情。想成為她的情人，首先得成為她的好朋友，她的愛情往往從友誼中產生，有時候她自己也分不清楚其中的差異。

    她的個性獨立，追求自由。但這絕不意味她是放蕩不羈。通常她的自律性很好，她不需要，也不喜歡太多的束縛。如果你要的是唯命是從的小女人，你肯定會失望。她的心直口快口可能遠近知名，請不要用一種世故的眼光苛責她，你應該珍惜她難能可貴的天真。

    至於有人說她拒絕婚姻姻！其實，那只是她對失去自由的恐懼。如果你真的讓她了解你絕不是個像舍監一樣的男人，你只想做她永遠的朋友，我相信她不會拒絕你的。

    婚後，她可能還是願意做個職業婦女，你該了解，一個追求自由的人，當然會希望擁有經濟上的獨立囉！至於家事，憑良心講，她並不是十分熱中。不過當她認清了這是她份內的事，她會做得又快又好。她是個聰明可愛，有點粗心大意，卻不疑神疑鬼，限制你自由的妻子。


女子V.S.十二種男人

射手座女子V.S.十二種男人

白羊座

是性向相合的對象,但常常會有爭得面紅耳赤的場面出現。還好彼此都心直口快不會記恨,不至於傷到真感情。

金牛座

妳的直言無諱恐怕教他有些吃不消;而他傳統的男性觀念,可能也無法讓妳信服。

雙子座

和他相處妳會覺得十分快樂,許多方面彼此都能配合得很好。或許,正因為如此,妳會安於現狀,缺乏步向地毯另一端的動力。

巨蟹座

妳的直率往往會刺傷了他而不自知。經常會有他生悶氣,而妳一頭霧水的情況。

獅子座

彼此都是熱情明朗的典型,但是要妳臣服於獅子座男人的羽翼之下,似乎有一點困難。

處女座

妳真的知道他對妳很好。不過,他的方式有些讓妳吃不消。妳的率直天真,總是讓他有些擔心。

天秤座

你們可相處得很愉快。天秤座男人不會在乎妳獨立自由的主張,而妳也不會給他太大的壓力。

天蠍座

他很有吸引妳的魅力,勾引著妳的好奇。但是真正在一起的結果,往往會是表面上妳佔上風,事實上有苦說不出。

射手座

相同星座的你們,自然很容易引起共鳴和信賴,但是在意見相左的時候,也就比較沒有緩衝的餘地。

摩羯座

他是崇尚傳統的,與妳的人生觀有很大的差別。雖然可以互補,但比較難以引起共鳴。

水瓶座

你們可以成為非常好的朋友。妳所的天真的想法他都能夠理解,但想要激起愛的火花,可能比較困難。

雙魚座

他是很容易引起妳「南丁格爾」情結的男人,雖然個性不同,但妳總會有想要陪伴他,照顧他的念頭。


女子之愛

射手座女子之愛

    射手座的女生－桃花就在人群聚集處

    十二星座中，屢戰屢敗，卻又不怕摔得頭破血流，仍願意屢敗屢戰的，恐怕只有射手座女子，因為第一、妳健忘，第二、妳樂觀，第三、妳不服輸，第四、妳有自信，第五、妳享受冒險的過程，只要一直保持下去，沒有不成功的一天。

    射手座關在家裡，往往會使魅力減半，喜歡享受的妳，適合往人多的地方跑，最好在陽光下或人群聚集處，妳才能得到歡笑與掌聲。男生個性的妳，桃花運往往來自各類比賽與遊戲的競賽，和男性們一爭長短的場面，時時可見，女中豪傑的妳可是很少認輸的。

    一見鍾情總視重複發生在射手座的妳身上，妳迫不及待的想用熱情溶化人，喜歡羅曼蒂克的感覺，非常重外表，愛長得稱頭、好看、性格的男人，愛情對妳而言，是一場又一場奢侈的豪賭。傻大姐的妳，是否已準備好來一趟愛的雲霄飛車了呢？


網路愛情

射手座網路愛情

射手座在愛前要先明瞭自身處境

    有句話說：「愛在心裡口難開」，的確，愛在心裡怎麼開？但這句話對射手座不具意義，因為射手座總是能隨性說出一些話來，雖然不見得會很得體，卻很容易就會打開彼此尷尬的僵局。

    事實上，網路交友之所以興起，還是得拜「現代人感情疏離」之賜。網路交友的最大好處是：對象往往已經過層層過濾，成功率偏高。

    射手座可別因此大呼過癮，仔細想想看：對方的資料真的正確嗎？網路騙婚的詐欺事件時有所聞，更增加了網路交友的風險；另一個風險是，射手座必須透露你的真實姓名和網址，或許射手座還沒來得及找到伴侶，你的信箱早就已經塞了滿滿廣告垃圾信函，徒增困擾。

如何辨識網路情人是射手座：

  1. 從說話的口氣可以想見他是個樂觀進取的人。
  2. 聊天時可以感受到他的大而化之，不拘小節。
  3. 會談他的旅遊經驗，或是常將話題扣在一些和玩樂有關的事物上。


戀愛觀

射手座戀愛觀

    是愛人？還是朋友？射手座有時候會把場面弄得很混亂，別人一頭霧水，自己也很檻尬。你談戀愛也不是單刀直入吧？通常射手座都是從交朋友開始。先是朋友，慢慢地大家熟了，你也覺得對方很有進一步交往的意願，就跨過朋友的階段，開始談戀愛。不過，問題常常就出在應該要明白一點表示的時候，你卻一派交朋友的態度，害得別人不敢隨便開口。

    射手座一旦看對眼，就看到了無限寬廣的未來和美景。也許在公車上邂逅了一個女孩，聊著聊著，車子經過國父紀念館，他就想到和她帶著小寶貝在麥當勞吃漢堡，然後全家人在草地上放風箏呢！太過理想化是射手座的特性，正面說法是樂觀，負面的說法是不切實際。因為看到那麼多美麗的遠景，你當然迫不及待地展開行動，想讓這位看對眼的理想人選，成為你的情人。

    我有好幾個射手座的讀者告訴我，他們的初戀「還沒有有開始就結束了！」很慘吧？所謂「還沒有開始就結束了」，是指外人的看法。事實上他們從動心、狂戀、挫折到失戀，每個過程都不少，唯一遺憾的是，對方根本不知道！

    射手座真是一個很棒的情人，能讓愛情的浪漫感覺，到達登峰造極的境界。你在熱戀的時候，你真的希望和他共同創造世界上最唯美的愛情故事，最幸福的模範家庭。我的好朋友告訴我，她的射手座男友在武陵農場的草地上對她說：「我們都喜歡大自然，以後我們在山坡上買一塊地，蓋一座英國鄉村式的房子。門前有草地，春天來的時候開滿小白花。而且，還要養一匹馬，沒事我們就騎馬在山林間奔馳。」

    我問朋友是否當真？她回答得很有哲理：「他很愛我是真的。但是，除非他忽然中幾千萬六合彩，這些夢想才是真的。更何況，我最怕騎馬了，萬一他買了馬，我不敢騎，那麼他不是太失望了嗎？」理想和承諾是不一樣的。你的理想往往把他帶到烏托邦的純幻想之中，如果他不像我的朋友一樣理智，誤把你的理想當作承諾，恐怕在不久的將來，就會嚐到失望的痛苦了。難怪有人誤解，射手座在熱戀會亂開空頭支票，那是因為他把理想誤以為承諾了。所以，請你在熱戀時也保持一些冷靜的頭腦，別讓他暈陶陶而對你期望過高

    在一道三角習題中，如果射手座是主動參與，別人認為他是第三者或介入者。但是，射手座卻覺得自己是正義的化身，是解救不幸的愛情使者。

    射手座的本質非常善良，你不會因為自己的愛慾，去破壞別人的家庭或愛情。除非，你看清他們在一起根本是錯誤的組合。為了不再讓他受欺騙，不再讓他受折磨，你才願意挺身而出，用你的愛把他從錯誤中拯救出來，給他真正的幸福和快樂。這一腔熱血和熱情，真是足以令人肅然起敬。我了解你為了要有「非常的建設」，所以要有「非常的破壞」。只是，在你破壞之前，請別忘了仔細檢視你的建設藍圖，問自己兩個問題：

    第一，他要的是什麼？他真的那麼需要解救嗎？他的不幸是你的想像？還是他的感受？我相信他現在的愛情肯定有缺陷，可是他已經認為那段情一無可取、一文小值嗎？

    第二，你能給的是什麼？也許你能彌補他現在愛情的缺陷和不滿，可是他原本擁有的你能給嗎？你會不會為他帶來更大的缺憾？歷經三角難題的愛情，常常要承受更多的壓力。你可能會受到朋友的指責，也必須被拿來和他的舊情人比較，萬一你在基礎不夠穩固的時候莽撞行動，恐怕就只有破壞，而沒有建設成果了。

    如果他懷疑你的忠實，你一定很生氣，可是我一點也不覺得意外。因為你交朋友的時候，同性異性一視同仁，並不會因為你已經在談戀愛就刻意避嫌。這種開朗率真的交友態度，是射手座最特別的地方。可是，你的情人如果佔有慾稍為強一點，就難免生出很多不必要的爭執和誤會。你也許覺得他不了解你，或者覺得他不可理喻。誰說戀愛中就不能再相異性單獨說話？誰說戀愛中就不能和異性開玩笑？你的說法當然是理直氣壯，可是，他的懷疑也是有道理。誰叫你和他打電話一聊就聊兩個鐘頭？誰叫你在聚會時只顧和地他有說笑，冷落自己的情人？

    對於射手座的你來說，很可能愈說愈氣，把小小的情緒，變成一場風暴，這樣實在划不來。我想提醒你，他之所以會懷疑，除了你的標準和他不同之外，更是因為他已經為愛付出很多，所以才會在意你是不是有變心或出軌的可能。你應該體諒他的情緒，有耐心地向他解釋清楚，而不是責怪他的多疑而已。當然，你也應該適當地區分朋友和情人的界線，這不只是為了不讓你的情人誤會，也是為了其他無辜的第三者著想。如果因為你的大而化之，使得別人陷入你的情網，對你，你的情人和那位單戀者，實在都不公平。在愛情中的射手座，擁有很多優點，可是在面對瓶頸時，比較缺乏突破困境的耐心和堅持。

    我有一位射手座的同事，和女友相戀多年，並早已訂婚。去年底他倆覺得時機成熟，決定攜手共創家庭。由於男家是本省籍的富商，女家是外省籍的高官，雙方家長對於婚禮各有許多堅持。小兩口夾在中間，雖然盡力協調，可是總難兩全其美。這位射手座的男孩又有些大男人色彩，常常讓女友更難做人。最後，竟然鬧到雙方解除婚約，六年的感情付諸流水。

    你也許不會碰上這麼棘手的問題，可是在愛情的過程之中，總會有一些狀況，使得你原本設計的藍圖無法如願執行。我想，處在此瓶頸的時刻，你和他都有責任。你應該和他仔細地溝通，找出問題的癥結。你希望他做什麼樣的配合？他希望你做什麼樣的調整？雙方都要有一個體認：只有單方面的努力，是無法突破困境。

    所以，為了維持你的耐心，鞏固你的堅持，我建議你每隔幾天就彼此討論一次，檢討改善的成果如何，彼此打氣、鼓勵。射手座的你可以因此重新提起精神，繼續奮戰。就算最後仍告失敗，至少你不會再有遺憾。射手座的你一旦覺得愛已成往事，不會再去重新追尋。所以，如果當年是你主動要求分手，那麼愛在當時就已經如風消散，現在更是蕩然無存了。

    如果當年是他棄你而去，你也不會忘了他帶給你的痛苦。你認為再度接納他，就失去了立場和原則。在維護愛情的公義前提下，他的機會同樣渺茫。不過，有句話說：「買賣不成仁義在」。愛情雖不是買賣，可是射手座在面對舊情人時，即使不想接納他，也能顯出不錯的風度。這是射手座的優點。你還是可以和他做普通的朋友，不至於拒人於千里之外或給他難堪。這種友善的態度，能讓回頭的舊情人感受到難得的溫暖－－因為回頭常常代表他過得並不好。

    這種風度也是射手座的缺點。有時候你會讓舊情人留有一絲的期望，誤認為你們之間還有再續前緣的可能。當他再度展開追求時，反而為你帶來困擾。我建議你適當地拿捏分寸，尤其你現在如果已另有新歡，請一定要明白地讓舊愛了解你已經不願回頭，免得你原本就不想動搖的戀情，在誤會與吃醋之間，變成舊愛新歡的混戰場面。

    射手座經常會懷疑「他到底愛不愛我」？不過並不是因為多疑，而是射手座對愛的憧憬太多，所以疑惑也多。射手座心中憧憬的愛情，就像是電影「西雅圖夜未眠」中的情節。兩個人互看一眼就有了強烈的感覺：「就是他！」完全的了解，完全的默契，心有靈犀一點通，愛到深處無怨尤。這樣的愛，才是射手座心中認定的愛。

    我也相信上帝造人是同時造一對的，如果你能找到原本就屬於你的另一半，就能擁有完美的愛情。只可惜，在世界上，百分之九十九點九的情人，配的都不正確。

    所以，你希望他明天陪你，他說後天要考試。你就會懷疑：他不愛我吧？如果他愛我，考試怎麼會比我重要呢？你希望他等你兩年再出國留學，他說學校已經申請好了。你會懷疑：他不愛我吧？如果他愛我，怎麼捨得把我留在台灣呢？他不是不愛你，只是比你愛得理智些、實際些。或者他這兩天的情緒比較壞，工作比較忙。我想反問你一句：如果你愛他，為什麼不讓他考試考好一點？為什麼不讓他早一點完成學業？為什麼你也不能諒解他呢？

    所以，凡事只放在心裡，最容易造成誤會。你覺得他不愛你的時候，除了反省自己是不是也不夠體諒之外，不妨直接和他溝通，比悶在心理有建設性一些。也許透過一次次的溝通和修正，他真的就成了你最好的另一半。

    當愛情與麵包難以兩全的時候，我們對於執著選擇愛情，寧可放棄麵包的情人，總是特別地佩服。因為現實的壓力，朋友的勸阻，慘烈的前車之鑑，會讓大部份人在抉擇的關口，從愛情中急流勇退。難能可貴的是，射手座還是那少部份，寧可棄麵包，取愛情的偉大情人。

    然而，當射手座勇敢地選擇愛情時，卻常常教人又敬佩、又擔心。因為射手座對愛情的理想太崇高，可能為以後的相處埋下幾個隱憂：

    第一，低估環境的阻力。。例如：原本想放棄父親的家族企業，自己白手起家，結果卻虧損連連，把所有的積蓄都花光了，還欠一屍股債……

    第二，高估了他的配合度。例如：原本說好同甘共苦，可是才過了幾個月，他就不能忍受一餐一個茶葉蛋的日子。

    第三，高估自己對理想的堅持。射手座碰到挫折時，並不像摩羯座一樣會奮力「ㄠ」到底。當愛情的藍圖碰到波折時，射手座就會覺得愛的感覺不見了，甚至失去耐性，乾脆放棄愛情。

    所以，當你面臨愛情與麵包的抉擇時，上面的三個問題，是你必須慎重思考的盲點。射手座天生有些「不信邪」，我希望你的選擇是深思熟慮、計劃周詳的決定，否則我的話也不過是逆耳忠言，發生不了什麼作用。


愛情觀

射手座愛情觀

守護星：木星（幸運；財富）
吉座相星座：白羊、獅子
凶座相星座：雙魚、雙子、處女

    樂觀、坦率、自尊心強、喜歡自由與戶外生活，十分好奇，為了追求知識及獲得新奇經驗，愛做遙遠冒險的旅行。頗富直覺與鼓舞他人的力量，有處理緊急事務的才能，心思運轉很快，往往將精力分散於多樣事務，而不願集中在單一目標。忠於友誼，婚姻與愛情卻不穩定。放輕鬆些，太緊張容易神經崩潰；批評的話出口前，先刪掉一半；珍惜自己的伴侶，待他像待別人一樣好，記得回家。


愛情評價

射手座愛情評價

    酷愛自由的情人射手座

    極端性格的射手座，在戀愛上也是一樣。得意及不得意的範圍，差別是很明顯的。從力道很強，卻缺少女人味的差別上，就可以知道射手座所擁有的戀愛特徵了。攻勢性的戀愛方式，就是你的特徵。大膽加上能讓對方順著你的意思的技巧運用。可惜的是你容易厭倦。戀愛不能持久。在深深的理解對方之前就結束戀情，所以多數是不懂得戀愛的真正樂趣。又因喜歡玩弄對方，所以分手後的評價總是很低的。


星座獵物

射手座獵物

    千萬不要期待一位射手座的獵物人對你死忠。

    由於射手座的守護星落在邱比特（木星）這位多情種子的身上，因此，新鮮感一失，對你的好奇急劇降低而忘恩負義的扭頭就走，也就沒甚麼好奇怪的。

    但是野馬就沒人馴得了嗎？一匹所有人都馴服不了的野馬，交到嫵媚娘的手裡，只聽她說，拿來鐵鞭，鐵環和木錘，不消幾天，這匹野馬成了後來還救她一命的良駒。

    射手座絕對是個欺善怕惡的星座，你對他掏心挖肺的好，他不見得喜歡，但是如果你和他一樣充滿野心，不甩他，他倒是想高手過招一下。

    感情對他而言只是一段旅程，沿途雖然會有很多拍案叫絕的停靠站，但他希望這段旅程不會因某個站而終止。

    他不了解異性？絕對的！不是不了解，是非常不了解。更可怕的是，他也不想了解，只是大部份的異性不了解，總還對他抱著希望。

獵物星理：新鮮感一失，對你的好奇急劇降低而忘恩負義扭頭就走。
戀愛星主張：如果你和他一樣充滿野心，不甩他，他倒是想高手過招一下
致命吸引力參考：雙子座


老公

射手老公－不受束縛的自由派

射手老公是個長不大的小男孩，在十二星座裡，一向被列為難以駕御的頑皮角色．

射手座天性樂觀，出手大方，喜歡幫忙別人，這樣的個性總是比較有異性緣，這也是令許多太座們抓狂的地方．

診斷

射手老公生性天真坦率，熱心並不一定熱情．他們對異性的興趣，是出自一種天生的好奇心，兼具一點湊熱鬧的性質．他們真正想要的，還是自由自在的生活，和遨遊四海的人生．

治療

射手老公像皮球，拍得愈用力，彈得愈遠．他們天生帶著叛逆性，小的時候不愛聽父母嘮叨，當了丈夫也很討厭河東獅吼．

怎麼樣與皮球相處呢？不要拍它，它就乖乖待在身邊囉！有一個射手老公，最好的方法就是不要管他，讓他隨心所欲．「無為而治」是與他們相處的最高境界．

叮嚀

處女、金牛、摩羯老婆：射手座過於自由的天性，使妳們有點難以負荷．如果把老公當風箏，妳會綁死自己．學習把他當皮球吧！

雙魚、天蠍、巨蟹老婆：學習獨立生活，就是最佳御夫術．射手老公並不喜歡朝夕相處，記得多給他們一些空間．

雙子、天秤、水瓶老婆：風象星座和射手座一樣，都是往前看的星座，你們在溝通上雖然沒問題，不過得注意一下現實生活．

白羊、獅子、射手老婆：不要為射手座的直率言論生氣，不做作的性格，也代表他們不會說謊．


老婆

射手老婆－來去自如的流星

每天帶著笑容的射手老婆，總是盡力讓自己在自由與家務之間保持平衡，有錢沒錢，她們永遠一張笑嘻嘻的臉孔．

開開心心的射手老婆，終其一生都在找尋她們的目標，她們會花很多錢旅行，或者虎頭蛇尾地學習一些事情，然而這都只是過程，她們真正要的，是心靈上的平衡與寧靜．

診斷

射手座在十二星座之中，代表宗教與哲學，對於人生，射手老婆自有一套哲理．她們是宇宙的流星，來去自如地穿梭在前世今生的旅程中．

當她們找不到精神的寄託，射手老婆也會有點低潮．購物、旅行、賺錢、家庭，對她們而言，都只是追尋人生真諦的一部分．

治療

射手老婆有時候顯很莽撞，對人生似乎沒什麼計畫．她們忙著賺錢花錢，真正的目的還是體驗人生．

千萬不要用家事和孩子拴著射手老婆，過多的俗務纏身，會使她們的天使面孔上出現陰影．射手老婆最需要的是自由，放她們單飛吧！

叮嚀

雙魚、巨蟹、天蠍老公：射手老婆個性獨立，把你豐富的愛心留給子女吧！

金牛、處女、摩羯老公：射手老婆不會和你的大男人主義對立，但是多給她一些自由，更能增進你們的關係．

雙子、天秤、水瓶老公：射手老婆自有一番哲理，有空多和她們談談心，你會有意外的收獲．

白羊、獅子、射手老公：射手老婆和你一樣性急，一樣不愛被管束，吹鬍子瞪眼那一套，早就過時啦！


結婚之後

婚後的射手座

    月亮在射手座的女人－當朋友比當妻子適任

    個性耿直，有什麼就說什麼的個性，讓她常得罪人。不過只要了解她，就會明白她是有口無心，根本不必在意她的口無遮攔。

    結婚之後，她仍舊是大而化之，我行我素的妻子。雖然不干涉丈夫的生活。也不太懂得服侍人，但她卻是個可以令你心情放鬆的妻子，因為她非常重視娛樂、很有幽默感，且懂得營造氣氛，讓家中隨時都生氣勃勃。

    對於孩子的教育，她是個很好溝通的母親，因為她自己也很怕受人管束，所以也不太管小孩，因此當射手座母親的孩子，就得自立自強自行解決一些生活上的問題。

    對配偶卻很放心的她，就算丈夫在外面有其他的異性朋友，她也不太操心。因為她自己也有很多的異性朋友，所以很少花時間去疑神疑鬼。有一個月亮在射手座的妻子，也等於擁有了一位最好的朋友。


婚禮特色

射手座婚禮特色

    自由奔放的樂天派，遇到喜歡的對象，你會主動的向對方伸出友誼的雙手。結婚時，你會用出國旅行度蜜月的方式來舉行婚禮。

射手座婚紗

    有點露又不太露，射手新娘好靚！

    有點露又不太露的禮服，象徵射手座新娘桀傲不馴且崇尚自由的創意空間；而斜露肩式的不規則狀，則秀出射手座新娘戲劇性的思考邏輯。

婚前【心】行為：婚禮前一刻，臉上居然還貼著妙鼻貼的可愛新娘。
錦囊蜜語：射手座新娘最富挑戰慾望，新鮮產品向來是迫不及待想嘗試。


婚外情

射手座婚外情

    射手座：請叫我「閃人第一名」

    射手座的「快狠準」用在不倫之戀上，大概只有愛上得快、離開得狠，至於有沒有準頭，我可不敢擔保。往往一場美麗的不倫愛情會被射手座的傢伙弄得像鐵達尼一樣悽慘。他以為這個祕密只有你們知道時，消息早就傳遍全世界，更慘的是，當全世界都知道時，他已經閃人了！所以為了確保你的身家財產安全，請記得下次對射手座的不倫掛出敬謝不敏的告示，再不然就是採取拖延戰術，既不失面子也不傷人。


枕邊性事

枕邊性事--射手座

男人

射手座的男人在這方面多數可以稱得上箇中高手。雖然平時看來很有紳士風度，少有動手動腳的輕浮舉動，但是在性愛中的表現激情而且有技巧。如果妳能製造一個高貴的氣氛（射手座男人通常有點貴族氣質），選擇一個舒適的場所，然後給予熱情的回應，你們會相處得很愉快。

女人

射手座的女子可以成為非常有趣的性伴侶。她有著追求刺激、充滿好奇的天真特質。她不會拘泥於形式、地點或是時間。她可以配合對方，創造出各種不同氣氛和方式的性交場面，態度明朗而大方。

但是她對於過度執拗、激情，或是喜歡長時間沉溺於性愛的對象會感到不耐煩。


與她為友

與射手座的她為友

【秘訣】在團體中有利於建立友情

    喜歡熱鬧，最好是與團體一起行動，不妨一起去園遊會。

她的行動：開朗而有活力，擅長運動，是體育時間的明星。但若太過得意，難免會遇到挫折。
她的弱點：只要被撒嬌就無法拒絕。
讚美她的話：真好看、告訴我嘛！
她不愛聽的話：唉！女孩子、安靜點。
送她的禮物：喜歡進口雜貨，外國雜誌、書或CD都可以送給她。
對她的戀愛攻略：一起運動或度假，在遊玩中不知不覺縮短距離。

射手座-用欲擒故縱對付他

他的心

喜歡自由自在、不受拘束的快樂，熱情洋溢一談起戀愛，常常會被愛情沖昏了頭，火熱而奔放的情感流露，憑感覺、直覺行事的射手座喜歡製造一些生活上的驚喜和歡樂，讓對方十分開心，他是個標準跟著感覺走的情人，所以在他四周仍會有新的女友或是和以前的女友藕斷絲連的曖昧事情發生。

偷心絕招
給他自由

愛憑感覺走的情人，雖然十分令人擔心或生氣。但是熱愛隨性生活的他，限制他或管他，一點用都沒有，因為他是屬於悶騷型的，給他自由，給他空間，他反而會乖乖的回來。

別和他辯

射手座的情人，無法忍受一個愛爭辯、愛頂嘴的女人，他喜歡妳和他的意見一致，也就是俗稱『同一國的人』，所以他十分痛恨又笨又愛辯的女孩。

透露有人在追妳

他那潛在的戰鬥精神和作戰策略，一旦愛上你會不顧一切主動熱情的追妳，像追獵物般的用心，全心全意，若知道還有別的對手，他也不會退縮，會更努力的往你懷裡衝。


追愛

射手座追愛

    活潑好動的射手座，喜歡直率的人。你最好擁有廣博的學識，偉大的胸襟與良好的運動神經。如果你喜歡上射手座的人，就請你把多餘的偽裝卸除，他們要的是你真實的一面。另外，對於陽光型的人，他們有一份難以抗拒的執著，所以多微笑會更容易讓他們注意你的存在。

討厭的類型：像蒼蠅般黏人的人

    愛好自由的射手座，對自己與對別人都要求同樣的自由；給他一點空間，他會給你更多的愛情。他們的愛情是很有包容力的，所以你千萬別以為愛他就要無時無刻黏著他，要訓練獨立能力，別給他太多的壓力。

戀愛方式：小別勝於新婚

    非常怕麻煩、討厭負擔的射手座，在愛情上也是如此。多帶他們去旅行，多給他們自由的空間，讓你們的感情維繫得像朋友一般，才能長長久久。小別勝新婚、欲擒故縱，才是最高級的手段。


星座雞尾酒

星座雞尾酒--射手座

杯具：果汁杯（Pilsner，Flute）
調製法：果汁機（blender）
味道：芳香、甜
材料：

１又1/2oz琴酒（Gin）

1/2oz白橙皮酒（TripleSec）

1/2oz檸檬汁

1/2oz糖水

1小球香草冰淇淋

適量冰塊

做法：將所有材料放進果汁機中，打成碎冰後，倒入杯中即可。


音樂療法

射手座音樂療法

    天性樂觀、對人生充滿理想，缺點是不切實際，想得到做不到、眼高手低。音樂療法：多聽節奏緩慢，曲風沈穩的旋律，這種音樂可以讓你增強按部就班計畫的能力。


健康減肥大作戰

射手座減肥妙法

    射手座－游泳訓練班

    射手座的人如果想要減肥成功，就得先設定一個達成目標。比方說：一個月之內要瘦３公斤，或是參加游泳訓練班立志要瘦５公斤。目標越目確，才會成功。反之，如果沒有實際的目標，射手座的你是無法持續下去的。

射手座健康減肥大作戰

你的特性

凡事樂觀豁達，個性爽朗大方、喜歡旅遊往外跑，但常因太過正直誠實，沒有考慮到後果。

適合你的健康之道

行動力十分活躍的射手座，討厭受人差使，自主力強，富有知性的一面，能全心投入工作，但也有享樂的野性面，是個有旺盛研究心又熱情洋溢的星座。

在身材方面，四肢發達是射手座大多人的特性，他們多半也是屬於吃不胖的幸運一族。愛好旅行、運動，對於籃球、網球、羽毛球都有涉獵，舉凡家裡有空間的地方都可以是健身所在，如：在家做仰臥起坐、跳舞

射手座的健身方式是興之所至，旅行應是他們最喜歡的休閒、運動項目之一，而充足的睡眠和休養，應是射手座在平日體力耗過時最佳的休息方式。


情歸何處

女射手座情歸何處
白羊座的他→合適度90%

你們兩人在相遇之初即來電，彼此深深的被對方吸引，全力以赴，認真工作的他，在妳眼裡看來是最有魅力，雙方能留一點空間給對方，不會太黏膩。

金牛座的他→合適度50%

妳是個自由奔放、不拘小節近似開朗的人，而他是個慎重、小心的人，似乎兩人的性格截然不同，若要湊在一起，可真需要下點功夫才行。

雙子座的他→合適度70%

你們兩人的合適度好壞各半他是個口才好的人，妳是個自由奔放的人，彼此能尊重對方的優點，同時也能接受對方的缺點，越交往情感越深。

巨蟹座的他→合適度30%

在他眼裡的妳是個任性、為所欲為的女人，在妳眼裡的他是個情緒起伏大、容易發脾氣的男人，彼此看不順眼對方，誰也不理誰。

獅子座的他→合適度90%

你們兩個人的個性滿相似，皆屬大而化之，不拘小節的人，不會為小事而悶悶不樂、鑽牛角尖重視工作的你們將是工作上的好伴侶，因此多為辦公室戀情。

處女座的他→合適度30%

由於妳是個「散散的人」所以沒有什麼時間概念，約會的時候遲到是司空見慣的事情，這常讓他等得不耐煩而大發脾氣，沒有耐心、包容力的他無法容忍妳。

天秤座的他→合適度70%

外向好動的妳與內向好靜的他可說是互補作用，兩人一搭一唱、一退一進配合的很好，在朋友的眼中你們可說是最佳拍檔。

天蠍座的他→合適度50%

他是個為愛傾注一切的人，如此付出的他當然也會要求得到回報，但是自由奔放的妳總讓他無法掌握住妳，這也使他燃起忌妒心，想盡辦法控制妳，兩人在一起痛苦多於快樂，若有共同目標則另當別論。

射手座的他→合適度90%

你們真是一見如故，好像以經認識了好久一樣的朋友一樣自然而親切，以朋友般的感覺一直交往下去，但如果見面次數多的話，會有疏遠之慮。

摩羯座的他→合適度50%

他是個認真踏時實的現實主義者，對妳這種追求自由、快樂的人生態度有點不敢茍同，如果能多加強溝通的話，在一起的希望還是滿大的。

水瓶座的他→合適度70%

妳你們兩人有一共通的特點就是－－追求自由、討厭受束縛，由於認知相同，互相能給對方一點空間、時間誰也不限制誰，建立一種信賴的關係。

雙魚座的他→合適度30%

你們唯一的共同點都是屬於敏銳、敏感的人，但兩人在一起好的時候很好，吵假的時候也吵得很兇，非常極端而具危險性的一對。


占星術

射手座占星術

陽性、火象星座，守護行星：木星

射手座的眼睛靈活生動而有神，鼻子具有希臘鼻直而長的特徵，唇型優美，下巴較尖，撱圓的臉上五官精緻，頭髮鬈曲濃密，氣質高貴不凡，。思想開明且能兼容並蓄，但有時則不夠圓滑和喜歡渲染誇大，充分表現出極不傳統的射手座性格。

神話由來

射手座呈現的是半人半馬的型態，具有動物和人類雙重面目，是個著名的先知、醫生和學者。他是希臘著名大英雄傑生(Jason)、亞齊里斯(Achilles)和亞尼斯(Aeneas)的撫養者。傳說他是卡羅拉斯(Cronus)和斐萊菈(Philyra)之子,也是宙斯的父親。他是在受驚嚇後，把自己變為馬身，其母斐萊菈受不了兒子半人半馬的怪模樣，便變成了一棵菩提樹。

優點

樂觀、活潑、坦率、自尊心強、多才多藝、有很高的智慧，頗富直覺與鼓舞他人的力量，思想開明、適應力強，有很好的判斷力，有處理緊急事務的才能，擅長哲學思考，富崇高的正義感，非常敏感而聰慧，喜愛自由、誠懇、正直、可靠、慎重。

缺點

個性敏感而有點浮躁，好吹噓、喜誇張、沒有責任感、反覆無常、有不安分的傾向、盲目而過分樂觀、粗心、偏激、行事有些笨拙。

性格

射手座的人崇尚自由，並有幽閉恐懼的傾向，若長久處在相同的環境中會變得相當沮喪。情感上，他害怕一種被束縛的婚姻關係，易受感動，所以很容易被朋友或同事利用。

占星學上射手座的象徵是一半人半馬的形體手執弓箭瞄準目標，實際上也可印證在性格當中。他喜歡一切空間廣闊的戶外活動，特別是騎馬奔馳。此星座的人無論精神上或是實際生活中都有向未知領域探索的傾向，他們認為生命是由一連串的挑戰組合而成。對任何事都充滿好奇心，在成長的過程中，若發現可以狩獵之處必如滿弦之箭瞄準獵物。對射手座人而言，生命過程中的理想和憧憬，比目的更為重要。

射手座年輕時作風莽撞，開車喜歡超速的快感而很少顧及安全問題，有過度追求刺激的傾向，且生性樂觀，甚至有盲目樂觀的傾向，因此射手座從犯錯中受到教訓的次數較其他星座頻繁。年輕時常會有不合傳統的舉止，但年老時，很容易忘記年輕時的莽撞而成為古板的人。雖然他終生不改崇尚個人自由的習性，但總能發揮與生俱有的智慧和潛能，很可能會涉及和哲學有觀的領域。

射手座容易給人喜歡戶外運動勝於智力活動的印象，事實上他們是相當擅長思考的。非常愛好真理及正義，喜歡探討自己所不了解的領域，語言是他們拓展見聞的工具，因而積極拓展多方面的語言能力。常會著眼於自己能力所不及的事物，將之視為簡單易得的目標而全力追求，卻總是在完成一件事情之前就急於從事新的計劃。

射手座的人和雙子座一樣，天生多才多藝，經常從事一種以上的工作。具強烈的野心，有很好的折衝能力，是相當出色的執政人才，非常適於政治生涯。經常從事多方面的腦力活動，故需要大量的運動加以和緩壓力。當他們感到疲倦時，多半是因為單調無聊所致，只要換個工作就能恢復一貫的生氣。必須設法糾正不安分的缺陷，否則在事業或婚姻上難有美滿的結局。

心智表現

射手座的人喜歡自由與戶外活動，心思運轉很快，往往同時將精力分散於多樣事務，而不願集中在單一目標。冒險心旺盛，喜歡交朋友、旅行，討厭受束縛，追求一種自由奔放的人生。雖然不拘小節，但他們運籌帷幄的本領卻高人一等。只要假以適當的栽培和納入正軌，他們在心智上的表現絕對是第高人一等。只要假以適當的栽培和納入正軌，他們在心智上的表現絕對是第一流的！富侵略性、有野心，心智能力及體力都很充沛。遇到困難時，他們最擅長拐個彎，而後以全新的角度找出克服的方法。他們的觀念常會突破傳統的窠臼，予人一新耳目之感。

射手座的人受溫柔、愛及信任的吸引，忠於友誼，婚姻與愛情卻不穩定。喜歡面臨挑戰，具克服一切阻難的能力及決心──找出音響的毛病或發掘詩詞的出處──都是他所樂於克服的困難。一加一為什麼等於二？吸引他的不是答案，而是具有挑釁意味的問號。放輕鬆些，太緊張容易神經崩潰！

愛情

射手座人非常熱情，個性開朗活潑，喜歡緊張刺激，所以太平凡的女人引發不了他的興趣。男性不喜歡較被動的女孩，往往向高難度挑戰，對已死會的女孩最感興趣。較喜歡有健美型的異性，林黛玉型的女孩或仙風道骨的男孩，他(她)是看不上眼的。射手座女子個性浪漫多情，對世界充滿了好奇，沒有戒心，故常因衝動而受到傷害，幸而樂觀的個性使她不致被挫折擊倒，而有再試一次的勇氣，所以有人誤以為她遊戲愛情。喜歡知性活動，所以常會有從友情轉化成愛情的狀況發生，事實上，他們往往也分不太清楚這兩者的區別。他們需要靈活而富有創意的性生活──不拘泥於形式、地點或是時間──可以配合對方，創造出各種不同氣氛和方式的性交場面，此星座的人不僅對伴侶的肉體感興趣，對方也必須具有旗鼓相當的慧黠和智能。雖然渴望肉體上的快樂，但異性朋友中可能有許多柏拉圖式的精神戀愛。他們在情感上，需要有適度的空間來容納他所崇尚的自由，善妒或是佔有慾過強都會使他喪失熱情。如果在婚姻中得不到適度的自由，連帶日常生活也會受到影響──在雙重束縛下，他很可能會有掙脫的意念。

事業

射手座的人通常喜愛動物，因為牠們在情感上不會有需求，正好符合他喜歡自由的天性，所以獸醫、養狗、馴馬均是此星座的專長。對藝術相當有天份，舞台、音樂、文學或藝術都是很適合而能獲利的生涯。

此星座的人即使沒有機會受到較高深的教育，依然具有強烈的求知慾，他們會在失學之後，繼續進修。由於天生喜歡接受挑戰，故在事業上，也需求成就感，為了逃避沉悶和呆板，他總是處於不斷的變動當中。雖然有不少射手座的人終生從事辦公室或工廠裏一成不變的工作，但是他們多半迫於形勢，而非心甘情願。

休閒

富有藝術細胞，可從舞蹈之中得到相當的樂趣。他們喜歡大自然、戶外活動，故而熱中於運動及遙遠冒險的旅行。

父母

挑戰性依舊在此星座的親子關係中扮演重要的角色。樂觀的天性使射手座的父母對子女充滿信心，並能從教育子女中滿足喜歡挑戰的心理。在智慧的層次上，或許會有期待過高的表現，但孩子在他的潛移默化之下，不僅能享受生活情趣，也能適應生活的挑戰。

子女

射手座的孩子較難馴服，他們無法忍受過分嚴格的家教和校規，假如管教過嚴時，就會有嚴重反彈的傾向。女孩子頑皮搗蛋的程度不在男孩之下，相對的亦長於運動和遊戲，並且反應靈敏。


∼愛的秘密在金星∼

金星射手

追求自由、不受拘束，是金星射手的特質，旅行、運動等自由自在的生活，才能打動你的心。能夠給你大量空間和精神自由的人，也是最能吸引你的理想伴侶。

天性樂觀，對愛情卻有極高的要求，需要的是有“內涵”的另一半；因此排斥婚姻的約束性，一方面是為了自由，另方面也是因為難以尋求到能符合你高標要求的理想對象。縱使如此，卻不影響你的博愛觀，有時“剎那便是永恒”的感覺更具有浪漫的吸引力。沒有束縛的愛情是使情感長期維繫的要點，因此好好發揮你誠實、坦白的優點，找個能與你有共識的對象吧，以免造成不必要的傷害。

男子

金星在射手座的男子身邊總是會有許多的人圍繞著，妳若是想要吸引他，妳就衝過這群被他有趣、好玩所吸引的人們。他經常會把友情和愛情給搞混了，所以妳得先知道要和他建立什麼樣的關係，並且用妳頭髮下的腦袋所裝的東西去吸引他，他欣賞智力高的女子。

當然，妳也可以打扮得像個墮落女子的模樣去誘惑他，他會跟妳玩不同的愛情遊戲，一種暗盤式的愛情關係；妳最好別這麼做，因為他會把整件事當做笑話來處理，可以在他眾多朋友面前講的笑話，妳不會喜歡的。

他追尋的愛情關係是一種較快，多樣化的，並且有著心智上的刺激；其中更沒有淚水、嘮叨、威脅，也不能限制他的自由。自由是他在感情上絕對要求的，妳要讓他知道，妳不會用自由綁住他，他也不能用自由套住妳。

他若愛上妳，他很可能會經常開心的將妳丟到半空中，而後忘了要接住妳。他以為妳會像是馬戲團裡的空中飛人一樣，自己在空中打個轉，然後就能安安穩穩的降落，並且還能擺個優美的姿態吧？！不過，妳若是真能辦得到，他會更愛妳的，並且以後沒事時還能經常看妳表演呢！或許有時候，妳會覺得他好像是放著妳自生自滅也無所謂一樣吧！

他對他的愛是抱持著理想主義的，是盲目信任的，但卻常常信任錯誤。他有許多想像力豐富的夢，而他也實際的將這些多彩的夢想鑑定過，然後使這些夢想實現。他是個相當誠實的人，不要懷疑，尤其是他的感情；有時妳甚至會期望他能對他自己的感情說些謊話，不要那麼直接。他對自己誠實，也會如此對妳，他會將他曾經歷過的風流韻事，全都講給妳聽，他甚至還會誠實的告訴妳，他對於你們之間的愛情有什麼樣的期望。

別想要以家族的關係來威脅他，他不會吃這一套，除非他的太陽星座在摩羯座。通常他覺得你們之間的生活不需要這些親戚來攪和，因為他認為那與你們之間毫無關係。他對於家族關係漠不關心，除非他好奇的想要知道。不過他通常不會為此而好奇的。

他會將個人關係建立在較客觀、道德、冷靜、宗教等能接受的社會原則的基礎上，而傳統的道德結構將使他在感情上較有安全感。他會想辦法使妳的信仰及道德觀變成和他一樣，以使你們之間相處的態度能保持一致。因此，他可能會選擇宗教信仰及人生哲學相同的人，作為結婚對象；但這也並不表示，他一定就照著這個模式去進行，因為他不怕嘗試不同的愛情方式。他們有時會排斥婚姻，造成他們有抱持獨身主義的傾向，因為婚姻中的約束性，是最讓他感到不適應和辛苦的主因，他希望能夠保有自己的天性、可以誠實的坦現自己的情感和客觀的反應。不過，就算他抱著獨身主義，生活中的愛情故事卻不見得會中斷。

他是個天真、樂觀的男子，這個男子也許會追尋偶然的關係，但只要妳是他所認定的那名女子，他熱烈的愛情會拼命的向妳燒來；他的愛是如此的溫暖、大方、真誠、率直，所以別介意他太過坦白，這是他的天性。

女子

你不能限制她有事業上的野心，事業與愛情，她分得很清楚，但她不希望你去破壞她對事業上的感情。你應該要給她更多的信心，不要逼他放棄。當她厭倦了事業上的爭鬥後，她也會需要一個真實的男子，試試感情上的生活。

你要信任她，就像她也會信任你一樣，不過千萬別在她面前與別的女子太過親蜜，她的憤怒會燒得你體無完膚。你不需要刻意刺激她，她若愛你，你就會知道。她是個相當可愛的女子，你必須要讓她的靈魂自主，要給她自由，她並不會要求你一定要每天撥電話給她，所以你也別去苛求她。她不同於一般的女子，她的感情及友情應是屬於理想化，並朝著精神上的方向去確定。她是堅強的，她的樂觀往往會使她脫離悲觀情緒；而她也能夠大事化小的將自己心痛的感覺當笑話來看。她內心也許正在哭泣，但她卻不會希望別人知道。

金星在射手座的女子不見得會一直說出你想要聽的事，但是，通常她直接的話實在很傷人。她不會向你說謊，但，你會情願她說謊；尤其是當你很有著男子氣概時，你不會望她影響了你的男性尊嚴。

她有時很令人感到困惑，但她對自己卻會更加困惑；她常會以為友情是愛情，而愛情又當做是友情，她不知道自己的愛情何時會開始燃燒，而戀情來的時候，她又怕會被燒傷。於是她常常會冷冷的玩戀愛遊戲，而無法認真的去接受任何人，她甚至會無法接受自己；使得她甚至可以公然調情，卻並沒有抱著認真的態度面對愛情。因此，她常會被誤解。其實她絕不是在玩愛情遊戲，只是受過太多的傷害罷了，而這也是很多金星射手座會保持獨身的原因。

她是慷慨、忠實、優雅的女子。她在戀愛時，是活潑、快樂，並使雙方的感情生活帶來不少樂趣，她有幽默感、感情豐富，喜歡和成群的人在一塊，所以很容易會發生同時與兩個人談戀情的情況，充沛的活力及熱情，也確實能使她可以周旋在兩者之間。發生這種問題，並不是她刻意要的，她也不會想要欺騙對方，她只是被動的順著這種情勢發展下去而已。

她們會想要找個具有騎士精神的男子成為她的伴侶，而具有戲劇化個性的人也相當吸引她。並且要有與她相同的道德結構與信仰，這些都會使她有安全感。當然，你必須是聰明的，她受不了愚笨、遲鈍的人，她喜歡在心智上能相互對立的伴侶，那會增加不少生活樂趣。


射手星座三區間
11/23 - 11/30
主宰星和個人星都是木星，它影響同情心和道德的傾向。他們有很高的智慧，崇高正義感。商業和個人興趣上都表現出很高的智慧。非常敏感而聰慧，受溫柔、愛及信任的吸引，有著真正的寬懷大度。
12/01 - 12/11
個人行星是火星，它是戰爭的象徵和聖力的中心，主宰積極，冒險，無畏及侵略的向，使它的子民變得野心勃勃，堅強而勇敢。他們一種熊熊烈火般的野心，想在所做的任何事上都成功。具行政才能的人是受火星及木星的影響。
12/12 - 12/21
個人星是太陽，它是白晝的主宰，是太陽系的中心，賦予生命及個人。它代表尊嚴忠心，榮譽及野心。太陽在這方面創造了對變化及追求改革的巨大愛好，並指出一種高貴熱心的天性和領導統治他人的能力。充滿了冒險上進之心和新奇的構想。太陽主宰自尊及個人的野心，它賜予好運。如果試著去克服一些不好的傾向。


射手座花卉小百科

    特性為天生具有貴族氣質，裝扮體面、言行高雅、樂觀活潑，但過度崇尚自由，喜愛刺激、用情不專。代表的星座花為文心蘭、嘉德利亞蘭、長壽花、蝴蝶蘭、荷包花、仙客來、瓜葉菊、天堂鳥花、非洲堇、葉牡丹等。

蝴蝶蘭

花語：幸福飛來。

花之星占：射手座的守護花，執掌保護與幸運，有導致成功的作用。

    台灣蝴蝶蘭開著可愛的小白花，清純討喜，原來只算得上是東部山區裡的純樸村姑，如今經過園藝家們的品種改良，花形變大，花色豐富，已經成為家喻戶曉的名門閨秀，而且還遠渡重洋，揚名國際。蝴蝶蘭好比花卉裡的灰姑娘，一朝飛上枝頭，由毛毛蟲變成美麗的花蝴蝶。

    蝴蝶蘭原來只在春天開花，現在由於栽培技術的改良，利用溫室控制溫度，幾乎一年四季都可以開花。以前蝴蝶蘭是很珍貴的花卉，大家也只在蘭展的時候一親芳澤，如今由於大量生產，已經成為年節時家家戶戶必備的花卉之一了！

    日本人最喜歡用蝴蝶蘭布置婚禮，白紗禮服，純白的蝴蝶蘭，彷若幸福正翩翩地飛到你眼前。

天堂鳥花

花語：愛打扮的男人。

花之星占：射手座的守護花，會授與持有者兼具知性與野性的獨特魅力。

    以鳥為名的花卉種類還真不少，例如白鶴芋、火鶴花、白孔雀等，不過要把他們想像成真正的鳥，恐怕還得有很豐富的想像力，唯獨天堂鳥花，令人一眼就覺得像隻色彩鮮豔的鳥，若是老眼昏花，說不定還會想躡手躡腳的抓個正著呢！

    天堂鳥花的花朵其實是由一大型苞片和幾朵小花所組成的，苞片成綠色，邊緣帶紫和橙色，酷似鳥嘴，花萼橙色，朝上豎立，花瓣鮮藍色，宛如鳥冠上的羽毛。天堂鳥花的色彩豔麗，直可與印尼國寶天堂鳥比美，不過就外型而論的話，還是比較像冠鶴。

    看到天堂鳥花神氣活現的模樣，的確很像扮的漂漂亮亮、昂首闊步趕赴約會的男士。

長壽花

花語：吉祥長壽；點點滴滴的回憶。

花之星占：射手座的守護花，能使你不拘泥於瑣碎小事，具有乾脆爽快的個性。

    長壽花是原產非洲馬達加斯加島的多肉植物，葉片肥厚，植株矮小，在這其貌不揚的拙樸身形上方竟然能開出無數玲瓏可愛的小花，實在是令人稱奇。而且他的花瓣質地厚實，可以維持很長一段時間，不負長壽花的花名。長壽花原來只有紅色，近年來黃、橙、紫紅、粉紅的品種也紛紛上市，熱鬧非凡。

    長壽花不僅花小，種子更是細小的難以想像，根據統計，每一公克有八萬七千五百粒，簡直就像灰塵一樣，拿在手上還得暫時停止呼吸。

    長壽花的拉丁原名是kalanchoe，有人直譯為伽藍菜，伽藍是佛家用語「僧眾所住的佛地」，看來長壽花的確是一種「福壽吉慶」的花卉。

仙客來

花語：靦腆害羞、內向。

花之星占：射手座的守護花，可賦予你在感情與理智間順利掌控的力量。

    仙客來是一種很漂亮的盆栽花卉，葉子和花朵的比例非常勻稱，像個端莊淑麗的貴婦人，所以在歐洲有「盆花女王」的雅號，不過你要知道他早期有個「豬麵包」的綽號，一定會覺得不可思議，據說以前歐洲農人用野生仙客來的球莖來餵豬，因此得名。

    仙客來的花期很長，可以從早冬開到春天。花莖由地下球莖直接抽出，剛伸出來的花苞反捲下垂，宛如靦腆害羞的少女，等花開時，花瓣又反捲朝上，好像兔耳朵一樣的豎起來，所以又有人稱仙客來為「兔子花」或「兔耳花」。

    仙客來這名字係譯自英文Cyclamen，當初翻譯這名字的人頗有神來之筆，非常討喜。家裡擺一盆仙客來，滿室生春，有如仙人來作客。


摩羯&白羊

58% | 魔羯 | VS. | 白羊 | 42%
 | 男 | VS. | 女 | 配對評分：58 分
 | 女 | VS. | 男 | 配對評分：43 分
☆☆☆ | 需努力維持的一對 |  |  | ☆☆☆

解析：

摩羯的您是土象星座，羊兒則是火象星座，這兩個星座的組合，基本上是無甚交集的。
老謀深算，對愛情總謀定而後動的您，愛上衝動又有些莽撞的羊兒了嗎？恐怕十之八九是您抵擋不住勇猛羊兒的凌厲攻勢吧？羊兒全身都散發著活力、自信的氣息，無論您是否覺得他有勇無謀，在初識時都會被羊兒的積極與熱情所挑動。不過，由於兩人的星座個性都很強，照理論來說，要維繫良好的感情，必需付出相當程度的努力∼

注意事項：

摩羯的您可稱萬王之王，絕對稱得上是鬥爭高手，而羊兒卻不是能甘心俯首稱臣的典型；所以當您們從熱情的愛戀與迷惑裡醒來後，大小衝突總是會不斷發生。雖然羊兒的性格火爆，但星座比重較重的您，依然能夠穩占上風；只是羊兒亦不會就此投降，仍然屢敗屢戰，叫得震天價響。
羊兒雖然好玩，看來蠻花心的，但還頗守愛情誠信原則，挺值得信賴。建議摩羯多收斂一些嚴肅的氣息，別老是對他用激將法；不如運用您深思熟慮的態度，摸清楚羊兒孩子氣的性情，自然就能緊緊抓住他的心。當然，有時他擺出挑釁的態度時，您也必須要一笑置之！羊兒通常會被比自己努力又優秀的人才吸引，您正好有此條件，適合著重於精神層面的愛戀，別去要求他的娛樂方式得依著您的喜好。還有件要緊的事是：不要輕啟戰端，因為您倆一有爭執，很少有妥協餘地可言；遇上時，您是較為理性的人，所以您不妨暫時脫離現場，冷靜一下。雖然您與羊兒的分數偏低，但並非全無幸福的可能，心靈溝通得宜對您們絕對有所幫助。


摩羯&金牛

48% | 魔羯 | VS. | 金牛 | 52%
 | 男 | VS. | 女 | 配對評分：94 分
 | 女 | VS. | 男 | 配對評分：98 分
☆☆☆ | 天作之合的一對 |  |  | ☆☆☆

解析：

摩羯與金牛都屬於土象星座，特徵是內向、實際、刻苦又耐勞，您們之間絕不是浪漫的傳奇，而是有著“血濃於水”似的感情，並且細水長流。但首先得突破您與他被動式的愛情防護罩，才能踏出成功的第一步！最可能發生戀情的情況大都始於團體或工作伙伴、朋友、同學或一起參加活動。彼此的性格、思考模式與價值觀都大同小異，只要考慮認真交往後，就會朝著共同目標默默打拚；摩羯與牛兒的戀情多屬愛情長跑式，有的是一種柴米夫妻式的情感，外人看來也許乏味透頂，但個中甜蜜只有您們才懂！

注意事項：

牛兒是個獨佔慾很強的星座，無論他看來多麼溫和，也不見得會將他想要您時刻陪在身邊的需求，直接了當的告訴您；不過他會以行動表示∼黏得很緊。摩羯需要的是尊敬，就算您一時被嬈嬌或英俊的異性所迷惑，但最後選擇的還是能支持您的工作，又顧家愛家，屬於慈母、慈父型的另一半；而牛兒正是這種類型，而且他們多半都很“堅固耐用”。^_^
您只要養成讓他知道您行蹤的習慣，讓他曉得您平安無事，牛兒就不會疑神疑鬼，像FBI似的盯著您了；只要讓他信任您，他會成為最佳後援，讓您無後顧之憂。牛兒是個相當固執的星座，對不同意見，不見得會激烈反駁，卻仍會照著自己心意做；而您也不是很隨和的人，客觀並非您的美德之一。所以，不管您與牛兒多麼心意相通，還是要維持良好的溝通模式，即使表面上您主控著發言權，說話較大聲、指揮得很用力；牛兒不會光是悶著頭跟隨您，等熬到不能忍受時∼他照樣還是依著自己的意思做！


摩羯&雙子

40% | 魔羯 | VS. | 雙子 | 60%
 | 男 | VS. | 女 | 配對評分：64 分
 | 女 | VS. | 男 | 配對評分：70 分
☆☆☆ | 還不錯需努力的一對 |  |  | ☆☆☆

解析：

土象星座的您和風象星座的雙子，一陰一陽，本就是兩個不同的極端，況且還是距離最遠的頂點。但有貓一般好奇心的雙子，即使認為您像外星人一樣怪，也還是會想撩撥您一下；更何況，他們通常對愛情的態度是“不在乎天長地久，只要求曾經擁有”。而您對於愛情的看法不同，反而會對那種為戀愛而戀愛的人，感到痛心疾首；只是∼您依然會忍不住被雙子舌燦蓮花的口才與旺盛活動力所吸引。
雙子向來是以不穩定為穩定狀態的星座，這是他們活躍的本錢；碰上相信自己的看法才是最正確的摩羯，恐怕只有“見風轉舵”囉！

注意事項：

因基本上的極端差異，摩羯的您想與雙子天長地久，除了巴望奇蹟之外，當然還是得靠自己；您必須懂得以退為進的謀略，別以為自己想的都是對的，就是老大。其實碰上雙重個性的小雙子，您經常是目眩情迷，儘管理智上不能接受他們虎頭蛇尾、對人對事沒定性和長遠打算，卻依然不能抗拒雙子的聰穎活潑。您與其在後面追得流鼻血，不如用智取來得輕鬆，反正，摩羯又不是有勇無謀之輩；只是要切記：在雙子座刺探您的招式未用完之前，示要有反應，吊吊他的胃口會挺有用的。
另外，即使您十分鍾情雙子座的對象，請不要“喜形於色”，但也不是要您擺著摩羯特有的嚴肅老K臉。順其自然的與他交往，視他起伏的情緒為當然，可是別因雙子帶來的不安而影響您的心情；您最好認命的接受雙子有時判若兩人、或前後不一的表現。這或許會令重視人情義理的摩羯難以忍受，但您若能將它視為“識時務者為俊傑”的話，也就沒那麼痛苦了！


摩羯&巨蟹

50% | 魔羯 | VS. | 巨蟹 | 50%
 | 男 | VS. | 女 | 配對評分：82 分
 | 女 | VS. | 男 | 配對評分：80 分
☆☆☆ | 還不錯的一對 |  |  | ☆☆☆

解析：

雖然說土象星座和水象星座都是陰性星座，理論上應是能相親相愛的一對組合，但是摩羯座和巨蟹座卻是呈一百八十度對立的排列；由於是同質性星座，所以兩星座的差異會蠻極端，不是大好就是大壞。而您倆卻又互具吸引力，且還頗有緣份，蠻宿命的！
摩羯會因蟹子認真的態度及善體人意的親加力打動；也會被蟹子陰晴不定和極度無安全感的脾氣打敗。其實蟹子愛摩羯的堅韌穩定與如父兄般的照顧，卻同樣會受不了摩羯的“面無表情”；蟹子看不出您心裡在想什麼，又怎麼可能會安心呢？

注意事項：

的確，冷靜甚至冷酷的您，在情感上能左右蟹子的情緒，您可能尚未發現此種超能力；只認為是多愁善感、歇斯底里的蟹子有毛病。事實上，他確實是滿敏感的，但有百分之七十是因為期待您的反應；除了希望得到您的肯定之外，還想要知道您在想什麼，才好調整自己來配合您。這都是因為蟹子跟您一樣有強烈的責任感與自我要求，及傳統的家庭觀念；白話一點就是蟹子在乎您啦！
所以，您與蟹子相處，要善用截長補短的概念，得以更成熟穩重的態度與他相處，您忠實與可信賴的特質，已讓蟹子有相當程度的安心，差的就只是溫言軟語和體貼；要知道，堅貞的愛情還是需要甜言蜜語來調劑的，不要放不下身段，尤其是在他情緒不穩的時候。否則，蟹子的爆發力是挺強的，翻臉的速度也不會比翻書慢多少。


摩羯&獅子

60% | 魔羯 | VS. | 獅子 | 40%
 | 男 | VS. | 女 | 配對評分：76 分
 | 女 | VS. | 男 | 配對評分：59 分
☆☆☆ | 需努力維持的一對 |  |  | ☆☆☆

解析：

摩羯是土象星座之王，也因為有謀略，能沈得住氣而堪稱萬王之王；與火象星座之王的獅子座，天生是王不見王的局面。兩星一靜一動，都有強烈的企圖心，個性皆很強，更要命的是兩個星座的想法都很極端。一步一腳印的摩羯，不僅看不慣作風海派、好大喜功、天生強人架勢的獅子；甚至對他們明朗天真的性格也很感冒。同樣，獅子也會看您不順眼，認為您的沈著是心機深沈，謹慎應對是小里小氣的不稱頭。
其實，獅子的樂觀大方對於不擅社交、生活嚴肅的您，應該是頗具魅力；尤其對愛情，獅子座的人絕不會吝嗇投入時間與金錢，嘗試去瞭解他的好處，會讓您感到幸福才是！

注意事項：

兩人想要長久相處，律人律己的您得先學會稱讚，並不需要說假話，只要學著表達情感，給獅子喜愛的掌聲，他會快樂的為您做每一件事。雖然有時他難免會有得意忘形的時候，但他仍舊是講理的；況且他的喜怒哀樂全寫在臉上，不需要猜測，只要您不用說教的口吻教導他，他通常也會懂得從善如流的欣然接受“建議”。奉勸您放鬆一點，不要太嚴肅，何必一定要把世界扛在肩上呢？只有兩個人相互依靠不是更好！
獅子的個性寬容，雖然大而化之，只要您不滅他威風，不要什麼都埋在心裡，有時就算與他明吵，場面再火爆，以您冷靜的個性，也不致於會太難看；說真的，把話說開了反而對兩人都好。要曉得：獅子的霸氣外表下，有著害怕孤獨的心，經常受了傷也還是笑嘻嘻的說很好！所以只要您願意包容、遷讓，您們倆人還是可以開低走高的。


摩羯&處女

52% | 魔羯 | VS. | 處女 | 48%
 | 男 | VS. | 女 | 配對評分：96 分
 | 女 | VS. | 男 | 配對評分：92 分
☆☆☆ | 天生的一對 |  |  | ☆☆☆

解析：

同是土象星座，走實際路線的摩羯與處女，無論性格、思想都有很多共通點；兩人的磁場一開始就接得上，純真（至少在感情上）的您馬上會被處女體貼有禮的舉止吸引。雖然您們倆都不是大聲談愛型，卻像有默契般地能先友後婚，通常能同心協力地向共組家庭的方向努力，會是一對幸福美滿的組合。
但首先您必須得懂得安定處女座的神經，讓他不要緊緊張張，認為做好一件事就得要盯緊每個環節而搞得神經兮兮。不然，您已被他“雜唸”到快抓狂，又不巧真的不甚完美，還得聽他說：您看，我早知道...我早說過等等的話，會讓您更受不了的！

注意事項：

處女的人天生很“固力”，具有服務性格，他一定想幫您打理大小事務；從食衣住行育樂，到您交的是損友還是益友，都在他的管轄範圍中。尤其對自己的要求也很嚴謹，對於穩重務實的您來說，應該挺符合您心目中的要求。但為了避免您在熱戀過後，會嫌他煩，您應該要告訴他，您對任何事都胸有成竹，而請他幫您注意哪一類的事或哪一部分就好；這樣在事前先溝通好，可以免除後面的不少麻煩喔！^_^
由於您們都不是善於表現情感的類型，所以不要期望有什麼轟轟烈烈的戀情；基本上，您們注重本質與穩定的幸福感，不喜歡華而不實的事物，即使是同吃一碗麵，也會讓您們覺得很幸福的。因此，和處女座交往儘量展現真實的一面，誠實面對的感覺最好。


摩羯&天秤

42% | 魔羯 | VS. | 天秤 | 58%
 | 男 | VS. | 女 | 配對評分：47 分
 | 女 | VS. | 男 | 配對評分：50 分
☆☆☆ | 前景不太樂觀的一對 |  |  | ☆☆☆

解析：

摩羯所代表的土象和天秤所代表的風象，在星象組合上，土需要風帶動，風卻不需要土；而土也是在地震等外來強力時，才會移動。
基本上，風與土真是不怎麼協調，因此這種組合只是普通，不算及格也不太糟的一對。一見秤子，摩羯很可能就受到他優雅的態度和風采所迷惑；只是秤子卻不一定能識得摩羯的內在美，甚至會覺得您那一副救國救民似的模樣難以親近。像這樣的一對組合想拉在一起，確實挺傷神的！

注意事項：

務實的您恐怕很難理解，為何和善得體的秤子會如此過日子？他們好像永遠在享受人生一般，人緣很好，卻有著調情聖手的味道，分不清是真情或是遊戲。在思考邏輯的溝通上，兩人的交點好像集中在感官的刺激上。您們在許多地方確實差異頗大，談戀愛還挺合適，可為彼此留下美好的回憶，要想牽手一輩子，首先就要面對、認清您們的不同。
試著去欣賞∼秤子的人生就是遊戲的哲學。不要勉強或期待他守著您，守著一份情感。即使他已經愛上您，也無法放棄自己的生活方式；就算可以暫時放棄，也總會撐不住而死灰復燃的。您不妨放開心去享受秤子的創意，他具有許多您欠缺的才能；不要認為他做人不誠懇，秤子只是害怕有壓力，不喜歡人家對他太好也不愛人家對他冷淡，平衡是最重要的標準。您需要有個觀念：不是一交往就得愛得死去活來，非君不嫁、非卿不娶，也不是只要交往就得要走入結婚禮堂。您若能抱著這樣的想法，和秤子應該會有明天的！


摩羯&天蠍

44% | 魔羯 | VS. | 天蠍 | 56%
 | 男 | VS. | 女 | 配對評分：76 分
 | 女 | VS. | 男 | 配對評分：85 分
☆☆☆ | 蠻不錯的一對 |  |  | ☆☆☆

解析：

十二星座也有四大天王，分別是土象的萬王之王--摩羯、火象的地王--獅子，與白羊座的--孩子王、水象的陰王--天蠍。這四大天王相遇時，難免火氣都大一些；不過其中摩羯與蠍子的速配程度，遠遠超過其它兩大天王的組合。
您們倆的共通點是都很專情、有企圖心、個性絕非軟弱無能型，且較為內斂；尤其習慣把事情悶藏在心底，蠍子更是特別厲害，因為他表面上可能平和得像一點兒事都沒發生的樣子！是合則兩利，分則兩害的組合喲！

注意事項：

對您來說，蠍子確有種獨特的魅力，也許不見得浪漫，但很有安全感。不過，在剛開始與蠍子接觸時，不一定馬上有印象，更別妄想有觸電感；要有機會真正交談之後，才會有越來越親切的感受。您們也有可能都屬於“沈默是金”型，不喜歡東拉西扯，可是仍能對彼此敞開心胸。只要您不要太自以為是，或固執得不肯認錯，自然能按步就班的交往。不然您鬧彆扭，蠍子會更彆扭，扭來扭去到最後，只有說拜拜囉！
您倆均不是呼朋引伴型的開朗型人物，並且為了達成目標，會放很多心力在工作及理想上，再加上又不是愛說話型的，就更要注意兩人的心意是否能夠相通，最好多找機會培養感情及心靈的交流。如果您們已成立家庭，恐怕更是每天忙得沒停；而您們又不是時有閒情逸致，肯花錢、費心思去營造氣氛∼所以若是能在每天下班後或睡前留一點時間，靜靜的交換彼此的心情，感情會更親密的！
記住：要儘量用溫柔的態度和蠍子相處，他們可是吃軟不吃硬的！


摩羯&射手

54% | 魔羯 | VS. | 射手 | 46%
 | 男 | VS. | 女 | 配對評分：75 分
 | 女 | VS. | 男 | 配對評分：64 分
☆☆☆ | 還不錯的一對 |  |  | ☆☆☆

解析：

摩羯和射手是相鄰的兩個星座，雖因星座的象性不同，應該是兩種極端，但由於有相當的“地緣”關係，可以讓您們在距離中仍有根紅線，只要有機會就可能牽動情愫。
其實別看外表像八竿子也打不到一塊兒，摩羯與射手在神話中本就同是半人半獸的“動物”，都有潛在的獸性，企圖心都很強。不同的是射手多為樂觀自由，您就比較苦命∼悲情務實，又任重而道遠！有理想又有抱負的您，也許總是想善誘射手去修正他的生活態度，卻被他理直氣壯的無辜樣弄得沒轍？要曉得射手對摩羯來說位於強勢，還是別想改變他吧！

注意事項：

射手常常外在喜歡四處走，內在則想東想西，難以定性。大部分射手因為開朗、說話直，而會被誤認很“三八”，其實他們只是因為很忠於自己的性格，又熱情的緣故。他一旦決定了目標，就像射出去的箭一樣，不知回頭；步調與摩羯的您不同，卻還是可以走得通，只要您用鼓勵、支持的態度，並且善用計謀去配合他，會很有幫助的。您也許只會為一個目標努力，射手就不一定，他的目標很多，且會隨著年齡與環境而變化；可惜的是好奇心強烈，耐心卻不大夠。這是您可以給他很大幫助的地方。
您不一定要接受射手的隨性，但可以學習欠缺的行動力；切記：不要因為射手從不停止的戀情而日漸喪失信心。當您決定和他交往前，就該知道他的魅力，既然如此，又何必因此影響感情呢！應該多花心思培養共同的興趣，跟著射手向外開拓視野，日子可以過得很有趣喔！


摩羯&摩羯

50% | 魔羯 | VS. | 魔羯 | 50%
 | 男 | VS. | 女 | 配對評分：88 分
 | 女 | VS. | 男 | 配對評分：88 分
☆☆☆ | 非常理想的一對 |  |  | ☆☆☆

解析：

摩羯的人內向、保護自己的情緒不隨便外洩，企圖心強，做事很少會好高騖遠，也很固執。兩個同樣性格的人碰在一塊，看起來好像滿難搞定，其實不然，別的相同星座可能會，但您倆卻神奇的能互相給予緊密、踏實的安全感；初見面便可對人生目標、生活態度有不需討論就能相知的感動。不過，您們要進入交往階段時，就不一定能不費力，因為摩羯缺乏些浪漫情調的因子，您可能會抗議：我們也有去喝咖啡、散步、吃燭光晚餐呀！但說老實話：您真覺得有情調、有氣氛了嗎？其實，情調是種很曖昧的玩意，就是一種感覺，一點無所事事，可是您無論做什麼總會有個目的，難以隨性，這麼一來∼∼浪漫的情調自然就難以湧現啦！

注意事項：

摩羯不擅於表達情感，即使面對親人也不會輕易示弱；而告訴對方愛他，也是示弱的一種。因此兩個摩羯相遇，有的可憑默契慢慢走成一對，有的則相互在對方的背影守候，最後可能就錯失良機。所以，您若是正欣賞一位摩羯，兩人談得來，也互相關心，卻一直沒開始，無法進一步交往；奉勸您可能要設計一些肥皂劇裡的場景，製造機會讓您們倆有所突破，可以在很自然的情況下牽牽小手；但首先您一定得搞清楚狀況，免得被當成色狼或浪女了。
踏出朋友的範疇後，您倆就可以穩定交往，彼此的體貼耐性都會是超人一等，溫厚可靠的感覺，能讓您們倆心手相連。不過，千萬不要得意忘形，您們都固執又愛嫉妒，要求與鬥爭性又強，所以很容易出現自以為是為對方好而擅作主張的情形，處理得不好就會變成獨木橋上的黑羊與白羊。要試著建立良好的溝通方式，把話與目的坦白說出來；因為您倆都瞭解，即使對方是為自己好，但沒有順著自己心意來，不僅是白搭還會感到厭煩。


摩羯&水瓶

46% | 魔羯 | VS. | 水瓶 | 54%
 | 男 | VS. | 女 | 配對評分：68 分
 | 女 | VS. | 男 | 配對評分：74 分
☆☆☆ | 還不錯的一對 |  |  | ☆☆☆

解析：

土象星座遇上風象星座，通常他覺得無趣，您則覺得無力，不容易組合成功。幸好，摩羯與瓶子位置相鄰，自然有些親切感。不過，對人生目標確定、做事穩重的摩羯，總認為理想派的瓶子一心想打破傳統，實在是太烏托邦；雖然想法高妙，令您崇拜眩目，可是您又清楚他的想法不太踏實。在瓶子來說，像您這款“用力”愛他，實在讓他不知如何是好。他是如此的博愛，對每個人都一律平等的友好，要怎麼給您“相同”的回報呢？這種“平等”的態度，絕對會是讓您非常非常嫉妒的一點！

注意事項：

摩羯的您，一遇上知性聰明的人就抵擋不住，所以瓶子豐富的知識，中性清新又幽默的性格與冷靜的處事態度，很能挑動您的心弦，相處起來會相當愉快。可是，您是個標準的實踐主義者，瓶子這些吸引您的特質，一半來自他平時對興趣的投資，時間與金錢一樣也不少，您看在眼裡，覺得他實在既不經濟又無所事事，尤其他所做的事，最後大概有百分之八十會沒“結果”；做朋友還好，若是情人、夫妻實在蠻辛苦的！
您若真受他的特質所吸引，必須要克制自己想教育他邁入現實化的慾望，您還是可以用長輩的姿態去疼愛他，卻不要用老早過氣的高壓命命方式。其實大膽作夢的瓶子所“幻想”的事，並不是絕無可能達成，他缺的是像您這般英明睿智的後援支持。別急著去指責、嘮叨他，試著幫他實踐才有建設性嘛！切記：再怎麼用力愛他，嘔心瀝血，也比不上用心和他一起經營志趣來得有用。


摩羯&雙魚

48% | 魔羯 | VS. | 雙魚 | 52%
 | 男 | VS. | 女 | 配對評分：82 分
 | 女 | VS. | 男 | 配對評分：78 分
☆☆☆ | 蠻不錯的一對 |  |  | ☆☆☆

解析：

雙魚在十二星座裡是個十分誘人的星座，他們天生體貼、溫柔又細膩的特性，使人很容易就產生好感。摩羯對這類異性，通常會很中意；事實上，摩羯和魚兒都屬陰性星座，在星座個性上一強一弱、比重上又一弱一強，搭檔起來挺速配的。
摩羯較重視實際利益，像老牛似的腳踏實地，一步一腳印；而魚兒卻時刻陶醉在幻想之中，十足屬於嫩草型。按理說兩人不怎麼搭軋，可是您們這組可比作“老牛吃嫩草”的類型，卻正巧是愛與被愛、互補有加的組合，尤其是男摩羯對女魚，更是相輔相成的令人艷羨！

注意事項：

摩羯的您總是很早即確定目標，努力向前，有時嚴肅刻板到會壓得旁人喘不過氣；魚兒的浪漫溫情和犧牲無我的精神，正是摩羯所欠缺及需要的，自然會比其他愛慕者更珍惜魚兒，而您本身穩定的個性也可使魚兒有安全感。不過，縱然愛情令人發昏，您還是該清楚魚兒愛作夢的本性，有時會讓您吃不消，與其對那些不切實際的夢想嗤之以鼻，不如給他實際的支持與提醒；通常對神勇無比、青年才俊、能幹賢慧的摩羯座來說，雖不一定是易如反掌，倒也有可能手到擒來。
魚兒可以事事以您為中心，使您的虛榮心完全得到滿足；不過，對他們的優柔寡斷，和三分鐘熱度，摩羯也該有心理準備。他們的能力不低，也能承受您給予的壓力，可是自己的意志力卻不如您；您必須記住：不要以您“不正常”的忍耐程度去衡量魚兒。另外，魚兒因誠實面對自己的感情，常會順性發展，結果很可能造成容易墜入情網或戀情不斷，這一點得靠摩羯以堅定的情感來穩固彼此的愛情，才有未來喲！


魔羯座目錄

魔 羯 座 Capricornus ﹙12月22日至1月20日﹚回首頁
☆魔羯座簡介 | ☆魔羯座的男性宣言 | ☆玩樂購物旅遊
☆魔羯座的特質 | ☆配對排行榜 | ☆裝扮衣著珠寶
☆魔羯座的秘密檔案 | ☆魔羯座男子之愛 | ☆音樂情歌電影
☆魔羯座的剋星 | ☆男魔羯座情歸何處 | ☆健康秘訣
☆魔羯座的藝術家 | ☆透析妳的他系列 | ☆魔羯座減肥妙法
☆魔羯座的個性 | ☆魔羯男孩喜歡的女孩類型 | ☆魔羯座音樂療法
☆魔羯座正義感指數 | ☆解析魔羯座男人 | ☆魔羯座雞尾酒
☆魔羯座個性隨身包 | ☆魔羯座的女性宣言 | ☆魔羯座的人際關係
☆魔羯座超猛厚黑學 | ☆魔羯座女子之愛 | ☆魔羯座同事
☆魔羯座的黑暗面 | ☆如何勾引魔羯座女子 | ☆魔羯座的星座知己
☆魔羯座的八卦 | ☆透視你的她系列 | ☆魔羯座的校園雜談
☆魔羯座神話篇 | ☆魔羯女子V.S.十二種男人 | ☆A型魔羯座
☆魔羯座的守護神 | ☆魔羯座女子概括篇 | ☆B型魔羯座
☆魔羯座星座占卜 | ☆魔羯座女子透視篇 | ☆O型魔羯座
☆魔羯座占星術 | ☆魔羯座女子絕招篇 | ☆AB型魔羯座
☆魔羯座的優缺點 | ☆魔羯座的愛情宣言 | ☆金星的魔羯座
☆魔羯座的幸運手冊 | ☆魔羯座的獵物 | ☆木星的魔羯座
☆迎考衝刺必勝術 | ☆魔羯座追愛 | ☆水星的魔羯座
☆魔羯座 EQ 指數 | ☆與魔羯座為友 | ☆火星的魔羯座
☆魔羯座的心靈思考 | ☆魔羯座的戀愛觀 | ☆土星的魔羯座
☆適合您的工作 | ☆魔羯座的愛情觀 | ☆魔羯座星座互動
☆魔羯座名人排行榜 | ☆魔羯座愛情評價 | ☆與男星座之合適度
☆給您的建議 | ☆魔羯座網路愛情 | ☆與女星座之合適度
☆魔羯座生日解析 | ☆魔羯座的性愛婚姻 | ☆魔羯座VS白羊座
☆太陽的魔羯座 | ☆婚後的魔羯座 | ☆魔羯座VS金牛座
☆月亮的魔羯座 | ☆魔羯座婚外情 | ☆魔羯座VS雙子座
☆月亮的魔羯生氣時 | ☆魔羯座婚禮特色 | ☆魔羯座VS巨蟹座
☆月亮的心靈補帖 | ☆枕邊性事--魔羯座 | ☆魔羯座VS獅子座
☆如何發展生命潛能 | ☆魔羯座老婆 | ☆魔羯座VS處女座
☆上昇的魔羯座 | ☆魔羯座老公 | ☆魔羯座VS天秤座
☆魔羯座上昇星座表 | ☆魔羯座的理想伴侶 | ☆魔羯座VS天蠍座
☆向上昇星座拉攏投誠 | ☆魔羯座的求愛秘訣 | ☆魔羯座VS射手座
☆從上昇星座看性態度 | ☆魔羯座的情人禮物 | ☆魔羯座VS魔羯座
☆愛的秘密在金星 | ☆情人花語香息 | ☆魔羯座VS水瓶座
☆魔羯座三區間 | ☆花卉小百科 | ☆魔羯座VS雙魚座


白羊座的由來

星座簡介－－摩羯座

    在眾神宴會上吹著牧笛的牧神巴恩，因突然間出現了怪物第風，於是趕快變身為動物而躍入河中，但因為過度慌張地逃跑，因此變成半帶山羊跑狀和半泳的魚狀。

    摩羯座是九月下旬黃昏時刻，在南方天空中可看見的星座。其狀為大的反三角形，右端兩顆星為山羊的角，左端即魚尾。太陽將通過這星座的 12/22 到 1/20 日間，即是冬至季節，是夜間最長之時。凡出生於寒冷時的摩羯座人是具有光明凡力和長期研究心。

摩羯座的守護星

    摩羯座的守護星為土星。其忍耐和磨練的表現使摩羯座人決定目標，而追求至最後成功為止，不管多麼因難都會不斷努力，確實推展以突破困境而後已，也是將在專技方面發揮才能的人。

送給摩羯座的禮物

    利用正統的物品來表現羅曼蒂克氣氛者最好。如錢包、日記簿、傘、文具等簡樸而溫馨，或在自作的詞歌上加插亦可。

摩羯座的幸運花是罌粟。

摩羯座的徽誌

    這是以一筆描成山羊狀的圖案，其左半為頭部右半為尾部，這形態看似細瘦身材，但卻可輕易攀登絕壁，並具有激烈熱情的耐心和追求心。山羊座人心地善良，而特別珍惜小幸福，是守規的正義派人物，而且喜歡跟志同道合的人淺酌、暢談，是值得交朋友的對象。

☆☆☆摩羯座的由來☆☆☆

野山之神潘恩以牧神身份成為牧羊人的守護神，其外表是上半身為人，下半身為山羊，因此不是很出色。但卻是充滿朝氣活力，最愛唱歌和跳舞。有一天他在河畔巧遇仙子裘林克絲，一見鍾情下欲跟蹤時，裘林克絲乃驚慌而逃。潘恩窮追不捨，被追的裘林克絲乃向神禱告，突然消失蹤影，只見一隻蘆葦在風中搖曳。失望的潘恩就摘下蘆葦製成笛子，吹奏思念之歌。有天在河邊設宴的眾神正聆聽潘嗯吹奏時，突然怪物傑凡出現，眾神馬上化身為各種動物逃王。慌忙的潘恩也化成魚跳至水中，但只有下半身是魚形，又是奇怪的模樣。


白羊座的特性

摩 羯 座 的 特 性

就像是隻走在高山絕壁的山羊一樣穩健踏實，會小心翼翼渡過困厄的處境。通常都很健壯，有過人的耐力、意志堅決、有時間觀念、有責任感、重視權威和名聲，對領導統御很有一套，自成一格，另外組織能力也不錯。和其他土象星座一樣，是屬於較內向，略帶憂鬱、內省、孤獨、保守、懷舊、消極、沒有安全感，也欠缺幽默感，常會裝出高高在上或是嚴厲的姿態，以掩飾自己內在的脆弱。

通常他們也絕少是天才型，但是卻心懷大志，經過重重的歷鍊，到中年期才會漸漸擁有聲名和成功。一方面是因為他們有安定的向上心和堅強的毅力，加上擅長知識和經驗的累積，如此才一點一滴的達成目標的。

雖然有時為了這成功的目標，也會用一些殘忍無情的策略，但摩羯座還算是有正義感的。他們擅於外交、好動、活力充沛、目標確定；重視現實利益及物質保障，具有宗教或神秘學上的理解能力及人文科學的邏輯概念，是屬於大器晚成的類型。

追求高難度的理想

魔羯座的人總是理性地知道自己在做什麼。他不太容許自己盲目追隨二流理想。厭自己的點子與別人雷同，不幸雷同，他一定發誓要在同一個點子上奱出無人能及的花招，尋出獨一無二的看法。他不是那麼想做「第一名」，他只是受不了有人跑在他前面（他看得到的前面）。

追求高難度的理想，使得魔羯座人充滿鬥志，認為人生是有意義的。他可能為此而搞得頭破血流、妻離子散，卻也絕不放棄。這世界上，除了處女座，就屬魔羯座最潔身自愛，他們都是從幼年期便立志做第一流人物。

魔羯座的人喜歡控制全局，善於獨力實現自己心中的夢想。那麼，掌握權力，是魔羯者無法成為一個超級領袖的障礙點。他確實很有領袖的實力與氣量，可惜，他又很懶得去處理萬機，尤其討厭周旋在權力鬥爭中。因此，掛冠求去，是很快的事。樣力若不是為了追求理想，不要也罷。
是一個很不容易瘋狂的人

當魔羯座為理想敵身時，你會覺得他瘋狂；當他愛上一個看起來不像是他會愛的人，你也會說他瘋了。但實際，魔羯座是一個很不容易瘋狂的人。通常他只做有把握的事，沒有十成勝算，也要有八成才肯放手一搏。他不過是常把一件事做得很瘋狂的樣子罷了。

他不好賭，必也小賭。如果你看他在賭的，那你最好閃遠一點，因為他可能是百分之百的贏家。要不然你得小心，萬一他輸了，也會搞得兩敗俱傷。

一般來說，魔羯座待人處事是溫和而距離的。他不會蓄意傷人，也不會讓你有機會抓到他的把柄。他在群體中，顯得焦躁、緊張，常以退為進。他不喜歡等待，尤其是超過他預料中的那種等待。然而，無法計算時限的等待，卻反而能使他另眼相看。

愛情的臉，長得一清二楚

魔羯座的人愛上你的時，一定是顯得果敢無比的。在他眼中，愛情的臉，長得一清二楚，有什麼好猶豫的呢！你大可享受他那種馬力十足的求愛速度。不要拖延他，他在興頭上，他自認是玩真的，拖延他會使他突然覺得一切都是假的。在進度表上完成的事，倍添價值，一方面表示他的預估沒錯，一方面則可確定他沒有浪費時間。魔羯座的人從不做無謂的浪費。而且喜歡預測成功。

他追求愛情的時候，愛情對他是最重要的，事業或理想都會不值得提。但是，當他正全力為事業衝刺時，他也會對愛情和所謂的理想感到乏味。當然啦，一旦他鎖定目標，追求一個理想時，愛情與事業皆可拋。
在自嘲的範圍之外久缺幽默感

魔羯座的人在他所認定的溫暖氣氛中，會流露出他脆弱的情緒，極需別人的認同。他心情好的時候，許多人事都變得那麼無可無不可，都被他寬容、擔待了。心情惡劣時，許多原則就又被端了出來。有時真叫人無所適從。當然，在這方面，女性魔羯座比男性魔羯座要明顯得多了。魔羯座的人不容易放鬆神經，但他們也會以自嘲的方式來疏解自己的情緒。事實上，在自嘲的範圍之外，魔羯座的人是很不能接受別人開他玩笑的。他們久缺幽默感。或者說，他們無法隨時隨地運用幽默感來潤滑人際關係。他們常毫不禁諱地表露出「我很在乎」的樣子，即使也常迅速地裝出「我才不在乎哩」，仍全在別人眼中了。這也可以說他們很「真」。不好的說法，當他們一假的時候，一眼就會被看穿。


白羊座的個性

摩 羯 座 個 性

是一個有計劃的人在一定時間可以預定可達到什麼目標
較不憑感覺做事，而是實際去力行事情
喜歡社會地位，在社會高階層常可發現，但他的人生觀是從基層做起，結交朋友亦如此
脾氣古怪，做事較執著，少受左右，喜歡一人做事，且做事慢工出細活
不喜歡管別人的隱私，做事光明正大竭力樂於助人

你（妳）深思謹慎，冷靜而準確的判斷力，予人沈穩而嚴肅的印象。你（妳）有強烈的責任感和企圖心，時時鞭策自己努力實現理想。但是，你（妳）凡事都太過認真，乃至拘泥，而顯得過於剛強，冥頑不靈。嚴謹刻板，穩重老成的星座。雖然他們一向給人呆板的印象，但是呆板的人普遍說來不太耍花樣；不管是在事業或愛情上，他們也都以這份特殊氣質獲勝！


白羊座神話篇

摩羯座的神話

在一個眾神齊會的大宴中

角笛名手和豎琴名手正專心的演奏

突然轟天地裂的聲音發出

恐怖的怪物出現了

眾神一哄而散

角笛名手因太專注於演奏

逃晚了一步只好變成魚往河中咷

卻因過於心慌而未能變完全

因而終身變成半羊半魚的摩羯了．．．

牧神潘恩是眾神傳信天使漢密斯的兒子，他的相貌非常奇特，有著山羊角、蹄及鬍子，卻沒有腳，幾乎是半隻動物；儘管如此，他卻是個非常優秀的音樂家。

潘恩愛上了女神希林克絲，但她卻因為嫌惡潘恩的外貌而躲避著他；希林克絲將自己化身成為一束蘆荻，而潘恩卻用這蘆荻做成了一支笛子。隨著潘恩所經過的山林原野，處處均散播著優美的笛聲；眾女神們也常被她的音樂所吸引，圍繞在旁邊聆聽。

由於潘恩能帶給眾神歡樂，所以他常受被邀請到宴會中助興。有一次他應邀參加並為眾神們吹奏時，因為特別的賣力，使得美妙的笛聲在天地間迴盪不已；沒想到這笛聲卻驚動了宙斯的死對頭－－大怪物提風。

提風橫衝直撞的闖入宴會，所到之處一片狼藉，眾神們紛紛走避；潘恩在慌忙中也化作魚跳入尼羅河中，不料因為太過緊張的關係，只有下半身變成魚尾，而上半身仍舊還是隻山羊的模樣。

這便是摩羯座神話的由來。


白羊座的守護神

摩羯座→→孤獨的愛

土性星座，忍耐、抑制的土星為其守護星。努力而踏實，一步一步地慢慢來穩紮穩打，任何事都講求公平合理，嚴以律己也嚴以待人。

牧神潘恩是一位頭上長著兩隻山羊角，下巴一撮山羊鬍鬚的優秀音樂家。在一次宴會上，潘恩正在吹笛子時，忽然出現一隻大怪物迪風，眾神紛紛躲避。此時潘恩也化身為一條魚跳入河中，但因太過慌張，所以只有下半身變成魚，而上半身仍是羊。山羊座的女性責任感強，但孤獨不擅交際，所以常常獨來獨往。

守護星是土星

守護神是農神撒旦

守護女神－瑪艾特


白羊座的占星術

摩羯座星座占卜

守護星－土星
守護女神－瑪艾特
特徵－努力工作，堅強不屈，勤勉嚴肅，野心勃勃，重視自我
幸運數字－４，８
幸運花－罌粟花
幸運寶石－土耳其玉石
幸運顏色－咖啡色
幸運日－４，８，１３，１７，２２，２６
幸運星期－星期六
幸運方向－南方
情緒反應－對自己的情緒和需求加以批判
愛婚－重視實際的感情
健康運－多注意骨折，中耳炎，風濕及神經病
適合的職業－商人，律師．公職
摩羯座與異性的緣份：
與白羊座－他行動積極，有一點，妳會受不了
與金牛座－你們很有緣份！
與雙子座－妳會對他有所不滿
與巨蟹座－妳們彼此相愛，卻不說出
與獅子座－妳會筧得他太過粗魯
與處女座－你們相處不算融洽，但有緣份
與天秤座－只要妳不介意，可以交往下去
與天蠍座－他從心底愛妳，你們有緣份
與射手座－如果妳能納他，可長久交往
與摩羯座－年輕時不怎麼樣，年紀大後就會變成真誠的愛
與水瓶座－如果妳不介意，你們就會幸福
與雙魚座－他事事照顧妳，妳也要對他好

摩羯座前世今生

    摩羯座的前世，是生活在家族沒落，被眾人期盼中興的時代。在今世，你仍保有前世奮鬥努力的責任感。你所嚮往的生活方式，是凡事按部就班、謹慎行事的團體生活。


白羊座的優缺點

摩羯座的 優 點 | 摩羯座的 缺 點 | 回魔羯座目錄
聰明伶俐 | 頑固不冥
心胸寬大 | 疑神疑鬼
實際、可靠 | 享樂主義者
處世有前瞻性 | 孤獨不喜群眾
不屈不撓 | 不靈活
有實際的人生觀 | 太過現實
做事腳踏實地 | 固執
意志力強，不容易受影響 | 不夠樂觀
處處謹慎 | 個人利己主義
有克服困難的毅力 | 缺乏浪漫情趣
堅守原則、重視紀律 | 過於壓抑自己的慾望
有家庭觀念 | 太專注於個人的目標
對人謙遜 | 缺乏對人群的關懷和熱情
有獨樹一格的幽默感 | 不擅於溝通
優越的觀念 | 不能隨機應變


白羊座幸運手冊

摩羯座∼幸運手冊

幸運數字：8
幸運日期：8號、17號、26號
幸運星期：星期六
幸運時間：9:00∼11:00
幸運方向（約會方向）：南、東（正南）
幸運場所：隱蔽處
誕生石：石榴石（解運、消災、增強信心與耐力）
守護石：縞瑪瑙（加強自治與自律）
幸運寶石：縞瑪瑙
幸運材質：鉛
幸運花卉：長春藤、紫丁香
適合服飾：簡單樸素帶些雅緻大方的整體搭配性服飾
流行敏感度：成熟穩重型
每月最須注意的日期：5號、14號、23號
適合職業：法律、政治、宗教、生理衛生、金融、房地產、管理、教育、研究或計劃性的相關行業
適合定情飾品：戒指


白羊座 EQ 指數

摩羯座EQ指數

    摩羯座（12月22日－1月20日）

    EQ商數68－82

    支配行星：土星

    酷冬季節出生的摩羯座，就像大地孕育一股堅韌的生命力，腳踏實地是摩羯座的美德，頗負耐心及責任心，但由於封閉個性，使得摩羯座不能恣意與人交往。

    其實，偶而讓自己解放一下，隨和一點，應不致於對自己造成任何傷害的，你的人生的確需要一點浪漫。試著對人生多發揮幽默感，別老是一副悲觀論調，常常以樂觀的態度去看待事情，也許來幾位射手座的朋友在身邊，讓他們教你怎麼做。

    這個星座的象徵是”山羊角”，所以亦稱為山羊座，有不少相當令人驚嘆的名人是誕生在摩羯座，包括化學及細菌學家斯巴德、史懷哲、毛澤東、及美國的金恩博士（黑人民權運動領袖）均經過一番逆境而終至成名的人物。

摩羯座與高EQ型命運曲線

高EQ：摩羯座具有的情緒優點是負責､冷靜､理智､嚴謹､堅忍､踏實､勤勞､內省､謹慎。
命運曲線：摩羯座的成功比較晚，五十歲後才能成功，之前是比較吃苦耐勞的，這種生命型態幼運常常多災多難﹐青少年時期﹐約當十七歲至三十歲﹐非常煩惱﹐生命壓力非常大﹐不像別的青少年﹐能夠又吃又玩､無憂無慮﹐甚且還會覺得人生無味﹐苦多於樂﹐不如自殺。但是一過三十歲﹐運勢慢慢好轉﹐五十歲之後能夠成功﹐而且大走老運﹐令人嫉羨非常。但我們很難從五十歲前的成敗來判定摩羯座的生命型態好或不好。不過一個真正優良的摩羯座必然是按步就班、腳踏實地，而且很沈著，絕對不會輕浮﹐處理壓力的能力非常好﹐能夠把大的壓力化為很多小的壓力﹐而且每一個小壓力都化成按部就班的計畫去執行。所以一個摩羯座的成功特色就是他能持續努力、一直埋頭苦幹﹗無論碰到什麼困難﹐都能夠不沮喪､不氣餒﹐一個摩羯座的人過五十歲那年很好，有喜事臨門﹐之後就一帆風順，而之前的辛苦所吸收到的經驗﹐都能在五十歲之後發揮出來﹐這就是好現象。

摩羯座與低EQ型命運曲線

低EQ：摩羯座具有的負面情緒特徵是悲觀､墨守成規､吝嗇､愛殺風景、唯利是圖、欺善怕惡、現實、諂上欺下､挫折､壓力､冷漠､憂鬱､苛求､冷酷､猜疑､沮喪､畏縮､沈悶､壓抑､自殘。
命運曲線：不受上天賜福的摩羯座﹐從小悲觀憂鬱﹐凡事看壞的一面﹐不看好的一面﹐遇到小事﹐也把它放大壓力﹐雖然也想全力以赴﹐但往往準備周全﹐勇氣不夠､臨場退卻﹐年輕時就有自閉傾向﹐或是時常憂鬱而想毀滅自己的生命。過了三十歲之後﹐仍然一事無成﹐沈溺在以往的憂愁之中﹐運勢也不見得好轉﹐結婚之後﹐所生的長子﹐與自己關係不睦﹐甚至也是多病多災﹐好像自己兒時翻版。這種摩羯座過了五十歲卻仍不知自己要做什麼﹐本身就要自我檢討﹐卻還在自怨自艾﹐因為該負責任的人其實是自己。所以摩羯通常以五十歲來做人生的分界點，而在五十歲之前的表現﹐就要看處理壓力的能力﹐和情緒調適是否平衡。


您的心靈思考

摩羯座心靈成長課程

宮位意涵：官祿
關鍵字眼：我用（ＩＵＳＥ）
基本動能：支配力
生命格調：現實力量與成就意識
人生課題：正確的承擔責任。如何在成就意識中發現「責任」及「承擔」的真理。
天意：我是無量大

    摩羯座原來的意思是（事業）﹐這種誕生者吃苦耐勞﹐老運很好﹐會遺留產業給子孫﹐代表福澤綿長﹐遺愛人間的意思。他是個會羨慕並敬佩別人成功同時也希望自己成功的人﹐這種人成功的慾望特別強﹐自視很高﹐認為自己是上帝的選民﹐身負重責巨任﹐夢想著擁有成功與權威﹐是非常沈著的一個人。

    在台灣摩羯日座的誕生者較容易成功﹐因為台灣在地理上靠近赤道﹐有北回歸線經過嘉義﹐氣候很熱﹐摩羯座是冬天出生的人﹐需要向台灣這樣溫暖的地方作為發展環境﹐有水火既濟的味道﹐所以在台灣或是東南亞發展事業是最能如魚得水的。

    黃道天球摩羯座的位置告訴我們﹐每個人都在創造自己的事業﹐而且都有能力創造自己所要的事業﹐在創造的過程中我們要證明：「我是一條龍﹐不是一條蟲」﹐所以前面提到偉大的心靈﹐在獅子座已經開始培養了﹐而偉大的事業﹐就在摩羯座這裡落實﹐摩羯就是要使自己證明了自己的偉大﹐也向這個世界證明了自己的偉大﹐在證明的過程中﹐當然要落實顯揚﹐也就是「我的國在地上而不在天上」﹐每個人都在成功中證明自己的偉大。

    人有自我創造的能力﹐這也意味著人必須為自己所作所為負責任﹐你想什麼﹐結果就是什麼﹗因為意圖就是結果﹐但是了解自己必須為自己負一切責任的人並不多﹐大部份的人都是怨天尤人﹐儘量在生活之中找藉口﹐這些藉口包括﹕是否風水不好､是否命不好﹐是否缺乏改運的幸運物﹐是否小人陷害﹐是否星座配對不正確等等﹐但摩羯座所提供的心靈成長課程﹐包括做一個真正為自我負責任的人﹐不論我遭遇到什麼事﹐我都要為我的生命負起責任﹐相信外在世界所發生的一切﹐都是我們內心過程的反映﹐了解自己有創造一切的神性﹐也必須為自己所作所為負責的人很少﹐因為這是成功的通則﹐而歷史一直證明擁有成功的人生向來只佔全人類的一小部份。

    了解自己必須為自己的生命負一切責任的人﹐才能真正體會摩羯座的意義﹐這種體會所發生的偉大力量﹐創造了真正的成功﹐真正的負責創造真正的成功﹐真正的負責是了解﹐如果你的生命缺乏什麼﹐那是因為你並不是真正的想要他﹐你更愛其他的東西﹐負責意味著了解你內在的能力能對任何情況做出反應。

摩羯座知命造命的思考方向

    摩羯座型態的生命﹐能量都會集中在事業成就上﹐對摩羯座的生命型態而言﹐成就感等於安全感。怎樣在事業上心想事成﹐發揮偉大的創造力呢﹖要記得底下提示的『創造的祕訣』﹕

  1. 去找一個你要的目標﹐不論在一､二個月內實現或一､二年內實現﹐要把目標實現時間的年､月､日明確訂出來﹐力量才會專注。
  2. 在這過程時間內﹐如有負面情緒出現﹐去覺察這負面情緒﹐要你明白﹐去放下﹐堅持你要的。
  3. 去認定你配擁有他。如果當你認為你不配擁有時﹐去覺察負面情緒﹐然後放下。
  4. 每天晚上睡前起床前去感覺你要的目的已達成﹐要去具體化。睡前和起床前我們的無意識心靈是打開的﹐我們要用心去感覺﹐而非用頭腦。
  5. 把所有一切交給高層心靈。
  6. 在過程中如有負面情緒出來﹐要去覺察﹐然後深入－釋放－寬恕－療癒－放下－找回－真我－分享給出－接受－豐富。

    摩羯座身體的能量集中在骨骼､關節和牙齒﹐能夠特別保重這些能量點﹐是人生事業持續綿長的好基礎。


適合您的工作

摩羯座－風格獨特

    又稱山羊座，在１２星座中屬理解力、領悟力及反應力較差，但往往相當用力，不過容易流讀〞死書〞。有實際的人生觀、意志力強、不易受影響、處處謹慎、有克服困難的毅力、使得在工作表現上極為出色，極為搶眼；不過太專注於個人的目標，不擅隨機應變，很難和同事溝通，這都使他的工作困難備增，可是月友卻不會因此而減少，相反的；留於身旁都是知己，也許是謙遜的待人處事及獨樹一格的幽默感所吸引。就愛情而言，摩羯座的冷靜、現實使談戀愛相當乏味，雖然他不易陷入情綱，但卻十分專注，如果愛上絕不輕易分手，然而過於嚴苛及節省，令女士視為畏途而分開。

守護星：土星。
特徵：寬大、發展性、慈悲心。
適合工作：公務員、教師、學者、檢查官、農業、畜牧業、園藝、法律。


名人排行榜

摩羯座－－固執帶給你無法估算的損失

    如果摩羯座在工作中，只是為了自己莫名的堅持，而與同事僵持冷戰，那真是非常不智的行為；即使到目前為止，摩羯座並不會對自己的決定感到後悔，但摩羯座在事件中所表現出的那種「不能溝通」的固執形象，已經浮現出「負面」的影響。事實上，摩羯座的工作運勢原本是可以更好的，如果沒有辦法把握就只能夠以平淡收場了。

    摩羯座不輕易把自己的情緒攤在別人面前，即使你受到了委屈，有時候也是暗自咬著牙，心想忍一忍就過去了；但有時候如果你太去在意，反而會造成情緒失控，做出讓你後悔的事情。沒有人是傻子，會白白地受人欺負而不吭氣，你只不過是較「識時務」，不讓自己陷入危險中罷了。

檢討重點：摩羯座要懂得便通與圓融，刻意與人疏離，只會換得「孤僻」。

摩羯座名人：李登輝、毛澤東、周恩來、王永慶、辜振甫、齊秦、李玟、黃舒駿、馬基雅弗利、達爾文、羅丹、米開朗基羅、達文西。


給您的建議

給摩羯座的建議

    『你堅信：如果上帝真的存在，你遲早會拍到衪的照片，否則便可以斷然推翻衪存在的假定』摩羯座的人天性都略帶羞怯，保護自己的能力很強，卻又容易忽略人性的惡面，於是常及暗箭所傷。

    摩羯待人處事是溫和而有距離的。在韙體中，會顯得焦燥、緊張。摩羯座的人不容易放鬆神經，但他也會以自嘲的方式來疏解自己的情緒。然而，在自嘲的範圍外，他很不能接受別人開他玩笑。

獻給摩羯座男性的話

『雖然實驗是檢驗真理的唯一道路，但也別太過認真。』

獻給摩羯座女性的話

『華麗浪漫的愛也可以不著痕跡，只要妳有足夠的誠意即可。』


白羊座生日解析

摩羯星座生日解析

12/22 | 機智，能幹，實際，有商業頭腦，對生意有關的各方面都很有興趣，天生的領導人才，能博得朋友和同事的尊敬。克服好爭吵搏鬥的精神，便可減少許多困難，若使不良的傾向發展成習慣，在您的社交活動和生意上，都會變得詭計多端。
12/23 | 腦筋深沈，交替在原則和野心之間，非常囝決，野心勃勃，適應力強，再製力和模仿力甚佳，計劃或野心受干涉時，會變得相當暴躁和激動，天生的領導人才，凡事都想照自己的方式去做。
12/24 | 具野心及果決的人格，財務方面表現出明顯的性向，集中目標能使您獲益良多，有發展不良情結的傾向。
12/25 | 好冒險，喜歡旅行，社交活動，有組織能力和控制別人的性向，要避免一次做好多件事情。
12/26 | 圓滑，有惻穩之心，驕傲，喜歡好看的衣著，希望隨時打扮得整整齊齊，很注重外表，為了討好外人，常和家人處得不好。
12/27 | 明朗，快活，親愛，非常慷慨，樂於助人，有做白日夢的傾向。做事應該專注，很性感，對異性有吸引力。
12/28 | 好冒險的而神秘的天性，科學頭腦，愛好旅行，喜歡海洋，樂於幫助別人，會導致一生中許多奇妙的經驗，終身之抱負是為增益全人類和減輕人們的痛苦而研究。
12/29 | 敏感，計劃和慾望不能立即完成時，有激惱和缺乏耐心的傾向，具進步的腦筋和活潑的想像力，可能有逃避責任的傾向。
12/30 | 精力充沛，個性強而有力，富有耐心，有認真的頭腦。富才華的腦子，顯著的社交本能，可以成功而受到大眾認可。有太為自己所愛的人耽心的傾向，要稍加調和，以免引起誤會和不幸。很愛自己的母親。
12/31 | 具進步、果斷和慷慨大方的天性。成功靠自己努力。巧於細節，做這方面的事業或職業會非常成功。必須要有愛和了解的滋潤，否則會形成自私和現實的個性。
01/01 | 腦筋清楚，果斷，親愛，具迷人的人格，有時有點暴躁和頑固，體質纖弱，不可身心過勞，經驗會帶來新的啟迪，一生頗多波折，容易受騙，應該努力學習人生較深的一面。
01/02 | 性溫和而可親，有悟力，學得快，具藝術氣質和可愛的個性，喜歡美好的事物，有好逸惡勞的傾向，不可以過份縱容自己。
01/03 | 個性吸引人，身體強健，復原能力甚佳，迷人而動人心神的脾氣，會帶來許多真誠的友誼，有誤信別人的傾向，也會有財務上的損失。
01/04 | 具帶頭，創新和領悟的能力。多多少少帶點惡作劇般的作對。好的事業才能和商業先見，有助於達到事業上的成功。仁慈憐憫，樂善好施，但可能由於對方的不知領受而失望。愛情不是挺順利。
01/05 | 有直覺力，富藝術氣質，敏感，實際，獨立，能實現自己的目標而無須假借外力，不可強迫自己做那一行業，應讓您的直覺去做選擇。
01/06 | 個性果斷富彈性，做事講求方法，脾氣溫和，謹慎，善與眾人相處，能得有錢有勢之友的資助而成功，反對不平和不公正的事，不可以輕信自己驟發的判斷，應該等到自己已經得到知識和實際經驗之後，再下判斷。
01/07 | 具高貴的藝術氣質和慈悲為懷的天性，溫和，謹慎，敏感，可能會缺乏耐心，具有迷人親愛的性情，要學習專注，加強自己的信心，對家人豋貼而順服，不應承擔家庭重任，因為到最後，可能會過著退隱而孤單的生活。
01/08 | 腦筋深沈而保守，好運和迷人的丰釆會帶來許多友誼，應學習體諒他人，言行要圓滑些才好。追求美好的事物時，有上進心，成功全靠自己努力，不可身心過勞。
01/09 | 機敏，聰慧，判斷力銳利，個性和藹可親討人喜歡，具社交上的優雅和迷人。應抑制猛烈的脾氣和不屈的個性。對目標執著而有執几技巧，會成功。不可以犧牲家庭生活去換取社交生活。
01/10 | 富大膽想像力，腦筋敏銳，經常在追求知識和改進，很有助於事業上的成功，具奢侈天性，喜愛穿好衣著，愛交浪費的朋友，應該要節制些才好。避免投機的衝動，以免惹來困窘的局面。耐心，容忍和體貼會助長敏感的天性。
01/11 | 聰明好批評，有同情心，脾氣固執，對文學和藝術有強烈的興趣，可能成為一個有智慧的人格，天性敏感，需要有公正和同情的氣氛才行。應發展天性中實際的一面，以確保成功和幸福。
01/12 | 伶俐而有悟力，加上對目標的真誠和熱烈，使您在計劃或野心受干涉時，變得好苛求和譏諷，要多做體能運動，以減輕因過份用力而加重的精神負擔，不可過份小心。多疑而好多揭發別人的弱點。
01/13 | 富想像力，精力旺盛，有侵略性，有試驗和科學頭腦，對神秘科學有興趣。在人道追求上克享盛名，自己選擇職業可更成功，在家事方面可能會感到悲哀和失望。
01/14 | 賦吸引人的人格和悅人而親愛的性情，發好音樂，藝術，並享受生命中美麗高貴的事物，有自我縱容的傾向，不要寵壞自己，否則只有增加困難罷了，應拒絕所有不必要的縱容，保存自己的精力和資源。
01/15 | 具靈妙的天性和藝術氣質，感情反應很快，要能自制才行。天生的才能，直覺銳利之先見，都暗示著生意生涯的訓練，可以確保您的成功。旅行時必須謹慎。
01/16 | 具藝術、靈敏聰慧的腦子，除非有適當的環境，否則敏感的心性會發展成不好的情結，喜歡回顧，稍受激惹就會抑鬱不樂和失望。執政能力和藝術天才並用之生涯，會達到最偉大的成功。
01/17 | 果斷，堅強，要學習自律，以克服凶惡的脾氣。思想平穩，公正，有悟力，敏感，要避免太傷神而遭受不良後果，勤勉，有野心，當進步滯礙停頓時，可能會鬱悶不樂和倔強。
01/18 | 討人喜歡，深思，勤勉，害羞，在戶外活動和體能活動方面，有很好的技巧，可能揚名於運動場上，意志堅強，能克服生命中許多困難。
01/19 | 彬彬有禮，討人喜歡，長於交際，個性迷人，會吸引許多朋友。比較悲觀，所見多為人生黯淡之面，應培養自信心，以克服這種悲觀的態度，不當的刺激和爭吵，對神經系統會有不良影響。
01/20 | 本性善良，慇勤，長於外交，天生喜歡海洋，航海方面會成功。有來自親戚，遺囑和文件方面的一些麻煩，敏感而藝術的天性，會吸引許多不平常的友誼。


A 型白羊座

Ａ型 摩羯座

此型的人生，如走在正常軌道上的列車，平穩而順通地往前奔馳而去。你把阻礙前進的享樂，看成是不好的，只有勤奮不懈地向前行，才能讓心裡感覺充實。

你深信『世界上最可靠的就是自己』，受這種觀念的影響，此型的人極不容易去相信別人，甚或去接納別人。其認真、謹慎的個性，可從樸素、踏實的外表上看出來。雖然表面上看起來，你與世無爭，事實上其追求名利的野心，正星星點點地在心底燃燒起來，只不過你得勝的決心並沒有那麼明顯，其巧取豪奪的技術也沒有那麼高超，你完全憑著自己的真才實幹，比別人更賣力地去做。

你堅信以自己堅忍不拔的精神，孜孜不倦的工作態度，總有一天，你會爬得跟人一樣的高，做得跟別人一樣的好。

因其對別人極不信任，所以很少有知心朋友，生活十分孤單。可喜的是，其對未來充滿信心，相信今日的孤獨奮鬥，定可換來將來的輝煌成就。別人碰到挫折會心灰意冷，而裹足不前；此型的人卻不易為環境的困挫擊倒，遇到不如意的事時，一直地朝成功的目標前進。其自尊心極強，若稍遇困難，即停頓不前，無異於承認自己失敗，這對你來說，才是最無法忍受的事。

將成功的基本要素『努力』奉為生活圭臬的此型人，最終登上勝利寶座的可能性極高。可是只一味地努力工作，忽略了周圍還有許多可愛的人及事，其人生畢竟枯燥了一點。遊山玩水確實浪費時間和金錢，但青山綠水和各種遊樂活動，不僅能鬆弛緊張的神經，而且可以充實工作時的活動力， 並不是全然白費的。為達成目的不屈不撓的意志和強韌的耐性，是魔羯座特有的長處，但招致人際關係的惡化，這種優點，也就會變成缺點了。

凡人在困逆的環境中，愈能知道奮鬥，而發揮其潛在能力，這種人是值得別人尊敬的。你具備有奮鬥不懈的精神，做事若能彈性些則更佳。

【對你的忠告】
擁有調劑人生的興趣和嗜好，會使你的生活過得更充實。


B 型白羊座

Ｂ型魔羯座

Ｂ型魔羯座的性格特徵，也許可說是<刻苦勤勉型>的。不怠惰地鞭策自己，珍惜每一時每一刻的努力，『天才是九十九分的努力加一分的才氣』這種話銘記在心。其努力奮鬥的情況，可說到披頭散髮....的地步。在擠滿人的房內、在廁所內、在....不管什麼地方都不忘讀書，一熱衷起來，真正是廢寢忘食。當Ｂ型魔羯座的人埋頭於工作及目標時，那種模樣、氣氛是令人難以接近的。

是否努力者平常都是這樣呢？此型的人是沒掌握到好要領。雖然有掌握事情的能力，但會只以很簡單的即了事，而是仔細地挖掘下去，直到完全了解前，不會厭煩，慢慢地從事一個問題。而且是一本正經，直到連周圍的人都很驚訝的地步。具有集中力和強的韌性。

因為非常認真，會得到不知遊玩的嚴肅人物評語。實際上，Ｂ型魔羯座的人把遊玩想成是時間和金錢的浪費。把人生全部的時間用來達到目的當然是不錯的，但也因此會出現缺乏人情的溫暖及矯情的一面。

魔羯座在行動方面的大特徵是小心又小心，再小心慎重，結果也沒著手；但是，Ｂ型的行動是果斷又積極的。在人際關係上，魔羯座缺乏社交性，很少會由自己擴大交際範圍，但Ｂ型是社交性的，擅於交朋友。似這樣，兼有完全相反的性質之Ｂ型魔羯座，說不定在自己內心，也能感覺有二種自己。

你雖然有適宜的社交技巧，也不是與任何人都交往。確實認清對方的價值，在覺得不論精神上或物質上交往都有利時，才出現積極的社交手腕。其行動方法，只要不破壞慎重和積極這二種極端的要素之均衡，就是很可喜，不會在該開拓時失敗。但是，一旦失去了平衡，魔羯座的很小心的性格容易強過Ｂ型的積極性，結果變成令人指摘的缺點，謹慎得成為疑心太重。

Ｂ型魔羯座的人，由於魔羯座的作用，很多都有強烈的出人頭地慾，憧憬權力及名譽，為實現野心而異常的努力，並且這種努力隱藏著極大成功的可能性。

【對你的忠告】
對他人也要求嚴厲的努力，或不可玩樂的模樣，成為與他人無法諧調的原因。


O 型白羊座

Ｏ型魔羯座

Ｏ型魔羯座，是腳踏實地的人，他們一步接一步走向自己既定的目標。若是一般人也許就會放棄辛苦的工作，可是您卻毫無怨言，默默地完成任何艱辛的工作。

這類型的人對逆境有限強的忍耐力，無論處境如何艱難，無論挫折如何艱辛，他們都能在逆境繼續奮鬥。他們不會在口頭上堅持自己的主張，而是用實際的行動來傳達他們的意見。他們努力不懈，直到他人完全接受他們的建議。

Ｏ型魔羯座的人，對任何事都抱持著慎重的態度，他們不會有冒失、輕佻的行動出現。這種人對於那些沒有定性或行為不檢的人有嫌惡感，至於那些無視規則的人，他們就更不願搭理了。

所以，中規中矩的Ｏ型魔羯座，都能獲得周圍的人之信賴。只要他們點頭答應的事，即使是『上刀山、下油鍋』，他們都會完成自己所承諾的事。

如前所述，Ｏ型魔羯座的人是沈默寡言的實踐家，他們這種個性很容易給人一種難以相處的印象。何況他們原就是極遵守規律的人，更會使人感覺其嚴肅的態度。所以一般而言，Ｏ型魔羯座的人，大多數都給人難以接近的感覺。若想修正這種缺點，最好的方法就是活用多面的社交手腕，如此就能給人某種程度的親密感。

由於您有不改變自己的傾向，態度既保守又固執。他們這種性格容易把自己弄得鬱鬱不樂，這一來連帶的使他們的人生觀變得很悲觀。

但是，隱藏在冷淡又嚴肅的表面下，他們另外還有一顆充滿熱情的心，和天生的幽默感。他們所表現在外的行為雖然稍嫌死板，卻不失其迷人的魅力。他們強烈的自我要求，和表現在外的自我約束，使他們看起來道貌岸然，令人敬畏三分。

Ｏ型魔羯座的人，有使別人感到掃興的短處。他不習慣和一大堆人一起笑鬧，若是他們出現在那種場面，必定會顯得落落寡歡，團體中原有的好氣氛也就被他們破壞了。他們並不是故意要做出掃興的事，只不過他們天生的嚴肅個性，使他們很難和別人打成一片。

【對您的忠告】
對自己做嚴格的約束並沒有錯，但如果把自己弄得道貌岸然，使人難以親近，這就不太好啦。


AB 型白羊座

ＡＢ型魔羯座

ＡＢ型魔羯座的人是『完全武裝型』。以堅實、慎重宗旨，摒棄大膽、飛躍的作為。危險的近路不肯走，寧可繞道去走安全的遠路，這就是ＡＢ型魔羯座的一般傾向。以努力、耐力支撐而小心行動的模式，或可說是『完全武裝』型的註腳吧!

ＡＢ型魔羯座的人絕對不會向他人暴露自己的真心。就像以周到待人為拿手的ＡＢ型特質，把所有的性情隱藏於溫柔、親切的笑臉下。過份激動，多管閒事等較輕浮的態度及草率的作為，可以說絕對不會做。

儘管是處在如何困頓的逆境中，那種慎重的行動模式可說全然不變。甚至可說不是不變，而是在困難愈來愈嚴重的情況下，他們會更牢固地加強戒備，會更加全加以赴。不會怠惰，不會游蕩，結實地進步，發揮極強的韌性。或許我們可以說ＡＢ型魔羯座的人就是千錘百鍊的精神意志擁有者。

如果訂下了目標，就絕對不會灰心，在最後也一定可以使願望完成。來自自發的動力，將不斷地驅策他們作紮實的努力。

對他人，對自己，都不容許放縱的ＡＢ型魔羯座，其嚴格的態度，往往使自己變成閉鎖的黑暗偶像，在某些情況或場合中，可能會被周圍的人敬而遠之。說不定會得到『死腦筋的頑固人』或『難以親近的老古板』之類的評價。

但是，身為「完全武裝」型的ＡＢ型魔羯座，如果將心情放鬆，馬上會產生不安之感。不例外是個人尊重派的ＡＢ型魔羯座，在公眾的場合中，警戒心首先就起來防備著，因此不得不為此而集中心力。

甚至我們可以說，魔羯座出生的人十分缺乏安全感，他們比別人更要求『絕對的安全』。

【對你的忠告】
要擴大交際範圍，吸收他人的優點，尤其以擴大自己的視野為最重要。不僅需要防守，攻擊力的訓練也是不可或缺的。


太陽的白羊座

太陽星座在摩羯座

    你像一頭山羊，在險峻的山地上不畏艱難一路往上爬，事實上你擁有一種高不可及的堅定野心，且工作認真，留意細節，而且忠實可靠，你具有驚人的進取心與鞭策力。你的個性謹慎且敏感，尊重權威，對於對與錯有你自己的看法，並頑固地堅持它們。你的性格並不具有特別的創造力，但卻有嘗試的精神；這樣的性格往好的方面來看，具有一種健全的自重感，但多少總有一種令人不快的特性。

    正是你那種自以為是的權威感，讓你覺得所做所為是那麼地合情合理。實際上你對人生的看法是嚴肅的，有種強烈的責任感，並喜歡擔當應負的責任。但事後你常抱怨有多少重擔加諸在你身上，而且抱怨你完成的事比任何一個人更多。隨著歷鍊的增加，可以沖淡這方面的性情。其實你的心地是光明正大的。

    對於金錢，你十分節儉，甚至顯得有些吝嗇而在這方面給你帶來痛苦。對於摩羯座的人，你大可以信任他們會將錢花在刀口上，絕不浪費一分錢。只想將少量的金錢做穩健的應用，而不會在商業上做大量的投機炒作。

    在言語書寫方面有點顯得單調而枯燥，且經常以事件的正統自居。你留意自己的一言一行，不輕易與他人讓步妥協。基本上你過於自我，甚至流於自戀，但是你很少顯露出壞脾氣。當太陽的位置不佳時，在性生活上顯得暴烈粗俗。

    你對小孩的態度過份專橫，並不善於重感情，你隱藏真正的感情，必須避免太嚴厲苛責一位叛逆性強的小孩，即使你認為你的權威性是不容挑戰的。在對待下屬方面也是如此。

    你是深具野心的，但基於對家族的必然接受性，你通常情願承繼世代相傳的事業，而不願做其他家族事業上的開創。在許多方面你認定適合你父親的必定也適合你。

    你通常是擁有衣架子般的身材，和鋼一般的耐力，與驚人的持續力。在占星學上摩羯座掌管人體的雙膝，故必須注意這方面的疾病。基本上你喜歡味道調和的美食。在黃道面上你是除了射手座外最長壽的星座。


月亮的白羊座

月亮星座在摩羯座

    這個位置的月亮，使具有這位置的人感覺上有些遲鈍，除非月亮與其他行星間有特別好的像位存在；月亮在此座，在最好的情況下，賜予迅速下斷論的能力。

    在你的內心組成裡有著某些程度的冷漠，而且由於你內心的「自信具有能力」的想法，使你變得傾向於「孤獨的靈魂」，這種傾向導致於你產生錯誤的幻想，甚至當遭遇情況不如意時，你極端的氣餒沮喪。

    在好的一方面來說，可以說你能重視注意事情黑暗的一面，你必須要防範過於沉思於失望挫折中；你具有一種高度的職責感，且你能挺身而出去承擔重責。

    女性擁有這種位置的月亮，其個性很踏實，且她要求每一件事都要依著她的計劃進行，雖然她並不特別的具有溫情與憐憫心，但是她是值得信賴的，且本質上具有最嚴謹的德行。

    男性擁有月亮在摩羯座的位置，傾向於容易吸引上述型態的女人，雖然她們對你非常的忠實，但是她們並不能給予你太多快樂上的貢獻。

    你的母親無可置疑的非常踏實且深具耐心，對於你的態度是如此，但是，無論如何，最重要的還是她要求以你為榮，若你不能使她引以為榮時，她可能對你採取非常冷漠且不同情的態度。

月亮星座為摩羯座的妳

妳是個相當保守而思想傳統的人，努力而向上的類型，平時能孜孜不倦的付出比別人多的時間，為自己的前途、將來打算而不懈怠，一旦下定決心的事則憑著毅力去完成它，當然成功的機會也很大，多屬大器晚成型。在別人眼中是個熱心而有愛心的人，只要有一些公益活動、慈善活動，一定會出點力，這樣的妳當然也頗有人緣，大家也願意幫妳做事，所以在團體中非常有號召力，只要辦活動的話，大家多能來捧妳的場，人際關係相當不錯，如此而能順利的取得一定的地位和經濟能力。其實外表溫和單純的妳，內心裡卻是胸懷大志的野心家，只是在別人沒有發覺下而一步步的實現了夢想，圓滑的手段到了出神入化的地步。由於妳是個很傳統的人，當然思想也很保守，不擅於和男人交往，更不用談同時和好幾位異性一起交往了，對妳而言，談戀愛就等於打算結婚，因此選擇的對向也多為可靠誠實的男性，所以在下定決心前會審慎而冷靜的衡量對方的條件，例如學歷、經濟能力、、、、、、。

一旦決定對象後則死心塌地的為對方付出一切，幫他洗衣打掃、作便當、織毛衣、、、、、、害對方都快窒息了，愛情必須是適度的付出，而不是過度發揮讓對方有沉重的負擔。另外妳是個占有慾很強忌妒心很強的人，要特別控制自己一下。

月亮星座為摩羯座的他

他是各相當踏實而可靠的男性，而他欣賞的也多為聰明、有判斷力且家事做得好的女人，能幫他治理一個家，帶給他一分安定感，在無後顧之優下他能全力衝刺事業，回家之後能有個太太與他談心，給他精神上的支柱。一旦談起戀愛，占有慾很強，限制很多，所以交這種男友要有所覺悟，但這種丈夫可說是最有保障、最安全的典型好丈夫。

基本性格與氣質

穩健踏實，永續經營！寧可繞安全的遠路，也不願走危險的捷徑！

你的山羊座感情

感情對你而言是件非同小可的人生大事，你會從長計議，就像在面對投資理財一事，你分析得失，盤算損益，仔細地考慮清楚財付諸實行，而事後也往往證明你選擇正確！感情之事，往往是難以用現實的尺度去衡量的。收藏起感情，也不見得就能保障你免受傷害啊！打開這層心結吧！別讓過多理性的計劃，害你在追求名利的路上錯失了良緣！

你的事業

你願意在工作上投入比別人更長的時間，以及更大的心力，以求爬上成功的巔峰，名利雙收;這也是你會贏得"工作狂"封號的理由之一！工作得發狂之餘，請多給自己一點休息的空檔:喘口氣，歇個腿，加點油，再衝刺！休息之後再上路，你會發覺工作起來效率更棒喔！

你的家庭.朋友.及人際關係

你雖然不善於用言語表達對人家的愛，卻能用實際作為來證明你的愛。你豐富的人生經驗及穩健的判斷，也能對人家提出可靠的建議，是個值得長期信賴的對象！以往的不順正可以作為如今的戰備，輔助你更堅強的走下去。但是堅強並不一定意謂著絕不可流露真情，適當的把它表達出來，不僅能讓你本身放鬆，也能讓人家真正了解你喔！

山羊座月亮的愛情

山羊座談起戀愛，當然是"羊"到成功！雖會是場愛你在心口難開的耐力馬拉松，不過，有志者事竟成嘛！多打聽一些"談情說愛"的小技巧，並學習一些"親密關係"的小動作，相信憑著你縱橫商場多年來蒐集情報及磨難戰備的一身好功夫，這點小事應該難不倒你才對！


上昇的白羊座

上昇星座在摩羯座

    上昇星座所顯示是你出生時所選取的「面具」。在傳統的西洋占星學中，上昇星座被認為是用來表示「誕生」及「肉體」。這是你在這個世上所戴的第一個「面具」，表示肉體上的特徵或印象等。

    你出生時所配戴的面具是「官僚」。你給人的印象決不是闊氣或有顯著的才能，但卻具有冷靜的判斷力及堅忍不拔的特性。生輕時雖不見得是如此，但隨著年齡的增長，敦厚高尚的品格就會顯現出來。

    屬於此上昇星座的人體型苗條、骨骼發達。乍見之下，弱不禁風，但潛藏著耐力，也擁有能經得起長期痛苦的體力。

    你往往被現實或社會的規則所束縛。當你懷著極大夢想時，你的面具就會違背你真正的意志，而說道：「這件事當然辦不到，需要找對門路，也必須花筆錢。」

    於是你被這句話所約束，而放棄了夢想。

    你的面具生活在社會上極其方便，但必須注意，不要被面具所束縛，而遺忘了你多年的夢想。

●屬於此上昇星座的著名人士

    馬基雅弗利、達爾文、羅丹、米開朗基羅、達文西等。這幾位都很會忍耐。


金星的白羊座

金星在摩羯座

    你也許比一般人較晚發展對於異性的興趣，但是你一旦對異性發生興趣後，你建立起一種強烈的依戀關係。

    提到人類動物性的情慾快感，你往往是貪慾的且在這方面顯得粗俗；擁有金星在摩羯座的位置的人，對於快樂的追尋可能要「花費」很多，他們可能是自私的，期望別人付出的多於他們本身所願意付出的。

    你可能是善嫉的，且敏感易怒，非常的在意別人對你的態度，唯恐別人的奚落，你傾向於非常的多疑心。

    你要求徹底的佔有你所愛的人，且要求對方回報你的熱情甚於你對他的熱情；你非常的驕傲，只是採取與人敵對的態度且行為冷漠。

    假如能夠愉快的安定下來，你是值得信賴的，且喜愛家庭生活；通常你的藝術才能並不很發達，但這種傾向可經由金星在此座的刻度來獲得緩和改善。

    對於大部分金星在摩羯座的人而言，愛情與肉慾是必須並存的，如果囿於因為環境種種的因素，則前者是可以被拾棄的，可以由後者維持雙方的關係繼續存在，簡單的來說，他們的愛情方程式就是肉慾＋一些感情＝愛情。

    他們對於愛情的要求非常「基本」而實際，也許他們也許「知道」鮮花及燭光晚餐在愛情中的重要性，但是基本上他們是為「性」而愛，對於這方面的需求是強烈而且容易被引發的，但頗值得玩味的一點是─金星在摩羯座的人其第一次性經驗卻往往比一般人較晚。

    他們強烈的希望與伴侶之間維持穩固的親密關係，並且會十分的忠心，如果雙方有所承諾，那麼背叛者絕不會是他。因為他們是如此的全心投入，所以也會要求對方給予同樣的回報，一般說來，他們的佔有慾是很強的，他們渴望佔有與被佔有那種沒有距離的「極親密」感覺。


木星的白羊座

木星在摩羯座

    你最佳的運氣來自你那勤勉且具野心的本性，雖然你幾乎在任何你自己選擇的生涯中都能做得很好，只要與「地面」有關的事業都適合於你。

    對於批發生意，生意買賣你也能夠做得很好，你是一位謹慎計劃的人，對於日常例行工作，你是可以完全被信賴的，你對於繁瑣的細節能夠集中你最嚴密的注意力。

    你天生擅長於生意事業，且很有可能藉由某種貿易從中獲得利益，雖然在這方面的職業的成功性並沒有加以特別限制與指明。

    木星在摩羯座並不像木星在射手座一樣，木星在此座比較缺少豪放與和藹愉快的性情，較缺乏樂觀的本性。

    木星在摩羯座假如相位不良的話，能導致一種極其卑賤墮落的行為，性愛方面的邪惡行為可能就是上述行為的一種，要不就是在肉慾追求方面充滿著粗暴與殘烈的態度。

    你對於宗教與哲學方面的事情能夠像「定公式」一樣的有系統的說出你對它們的看法與意見。

    你渴望能夠勝過別人，為了達到這個目的，你情願做很多的工作來達到你的願望，這種本性能使你獲得最頂尖性的成功。

    你最佳的機會傾向於在4月20日至5月21日，8月23日至9月23日，以及12月22日至1月20日之間降臨到你的身上，也比較容易在經濟上為你帶來益處，且可以幫助擴展你的野心。


水星的白羊座

水星在摩羯座

    你擁有一種深刻的心，非常的穩健、嚴肅且真誠，你能夠長時間的沉思冥想，就因為如此，你是可信賴的而且具有智慧。

    除非水星能被其他木星或者金星的相位來緩和，這種位置的水星常常減損你的人緣，帶給你一些狹窄且墨守成規的觀點。

    你的記憶力是優秀的，你從不健忘；有時候你本身顯得那麼嚴肅不隨和，但你不在乎孤獨自處，且十分的能夠自我娛樂。

    你非常的多疑心，你應當嘗試著樂觀一點，而且顯出興緻勃勃的感覺。

    你能夠成為一位成功的政治家，因為你能夠合乎外交手腕的原則，然而在一個負有重仁的位置時，你可能傾向成為獨裁專制，你應該努力學習更能寬宏大量的待人。


火星的白羊座

火星在摩羯座

    在摩羯座，火星是強烈有力的，假如在你個人星位圖裡具有這種位置，你在行動上顯露出很多的生氣，擁有躍飛的野心。

    你本性堅決且能博得大家的服從，你具有個人的魅力去啟靈別人跟從你，對於邁向成功，火星在這個位置甚至比火星在白羊座還要來得強烈，假使你確實很脆弱或者失敗的話，火星必定是有著非常不良的相位。

    火星在摩羯座對於想在軍事上求勝利的人是一個優良的位置，在運動方面，這個位置的火星帶給你力量與耐力，假如火星有很好的相位，你應當是個冠軍人物才是。

    你對於出生在12月22日至1月20日，與6月21日至7月23日間出生的人具有特別性的吸引力，以及9月23日至10月23日，與3月21日至4月20日間出生的人，也有同樣的情形發生，但是強度上稍微顯得弱了一點。


土星的白羊座

土星在摩羯座

    摩羯座的守護星就是土星，強調了不被期望的特質；你可能會堅定的與人爭論，一定不會沉著平靜的去忍耐異己的主張。

    你的決定是非常堅定的，假如有人拒絕依你的話，你會變得很暴怒，從這個時候起你就會變得小器，而成為狂怒的人。

    土星所代表好的性質也被強調了，你擁有許多世俗的野心，你有一種傾向就是一切自己獨自做，你會遭遇很多的困難的原因，就是因你傾向於不願意聽那些可以節省你許多不必要麻煩的人的忠言。

    你過去可能是一位膽怯懦弱的小孩，但長大成人後，你會是一位有權威且在你的世界具有力量的人。

    土星在這個位置，顯示出某種程度的自私心，假如有好的相位改善土星得位置，你會有很多極佳的性質，而受到別人的歡迎。

    土星在這個位置，可能帶來關節的風濕症，尤其是在膝蓋上。


星座知己摩羯座

人 際 關 係

你（妳）很容易接受不同的意見和不同個性的人，你（妳）的包容性使你（妳）的人際關係順暢無阻。但是你（妳）很保護自己，小心翼翼，不會做不利自己的事。

他不輕意大方的施予感情，也很少坦誠地表露內心的感受所以他給予他人的印象是冷冰冰的，孤獨和自命清高。然而，他內心卻有很熱的感情，只是不善于流露出來而已。他需要一個了解他耐心世界的女孩子，慢慢的將他的感情世界之門打開，在那裏他可以找到感情的共鳴，才知到如何打那熱情的感情表露無遺。


男性宣言

摩羯座男子的愛情

摩羯座的男子是保守的，但他的野心卻令妳很難相信他是保守的，不過他通常是不會讓妳看到他的野心。他隱藏的功夫相當獨到，就像他如此輕易的混入人群中而不被發現一般。可是絕大部份的摩羯座男人不大會在感情上浪費太多時間，除非妳的家世有助於他的事業。不過，他畢竟還是誠實的，不管是在事業上還是感情上、生活上。為了能夠早些成功，到達那山的巔峰，他把握任何可以使他成功的機會。事實上，他的實際絕對不可能命令他在事業無成時，去談個戀愛。就算妳有助於他的事業，妳也會發現他希望妳早些進入狀況，別再浪費生命。

摩羯座的男人其實很浪漫，不是在安慰妳喲！有很多大情聖是這個星座的。只是妳要瞭解，他的浪漫只是常被他的紀律給鍊住了，因此絕大部份的時間裡，他是嚴肅的，而且鎮靜。雖然他看來如此持重、認真、實際，但在他的內心中卻期待著讚美。

他會期待妳能是個賢妻良母，而且和他那一大家族的家人們都能相處愉快，當然妳也必須博得他所有家人的歡喜才行；任何對他家人批評的言語，他都會聽成是妳在要求“分手”。他珍惜任何事物，當然也包括妳在內，妳要曉得：他雖是那種花開得比較晚的種類，但花期卻是久的很喔！

凡事認真的人

重視實際，是位理性的奮鬥家，而且具備不認輸的個性，做事積極，但對愛情卻抱著消極的態度，你給異性的感覺是沉默，神秘，喜歡溫柔，自然不造作的女孩。

膽怯、凡事要求嚴格的人

不管對自己或他人皆嚴厲以待，城府深，不輕易信人，予人冷漠無情的感覺，但卻又是個有野心的實踐家，其實你嚮往真愛，不喜歡思想粗俗的女孩，而且多半能順利追求到心儀的女孩。
笨拙、不懂變通的呆頭鵝

你總是自己一人埋頭苦幹，不愛與人交談，卻是個正直誠實的人，雖不懂要拐彎抹角。喜歡這類型的女孩要有耐心，不妨慢慢試著與你交談，但要避免太粗俗的話題。
慎重、小心的男孩

你是位冷靜的實力派，很能洞悉實物，任何人在你面前可說是無所遁形，你對愛情很慎重，瞧不起如花蝴蝶般的女孩，心儀的女孩是賢妻良母型。

摩羯座男人

    摩羯座的男人不會是個浪漫多情的人，但有可能是個穩重多錢的人喔！怎麼樣，還是打動你的心了吧！沒有情但是有錢好像也不錯嘛！摩羯座的男人也許不會讓你活在笑聲之中，但肯定會讓你過的安全幸福。如果你有計劃的暗戀上了摩羯座的男人，那一定要用一點『手段』讓他知道，如果你夠勇氣，而且臉皮也有那麼一點厚，那麼你可以試著告訴他，『我懷孕了，我想你可能是爸爸！』這招也許有點『大面神』，但對於肯負責的摩羯座的男人是絕對有用的。

    有個冷靜且理智的頭腦。工作頗有能力者。話雖不多，卻富有幽默感。充滿野心，認為自己總有一天能居眾人之上。倘若真能有心去加以實現，將會很不得了。忍耐力十足，即使背負重擔也不退縮地勇往直前。太偉大了！有個不易親近的外貌。拜託你別再皺眉頭了好嗎？表達能力差，自己想的事情，連一半都無法傳達出來。

    摩羯座的男人腳上穿的一定是慢跑鞋，妳永遠跟得上他的速度，但未必有耐心跟完這一趟旅程。愛上摩羯座的男人妳就必需給他時間，他要的不是一個貌美可人的小妖精，但肯定是要一個善解人意的賢妻良母。唯有真心了解他、愛他的工作，那麼摩羯座的男人才有可能完全屬於妳的。

    摩羯座的守護星是土星，是屬於冬季的星座，摩羯座又稱山羊座，此星座的男人個性沈穩、內歛做事腳踏實地，沈默寡言，但有時又會表現出語不驚人死不休的幽默。

    通常他們一生中都會經歷過許多考驗及磨練，因而成長，也展現出能夠吃苦耐勞的一面。他們重視實際，亦是工作狂，能夠承受社會的壓力，對於愛情通常摩羯座的男人因為內向害羞而會採取保守觀望的態度，而且往往被動。但卻有大男人主義的傾向，所以，對待這類型的男人，最好是採取小女人政策，別對他太強勢，也別正面的否定他，即使他不說，不反駁但也會放在心上的，雖然，摩羯座男人不能給予妳浪漫的感覺，但是一旦他愛上妳是永不變心且一輩子忠實的，想想看，平凡的幸福何嘗不是一種美呢。

熱情如火-摩羯座的男人

    人們都說，英俊是先天的優勢，英俊也是後天的煩惱。英俊的男人討女人喜歡，英俊的男人又遭男人妒忌。摩羯座的男人英俊，他們待人親切、和藹、心胸廣闊。他們的外表十分吸引人，人緣又好，在社交場所總是個活躍份子，然而，摩羯座的男人也倔強。倔強的個性使他們一味追求知識和理想的實現，使他們事業有成；同時，倔強的男人有時近乎於頑固，聽不進他人的忠告，倔強使摩羯座的男人十分孤獨。

    英俊的摩羯座男人在同女性打交道時，總是表現得溫文體貼、善解人意。他們深得女性的傾慕，更因他們廣博的學識和多才多藝的天份，但摩羯座的男人愛炫耀自己，喜歡吹牛皮，女孩子千萬要當心。摩羯座的男人英俊，他們也風流、浪漫。他們的心中蘊藏著火一般的熱情，一旦墮入情網便如醉如癡。他們的情書寫得情意綿綿，他們愛摟著女友在柳蔭下漫步，毫無顧忌地在大街上親吻女友。他們火一般的熱情會把女人熔化，但來得快去得也快。

    生於摩羯座的郭沫若，一九一五年在日本岡山高等學校學醫時，戀上了東京的一個護士佐騰富子。東京－岡山雖相隔千里，但融不斷一位中國學者和一位日本姑娘的棉棉情思，那種戀情是那麼強烈，以致郭沫若心焦難耐，他求助於白雲：「白雲啊！你是不是解渴的凌冰？我怎得把你吞下喉去，解解我火一樣的焦心。」

    摩羯座的男人英俊，作為丈夫，他們是近乎完美的。他們懂得兼顧事業和家庭，對妻子照顧得無微不至。然而，即使在婚後，英俊的摩羯座男人也會常常遇到別的女性的挑逗，而他們總難以把持自己，將男人的天性風流表露無遺，儘管他們真愛自己的妻子，但麻煩總是不會少的。摩羯座的男人長得英俊，不知他們的女人該喜還是憂？


女性宣言

摩羯座女子的愛情

摩羯座的女子不管她的外表給你什麼樣的感覺，你都不要認為她可能會是柔弱的。基本上可能會柔，但絕對不弱；而且你也千萬別拿男人的立場來認為她是弱勢的族群，因為那很可能會使你失去再繼續當男人的信心，更何況你就算拿男人的雄心大志來當賭注，你也會輸光的。

她是個很清楚自己能做什麼，又在做什麼的女子。她總是很小心的處理自己的事，對於你的事，她不是不關心；只是她太清楚自己的立場了，更何況你又是個男人。她也許會把感情放在第二順位，而工作永遠是第一；但這並不代表她不需要感情，只是她對於浪費時間並不感興趣罷了。

她對於有著優秀背景，或是有個好家世的人比較有興趣，重點並不在於錢；因為她可能還賺的得比你快、比你多，反而她比較在乎的是社會地位。她是個相當傳統的人，並且很堅持己見。她也許很保守，但她也很女性化；她也許很安靜，但她也可以很冷漠的接受挑戰。

她有著獨特的優雅、保守、傳統、風範、禮儀、頑固、憂鬱、悲觀及沮喪。她其實很富有變化，只是她自己鍊住了自己的本性，因為她知道前頭的路還長的很，在那個能夠讓自己依靠的男人出現之前，還有很多事得自己做；更何況，有哪個男人能夠比她更看得清楚未來的路呢？

摩羯座女孩

    天生主管女摩羯渴望無瑕的愛情

    摩羯座的女性是天生的主管。她有野心、有敦率、追求完美，做任何事都要求最高標準，並且不惜長期抗戰來達成目標。不過，她在強悍的外表之下，潛藏著一顆缺乏安全感的心。別人常以為她冷漠無情，她也真的不容易在愛情裏軟化下來。她常對自己深愛的人戴上沒有瑕疪的面具，缺少真誠溫暖的味道。但是她實在是一個熱情的人，而且戀愛時絕對忠誠無二。

    由於摩羯座的女性重視外表，肥胖、骯髒或衣著不整的男性，會讓她完全失去興趣。她在乎別人怎麼想，一心想結交有自信的對象。她對地位和影響力的重視使她最適合高社會地位的男性。

    她最怕別人認為她不完美。其實她才是批評自己最嚴厲的人，對自己的過失一次也不放過。最好對自己和別人多寬容一點，往放鬆、接受自己、自在表達需求的方向發展。此外，別太過看重自己，偶爾出點狀況也無妨。要是過於緊繃嚴格，情緒無法自由流露，就會在小事上大發脾氣。仔細想想伴侶的感受，協助他表達心中的恐懼，讓他明白你不會冷淡地拒絕他。

    摩羯座的女性應多參加開放、具建設性的交談，少擔心自己的外貌，她的認真、忠實、懇切和絕對的負責，使她成為愛人的最大支援。在逆境時她足堪仰賴。只要多想想自己的優點，摩羯座的女性就會發現，她是多麼特別、多麼有愛心，具備多麼高的愛人能力。

摩羯座女子

    摩羯座在人群中並不顯眼，她們安靜時多；既不特別好客，也無領導慾望。她們的人生彷彿鴨子划水，默默耕耘，但隨著年齡增加，成果也日益明確，她們知道自己要什麼。要認出摩羯女子需要功力。她們過著簡樸的生活，很少有失態的時候。最容易辨識她們的場所，是總經理在場的會議，你看到一個穿著保守考究，言談絲絲入扣、切中要害的女子，一反平時不起眼的沈默，那就是她。

    一個穿戴整齊，一身套裝，梳理地清爽乾淨，傳統長直髮，穿著天然的毛料，或者質感強的棉、麻和絲織品，這樣「古典雅緻」的女人，在朋友的生日聚會裡，看起來是那麼地不顯眼。不太乖張的打扮有沈穩氣質，乍看是涉世未深，一副冷冷淡淡的樣子，她保守而又無趣嗎？你被騙去啦！摩羯女子其實不願將真情流露出來，嚴謹而又憂鬱是為了掩飾自己的弱點。她花大多的時間在適應環境，男人要辨識她應從「眼睛」開始，因為摩羯女人外表的冷中其實包覆著強大的熱情，那安安靜靜的臉上，眼球卻不停溜溜地轉，一方面是她正在觀察對她來說陌生的周遭，一方面是她等待別人來發覺她，好來開啟她的嘴、她的心。不得了，她被喚醒後，強烈的喜怒哀樂情緒，正反應她外表安靜，其實內心早就悶得發慌啦！

    善於理財。精打細算的頭腦，像是裝了電子計算機。做事認真且專注，是個受到稱讚拼命實幹的人。不背叛另一半，對感情誠懇忠實。可安心地與她交往。善於簡單卻時髦的打扮，像個大人樣。誰都恐懼她那張伶牙俐口，凡事得理不饒人，太可怕了！總是冷靜沈著。有時還真希望她在鬼屋裡被嚇得大聲尖叫。畏首畏尾，戀情也因此容易不翼而飛。拿出更多勇氣來吧！

不站在男人背後-摩羯座的女人

    摩羯座的女人能幹，能幹的女人是才女，能幹的女人不平凡，能幹的女人重事業，能幹的女人也顧家。有人說：「每一個成功的男人背後都站著一個偉大的女性。」也有不少人認為：「偉大的女性應以自己的能力服務於社會，幹自己的事業，不應心甘情願地站在別人的背後。」而摩羯座的女人卻說：一個人在人生之途有了一個異性的伴，這就是夫妻，而夫妻不存在單個男人的成功，也不存在單個女性的偉大。」能幹的摩羯座女人愛事業、也愛家庭。

    她無法忍受平淡的生活，更不願自己在社會中做一個平凡的人。她絕不會因為美滿的婚姻生活而放棄事業和工作，因為那是她實現理想、實現自我價值的唯一途徑，然而，她也絕不是報有獨身主義想法的人。作為女人，她也渴望愛情，渴望擁有一個溫馨的家庭。只是她對愛情更理智，更能處之泰然。她不願在別人的鞭策下匆匆找個對象，更不會「年晚煎堆、人有我有」那般隨便。

    能幹的摩羯座女人是個有主見的人，也是個獨立性強的人。儘管做女人有太多的拘束，有太多的責任；儘管做女人缺少男人的優越又有這麼多的困惑；儘管女人不能像男人那樣把粗話掛在嘴邊，赤裸裸的表達憤怒之情，否則，「婦」字之前便被冠之以「潑」；儘管女人不能像男人那樣袒胸露背，大搖大擺的走夜路；儘管女人得經受煉獄般的生育之苦，所以女人管「月經」也叫「倒楣」；儘管女人終生被繁瑣的家務捆著一雙手腳；儘管女人容不得半點放肆，即使喝醉了也得保持優雅的醉姿；儘管女人不漂亮就是一種缺陷，漂亮了又平添許多麻煩，再精明強幹的女人也只有裝得軟弱無能才會討男人喜歡；但對摩羯座的女人而言，她們卻不受這些「困擾」所控制。

    能幹的摩羯座女人很自豪：「我還是我，我很慶幸，我是一個女人」。


勾引摩羯座女子

摩羯女子沒空陪男人玩愛情遊戲，你也別想改變她的想法．男人要勾引她，先以你的體貼善意把她從沉寂的塔裡勾出，再用你做事認真的態度，引發她對你的好感．設法得到她的住址，如果她和她的家人同住，那麼大好機會可就來了．你最好到她家拜訪她，但一定要先得到她的允許，摩羯女子有傳統家庭觀念，善待她的家人，她會對你更友善．你要給她可以依靠的感覺，並且讓她多開心，因為她是這麼的抑鬱自己．

勾引絕技

表現你的事業成就及財富．

勾引裝備

認真的態度．

注意事項

言談中切記不要有道人長短的無聊笑話，最好多在話語裡給她人生的信心．


反權威卻又以自我為權威

天氣開始涼了雨也開始下了有些陰晴不定的氣味飄在空氣中這是屬於摩羯座（又名山羊座）的季節善變、沈默、世故卻又令人懷念討厭別人管也討厭管別人的女摩羯活在自己的邏輯中是一件容易的事遠離權威、教條、傳統和約定俗成但在不知不覺中竟讓自己變成另一種權威的象徵…

故事

她就是有辦法讓自己若無其事的和他招呼著，假裝路上的偶遇、很多年都過去了、可以釋懷等等是她一直在過的情緒。她就是有能耐掩飾心裡血脈僨張的淚情，換上一副漠不關心在晃盪著的樣子，儘管她對這次重逢處心積慮了很久。女人們的友誼其實脆弱，不知那一天都會因某個男人而徹底瓦解。女人們的友誼誰說不也暗藏較勁？！總也要等某個人已經不是對手時，那種因同情而產生的憐憫才會使青春期的同性愛浮現。而這一切，總也要等一切都太晚時，才會出現。不朽的前提誰說不是死亡！？

概括篇：

頹廢是一種氣氛。會互相影響。學壞還不容易？！時時刻刻都有一種像要把好不容易建立起來的道德觀、行為準則打破的韾音，女摩羯總是第一個接收到。成熟來得比別人晚，可是學得比別人快，世故出現得特別早，可是真正做到卻又需一番大費周章的人生。亦如才華，在步入團體時便如流星般光芒乍現，急速消失。隨著職場的不停變換，不禁讓人驚訝，她真正才華竟來自做生意和其低調的人際斡旋。不易取信於人也不相信別人，質疑愛情又不能缺少愛情，反權威可是又塑造出另一種權威主義，女摩羯的矛盾亦如其羊頭魚身般的宿命，衝突卻持續著。


透視篇

透視篇：看不透理還亂視而不言心更煩

  1. 不足採信的外在

這個世界總有太多電影太多歌太多人太容易就把人內心深處潛藏的黑暗面給喚了出來。之於一向予人條理分明的地象星座而言，其實才是接收「另類」的最敏感人選，其中又以處在嚴寒冬末的摩羯座女子最易被電到。只是她的矜持會壓抑熱情，正派形象遏制出軌，理性而具掩蓋原本就屬獸性的天性。因此，遇上了一個女摩羯，勸你千萬別以外表或言談驟下判斷。也許不是浪漫不是感性不是殘酷也不是溫柔，那只是她在扮演某個電影中的女主角罷了！

  2. 精力旺盛的冬之光

誕生在一年四季最為雪上加霜酷寒凍季的摩羯座，其記號是半身為羊半身為魚的神話怪物，該怪物同時也象徵其獨立精神和陰柔天性。羊的勸奮堅毅溫柔可人配上魚的優游自在難以歸類，再加上支配宇宙黑暗面的守護星土星，一個既複雜又勇往直前的形象呼之欲出。獨立的人通常比較自私，如同理性的人往往無情，無須不解何以款款深情的女人其實可以微笑的說好痛，頭也不回的奔向另一個男人的懷抱。禁不起全盤皆輸的土星之子，儘管她也想沈淪，但是一覺睡起來零度的早晨還有什麼比看到溫暖的太陽還重要？！

  3. 揮金如土的吝嗇鬼

矛盾嗎？一點也不！自到一個把名牌穿得從頭到腳，到國外就成購物狂女摩羯，如果你以為她這麼大方對你也會一視同仁，那你可就大錯特錯！名牌不過是她做生意的行頭，花了十萬她會賺回一百萬，大血拼是她擺門面的必需品，買了十萬她會頂讓一百萬。不要懷疑好像連人生都要揮霍掉的女摩羯果真精打細算。有朝一日她照單全收或大筆一揮，可別傻得以為她變了，不會的，如果不是她有求於你，就是她看錯帳目。

  4. 我行我素卻又步步為營的頭痛人物

下步沒有經過評估只是憑直覺的事她做不出來，雖然她說得十分不食人間煙火也別相信！但是你還是忍不住的相信，只因她看起來實在瀟灑，比藝術家還有藝術家個性。約定俗成的銅臭味是什麼？總之，不會是一個靈氣逼人，親山近水的人。其實，大家不都因為這樣才在不知不覺中姑息其率性而為的方式。真正威尼斯商人的厲害是厲害在只讓你看到威尼斯而忘商人二字。

  5. 表裡不一除了愛人別人

愛上別人的女摩羯其實緊張敏感貪得無饜的本性沒變，唯一變的是表裡合一，讓任何人都看出她心底在想的事。總是不會透露內心真正企圖心的女摩羯，套話功夫一流，傳話本事無人能及，深謀大略的機智是不可多得的軍事家。唯一例外就是當她徹底愛上別人的時候。愛得專一、愛得完全、愛得忘了自己、愛得提早讓生命進入冬天也在所不惜。她會大方的告訴所有人自己的佔有慾有多強，自己愛上的那個人有多好，這段感情多有希望。當然，分手時的堅決，也是一樣。

  6. 堅信一分耕耘十分收穫

沒有安全感的人會用掠奪和儲藏來保護自己的不安。之於安全感薄弱的女摩羯，倒是不會哭哭啼啼的以眼淚來留住什麼的令人生氣，隨著年齡的增長她更相信「去工作才是真正的貴族」這件事，也才認定以小搏大的刺激和值得。或許是季節的關係吧！更懂冬眠好眠，不吃飽撐足就換不來無後顧之憂的安眠吧！只是一分耕耘換一分收穫的等號對貪得無饜的她們來說可非等號哦！之於愛，也是如此。


絕招篇

絕招篇：看透理清相親相愛更實在

  1. 一個好感勝過千萬個真理

愈自負的人愈相信自己是不會看走眼，因此，關鍵性的第一眼便會愈發重要。讓女摩羯第一眼就看對眼的先決條件就是偽善－－謙虛、幽默、赤子之心、誠意－所謂偽善是社交的凡士林，對別人行不通，但對世故而深沈的她們卻如一張通行無阻的PASSPORT。只緣於她們太過相信自己的直覺。

  2. 醜不醜，都要溫柔

不雨微寒的塞納河畔，一個女子在清晨寒涼的路上走著，她最想要的不是一杯熱騰騰的咖啡，不是JonhLennon的woman，而是一名溫柔男子的陪伴。這麼說，並非指俊男帥哥都陣亡，而是說這名外表看起來酷氣十足的女人，與她最為匹配的男也許外表體格都打了折扣，可是，相信我，溫柔魅力絕對無人能及。如果她酷，你比她還酷，那你就等著酷「斃」吧！

  3. 澆熄復仇念頭，除了愛

女摩羯的性格是孤獨的，驕傲的，陰慘的。通常負面性格多於正面性格的人縱使沈默著，也會被誤認為城府深一肚子陰險，尤其是當她受到誤解時，更會比死還冷的一走了之，留下一室錯愕驚慌的人。出生在沒有一絲生物氣息嚴寒冬季的她，是個半羊半魚的組合。其中的羊頭被認為是牧神的化身，當時牧神被怪物襲擊而急忙的跳進水中避難，但由於過度驚慌失措，而無法完全變成一條魚．．．不說話的女摩羯升起的第一個念頭是報復。報復是要付出代價的。她明白，別忘了她比誰都功利。這時，如果你愛她，就請用溫柔化解她的復仇之心。別講道理，別預測分析，更別恐嚇威脅，除了愛的氣息，沒有一個理由能讓她懂得原諒別人。

  4. 對於她的陰冷，你只需平常心以待

腳踏實地的女摩羯不會做什麼需要冒險投機的事，雖然她常常沈默得讓人覺得好似在深思熟慮什麼問題。無關快樂與否，無關隱埋與否，無關情緒，無關信任，無須猜測更無須追根究底，你還是鬆鬆的帶她去買阿諾新片和演唱會的門票。如果你真的把她的善變當一回事來處理，我保證，不是你走就是她走。

  5. 支持她對工作的企圖心

在一個仁義道德只是掛在嘴邊的時代，女摩羯的放在心上誠屬難能可貴。很少背叛他人卻也不易信任別人，然而，之於工作卻常常全力以赴，未必有野心但一定有企圖心的她們，年輕時，不會急著結婚，更不會抱著靠老公的不實際想法。你不必擔心她會變成拋夫棄子的女強人，不會的，因為家庭生活才是她彌補內心恐懼和不安的不二良方。既然如此，你能不支持她對未來的安定所做的努力！？

  6. 與她一起進行知識性的追求

簡單思考的男性為深思熟慮的女摩羯提供一種前所未有的輕鬆哲學。在她卸下甲級戰備服和保護色的同時仍會奮力思索：他到底是大智若愚還是大愚若智這個問題。或許是她的壓迫性固執令她自己也不輕鬆吧！不知不覺她會把幽默感當成擇偶條件的榜首。但是徒具輕鬆卻無知識性靈魂仍是稍嫌美中不足，甚至把優雅的女摩羯給激怒也不一定。為了讓自己的野性和魯味稍具知性，我建議多讀書少喝酒，多思考少抽煙。潔身自愛的女摩羯會很樂意和一個既粗魯又兼有詩性的男人在一起的。謹祝愛上羊女的男人們，縱橫情場也縱橫書海！！


愛情宣言

摩羯座的愛情

摩羯座的人比較內向，有點憂鬱，常給人一種無法遮掩的孤獨感。但他們的愛情像雷達，隱藏在某根神經裡偵測，外表上，你休想看出一點動靜。所以即使他們已經有了目標，表面上仍舊會裝作什麼事也沒發生，還得不時找藉口安慰自己。摩羯擅長偽裝，即使遇上心儀的對象，也會嚴格控制浪漫的幻想力，以防感情泛濫。他們也很實際，喜歡權威、保障和地位，所以摩羯座的愛情中，常會不自覺的將這些條件考慮進去。愛情和麵包對他們，是同樣重要的，而且要在確定無誤時，才會坦然面對。

他們相信穩固的婚姻與健全的家庭，是成功的必要條件，也是責任和自我的要求。而他們對自我要求通常很高，所以對別人也是。

最來電的星座：處女座

配對指數－100分[摩羯居上風]

只要能穩住處女座的神經，讓他們不要緊張兮兮的，摩羯一定可以抓住處女的心。又因為同樣屬於土象星座，所以在許多方面，兩個人都很契合。

最不協調的星座：雙子座

配對指數－40分[摩羯居下風]

土象星座的摩羯和風象星座的雙子，本來就是兩個極端的人；雙子的愛情哲學是”不在乎天長地久，只要求曾經擁有”也讓嚴父型的摩羯無力招架。

摩羯座男子的愛情

    摩羯座的男子是保守的，但他的野心卻令妳很難相信他是保守的，不過他通常是不會讓妳看到他的野心。他隱藏的功夫相當獨到，就像他如此輕易的混入人群中而不被發現一般。可是絕大部份的摩羯座男人不大會在感情上浪費太多時間，除非妳的家世有助於他的事業。不過，他畢竟還是誠實的，不管是在事業上還是感情上、生活上。為了能夠早些成功，到達那山的巔峰，他把握任何可以使他成功的機會。事實上，他的實際絕對不可能命令他在事業無成時，去談個戀愛。就算妳有助於他的事業，妳也會發現他希望妳早些進入狀況，別再浪費生命。

    摩羯座的男人其實很浪漫，不是在安慰妳喲！有很多大情聖是這個星座的。只是妳要瞭解，他的浪漫只是常被他的紀律給鍊住了，因此絕大部份的時間裡，他是嚴肅的，而且鎮靜。雖然他看來如此持重、認真、實際，但在他的內心中卻期待著讚美。

    他會期待妳能是個賢妻良母，而且和他那一大家族的家人們都能相處愉快，當然妳也必須博得他所有家人的歡喜才行；任何對他家人批評的言語，他都會聽成是妳在要求”分手”。他珍惜任何事物，當然也包括妳在內，妳要曉得：他雖是那種花開得比較晚的種類，但花期卻是久的很喔！

摩羯座女子的愛情

    摩羯座的女子不管她的外表給你什麼樣的感覺，你都不要認為她可能會是柔弱的。基本上可能會柔，但絕對不弱；而且你也千萬別拿男人的立場來認為她是弱勢的族群，因為那很可能會使你失去再繼續當男人的信心，更何況你就算拿男人的雄心大志來當賭注，你也會輸光的。

    她是個很清楚自己能做什麼，又在做什麼的女子。她總是很小心的處理自己的事，對於你的事，她不是不關心；只是她太清楚自己的立場了，更何況你又是個男人。她也許會把感情放在第二順位，而工作永遠是第一；但這並不代表她不需要感情，只是她對於浪費時間並不感興趣罷了。

    她對於有著優秀背景，或是有個好家世的人比較有興趣，重點並不在於錢；因為她可能還賺的得比你快、比你多，反而她比較在乎的是社會地位。她是個相當傳統的人，並且很堅持己見。她也許很保守，但她也很女性化；她也許很安靜，但她也可以很冷漠的接受挑戰。

    她有著獨特的優雅、保守、傳統、風範、禮儀、頑固、憂鬱、悲觀及沮喪。她其實很富有變化，只是她自己鍊住了自己的本性，因為她知道前頭的路還長的很，在那個能夠讓自己依靠的男人出現之前，還有很多事得自己做；更何況，有哪個男人能夠比她更看得清楚未來的路呢？


性愛婚姻

摩羯座結婚運

摩羯座女性

    摩羯座的女性，分成賢妻良母型和職業高手型兩種。在25歲前後，有一次結婚運的頂點，在這時期賢妻良母型的女性，會決定結婚。另一種則在30幾歲前半為止奠定事業基礎後再慢慢考慮婚姻。而實際成家時已經快四十。

摩羯座男性

    因強烈的責任感，導致摩羯座男性認為，在事業有成之後，才能考慮婚姻的想法。33至37歲時是運氣的上昇期。但也有少數派的人，在愛人的逼迫下，25歲前後就成家。

理想婚期，摩羯不拘

    早婚的摩羯座女人，可說是提早進入中年，在短短婚姻生活歲月裡，好像成熟許多、穩重許多，臉上那青春時期的光采不見了，取而代之的是協助先生建立安穩家庭的堅毅。雖然摩羯座女人能幹又勤勞，但也因時常容易忘記自己身為女人的嬌豔風采，而逐漸失去魅力！所以，務必懂得打扮自己，更要學會撒嬌。

    晚婚的摩羯座女人，就好比是參加一場激烈的競賽的賽鴿，在飛躍千山萬水，歷經風吹雨打，停停飛飛、飛飛停停之後，終於倦鴿回航，找到一個值得依靠的終身伴侶！由於摩羯座女人天生就具備未雨綢繆的特質，婚後通常有些積蓄。只是，摩羯座女人愈老愈苛求、愈老愈缺乏安全感，對老公的錢財更會多加干涉，甚至暗藏私房錢，但最好是適可而止。


理想伴侶

速配星座--摩羯座

    摩羯座孤獨、忍耐的性格，加上半生的努力，比一般人晚發；所以必須尋找一位能相互合作又和藹可親的對象。如：溫和體貼富同情心的處女座；永遠年輕的金牛座；以及有耐心、殷實可靠同屬摩羯座的人，都很相稱。

    不相稱的如：純真率直而帶頑固暴力的白羊座；多才多藝但情緒化的巨蟹座會導至分裂；生活方針不同的天秤座易起爭執而分離。

摩羯座理想中的妻子

    月亮在摩羯座的男人－他不娶沒思想的女人

    他做任何事，背後都有他早就設定好的動機；不做沒有回報的事，不打沒有把握的仗，更是他一貫的作風。

    成熟、有思想、懂得經營、對他事業有幫助、可以照顧他的生活及對他有物質或精神上幫助的妻子，絕對是他夢寐以求的。

    他非常熱愛工作，並且把工作當娛樂，當他的妻子必須能接受他是個工作狂的事實，但這不損他會以實際的行動來照顧他的家庭，只是很難在口頭上表現他的感情。

    不擅長甜言蜜語的他，常讓另一半覺得和他生活枯燥乏味，但如果妳的理想感動他，往往他會不顧一切困難幫妳實現夢想。


求愛秘訣

如何勾引摩羯座女子 使魔羯座心動

摩羯女子沒空陪男人玩愛情遊戲，您也別想改變她的想法。男人要勾引她，先以您的體貼善意把她從沉寂的塔裡勾出，再用您做事認真的態度，引發她對您的好感。設法得到她的住址，如果她和她的家人同住，那麼大好機會可就來了。您最好到她家拜訪她，但一定要先得到她的允許，摩羯女子有傳統家庭觀念，善待她的家人，她會對您更友善。您要給她可以依靠的感覺，並且讓她多開心，因為她是這麼的抑鬱自己。

勾引絕技

表現你的事業成就及財富．

勾引裝備

認真的態度．

注意事項

言談中切記不要有道人長短的無聊笑話，最好多在話語裡給她人生的信心．

約會場所

陪他去祖母家，安靜的公園，學校，操場，拍賣場，守時觀念是摩羯座所重視的，而且最好各付各的帳。

禮物

細心觀察他日常有何需要，適時的送上實用的禮物，會使他(她)貼心萬分。

進攻方法

摩羯座對愛情冷淡的態度可能讓你沮喪，但不要心急，對方是一鍋需小火慢燉的湯，只要你表現出節儉柔順的美德，他(她)將會被你打動。


健康休閒

摩羯座健康祕訣

    《摩羯座：吃苦耐勞、抗壓耐磨》

    如果你愛摩羯座，記得帶摩羯親人或情人到南方的沙灘走一趟。蔚藍海水、無亙晴空，可以溶解摩羯座那一幅永遠處於備戰狀態的面具。想看到摩羯座的真心，真得要到南國海域走一趟。

    持久抗磨、吃苦耐勞的摩羯座，非常在乎別人的想法。於是乎，新好男人、賢妻良母、模範學生、優良員工、出色老闆這些頭銜，總是很容易落在摩羯座的頭上。摩羯座的努力當然值得肯定，可是他們的犧牲，可真是太大了。神經一天到晚處於緊張狀態的結果，就是腸胃消化功能實在是不太好，吃得節儉又趕時間的摩羯座，簡直不知人間美味為何。哎，摩羯座努力工作的精神實在值得敬佩，但消化不良的健康代價，也未免太大了吧。

    讓摩羯座放鬆心情，最好的運動就是打高爾夫球。在綠油油的草地上打小白球，很多人只在乎生意有沒有談成，但是摩羯座卻能充分享受走在青草地上的快感，張大鼻孔呼吸新鮮空氣，更是摩羯座想都想不到的人生一大樂事唷！

    帶摩羯座到田野走一走，也是個很好的放鬆方法。只要背個小水壺、帶點乾糧、戴上遮陽帽，選擇一天來回的田野小徑，就能夠讓心情放輕鬆。青草香陣陣飄來的同時，摩羯座的笑語也會出現呢。

    如果實在抽不出空到野外踏青，那麼就想辦法在家裡裝一個按摩浴缸吧。摩羯座本人決不會花這種冤枉錢的啦，但是如果你真的關心摩結痂人或摩羯情人的健康，為什麼不出錢幫他們裝一個消除疲勞、恢復體力的按摩浴缸呢？緊張了一天之後，這種讓強勁水流沖走全身倦意的衛浴設備，真的能夠讓摩羯座儲備第二天的活動精力呢。

    由於摩羯座埋頭苦幹的個性容易造成膝關節和四肢的運動傷害，因此最好能夠找個復健科醫師進行諮詢和治療，才能夠減少日後行動不便的苦楚。若是摩羯座迷上了戶外運動，更要提醒他們戴上遮陽帽、塗上防曬油，才能夠減少皮膚癌的風險唷。

    摩羯座小朋友雖然表現出色，但是做父母的還是要幫他們準備營養一點的食物，讓他們從小飲成均衡飲食的習慣。同時也不要用威權教育來壓迫摩羯座的創意空間，只要小心引導孩子走上正途，乖巧又認真的摩羯座，可真是前途無量呢！

【摩羯座的健康小祕訣】

健康飲食：吃得好一點
健康運動：高爾夫、郊遊、洗按摩浴
健康風險：關節炎、神經緊張、消化不良


情人禮物

摩羯座--喜歡浮誇的示愛

踏實、穩重的摩羯，對於他們能用得上的實際型禮物最為歡迎。
皮革製的耐用型公事包、記事手冊，文具、資料袋、文具用品收納盒，或是鬧鐘、典雅的桌面鐘、老爺鐘、盆栽等，都很對味。送他們餐具、杯組或床單組合也不錯。最新的CD、紀念版的精裝書、大型的藝術畫冊、談論財閥名流或是致富事蹟的書籍也可令他們愛不釋手。許多摩羯座對西班牙有好感，因此富有西班牙風格的的東西，像掛氈或中古世紀時的仿製擺設品、傢俱等，多半可以取悅他。另外，摩羯女性蠻喜歡到高級餐廳享受貴賓式的款待，你不妨試試。

情人的秘密心情

懂事又靦腆的的摩羯座情人，安靜、守本份，做事謹慎踏實又有計畫，但是在內心深處卻藏著極端的心，一為積極、熱情的個性，對自己喜歡的人或工作，那股不服輸的勁，令人刮目相看，另一為冷淡不耐及脫軌的不屑態度，而不會勉強自己去接受一份不認同的感情，因此送他禮物時，以象徵意義代表浮誇華麗的示愛為原則。

送他的禮物
細心觀察他日常有何需要，適時的送上實用的禮物，會使他（她）貼心萬分。
一件純羊毛舒適的毛衣，他常穿他，則對你重視，反之就算了
一條圖案正式的領帶，以中性系為主
一本照像本，寫下一些情話和你們合拍的照片
送她的禮物 [image] 細心觀察他日常有何需要，適時的送上實用的禮物，會使他（她）貼心萬分。
一瓶味道清柔柔的茉莉花香香水
一本印有可表達你的愛意的日記本
一條心形的項鍊，或手錶、戒指
一副復古的太陽眼鏡

摩羯座母親節星座獻禮

    摩羯座媽媽，是沉默保守型的母親，不多話不囉嗦身教就是言教，是新時代慈父嚴母的典型，任勞任怨是她的特色。因此，送給摩羯座媽媽的母親節禮物，先是一句辛苦了媽媽我愛你、再來是消除疲勞的溫泉浴、養顏美容健康食品等等。


花語香息

摩羯座香水

摩羯座天性安靜而被動，其天生的敏感特性亦使此星座屬性顯得憂鬱。優點則是獨立而勤奮，且性格極有耐性，偶而會和他人作比較，因焦躁而顯膽怯。

屬於妳的香息

強烈而濃郁的木香可加強勇氣和樂觀；帶有甜香草與麝香的白芷能幫助平衡情緒和紓緩疲憊而洋杉木的香息最宜鎮靜及減輕精神緊張；柏木濃烈的木香能抑制情緒低潮，使頭腦清醒。

適合妳的香水

ShalimarbyGuerlain，Montana，ByzancebyRochas

摩羯座香精油

    摩羯座的進步！！

    受到很多外在或個人的因素影響，事業或是戀情常在不知不覺中停頓了；業績無法突破，和情人總是重複同樣的約會，有更上一層樓的決心，可是卻茫茫無頭緒。摩羯座是最努力的星座，透過金盞草的魅力，可以替你停滯的人生帶來進步。

星座花禮--摩羯座

    送給摩羯座女子的花禮，切忌花枝亂顫太耀眼，端莊嫻淑才對味。選擇蘭花（花形嬌小者），或是盆景、盆栽，絕對錯不了。

星座花語--摩羯座

    摩羯座是黃道十二宮的第十宮，是「成就」的長跑者。「土星」是摩羯座的守護行星，雙雙督促著堅忍和責任，使得摩羯座充滿耐力與擔當。

    摩羯座掌管著冬季的植物，以「土星」之名特別點出那些耐得住寒冷乾旱，並以霜降為滋養的植物，越冷越開花的植物，和長壽的植物才具代表性。

    象徵摩羯座的花朵像是梅花、報歲蘭、芒草、海芙蓉、山茶花、雀梅以可成為中國盆景的可造之材。

星座花束－－摩羯座

    現實主義的代表，有孤獨、嚴肅及自我壓抑的特。給人的印象是嚴謹，內向保守、做事認真、刻苦耐勞型的一個星座。所以使用浪漫的紫色鬱金香，再加上同色系的紫丁香，更加表現出摩羯座的堅強、積極以及刻苦耐勞的本性。


購物旅遊

星座遊覽家--摩羯座

    對別人和善卻有戒心，不會蓄意傷人，也不會讓人有機會抓到把柄，摩羯座的人喜歡掌控全局，他們的的確確是很有領袖的實力，可惜他們又懶得處理萬機，尤其討厭權力鬥爭，這也是摩羯之所以無法成為領袖，掛冠求去的原因。

    你看到摩羯那張愛情的臉了嗎？當摩羯愛上一個人，一定是果敢十足，他追求愛情的時候，愛情對他是最重要的，他那種馬力強大的求愛速度，你要好好享受，不要拖延或敷衍，否則可就減弱了他的氣力，很快的你就被他給放棄了。

    不要開摩羯的玩笑，他們受不起。摩羯總是繃緊神經，和他在一起可以感受他緊張的氣氛，他偶爾以自嘲來紓解緊張的情緒，但除自嘲外，不容許別人拿他當笑話。他們缺乏幽默感。

    同樣對「錢」貪婪的山羊天生對「金錢」有敏銳的嗅覺，就像狗永遠找的到骨頭在哪裡，總是能讓銀行存款持續增加。因此，他們也偶爾大方，但也要貨比三家。

    旅遊行程建議：摩羯其實很愛玩，哪裡都行，但物美價廉是先決條件，對旅遊品質有強烈的要求。美西擁有豐富的遊樂資源，是可以考慮的旅遊路線。

玩樂分子--摩羯座

玩樂星道理：隱藏性的玩樂目的。
玩樂星主張：與戀愛、課業，或是未來有關的狗腿活動。
玩樂星參考：金牛座

    情人節沒有獨光晚餐那又怎麼樣？存點以後的生活基金這比較實際點。

    不論是時間或金錢或工作，對摩羯座來說都是需要窮畢生之力去耕耘和累積的，因此暑假對你來說正是儲備糧食或作作公關的好時機，這個野心不外露，堅毅不外放，勢利不明顥，踏實很安靜的摩羯座，絕對是最懂得以上道理的。

    比如說：包餃子大會有老師參加當然最好，或是吃喝玩樂正好與讀書報告一致，要不就是參加傳銷大會見見場面、廣結善緣，或是選個美增加經驗，都是一舉兩得的事。

    如果你覺得他不夠浪漫，那是因為摩羯的人生目標尚未達成所造成的無法放鬆，請你務必以具有建設性的言語與他溝通，用堅強的支持表你的你溫柔。

摩羯座大血拚

搜尋能力：愛國取勝
散財能力：不詳
勢力範圍：舊貨市埸

    給男性長輩買禮物，找摩羯座；找代表你的國家的禮物送外國友人，找摩羯座；逛書店找資料，找摩羯座；買民俗藝品或有歷史典故的老東西，請摩羯座的朋友幫忙出主意。

    找他們逛街？除非你負有上列重要使命。


星座知己摩羯座

摩羯座女孩篇

個性深沉穩重是摩羯座女孩的特徵，但不是那種神秘兮兮的類型，而是像大姐姐般，能夠給人很好建議的那種感覺。因此，摩羯座女孩總是看起來比實際年齡大，缺乏幼稚，可愛的影子，綜合看來，摩羯座的你是屬於瘦子那一群，就匴比較豐滿，也會有一雙又長又直的腿，很適合穿迷你裙呢！可要找機會展現一番囉。

你（妳）有很好的審美觀，不必花太多錢就能穿出品味來。規矩，沈穩，米色或茶色系列的衣著最適合你（妳）的味道。

你（妳）深思謹慎，冷靜而準確的判斷力，予人沈穩而嚴肅的印象．你（妳）有強烈的責任感和企圖心，時時鞭策自己努力實現理想．但是，你（妳）凡事都太過認真，乃至拘泥，而顯得過於剛強，冥頑不靈．

摩羯座的妳不會在打扮上花很多的錢，但是因為妳的審美觀不俗，所以即使是在拍賣時買的衣服，妳也能打扮得很漂亮。女學生式的服裝很適合妳，頭髮宜往內鬈，看起來端莊賢淑而不失嬌柔！咖啡色的短襪和金手鏈，可為妳帶來幸運！

服飾

個性沉穩的摩羯座女孩，最適合穿緊身迷你裙，套一件黑色的合身外套，若是換穿Ｔ恤之類的，會比較有休閒感。

摩羯座的人很嚴謹、不會隨便相信別人或亂開玩笑，所以要和他相處，一定要夠誠意，否則保證會被拒於千里之外，不得其門而入，不過剛毅的個性雖然是大家為山羊座既定的印象，但是也會因為認真的個性，讓他們在服裝風格的表現是很獨樹一格的，也許不是最流行，但一定是經過思考而且是最適合自己的，所以忠於原味就對啦！

香水

推薦給摩羯座女孩的香味是樹木的香味，這種寧靜的感覺，很適合你的個性，能讓你變得更有氣質。
髮型

齊肩長度的頭髮是個不錯的建議，為了保持髮質光彩美麗，最好不常常吹燙，約會外出時，弄一點髮雕固定即可。

摩羯座的人性格謹慎，有責任感，樂意幫助別人，是工作上合作的好夥伴。他們在衣著方面沒有什麼大變化，而且顏色深沈，所以栗子色的頭髮可以緩和摩羯座給人太過嚴肅的感覺。

配件

很會欣賞古老藝術品的你，和復古的飾品相當適合，趕快去找找媽媽的收藏品，說不定你會找到很不錯的寶物喔！

水晶寶石

守護星為土星。屬於摩羯座的寶石有黑玉、虎眼石及石榴石，而一月份的誕生石為石榴石。

◎黑玉(Jet)
 黑玉是植物的化石。相傳在英國，它能驅除詛咒，而它的粉末混合酒與水後能治療牙痛及牙齒疏鬆。它也能治療皮膚病、防止歇斯底里、及能治療一些女性疾病。此外，它可防止產生幻覺。另外，若黑玉與紅寶石一起配戴，能有更大的能量。

◎虎眼石(Tiger'sEye)
 虎眼石能防止產生憂鬱症及身心症。能帶來信心及內在力量。而且能鼓勵創意的追求、冷靜及平衡。傳統上，它能治療下肢的疾病，也能治療眼疾。但它最能治好消化系統疾病，尤其那些由於神經而起的。


音樂電影

電影品味

有堅忍不拔的意志力，一旦下了決定，便會努力不懈奮鬥到底。能夠獲得您肯定的電影，是比較保守大器晚成型的劇情片。

代表作品

阿甘正傳；不可能的任務；大智若愚；理性與感性；佳人也有約；以父之名；情桃六月花；我的左腳；夜幕低垂．

摩羯座情歌繫情

星座；摩羯座（12月22日∼1月20日）
個性：責任心重，思考組織力強，善於交際，易情緒化與週期性的憂鬱。追求理想主義與心智契會的愛情！！！
建議禮物：天然系列用法
摩羯座的歌：愛如潮水

雖然不善於表達，但是摩羯座的愛是少數真正無怨無悔的癡情。只是你的款款深情，恐怕他至今還不了解，所以即使你的愛如潮水，他卻依然令你心碎，如果有一天他能真正感受到你的真情，結局就會是美麗而不是悲傷了。


白羊座星座互動

摩羯座與其它星座之互動關係

最欣賞的星座－金牛座
最信任的星座－白羊座
最佳學習對象－巨蟹座
最佳工作搭檔－水瓶座
最容易被影響星座－天秤座
最易掌握的星座－水瓶座、白羊座、獅子座、天蠍座
最需注意的星座－雙魚座、雙子座、天秤座、射手座
100％協調星座－金牛座、處女座
90％協調星座－雙魚座、天蠍座
80％協調星座－摩羯座
同類型（土象）星座－摩羯座、金牛座、處女座
對立星座－巨蟹座


藝術家

摩羯座藝術家

    摩羯座：適合復古風潮！

    摩羯座的人多半沒有辦法讓人聯想到驚人的創新想法，如果說有非常傑出的摩羯座藝術家，多半是花上比別人多的力氣，一步一腳印的完成，靠著天才與運氣成功的少之又少。不過摩羯座的人多半喜愛傳統的事物，所以很適合做些傳統的手工藝品或是保有古風的作品。


星座的剋星

摩羯座的剋星

    最難忍受獅子座不可一世的態度，以及射手座那令人無法掌握的速度和處事方法。改善之道是學習天蠍座那令人不敢貿然接近的威嚴。摩羯座大多很有才能，只是缺乏魄力和威嚴，使自己暗中吃虧。


星座秘密檔案

摩羯座∼秘密檔案

外型特徵：
  1. 骨骼強韌、骨架大、肌肉結實
  2. 皮膚顏色較深、屬於寒性的乾燥體質
  3. 髮質較粗，眼珠也很黑
  4. 頭部佔身體的比例也很高，但不及白羊座
相對特徵：
  1. 各個骨骼關節部位都比較粗
  2. 身體比例很平均，但頭部稍大，重心在上半身
  3. 一般而言，腿比較細，感覺很難撐住身軀的樣子，但腳掌寬大
  4. 很少有胖子，大多為清瘦苗條型
外型氣質：
  1. 眼神中有深沈的憂鬱，孤獨和野性隱藏其中
  2. 感覺較為嚴肅深沈
  3. 有哲學性，屬於思考型的人
  4. 臉部的表情不多
相關病痛：
  1. 所有骨骼關節的部位
  2. 神經痛、風濕關節炎等
  3. 慢性疾病
魅力區域：眼睛、手指、足踝
性格特色：強－行動力、判斷力、生命力、觀察力、耐性、現實、
              物慾、榮譽感、獨立性、自尊心、責任感、計劃性、
              合理性、防衛力

          弱－開創性、圓通性、樂觀性、社交性
代表性色系：褐、墨綠、深藍
代表性音符：La


個性隨身包

摩羯座個性隨身包

    摩羯座－刻苦耐勞

    摩羯座也就是一般人稱的山羊座，基本上，保守、固執、不怎麼前衛是這個星座的特質。

    另一方面，摩羯座人其實滿可憐的，因為他們通常都沒有什麼特殊的才藝，完全必須靠後天的學習及努力而累積一些能力，但是，他們又非常渴望未來的自己是一個功成名就的人，擁有很高的社會地位和名利。

    所以，此星座的人就需要格外地刻苦耐勞，以完成一些生活中的挑戰，如此才能如他們所願－－圓滿地追尋如偉人般的崇高地位。

    就像洛•史都華這位世界知名的歌手，他就是一個非常典型的摩羯座人。


正義感指數

摩羯座正義感指數

正義感指數：70％
特點：

外冷內熱的你十分自我，不管對自己對人都十分嚴厲。摩羯座人亦極富正義感，但處世卻十分低調，不爭一時。一旦決定手之事，決不會輕易罷手。

建議：

多培養溫柔氣質，更能增添人和，性格亦更具彈性，多接近人群，或許不致太過主觀。


十二星座的八卦

十二星座的八卦－－摩羯座

    摩羯座－－寫實主義八卦者

    你要是聽到這個沉默寡言的星座說出了什麼八卦，可得趕緊記下，這除了是星座奇觀外，還絕對是經過求證的事實報導或是親身經歷，重視責任的摩羯座不太喜歡說一些不負責任的話，聽起來像是八卦的事情絕對有他的真實性，至於有人要去八卦摩羯座也會讓我有些訝異，對於這種生活一成不變的人，我實在不知道還有什麼好八卦的，而摩羯座在被八卦的時候多半採取沉默與低調的回應，謠言止於智者，他們最多這麼說吧！


超猛厚黑學

摩羯座超猛厚黑學

你的就是我的，我的還是我的。

●他的小奸小惡

    因為來得太早的壞經驗，加上功利主義的千錘百鍊，他們經常展現出令人毛骨聳然的成熟度。即使是小奸小惡地使壞，都要求絕對的深度，斬草務必除根，順便建立強壯的保護色。充滿矛盾衝突的「混獸性」，他的可恨來自於地久天長的執迷不悟，及無論如何都快樂不起來的悲觀天性，並養成拖人下水的壞習慣。

●做過最厚臉皮的事

    摩羯的個性明確絕對又獨裁，尤其貫徹在工作方面，簡直叫人心驚膽顫地彷彿鬼見愁，就是不曉得他怎樣暗箭傷人？習慣由背面攻擊的他們，一旦事蹟敗露東窗事發，少不了推卸責任一乾二淨。也唯有此時，眾人得以領教他臉皮厚厚，說謊不打草稿的功力。城府深不見底，想突破這張面具，你得用心用力兼用腦。


星座黑暗面

星座黑暗面--摩羯座

    摩羯座簡單得一如死人。他們只想要擁有、控制和避免他們所認識的每一個人。摩羯座總是介於開與關之間，他們假裝生氣勃勃地要贏取更多的擁有權和控制權的時候，是處於開的狀態;當他們默默地站著咀嚼所有衝著他而來的辱罵的時候，是處於關的狀態。摩羯座對於金錢或毒品也是在開與關之間游移。他們喜歡不讓自己被別人用到，並且享受拒絕任何形式的需要。摩羯座絕不會沈迷於任何事情，他們靠冷靜蓬勃。絕不能讓摩羯座當警察;他們是一流的囚犯。


迎考衝刺必勝戰術

摩羯座迎考衝刺必勝戰術

    讀書方式是慎重其事型的，你不適合在嘈雜喧嘩的環境用功，凡事認真的個性，或許在初期會讓你落後別人，但在長期性競賽中，你總能拿到最後的冠軍。考試前再臨陣磨槍效果有限，不如放鬆心情快樂作答。

如果摩羯座因為考前衝刺而廢寢忘食，恐怕會讓你元氣大傷。在最後的這幾天，可以補充維他命B群或C群。

    應考英文作文時，擔心泉湧文思遭受阻撓的摩羯座，可以使用油性的原子筆，讓你所應答出的英文字跡，更加地滑順流暢；右撇子不必擔心油墨過多的筆寫出來的字會被弄糊掉，因為書寫英文字是由左往右，較不會讓字跡受到影響。切記要保持神清氣爽，不要讓自己過於焦慮。摩羯座可以找個好書童陪你一起進京趕考。所謂好的開始市成功的一半，請摩羯座要能放鬆、放鬆再放鬆。考試中可以深呼吸來讓自己緩和情緒。


星座的情人發火時

摩羯座生氣時

    惱怒月亮在摩羯做的情人如何是好？

    凝重、凝重，再加上凝重就是此人的生命特質，據說拿破崙就是月亮在摩羯做的人。良心話，這種人內心反應不夠靈敏，甚嫌遲鈍，但是偏偏外在世界的任何一個撞擊，他們又如閃電似的極快有反應。因此矛盾和衝突是此人的基本人生。

    他們的日子過的頗為沈重，他們的內心比較孤獨，不過他們是值得信賴的朋友，然而他們有是非常無趣的人。

    他們的生氣當然就更令人索然無味了，試著改變你，改變他，否則你們就會整天嚴肅的臉對著另一張嚴肅的臉，唉！需要這樣子嗎？？

月亮在摩羯座的情人發火時

    這些人平常一副忍氣吞聲狀，能咬牙忍一定忍，絕不率性發脾氣，可是，一旦他們發脾氣了，大聲說話了，這表示什麼？這表示他們已經可以控制局面了，而你就要糟糕了！

    你以前欠他的，一定會連本帶利跟你一起索還，沒有情面可講，沒有緩頰的可能，除非他發現你又站在講臺上了，由你再度領軍二人關係了，他們才會趕快恢復隱忍的另一面。


如何發展生命潛能

月座摩羯座如何發展生命潛能

    這些人勇氣未必有，毅力一定具備。你們並不樂觀，但也絕不容易氣餒。尼釆說：痛苦的人沒悲觀的權利！有的時候人處於逆境，反而是好事，因為會更小心，此星族的人，生性本來就小心、嚴謹，有的時候，倒也不必把自己陷於小小格局！記住，毅力加上努力，是你們成功的不二法門。


心靈補帖

月亮在摩羯座的心靈補帖

    生活被壓縮的緊緊的，日子久了自然會產生彈性疲乏的問題，尤其在這個有點脫序的世界，該如何調整出發時的步伐變得分外重要。

    凡事喜歡依計畫行事的你們雖不致被逆境擊倒，但接二連三的挫敗必會使你們消沈、氣餒。

    休息一下，喘口氣，發洩自己情緒使你再出發時仍信心滿滿是不可忽略的步驟。


上昇星座表

摩羯座的上昇星座表

 | 白羊 | 金牛 | 雙子 | 巨蟹 | 獅子 | 處女 | 天秤 | 天蠍 | 射手 | 摩羯 | 水瓶 | 雙魚
12/22 12/23 12/24 12/25 12/26 12/27 12/28 12/29 12/30 12/31 | 11:54 11:50 11:46 11:42 11:38 11:34 11:30 11:26 11:22 11:19 | 13:25 13:21 13:17 13:13 13:09 13:05 13:01 12:57 12:53 12:50 | 15:07 15:03 14:59 14:55 14:51 14:47 14:43 14:39 14:35 14:32 | 17:09 17:05 17:01 16:57 16:53 16:49 16:45 16:41 16:37 16:34 | 19:26 19:22 19:18 19:14 19:10 19:06 10:2 18:58 18:54 18:51 | 21:41 21:37 21:33 21:29 21:25 21:21 21:17 21:13 21:09 21:06 | 23:51 23:47 23:43 23:39 23:35 23:31 23:27 23:24 23:20 23:16 | 2:09 2:05 2:01 1:57 1:53 1:49 1:45 1:41 1:37 1:34 | 4:26 4:22 4:18 4:14 4:10 4:06 4:02 3:58 3:54 3:51 | 6:40 6:36 6:32 6:28 6:24 6:20 6:16 6:12 6:08 6:05 | 8:41 8:37 8:33 8:29 8:25 8:21 8:17 8:13 8:09 8:06 | 10:24 10:20 10:16 10:12 10:08 10:04 10:00 9:56 9:52 9:49
1/1 1/2 1/3 1/4 1/5 1/6 1/7 1/8 1/9 1/10 | 11:14 11:10 11:06 11:02 10:58 10:54 10:50 10:47 10:42 10:38 | 12:45 12:41 12:37 12:33 12:29 12:25 12:21 12:17 12:13 12:09 | 14:27 14:23 14:19 14:15 14:11 14:07 14:03 13:59 13:55 13:51 | 16:29 16:25 16:21 16:17 16:13 16:09 16:05 16:01 15:57 15:53 | 18:46 18:42 18:38 18:34 18:30 18:26 18:22 18:18 18:14 18:10 | 21:01 20:57 20:49 20:49 20:45 20:41 20:37 20:33 20:29 20:25 | 23:11 23:07 23:03 22:59 22:55 22:51 22:47 22:43 22:39 22:35 | 1:29 1:25 1:21 1:17 1:13 1:09 1:05 1:01 0:57 0:53 | 3:46 3:42 3:38 3:34 3:30 3:26 3:22 3:18 3:14 3:10 | 6:00 5:56 5:52 5:48 5:44 5:40 5:36 5:32 5:28 5:24 | 8:01 7:57 7:53 7:49 7:45 7:41 7:37 7:33 7:29 7:25 | 9:44 9:40 9:36 9:32 9:28 9:24 9:20 9:16 9:12 9:08
1/11 1/12 1/13 1/14 1/15 1/16 1/17 1/18 1/19 | 10:34 10:31 10:26 10:22 10:18 10:14 10:11 10:07 10:03 | 12:05 12:02 11:57 11:53 11:49 11:45 11:42 11:38 11:34 | 13:47 13:44 13:39 13:35 13:31 13:27 13:24 13:20 13:16 | 15:49 15:46 15:41 15:37 15:33 15:29 15:26 15:22 15:18 | 18:06 18:03 17:58 17:54 17:50 17:46 17:43 17:39 17:35 | 20:21 20:18 20:13 20:09 20:05 20:01 19:58 19:54 19:50 | 22:31 22:28 22:23 22:19 22:15 22:11 22:08 22:04 22:00 | 0:49 0:46 0:41 0:37 0:33 0:29 0:26 0:22 0:18 | 3:06 3:03 2:58 2:54 2:50 2:46 2:43 2:39 2:35 | 5:20 5:17 5:12 5:08 5:04 5:00 4:57 4:53 4:49 | 7:21 7:18 7:13 7:09 7:05 7:01 6:58 6:54 6:50 | 9:04 9:01 8:56 8:52 8:48 8:44 8:41 8:37 8:33


向上昇星座的人拉攏投誠

如何向上昇星座摩羯座的人拉攏投誠

    告訴你，很不容易，尤其是明眼人已看出你敗他勝的時候，還想高姿態的跟他們投誠？成功可能性太低了。這些人把恩怨情仇，可是腐蝕到了骨頭裡了，叫他們一時忘記仇恨，跟你稱兄道弟，唉！強人所難嘛！除非大環境裡所有條件都對你有利，這個時候你若向他們招手，他們定會樂得為你赴湯蹈火！即使有次你垮了，他們仍有可能拉你一把。因此奉勸大家在得意時，千萬不要再打落水狗，有朝一日你落難了，別人才有可能拉你一把。


從上昇星座看性態度

從上昇星座看你的性態度（摩羯座）

    知道你的上昇星座嗎？

    占星學其實是非常重視一個人的上昇星座的，什麼是上昇星座？OK，讓我簡單告訴你，一個人出生的時候，比方說是1997年十一月十日在台北出生的你，從地球上的台北仰望宇宙星空，看到東方地平上線上昇起的一個星座，就是你的上昇星座。

    說了半天，上昇星座是幹什麼的，讓我大聲告訴你，上昇星座可說是你一生行事的寫照，你這輩子均注定受此星座的光環影響，不脫其範疇界定。懂了吧！上昇星座當然是要比太陽星座重要的多，而一個人的上昇星座要如何得知呢？還是得查星曆表方可知道。

    我說過上昇星座是一個人一生的風貌與寫照，因此要分析一個人，解析一個人的行事特質，都應該從上昇星座的角度切入，方始精準。

    OK！我們就以人類最原始的行為「性」作為上昇星座的入門分解吧！

    請密切注意，從占星學角度的分析是最自然､最合乎本性的一種分析，因此你發現你的分析你的”阿那答”，不是以自然､本性的態度面對你時，恐怕你們之間的愛情行為不是來自對方的本性！不是來自本性？不是出於自然？簡單的結語：「這樣的愛情恐怕有問題。」

上昇星座為摩羯座的性態度

    這些人最大優點，他們對性對愛都很忠誠。雖然他們精力旺盛的程度可能有點讓對方吃不消，不過這也證實了是因為它們不打野食，所以才……

    啊！這些人不可能立刻進入狀況，他們需要一點時間去經營。

    代表水果：甘蔗──外在堅挺，內在糖分多，要辛苦咬嚼才能嚐到汁。


同事

摩羯座同事

摩羯同事基本上是誠實可靠，責任心很強的人，雖然動作慢了點，但品質絕對沒有問題。他們的外表看來不太起眼，但認真工作的他們，卻可渾身散發著光采。基本上，摩羯同事剛開始會跟你保持一定距離，一旦深交後，你們將可成為彼此鼓勵，一起努力向上的夥伴，不過，對愛玩的風象星座而言，摩羯同事可能令人感到有些乏味。


校園雜談

校園雜談--摩羯座

有責任感、原則性的模範老師，不是個有趣的人，對學生很嚴格但本性很善良。如果你喜歡這樣的老師，就朝著一個目標，默默的努力。

美好的人生是靠著努力得來的，這是他的信念。對於自已或別人都很嚴格。其實他是個體貼、誠實又可信賴的人。這樣的人喜歡認真、善良、成熟、了解他的女孩。

責任心很強，一旦承擔的事，一定會把它做好。是個值得信賴的人。只是偶爾會有為了保護自已而排斥他人的傾向。假使不是很好的朋友，不會任意邀約的。假如你有冷靜的判斷力，堅定的意志，你就是他心目中的女孩。
摩羯座的老師
摩羯座的學長
摩羯座的同學


星座知己

星座知己摩羯座

＊＊作自己的夢＊＊

摩羯座的人常散發出淡淡的憂鬱和嚴肅的氣息，而他總是嚴以克己和自我否定，他也總有辦法消化掉失望，責任，各種壓力和侮辱．他不擅開玩笑，因此有時會言不由衷．而他也不擅於接受恭維，不是尷尬，就是擺張撲克臉．當他不想去做某些事時，千萬別去推他，他可是長著角的呢！摩羯座的人看來似乎不太容易接近，相處，但如果你真誠地與他交往，他便是個忠心的好朋友．他並非是個夢想者，而是個實際的理想主義者，也就是將理想化為實際的人．撲克臉．當他不想去做某些事時，千萬別去推他，他可是長著角的呢！他也許常板個面孔，一付難以親近的模樣，但是他的屹立不搖卻令人敬佩且值得我們學習．摩羯座的人在行事上有他的一套特別方法，所以不勞他人擔憂．但他相當頑固，執著於自己的處世方式；那是他一貫的實際與理性．他不愛出去玩，可能只會待在家中作自己的夢，並且一定使夢成真．


男白羊座情歸何處

男摩羯座情歸何處

與白羊座的女性－合適度１０％

摩羯座和白羊只要是一男一女的關係如夫、妻；父親、女兒；母親、兒子都合不來，白羊座眼中的摩羯座是頑固而自私，摩羯座眼中的白羊座是個性強、得理不饒人，誰也不欣賞誰。

與金牛座的女性－合適度９０％

金牛座的女性，你們兩人就如同兄妹關係一樣，摩羯座的男性帶給金牛座的女性最大的安全感、信賴感，而金牛座的女性無微不至的照顧，雖然沒有血緣關係，卻有著血濃於水的感情。

與雙子座的女性－合適度３０％

反應快頭腦好的雙子座，常用一句話就把人弄得啞口無言，其攻擊性的個性讓摩羯座消受不了，婚後也是個嘮叨的太太，所以只會逼老公走上絕路。

與巨蟹座的女性－合適度７０％

同性的話為凶，異性的話為吉的組合。摩羯座的慎重、自制心強的個性正能給予情緒化、感情起伏大的巨蟹座很大的助益。

與獅子座的女性－合適度３０％

節儉而樸素的摩羯座在獅子座的女性眼中看來是吝嗇、寒酸，獅子座在摩羯座的眼中看來是虛榮而不踏實，金錢觀、價值觀無法一致。

與處女座的女性－合適度９０％

周屬地性星座的你們能夠為自已的目標、理想而腳踏實地的去努力，不會好高騖遠追求那些不切實際的夢想，共同創造美滿幸福的家庭。

與天秤座的女性－合適度１０％

你們心靈無法相通，但肉體卻能結合的一對。老實、不擅交際的摩羯座和花蝴蝶般的天秤座完全合不來，可是sex方面卻很協調。

與天蠍座的女性－合適度７０％

忍耐力夠、腳踏實地的兩個人在交往之初。不被大家所看好但愈是交往愈發現對方的長處，不知不覺中就互相成為彼此的一部分了。

與射手座的女性－合適度３０％

現實主義的摩羯座，對於名利重於一切的射手座頗不苟同，由於生活信念完全不同，當然許多事情的看法、處理方式也無法贊同，最終．．

與摩羯座的女性－合適度７０％

同屬摩羯座的你們對對方有種格外的親切感，氣實而踏實的兩人，可以好好地計畫來，在金錢的應用上也採取保守的態度，雖不見得是大富大貴，但至少可以過得很安定的生活。

與水瓶座的女性－合適度５０％

不好不壞的組合，摩羯座的踏實努力，可以給追求夢想的水瓶座一臂之力，當然水瓶座的靈巧、伶俐也帶給摩羯座完全不同的感覺。

與雙魚座的女性－合適度７０％

雙魚座女性的細膩、賢妻良母的特質，深深地打動摩羯座的心，而摩羯座的踏實也給雙魚座很大的信賴感、安全感。


配對排行榜

這一系列的配對當中，男摩羯與女處女可說是天生的一對，兩人能腳踏實地為共同的目標努力，頗有默契的一對。至於另一對男摩羯與女金牛雖然會處得不處，不過因兩人的感覺就像是兄妹關係一樣，所以想要在一起，則必須先克服這個魔障。

另外，這一系列中最不搭調的兩對是男摩羯與．女白羊、男摩羯與女天秤，兩人的個性完全處不來，請好自為之了。

男摩羯座與女金牛座－－合適度９０％
男摩羯座與女處女座－－合適度９０％
男摩羯座與女巨蟹座－－合適度７０％
男摩羯座與女天蠍座－－合適度７０％
男摩羯座與女摩羯座－－合適度７０％
男摩羯座與女雙魚座－－合適度７０％
男摩羯座與女水瓶座－－合適度５０％
男摩羯座與女雙子座－－合適度３０％
男摩羯座與女獅子座－－合適度３０％
男摩羯座與女射手座－－合適度３０％
男摩羯座與女白羊座－－合適度１０％
男摩羯座與女天秤座－－合適度１０％


星座男人篇

摩羯座男人--倫敦的雨巴黎的天空還有台北的陽光

  1. 詩心黑心男羊心，難猜也！

男羊會口是心非。相信原因在於男羊有太多不可告人的秘密（也許在別人看來不是秘密）另一個原因是男羊的虛榮感作祟。

  2. 墮落的世故者

男羊崇尚知性，卻常搞得獸性。完美主義的傾向卻令所有人際關係顯得支離破碎。男羊放手一搏的勇氣的確令人佩服。他們隱埋很好的處心積慮，亦在沈默的氣質下令人鬆懈。

  3. 酒醉三分醒

男羊可以為了某種目的而結婚。酒醉三分醒，醉的是身醒的是心。並非男羊天生功利主義，而是在經過許多『沒什麼好下場』的戀情之後，男羊的世故會讓他記取教訓，目空深情，此時此刻，擇偶條件會和對成功野心十足的本性吻合。男羊的試圖合理化，在某些時候聽起來是有些悲哀的。他不會叨叨不絮的試圖向別人解釋，只會在夜深人靜時不斷地自我對話自我診療。太安定或太混亂的感情對男羊是一樣的。

  4. 男童個性

左擁天真右擁世故男羊，在很多時候是有著多重人格症。

  5. 野心深藏不露

男羊不會甘於庸庸碌碌的了此殘生！別人眼裡的安定怹視之迂腐，別人能夠掌握的範圍他視之不敢放手一搏。但是他又如何？他和別人一樣庸庸碌碌的朝九晚五。絕非凱撒型的少年得志，亦非暴君式的耀武揚威，在沒有勝算以前，他寧可憤世嫉俗也不鋒芒畢露。但是一旦利劍出鞘，絕不客氣。

  6. 保持距離以策安全

男羊太陰險，他們寧可打個哈哈帶過，也不願正視問題，寧可敷衍了事也不願說出自己的弱點。他們的障礙有時會讓人覺得無能為力，你們的問題看得到可是解決不了，他的優點看得到，可是也用不上。也許和他過去的傷痕有關。也許和他安全感未建立有關，還需要一點時間。


透析妳的他系列

透析妳的他系列--摩羯座

    對穩健固執的摩羯座來說，浪漫的愛情是深藏在內心的夢，雖然他看來那麼堅強，一副「誰需要妳」的樣子。事實上，他是很需要鼓勵的，「缺乏真正的自信」常是摩羯座的通病，妳必須經常讚美他、鼓勵他，他表面上看來可能是「受不了的酷」，其實心裡「快樂的不得了」。

    不過，光是懂得讚美是無法得到如此實際又努力的老公的，他通常會選擇一個「好媽媽」型的女人做為妻子，經常對孩子表示愛心，是令他心儀的美德。他是非常重視家庭的；大多數的摩羯座男子，不會把一個不被他家人接受的女人子娶回家。如果一定要他在家人與妳之間作選擇，是一件痛苦的事，通常妳會輸的。所以，讓他的家人喜歡妳，那妳就成功一大半了。

    我說過，摩羯座是實際的。對未來，他也有著實際的野心，許多摩羯座的男子都娶了一個對他事業或是社會地位有幫助的女人為妻。因此，就算妳不是系出名門，至少妳也得是舉止合宜，給他上司良好印象的淑女。他是固執而傳統的，婚姻對他絕非兒戲，妳最好也尊重這件婚事，否則等他掉頭而去，妳很難有第二次機會。

    嫁給一個摩羯座的老公，就好像買了終生保險。雖然不常有甜蜜和浪漫，但妳會得到一切實際的照顧，等他的事業有基礎之後，他會把更多心思放在家裡，你們的婚姻就像倒吃甘蔗，愈吃愈甜。


男孩喜歡的女孩類型

摩羯座男孩喜歡的女孩類型

    被溫柔可愛的女孩所吸引

    什麼事情都慢半拍，戀愛之芽也萌發的比別人慢。雖然火分熱情，但因為缺乏積極主動追求女孩子的勇氣，因此常常無法享受到戀愛的滋味。

    不會沈溺於戀愛，或被情所困的他，並不欣賞那種人見人誇，像玫瑰一般明豔的女孩，反而喜歡那種孤芳自賞，如野菊般可愛的女孩。

    對於那種粗枝大葉，張口哈哈大笑的女孩，則產生心理上的厭惡。身材曲條、臉小、額寬、眼大給人溫柔感覺得女孩，是他欣賞的對象。除此之外，也不喜歡穿著華麗、打扮妖豔的女孩，也不欣賞穿金帶銀飾這種散發溫柔光芒飾品的人最對他的口味，因此具有溫柔、堅實特性的人，也是他喜歡的對象。


男子之愛

摩羯座男子之愛

    摩羯座的男生－少點計較，多點付出

    摩羯座的男生很難擺脫嚴肅、正經八百的形象，是很不好玩的那種，要吸引異性，往往得花費比較多的時間。偏偏摩羯座的男人重視事業和成就感勝過一切，所以要讓愛情運飆漲，得讓異性知道，你的責任感超強，對感情態度認真，除了工作以外，一切以家庭為重，婚後一定是個愛家顧家的好先生，雖然不輕易承諾，但答應的事一定辦到，是屬於績優股型的男人，不但可以保用長久，還會升值。

    記憶力一向很好的摩羯座，對於喜歡的人是很捨得的，隨時記得心上人的需要，只要她愛你，可以把整片江山給她，但在付出之前，你不但很小心翼翼，甚至還斤斤計較，這樣的態度會令你失去很多機會，如果你能展現為她做任何事、吃任何苦的特性，談戀愛對你而言，會變得容易些。

    不說沒把握的話，不做沒把握的事，你總是很少表達內心的想法。沒有實現的夢想，對你而言是空想，懂得和人分享夢想，往往是感情建立的開始，請試一試，她會更欣賞你。


透視你的她系列

透視你的她系列--摩羯座

    不管她生長在什麼樣的環境，目前從事什麼樣的行業，摩羯座女子力爭上游的意念是不會改變的。她的外表多半平靜而且傳統，你很少會看到一個談吐開放、穿著大膽的摩羯座女性。她的內心總是有些抑鬱，對自己缺乏信心，對環境沒有安全感，但保守的她絕沒有輕易吐露心事的習慣，如果你愛上她，你得用心體貼她的感覺。

    不要隨便跟她開玩笑，她不是個可以被嘲弄的對象，你的玩笑很容易傷到她內心最脆弱的地方。不要批評她的家人，她很可能因此跟你翻臉。不要做個遊手好閒的懶惰虫，否則她絕不會選擇你。摩羯座女子的愛情總是要在一切有了保障的情況下產生的，就算你沒有良好的經濟基礎，你也得擁有顯而易見的光明前景。在她沒有找到一個能夠保障她未來幸福的丈夫之前，她會做一個堅守崗位的職業女郎。請不要因為我這麼說，而對她產生一種現實冷漠的印象.當她遇見了那個給她信心和安全感的男人之後，她會變成一隻溫柔又熱情的母摩羯。

    娶到一個摩羯座的妻子，其實對男人來說，也同樣是一種保障。你會有一個整齊乾淨的家，她除了勤勞的打理家務之外，更會努力不懈的陪著你為理想奮鬥。她很懂得使用金錢，不會像很多太太花錢買一屋子的廉價品，她總是很有預算的把品牌商品搬回家。她既不嘮叨，也不情緒化。當然，她的固執是你很清楚的，試圖改變她的想法有如用腳去踢大石頭。我看，你還是別跟自己過不去算了。


女子V.S.十二種男人

摩羯座女子V.S.十二種男人

白羊座

你們的個性有著顯著得對比,彼此都不是對方夢情人的典型。

金牛座

你們彼此都有足夠吸引對方的條件,個性上也很能配合,極有結為佳偶的機會。

雙子座

他對妳來說,似乎太缺乏穩定性了。而妳給他的感覺可能不夠刺激有趣。

巨蟹座

這樣的男人可以經妳溫柔的鼓勵,幫妳建立信心。但是,妳對待他的方式不宜太死板,應該溫柔一點。

獅子座

妳會欣賞他的善良、慷慨,但對於他的做事態度可能無法認同。而妳對他來說,似乎太堅強獨立了些。

處女座

你們的屬相一致,都是謹慎又腳踏實地的典型。和平相處不成問題,但是在一起的氣氛可能比較不生動有趣。

天秤座

基本的人生態度不顯然不同。靠得太近容易產生磨擦。保持距離反而很可能相互欣賞。

天蠍座

他有能力激起妳壓抑的熱情,同時彼此都會欣賞對方工作上的執著態度,在生活上也能密切配合。

射手座

他不大有機會成為妳傾心的對象,而妳的人生態度很容易使他覺得格格不入。

摩羯座

性格相同,很容易起共鳴。如果攜手共創前程,前途應該是一片光明美景。

水瓶座

你們的人生觀有很大的差別。司雖然兩人相處不見得會起衝突,但很少會選對方做為人生的伴侶。

雙魚座

你們或許可傾心的交談,成為相互了解的知己,但實際生活在一起,就會有許多相牴觸的地方。


女子之愛

摩羯座女子之愛

    摩羯座的女生－忠心耿耿，日久必生情

    摩羯座的妳常常會不滿意自己的死板、拘謹，認為自己不夠迷人，但忠心又堅強的妳，其實散發出另一種魅力。妳忠心耿耿，並且是個足以依賴的對象，當情人需要妳時，總是能夠留在他身邊全力的支持他，讓人很自然的對妳日久生情。

    早熟的妳，總喜歡和大人交往，年紀很小的時候看起來就像個小大人。妳的戀愛運比一般人來得晚，年紀越大，欣賞者會越多。妳本身欣賞成熟的對象，一般來說，年紀總比妳大好幾歲，而妳最吸引異性的地方，是不管面對如何混亂的情況，總是能以冷靜實際的方法處理。

    沒有任何一個星座的女生，在遇到重大挫折時，還能不帶情緒的分析狀況、未來的勝算與該如何改進等等問題。摩羯座的妳簡直像個不倒翁，不屈不撓的恆心與毅力，令你最後一定能登上你心中的那座高峰，對愛情你也是理性思考，讓妳懂得體諒並包容別人的處境，叫人不愛妳也難。


網路愛情

摩羯座網路愛情

摩羯座求愛保守中步步為營

    摩羯座很喜歡「棄明投暗」的玩法，因為摩羯座通常都會有不知如何開口說愛的困擾，這狀況來自於摩羯座瞭解對方太少，卻不斷地在交談中讓對方獲知你的背景，於是原本單純的交友，成為一種無意間隱私的公開。

    如果摩羯座不願意透露自己的資料，又想「大膽說愛」，經由網路來找理想情人，應該是種不錯的方法。摩羯座可以單方面從徵友或徵婚的網站進行免費查詢，只要你輸入對象的條件，就可自動從資料庫裡挑出符合條件的人選，再進一步查閱對方登記的資料與徵友需求。這樣談情說愛就有了明確的對象。

如何辨識網路情人是摩羯座：

  1. 有點木訥，話不多；可以知道他是個保守傳統的人。
  2. 聊的話題以工作為主，人生方向為輔。
  3. 希望你可以給他承諾，或是常可以感受到他話語之中的「壓力」（一定要你回答一些問題）。


                                            摩羯座戀愛觀

    摩羯座在示愛的時候，有時顯得體貼有餘，可是浪漫不足，甚至讓人懷疑那算不算示愛。摩羯座的感情比較謹慎，很少莽莽撞撞，隨隨便便地展開追求行動。在這個充滿速食愛情的現代社會中，實在顯得難能可貴。

    當摩羯座看對眼的時候，不過是某個企劃案有了一些新點子而已。距離仔細把案子想好，寫出來，送審通過，製作播出精彩內容，還有好長好長的一段路程要走。說不定就像很多想法，在進一步思考時，就已經發現漏洞百出，被淘汰出局了。根本沒有執行的機會。不過，我必須提醒摩羯座的你，凡事三思而行固然不錯，可是太過謹慎也可能錯失唾手可得的機會。

    如果你和他看對了眼，卻沒有任何的進一步動作，只在一旁搜集資料，仔細觀察。這時候，你可得要求老天保佑了：第一，他不會忽然不再出現你的身邊。當他搬家、轉學、換工作，你又如何觀察和評估呢？第二，他在這段時間不會和別人墜入情網。你會和他看對眼，別人也可能和他看對眼，要是別人眼明手又快，那豈不是令你感到十分的鬱卒嗎？而且，很多人的特質，遠看永遠只是表象，只有近距離的交往，才會有準確的結綸。所以，當你看對眼的時候，請考慮一下就決定要不要試試看。如果覺得可以試試看，就先交個朋友吧！

    摩羯座的愛情講究計畫周詳，講究終生相守，這並不是由一次一次的戀愛中學習而來，在摩羯座的初戀時，就已經抱定了這個原則。摩羯座是一個穩定的星座，但不是浪漫的星座。即使在熱戀之中，也看不到特別激情、特別動人，或者特別離譜的演出。一切四平八穩，體貼和關心不少但也不多，甜言蜜語偶而點綴點綴。幾乎在熱戀的時候，就可以想像到以後共同生活一輩子的樣子。

    這樣沒什麼不好。我們都看過某些人在二十來歲就顯得蠻成熟，看起來好像比同年紀的人老成些。可是到了四十歲時，原本年輕模樣的朋友都苦惱青春流逝，他卻依然容光煥發，和二十多歲差不多「老」而已。摩羯座的愛就是這種細水長流的方式，熱戀感覺不很熱，可是熱戀過了也不覺得冷。

    唯一值得擔心的是，你的他也許不如我這麼了解你。也許他會覺得你根本不夠在乎他，所以沒有積極地在一般約定俗成的「熱戀模式」中滿足他。當你忙著為你們將來的美好生活日夜打拼，他可能怪你沒時間陪他；當你把心思用在追求更好的前途，他卻怪你忘了你們的相識紀念日。碰到這種情況，你除了和他溝通，對他「曉以大義」之外，更要體諒、包容他的心情。在適當的時候，也能以浪漫的包裝，來為你們的戀情加溫。當你們的愛情無後顧之憂時，你才更能全心全力地為你們的未來努力。

    對於摩羯座來說，橫刀奪愛不只是應不應該的問題，更是值不值得的問題。

    我想提醒摩羯座的你，在身為第三者時，要更仔細地評估，到底你值不值得介入別人的感情之中？因為，未來的問題還有很多不確定的變數，可是在這一道三角習題中，你面臨的考驗卻是無可避免的，非常確定的。你要先考慮清楚，你們的情感不但不被祝福，甚至會備受壓力。就算你有自信扛起「第三者」的重擔，你也要想想他能不能背負「移情別戀」的指責。這樣會使你們在交往和未來的相處時，陷入孤立的處境，他能不能和你一起面對壓力，走過這一段艱苦的路程呢？

    再者，你勢必要陷入一個「比較」的情結中。當他離開原來的另一半，投入你的懷抱，你在他心中當然要比原來的情人好。不但現在好，而且未來也要好，否則豈不是太對不起他的苦心和選擇？我也看過某些摩羯座發揮了鍥而不捨的精神，不但找到了自己的幸福，也終於獲得大家的祝福。

    但是，這段過程卻是非常艱辛的考驗。那種在爭執、吵鬧，甚至於輕生的代價中得來的成果，不是每個人都能做到的。「天涯何處無芳草」，除非你已經百分之百認定你們彼此是今生的唯一，否則橫刀奪愛恐怕不如另謀發展來得實在些。不管是空穴來風，或者是事跡敗露，摩羯座面對另一半的質疑，總是以很實際的角度來處理。一方面又要顧到自己的形象，一方面也希望他不要因此而破壞兩人合諧的愛情關係與生活步調。如果整件事根本是他疑心生暗鬼，我想你一定會很嚴肅地對他解釋清楚。如果他生性多疑，常常歇斯底里地用些沒有根據的流言或誤會來興風作浪，可能會把你弄得失去耐性，甚至重新評估兩個人是否適合在一起。

    如果你真的在外有了對不起他的行為，我想你心中自然有分寸。假若你不願和他因第三者而分手，你會讓第三者知道你的決定和他的處境。當你的另一半發現了蛛絲馬跡時，你會努力地解釋，讓你的另一半安心，相信這是一場誤會。這也算是善意的謊言吧！但終究對他是不公平的對待。而且紙包不住火，有朝一日東窗事發，你是否能取得他的諒解，是你現在不得不考慮的因素。

    我見過某些摩羯座的朋友在這種夾縫中享齊人之福，不過，那都是因為他們的老婆特別有肚量，而不是他們善意的謊言永遠沒有被揭穿。如果你想嘗試，就得看他是不是有此雅量，或者特別地不敏感了。他懷疑你的忠實，是因為他愛你，如果你也愛他，又怎麼能讓他日夜不安呢？忠實的行為和耐心的解釋，才是保持你們真正互信互賴的基礎。為了美好的前途，摩羯座是「ㄠ」一個最能到底的星座。當愛情碰到了瓶頸時，摩羯座絕對不會輕言放棄，相反地，拿出耐心和毅力奮戰到底。

    這種堅忍不拔的精神，向來是我最佩服摩羯座的地方。事實上，不管愛情的瓶頸是來自於熱情的消退，雙方愛情的暫時性不同步（一方想穩定或結婚，另一方卻仍下不了決心），或是外力介入與環境的改變。摩羯座這種「以時間換取空間」的方式，也常常達到預期的效果。畢竟，兩人的愛情進展到一定程度以後，雙方已經有了相當的認定，週遭的人也會對已形成的愛情予以祝福和支持。

    在這種情況下，摩羯座懂得把握手上的有利籌碼，「ㄠ」到底，抵死不退的態度的確是克敵制勝的有效策略。在此，我願意誠懇的建議摩羯座的你，除了堅持的精神，也不妨多採用更具突破性的方法。你應該多針對發生瓶頸的原因深入檢討，研究是不是有更好的相處方式？你是不是應該做一些調整？也許透過有效的溝通之後，你們彼此找到最適合的相處方式，你就不必再一味地忍耐，等待瓶頸在時間的經過下自然消失。情人變成舊情人，對摩羯座來說，一定有一段傷心的往事。如果是他棄你而去，對你造成的嚴重傷害，至今一定仍然歷歷在目，難以忘懷；如果是你主動放棄那段情，也必定是有你不能忍受，或不能挽回的原因。

所以，舊情人回頭向你示好，他的成功率有多少？我想你會很仔細地考慮，評估值不值得重新開始這段情？你會將他看做是一段新的戀情，把以往的了解和現在的環境變化，放在一起評估。通常，除非是他，或環境有了重大的變化，否則你們破鏡重圓的機會並不高。在此我想提醒你，請友善地對待你的舊情人。因為舊情人回頭，絕大部分是因為他現在過得不很如意。此刻的你，就算心意已決，也應該關懷老朋友的心情，對他表示基本的禮貌和友善。就算你不能雪中送炭，至少也不要落井下石，帶給他更大的傷害。尤其是你現在已經有了新戀情，有了新的另一半時，你為了避瓜田李下之嫌，必須和他劃清界線，更容易表現得恩斷義絕。如何兼顧立場與友善？就值得你視當時的情況多加考量了。

    當然，如果你想破例接納他回頭，我相信你也經過最慎重的考慮，努力地去經營這段新戀情，將是你和他的成長與考驗。摩羯座不是那種疑神疑鬼的人，也不是朝三暮四感情多變的人，當然也不是多愁善感神經質的人。當你談戀愛時，一定是深思熟慮後的決定。如果現在的你，忽然覺得對愛情有了懷疑，感覺他好像已經不再愛你，或者你好像已經不再愛他，一定是有很多的事實發生，讓你不得不對愛情的前途有不同的評估。現在的你，可能覺得跟他在一起不值得，跟他在一起沒有未來。但，當時決定和他攜手戀愛的時候，情況並不是這樣，究竟原因在那裡？你應該仔細考慮，再下決定。是不是當時你的看法有錯誤？當你們近距離的交往之後，你才發現了他的真面目。他並不是你心目中渴望的對象，而且不能在你的未來裡找到他的位置，甚至製造出很多問題。是不是現在的他變了？因為環境、年紀的改變，他的想法和行為已經和當年完全不同了，使你們失去了同步邁進的基礎。是不是周邊的環境帶來了新的考驗？這個考驗你雖然有能力、有毅力去承受，可是他卻顯得不夠堅持。最不能不考慮的是，這一切是不是你的誤會？還是客觀事實？

    如果只粗淺地了解摩羯座的個性的人，一定會誤以為面臨愛情與麵包的抉擇時，摩羯座會選擇能照顧現實生活的麵包。其實並不是這樣，因為摩羯座並不是眼光短視的人，摩羯座非常重視未來。在摩羯座的愛情藍圖中，潛力有時候比現在的實力重要。所以摩羯座的看法實際而且有前瞻性。

    摩羯座不會選擇紈劣子弟，好吃懶做卻不知發展事業；摩羯座也不會選擇花容月貌的千金小姐，讓她回家和自己的父母不和。摩羯座會把對象放在長久的生活中比對，看看誰具有最佳的潛力，而不是誰現在「條件」最好。這實在是很理想的選擇方式，不但對於日後的相處打好基礎，也非常適合摩羯座穩定的個性。

    我唯一的建議是，不要讓你的期望，變成他一輩子的負擔。當你看重他的潛力，願意和他一起為遠大的藍圖努力時，你應該以鼓勵的態度，代替需求與責備。尤其在碰到挫折與困境時，如你再抱怨他不夠努力，或者埋怨自己當初沒眼光，恐怕只會讓他覺得更挫敗，更沒有信心完成你們共同的理想。對於摩羯座來說，選擇一個人就等於是選擇一輩子。我相信你不會隨便下決定，也希望你珍惜你的選擇，和他一起努力，共創美好未來。


愛情觀

摩羯座愛情觀

守護星：土星（限制；權勢；自私）
吉座相星座：金牛、處女
凶座相星座：白羊、巨蟹、天秤

    保守、謹慎、十分節儉，尊敬權威，看重自己，有著嚴肅的人生觀。富野心，具強烈的責任感及實行意志，對事務自有看法，並堅持己見，不願妥協。很有試探的精神，卻因創新的天分較少，往往限制了視野。稍不易適應環境。關照自己的親屬團體，常承繼上代的衣缽。過分自以為是，易遭致反感，因縱使自認作為合宜，別人卻不見得如是想。能站在別人觀點多考慮，會更受歡迎。別太吝嗇。


愛情評價

摩羯座愛情評價

    工作狂的情人摩羯座

    乍看和戀愛的甜蜜氣氛無緣似的，不知為何和年長對象的戀情，卻又是那麼超強，可以說是地下情的優等生，對戀愛的認真態度也是無法形容的。對愛一心一意，保守味濃厚的摩羯座。不會撒嬌也不亂使性子的個性，有點吃虧。在心愛的人面前不能鬆懈心情，也是令人可悲的。只要稍微表現一點對異性的依賴，那關係立刻就會有所改變，而且也常會認為或許帶給對方麻煩而考慮過頭。


星座獵物

摩羯座獵物

    摩羯座的人其實很簡單，他們只是想擁有，控制和獨佔。

    如果在追逐的路上，你不夠勇氣十足，你會被三天一情緒，五天一悲劇的潮水個性給淹沒，他的不容易被取悅在一開始是完全看不出，你會看到他的聰明、努力、藝術性。等到一切確定了，他便擺出不想確定的姿態。

    他這種猛打退堂鼓個性一方面是不安於室的細胞作祟，另一方面是他怕受傷。

    如果你正在這難搞的節骨眼上，我建議首先你別一頭熱，讓感情先行冷卻，有點難，沒錯！如果你希望這隻獵物回頭，你就必須先不甩他。

    等他回頭，你再跟他約法三章，他會甚麼都願意。

    如果他不回頭呢？那就表示過他從來就沒屬於過你，你又有甚麼好損失的呢？

    想和他在一起，你必須先治得了他的情緒化的個性，否則，就是你聽他，任他擺布。

獵物星理：他們只是想擁有，控制和獨佔而已
戀愛星主張：先別一頭熱，讓感情先行冷卻，如果你希望他回頭，你就必須先不甩他。
致命吸引力參考：巨蟹座


老公

摩羯老公－重形象的大男人

十二星座之中，摩羯老公是最具有傳統丈夫形象的男性．他們重視尊卑和自己的形象，常常面無表情，行事一絲不苟，天生是個一家之主的架的架子，儼然是十九世紀留下來的骨董人物．

診斷

摩羯座的人，受到土星（守護星）的影響，天生情緒壓抑，喜怒不形於色．即使他在外面交遊廣闊，那也是因為事業的業的需要，而不是他的本性．

摩羯座是個孤獨的星座，不擅於表達情緒的結果，使得身邊的人都不太了解他們的心．而男性受到社會價值觀的壓抑，抑，更不容易外洩漏心中的想法．

治療

要了解摩羯老公的心，只能細心地觀察，不論妳如何哄騙，軟硬兼施，對他一概無效．摩羯座內斂的情緒，只有在他們他們漫不經心的動作中俏俏流露．

愈是人多的地方，他和妳的距離愈遙遠．他不會在大庭廣眾之下為妳夾菜，但是眾目睽睽之中，妳會找到一對關愛的眼的眼神．

叮嚀

雙魚、巨蟹、天蠍老婆：不要埋怨他的冷漠，摩羯老公追求妳的熱情，已經轉化為對事業的衝勁．

金牛、處女、摩羯老婆：踏實的妳們，最能了解他全年無休的工作精神，多注意他的身體吧！

白羊、獅子、射手老婆：摩羯座屬於三思而後行的個性，如果妳老是催他快一點，自己會得心臟病喔！

水瓶、雙子、天秤老婆：適度調整自己、尊重對方，才能與摩羯老公的大男人主義相容不悖！


老婆

摩羯老婆－內外兼顧重傳統

如果要選出最能兼顧事業與家庭的星座女性，則非摩羯座老婆莫屬，在人生旅途之中，她們嚴守著傳統的觀念，克盡相夫教子的職責，另一方面對自己的期望很高，不容許自己無所事事．

診斷

摩羯座是個意志力堅強的星座，一旦下定決心要做的事，就會搬出「愚公移山」的精神，排除萬難，徹底執行．對事業如此，對婚姻亦然．

摩羯座代表「過去」，所以摩羯老婆個性保守，即使她們有雄心壯志，也不願意減少對家庭的責任．尤其先生是她們一輩子最重視的人，她們不輕易妥協，但也不輕言離婚．

治療

摩羯老婆個性樸實，善於理財，她們不奢求錦衣玉食，但是期待安定的生活．對於先生的工作，譬如傳銷、業務代表、自由業等不穩定的行業，常常有點神經質．

有一個摩羯老婆，保證你沒有後顧之憂，但是記得要給她一個穩定的生活，在事業上有一個穩定的目標，她會無怨無悔地會心奉獻．

叮嚀

雙子、天秤、水瓶老公：對人生左顧右盼的態度，會使摩羯老婆提心吊膽．想要穩定婚姻，先確定自己的目標吧！

白羊、獅子、射手老公：別老是往前衝，摩羯老婆希望你安分守己一點．

雙魚、巨蟹、天蠍老公：摩羯老婆賢慧大方，但是不善於表達情緒，並不是她們不關心你．

金牛、處女、摩羯老公：除了固定的薪水袋之外，一點意外的小驚喜，更滿足她們壓抑的浪漫．


結婚之後

婚後的摩羯座

    月亮在摩羯座的女人－她是全家的重心

    她有一種異於常人的毅力，沒有什麼事是她辦不到的，耐挫、耐磨的心態，往往是她得到最後勝利的關鍵。

    她喜歡事業有成、作風穩健的男士，毛毛躁躁的小伙子很難打動她，就因想法太過實際了，她寧缺勿濫，使得她會把生活重心擺在充實自己的實力、改善自己的生活品質上。

    由於她非常忠實可靠，不管你託付什麼艱難的任務，她都能辦好，但平日嚴肅的她，其實是個感情豐富的太太，只是不知如何表達自己的想法。

    她會在無意間給你很多建議，讓你在不知不覺中不能沒有她的照顧與幫助，使她成為一家人的生活重心。


婚禮特色

摩羯座婚禮特色

    具有勞苦性格的責任派，遇到喜歡的對象，感情還是深藏不露，表現出帥哥酷妹的模樣。結婚時，嘉賓雲集貴客臨門是婚禮上的特色。

摩羯座婚紗

    貼身禮服，摩羯新娘典雅女人香

    一生辛勤的摩羯座新娘，沉靜果敢的性格下，其實是極具魅力。亮面柔滑質感布料，再搭配貼身性感的設計，展現摩羯座新娘典雅的女人香。

婚前【心】行為：老公正高興娶到一個如花似玉的老婆時，她可正在暗中竊喜找到一張長期飯票。
錦囊蜜語：摩羯座新娘雖然刻苦耐勞，但聰明如她會想：老公的錢歸我管，自己賺的當然是自己的，未來的日子可更輕鬆逍遙。


婚外情

摩羯座婚外情

    摩羯座：八卦擋箭牌

    最常看見摩羯座的傢伙發生不倫之戀的地方，就在他們的地盤上─辦公室。辦公室裡的摩羯雖然不是每一個都是色情狂，但是如果能夠邊工作邊談小戀愛舒解一下壓力，何樂而不為呢？如果你不想和他出軌，那就利用他們膽小怕事的天性，好好的整治他們一下，暫時裝成一個愛嚼舌的人，把辦公室的八卦傳到他那裡去，他自然打官腔，不過也會因為你是守不住秘密的人而不敢碰你。


枕邊性事

枕邊性事--摩羯座

男人

多數摩羯座男女的性觀念保守，不太善於技巧性的誘惑，通常是被動的。但對於自己的女朋友或妻子就不同，他往往顯得主動而霸道。摩羯座的男人一般說來性慾很強，而且很有持續力，但缺乏調情的技巧和氣氛的營造。如果妳是一個追求浪漫氣氛的人，那麼掌握氣氛的工作都得由妳來負責了。

女人

摩羯座的女子在性愛方面依然有著保守、內斂的特質，內心就算有所渴望，也經常壓抑自己的需要。

對男性來說，摩羯座得女人是本分，而且容易滿足的。事實上，情緒內斂的她，需要長時間的調情，才能真正的燃燒起來，因此許多摩羯女子的真正需要，往往很容易被忽視。也有很少數的摩羯座女性在性愛表現中，有著極大膽而且嗜虐的傾向。


與她為友

與摩羯座的她為友

【秘訣】不需要浪費金錢的計劃

    她討厭浪費，選擇不需要花錢的活動，例如逛逛櫥窗也不錯。

她的行動：認真而有責任感。堅守約定，答應的事一定會完成，然而也有頑固和難溝通的一面。
她的弱點：講義氣。無法拒絕別人，即便討厭的委託，一但接受則不敢再說不。
讚美她的話：令人敬佩、誠實。
她不愛聽的話：頭殼壞掉、怎麼回事？
送她的禮物：可愛的靠墊、書架等裝飾房間的東西，相框也可以。
對她的戀愛攻略：生性較害羞，可用不見面的電話表白呦！

摩羯座-喜歡活潑外向的女孩

他的心

穩重、刻苦耐勞、腳踏實地的情人，感情非常執著。而且極有耐心，慢慢的經營兩人世界，覺得十分滿足。喜歡活潑外向浪漫的女孩，因為自己比較放不開，又比較內向，因此這種女孩，最容易吸引摩羯座的情人對感情的忠誠度很高，不會隨便變心或移情別戀，是個專一只愛一個人的現代羅密歐。

偷心絕招
製造浪漫的氣氛

摩羯座的情人，生活十分平凡和平淡，沒什麼羅曼蒂克的概念，因此，你可以營造一些浪漫的情境，像氣氛柔和的咖啡廳，或是去看夕陽、聽雨聲等來融化他。

平穩用心的愛

喜歡兩人世界的他，非常能享受單純的生活，他默默的付出愛，讓你能略略的感受到，別期望他會熱情的回應你的愛，因為此種情人，屬於悶騷型，樂在心裡，嘴巴還不敢說出來呢!所以你只能用平穩的心情和用心、耐心的愛來互相感受對方專情的示愛方式。

多和他溝通

因為保守的他，常常不說話或是言不及義，很容易讓人誤會，所以要常常和他溝通談心，才不會因誤會而吵架分手。


追愛

摩羯座追愛

    生性保守的摩羯座，最討厭不安定的感覺，他們要的不是一見鍾情的衝動，而是長長久久的保證。所以，愛他就要讓他有安全感，你不必擁有李奧納多的魅力，但你絕對要有傑克的毅力，告訴他：「就算一百年後，你也絕不會放棄愛他」，他的心一定會感動的。

討厭的類型：輕浮的人

    油腔滑調是你最不要展現在摩羯座面前的，他愛的不是你的甜言蜜語、不是你的家財萬貫，他愛上的是一種終身的感覺。所以愛情可以變習慣，只要你讓他有足夠的信心。

戀愛方式：老夫老妻似的愛情

    和你一起慢慢變老是摩羯座嚮往的愛情，對於這個很務實的星座來說，歸於平淡是幸福的。其實，如何維持平淡而不枯燥，才是人生最大的學問，和摩羯座談戀愛，正好能訓練你的功力。


星座雞尾酒

星座雞尾酒--摩羯座

杯具：果汁杯（Pilsner，Flute）
調製法：果汁機（blender）
味道：芳香、甜美、柔順
材料：

１又1/2oz棕蘭姆酒（Rum）

1oz香蕉酒（BananaLiqueur）

1oz糖水

1oz鮮奶油

適量冰塊

做法：將所有材料放進果汁機中，打成碎冰後，倒入杯中即可。


音樂療法

摩羯座音樂療法

    做事腳踏實地、肯默默耕耘，缺點是太過於現實，沒有浪漫的生活情趣。音樂療法：多聽以和聲曲為旋律的樂章，這種共享方式的音樂，可以讓彼此的默契和情誼滋長。


健康減肥大作戰

摩羯座減肥妙法

    摩羯座－成功是瘦身操

    摩羯座的人骨頭雖然比較粗大，身上倒是沒有什麼贅肉。但是有時很容易因為吃太多，然後再來絕食。這樣一脹一縮，胃腸很容易就搞壞了。還好，摩羯座的人耐力十足，對於單調、需要持續力的瘦身操也都能每天照著做，從不間斷。所以基本上來說，摩羯座的人會減肥成功是一件預料中的事。

摩羯座健康減肥大作戰

你的特性

崇尚節儉，經濟狀況會漸入佳境。由於摩羯座對工作狂熱，對於工作相當地投入，常常將工作當成生命的一部份。

適合你的健康之道

生性節儉，有工作狂傾向，甚至會因公忘私的摩羯座，在體型上大多以嬌小玲瓏的體型為多，在壓力之下，身體健康狀況消化系統並非很好，因此，建議在美容瘦身上，不妨以有益身心健康的方向來調整，固定的生活作息及充足的睡眠是養顏美容的第一課，若能在一週內抽出二、三天作游泳運動，對於人的精神有很好的促進作用，每天晚上睡覺前三小時不可再進食，固定一杯檸檬汁可補充維他命C，既自然又健康。

在每天上班途中，若時間許可，不妨讓自己悠閒散步半小時，一來整裝以待地面對一天的開始，再者也使自己全身細胞做好調適功能，「多運動多健康」的原則不可忘。


情歸何處

女摩羯座情歸何處
白羊座的他→合適度30%

你們兩人好像本來就沒什麼緣份，也沒什麼共同點，即使談起戀愛，妳對他的獨斷獨行感到相當不滿，而他對妳的保守也不以為然。

金牛座的他→合適度90%

你們兩人好像命中注定就要在一起，兩人都屬現實主義者，凡事不會不切實際，不喜歡做無謂的花費，互相為共同的目標努力，得到幸福與充實感。

雙子座的他→合適度50%

他是個好奇心旺盛，喜歡交際應酬的人，在妳眼中的他是個輕浮而不可靠的人，如果妳無法接受他這些特點、試圖改變對他的想法的話，在一起的可能性只有一半。

巨蟹座的他→合適度70%

妳是個相當保守的人，因此對於剛認識的人，總是會怕生而無法打開話匣子，可是他的體貼、善解人意卻能融化妳的心，讓妳不自覺的打開心扉。

獅子座的他→合適度50%

你們兩人似乎都看對方不順眼，覺得對方一無是處，在他眼裡的妳是個不開朗、陰沉的人；在妳點裡的他是個臭屁愛現的人，因此如果無法欣賞對方的優點的話，要在一起交往，似乎比較困難一點。

處女座的他→合適度90%

你們兩個的個性非常像，同樣屬於努力認真的類型，當然也就深深的吸引這對方，他的負責、處理事物的能力，讓妳感到激賞而有安全感。

天秤座的他→合適度30%

他是個活潑外向、喜歡熱鬧的人妳是個稍顯孤僻、內向文靜的人，似乎是兩個世界的人，要在一起的話必須有一方讓步、改變才有可能性。

天蠍座的他→合適度70%

妳是屬於比較保守、傳統思想的人，他是屬於踏實的老實人，相同點也比較的多，彼此能給予對方精神上的支持，只是由於同屬頑固類型，所以一旦吵架的話，將會冷戰好一陣子，要特別注意！

射手座的他→合適度50%

他是個天不怕地不袙的樂天主義者，妳是個嚴以律己嚴已律人的人，所以在妳眼裡看來，他是個根本無法信賴的男人。

摩羯座的他→合適度50%

同屬摩羯座的你們，不論在個性上、思想價值觀上都很一致，為此頗有默契，能夠了解對方的行為動機、想法等。賴的男人。

摩羯座的他→合適度90%

同屬摩羯座的你們，不論在個性上、思想價值觀上都很一致，為此頗有默契，能夠了解對方的行為動機、想法等。

水瓶座的他→合適度50%

他是個追求自由且注重保有自己的一片天的人，而妳是個要人時時在你身旁保護妳的人，如果兩人能達成共識則沒有大礙，如果不能的話，將會是一對怨偶。

雙魚座的他→合適度70%

他是個有理想、夢想的人，為了幫助對方而不遺餘力付出的妳最讓他感動不已，但是時間一久交往越久占有慾也就越強，於是兩人的關係亮起紅燈，要適度的節制。


占星術

摩羯座占星術

陰性、土象星座，守護行星：土星

摩羯座額頭上的皺紋、蹙緊的濃眉及銳利的眼神，使他看來嚴肅而略顯陰沉，令人有難以親近的印象。

神話由來

漢密斯的兒子潘恩是半神之一，半神雖不如天神，但卻仍遠比人類卓越。牧神潘恩的醜，是連親娘也嫌的，祂頭上長有山羊的耳朵和犄角，上半身是長毛的人形，下半身卻是山羊的姿態，祂最喜歡音樂，經常吹奏自己所製的葦笛。

有一次，諸神在尼羅河岸設酒宴時，突然出現了一個怪物，諸天神都大驚失色，變成各種形態逃進河中，潘恩也急忙跳進水中避難，但由於過度驚慌失措，而無法完全變成一條魚．．．這就是「摩羯星座」的由來。

古代巴比倫有一名為依亞（Ea）的神仙，據說是「深海中的羚羊」，和摩羯座魚尾羊身的形象相當吻合。

優點

保守、謹慎、實際、有責任感、可靠，機智、有主見、尊敬權威、看重自己，謹慎、有抱負、有耐心、守紀律。

缺點

悲觀、善變、外表冷漠嚴肅、不易親近、墨守成規、吝嗇。

性格

外表是半身為羊半身為魚的摩羯座，誕生在一年四季最為酷寒的季節，故展現出其獨立的精神和陰柔的個性。

摩羯座人勤勉而踏實，一步一步穩紮穩打，任何事都講求公平合理，他們生性保守，對年輕一輩所崇尚的自由開放較難以茍同。一般說來摩羯座的人具有傳統而守舊的觀念。他們有著強烈的企圖心，會將全部精力耗費在追求成功的事業與社會地位，時時鞭策著自己或親人，但常因對凡事都過於認真，而忽略了生活的情趣。他們對事物往往有自己的看法，且常堅持己見，不願妥協，有時甚至自以為是到頑固的地步，讓人有不通情理的印象，故易使人產生反感，假如能多設身處地為別人著想，會更受歡迎。

摩羯座生性謹慎，可靠，有耐心，他們或許行動不甚敏捷，但是如同龜兔賽跑中的烏龜一般，持之以恆的個性使他們在逆境中能發揮堅忍卓絕的精神，而獲得最後的勝利。他們腦筋深沈、野心勃勃，組織能力甚佳，是天生的領導人才，喜歡控制別人。

心智表現

摩羯座的人總是知道自己在做什麼，他喜歡控制全局，而不想作被人操縱的棋子，不過似乎很少看到成為領袖的山羊（摩羯座又名山羊座），因為他們並非為權力慾而爭權力，權力只是追求理想的工具，雖然摩羯確實具有領袖的實力與氣度，但又厭惡身陷權力鬥爭的漩渦中。追求高難度的理想，使得摩羯座人鬥志昂揚，縱然因而搞得頭破血流、傷痕累累，也絕不放棄。摩羯喜歡佔住首位，假如不幸有人跑在前面，他們一定會竭盡全力去超越，他們不是那麼想做「第一」，只是受不了有人擋住前面的視野。

摩羯座的思想條理分明，他們擅長精密而繁瑣的思考模式，並且具有付諸實現的耐心與能力，一旦開始行動，就沒有轉圜的餘地。摩羯座的人充滿野心、城府頗深，他們在判斷事情和從事研究工作時，很少作立即的情緒性的反應或判斷，通常只做有把握的事，沒有十成勝算，至少也要有八成把握才肯放手一搏，他們總是仔細考慮、反覆推敲之後才會作下結論，所以如果你和摩羯有賭局時，只要看到他下大賭注，那你最好快點認輸，因為他要不是百分之百的贏家，就是要把你搞得兩敗俱傷。

「嚴以律己」是摩羯座的特點，最怕別人認為他們不完美，所以總是嚴厲地批評自己，對自己的過失一點也不寬貸，因為情緒總是在緊繃狀態，所以脾氣常會失去控制，容易在小事上大發脾氣。摩羯座的人多半渴望被瞭解，但因有極度的不安全感，對別人不信任，所以很少有知心朋友，生活十分孤單，所以，你常可見摩羯人擺出孤寂、冷漠的臉孔。他們生性憂鬱，是所有星座中憂鬱氣質最濃厚的一個。如果水星在天蠍座的位置，他的思想會更趨深沉、細膩；水星在水瓶座時，外表則比較開朗，思想也較開明。

摩羯座的人天性都略帶羞怯，通常他們喜歡默默觀察別人的表現來決定接近的距離遠近。如果你的表現符合他們的標準，和他們的期望相符合，他就會往你靠近一點，但是仍然處於警戒狀態；假若你的言談思考讓他覺得和你是同一陣線，就有可能和你來往；但只有當他開始把心中真正的感覺、不為人知的過去(例如戀情的起伏)告訴你時，才算把你列入正式朋友的名單。

愛情

摩羯座的人常會有人際關係的困擾，尤其難以和別人建立起親密的關係。他之所以不善溝通，一方面可能因為害羞，另一方面則是他過分執著於事業上的成就。不管在何種情況下，他常有被孤立的感覺。假如太陽的位置在摩羯座，上述弱點的減弱或加強，就視金星的位置而決定。

他們會壓抑自己的情感與性慾，如果金星位在摩羯或處女座，則這種壓抑的情形會更嚴重。但是要知道，摩羯其實是個雙面人，外表冷漠，內心卻是火熱無比；看來現實，但心底卻渴求浪漫；他們不喜歡失去控制權，但是超越其控制能力的異性，對他們卻有莫大的吸引力。

摩羯人不管男女都相當重視社會地位，但是考慮的方向略有不同，男摩羯在意的是女方家族的社會地位是否有助於他的事業；女摩羯在意的是男方本身的社會地位是否有助於裝點她的門面，他們需要藉物質地位及財富以獲取情感保障。摩羯座個性保守而傳統，認為戀愛到最後就是為了結婚，當他們一旦定下心來，就能海枯石爛，永世不渝。

事業

摩羯座的人不會冀求「出奇致富」或「一步登天」，他們總是埋頭苦幹，按部就班朝著既定目標前進。安全感和穩定的收入，是此星座的人選擇職業時首先考慮到的條件。

他們在商界上可望成功，摩羯座所擁有的優點，可使他們一旦下定決心，就志在必得。有商業頭腦，對生意有關的各方面都很有興趣，因為他們具有優秀的組織能力，所以適合任何和管理有關的工作。

通常具有音樂方面的特長，尤其是金星的位置在金牛座或天秤座時，更有成為音樂家的可能。

休閒

喜歡音樂與藝術，有試驗及科學頭腦，對神秘科學極有興趣。他們很容易養成習慣，可以從瑣碎的事情中找到樂趣，並能樂此不疲。

父母

摩羯座的父母「望子成龍」心理特別殷切，他們希望自己的子女能夠出人頭地，如果孩子個性消極，對他們會造成相當大的困擾。

因為他們的控制慾，常會在不知不覺中把孩子操縱於自己的掌心，因而應該隨時提醒自己保持幽默感，沖淡這種緊張的關係，且要不時給孩子鼓勵和打氣，並且設法為子女生活帶來情趣，否則很容易與孩子產生隔閡。此星座的父親常會忙於事業，而將照管孩子的責任交給母親；此星座的母親在子女年幼時，最好當個安分的家庭主婦，因為難以親近的外表，很容易讓孩子有缺乏溫情的不滿。

子女

摩羯座的孩子雖然擅長運動，卻因為其孤僻性格與不適應群體生活而很少加入運動團體。摩羯座小孩一般而言反應較為遲鈍，父母應該不時給予鼓勵，才能讓他們較為開放而不致太過孤立。


∼愛的秘密在金星∼

金星摩羯

你看起來總是冷靜有些嚴肅，其實卻是個自我壓抑得蠻厲害又沒什麼安全感的人。雖然表現的像是深沈、頗有城府，但實際上並不擅表達內心的感情，希望保有實質、可依賴的穩固關係，卻又老是克制著自己，深怕失去冷靜會淪為示弱的一方。

對愛情的態度是保守又放不開的拘謹類型，尊重專業、崇拜權威，是金星摩羯的特色；對感情的要求既基本又非常實際，不會把時間浪費在無謂的浪漫或辛苦的拉鋸戰之中。穩重、有才能和社會地位，對自己的未來能助一臂之力的對象，將特別能得到你的青睞；因此，選擇年長或世故的異性做為情人的比例也較高。

男子

金星在摩羯座的男子是害羞的，但卻堅韌得不被打倒，他並非情願獨處，只是他的內心限制住了他的需求。他期待有人向他說情話，讚美他，不過都表現得好像不需要。他很希望能在別人面前好好表現他的浪漫，不過他總是在要命的那一刻，鍊住了他自己的本性，因為他總是會要求自己行事要冷靜實際，動機嚴肅。

妳很難由他的外表去判斷他的內心，他的內心是一顆溫暖友善的心，有著無限的深情，深藏在他內心中。妳若是要吸引他，那妳就必須讓自己做一些準備。妳要喜愛他的家人，不管他們是長得什麼樣子，這是沒什麼妥協餘地的，況且他也不希望妳與他家庭的阻力會造成他的負擔。

金星摩羯的男子必須藉由實質的地位及財富來獲取感情上的安全感。通常他會與社會地位比他高的對象結婚，以使自己的地位也隨之提昇。他相當實際，並且內心也渴望能得到這種地位的保障。通常他會有意或無意的尋找所謂完美的有志一同的伴侶。

他一直都在壓抑著他內心的情緒和感情，並且掩飾著被愛的強烈需求，但在私底下卻會放縱自己，渴望著被愛的感覺。在現實中他不斷的在內心中掙扎，但是，偏偏他就是耐得住--內心強烈情感與嚴肅人格之間的交互掙扎。他實在相當需要別人能去喜歡他，他這一輩子可能永遠不會讓他的夢想掙脫內心而進入到現實中，被人所察覺。所以妳若是能知道他實際的人格外表下，還有夢的話，那妳會好過些，至少他還是有些浪漫的。不過要想將這些浪漫顯現出來，可能會花上妳不少精力。

當這名男子認定了他所要追求的目標時，他會不畏艱難，他會仔仔細細，一步一步的向前逼進；以他沈穩卻矯健的步伐，重重的踩入大地，他絕對不容許自己失足，那是很難堪的。因此妳若是沒放棄他，而他的目標也正是妳的話，妳可以得到的，將會比妳失去的還要多太多了；錢財、名譽、地位，他都會使妳共同擁有，或者是妳使他共同擁有，再或者是你們共同創造、共同擁有。

他們對愛情的要求，大部份是很基本且實際的，愛情與肉慾也通常是必須並存的；他十分忠心，對妳會絕對的忠實，他不可能同時交上兩個女朋友，除非他的太陽星座是位在射手座。他的佔有慾很強，也絕對不會想去破壞他自己的家庭，因為他對家庭關係相當虔誠。他可能會早婚，如果早婚的話，他會找年紀較大、較成熟的伴侶；晚婚的話則是找較年輕的伴侶，那會讓他有穩定及安全感。

他不會公開坦誠感情，但對愛情卻是忠誠而專一，這是個重要的關係，他天生就有如此的責任感。妳不會常聽到他對妳訴說愛意，他會認為愛不需要說得太多，只要心裡這麼認為就好了。我想妳還是沒有辦法將他的情緒由內心勾引出來，不過再試試看，畢竟他內心的夢想是如此可愛。

女子

她會努力經營她的事業，同時她也會努力經營你們之間的愛情，如果你值得的話。你的社會地位對她而言相當重要，她要的是頂尖人物，不管你從事何種行業，只要是努力工作，而達到頂尖，那你就值得信賴。而她在你家族中的地位，也是她所重視的，她絕對不甘屬於二房，要，就是第一，不然，就別在一起。當然，她也知道不能與你的母親爭第一，不過她卻總是有辦法使你母親喜歡她求。

而你與她家人的關係也相當重要，你不只要關心她，也要關心她的家人。你不只要愛她，也要愛她的家人，她能為她的家族犧牲奉獻到寧願失去你的地步，別對她埋怨，這是不公平的；儘管她有多愛你，她的責任感都不容許她背叛家人而與你遠去。金星在摩羯的女子必須藉由實質的地位還有財富來獲得她感情上的安全感。她舉止間自然散發出的優雅及教養，會讓你覺得她出身世家，並且還有著優雅的傳統社交風度。她若是早婚，必定會嫁給年長許多、富有、社會地位較高的人，不過通常她都是晚婚的。

金星摩羯座的女子在感情上是相當執著的，她執著於找尋他那夢中的男子，那是個不會有人知道的夢；而這夢中的男子，必定會將她所要的保障、權威、尊敬、地位及愛，帶到她的跟前。這個男子是要有雄心大志，並且有自信及能力能夠去實現這個雄心大志才行。

她不會公然在你面前將她深藏在內心的情緒及情感表達出來，她總是會注意自己的行為是否會失大體；雖然在她內心也希望自己是個不拘小節的女孩，有時甚至想打扮得像是小男生一樣∼但這畢竟也還是內心的想法罷了，是絕對不能對外表現出來的。

你們之間的愛情關係很可能是發生在公事或生意上，同事關係的可能性也很大，甚至可能是上司與屬下的戀情。她的外表看來似乎是心平氣和的樣子，而她做事的方式又是那麼堅強，什麼事都不能破壞她的冷靜心靈，但她卻仍舊受到多種情緒的折磨。她總是會掩飾渴望被愛的需要，壓抑著情緒。而內心中卻多麼的希望有個男子來征服她，讓她依靠。儘管她們外表看來是多麼沈穩，但內心卻如波濤洶湧的大海。

她可能會比較晚才會對異性感到興趣，但一旦對異性產生興趣後，她就會有一種強烈的依戀，不過，她們是藏在內心的。她是會吃醋的，所以勸你別在她面前看別的女子，更不能提到別的女子。她會徹底的佔有所愛的人，並且對方也要同等回報她所給予的熱情，這種親蜜關係繼續下去，她就會感到滿足，並且也會表現得較為仁慈、慷慨。另外，如果你並不是真的很有程度，請千萬記住別在她面前吹牛，要是被她發現了，你在她心裡的地位絕對會一蹶不振。


摩羯星座三區間
12/22-12/31

真心朋友很少，有的話，一定是真誠而持久的。土星是時間的象徵，影響力是限制性的，此行星主要是關於所有究情的固定性，它的力量在於穩定，堅忍，堅持和毅力。節儉和小心投資，能帶來利益，個性堅定。
01/01-01/10

個人行星是金星，堅貞，可靠，勤勉，堅毅。金星曷太陽星系中最仁慈的几星，指示一種和諧的環境，快樂咎歡笑，它顯示一種理想主義，藝術，音樂的能力。它主宰感情，雖有自己既定的影響力，還是會受其他行星的影響。土星是磨羯座的主宰星，所以對金星有一種限制的影響力，使您遏制自己內心的真情。
01/11-01/20

個人星是水星，它使您理智，聰明，雖然有點善變。它控制腦部和神經系統，使其子民積極而容易激動，它控制商業，智力和家庭之事業，所以在您一生中扮演很重要的角色，又因受土星影響，會傾向於實際和謹慎。


摩羯座花卉小百科

    特性為刻苦耐勞、不屈不撓、克勤克儉，工作全力以赴，生活卻平淡無趣，唯一的消遣大概只有蒔花種草。代表的星座花有滿天星、三色堇、聖誕紅、東亞蘭、拖鞋蘭、番紅花、風信子、繡球花、雛菊等。

水仙

花語：吉祥，高潔（中）；自戀。

花之星占：摩羯座的守護花，有賦予你實力的作用。

    在西方神話中，俊俏的美男子納西沙斯愛上了自己在水中的倒影，最後跳水自殺，化身成美麗的水仙花。在中國傳說中，神仙化身的老乞丐為了感謝貧窮的孤兒寡婦賜飯給他，把飯粒吐在水田裡變成水仙花。不管東西方人眼中，水仙都是充滿了傳奇性的花卉。

    水仙花大致可以分為兩類，一類是一莖一花，花朵碩大，例如喇叭水仙；另一類為一莖多花，花小而香郁，例如中國水仙。在占星上，前者屬於水瓶座，後者才是摩羯座的守護花。

    中國水仙有「凌波仙子」的雅號，只要將花球浸在水盤裡，在鋪些白石子，約二十多天，就可以開出清香雅致的花朵。中國水仙超塵脫俗的美，代表著吉祥高潔，是中國人春節布置的必備花卉。

滿天星

花語：純潔的心；喜悅。

花之星占：摩羯座的守護花，可賦予持有者幽默的意識。

    滿天星那細小白色的花朵，帶點朦朧的美，彷彿新娘的白色面紗。獨特的質地感，輕盈舒爽，又好像新生兒的呼吸氣息，寧靜中帶著點喜悅，也難怪英文裡稱呼它為Baby'sbreath。

    滿天星的纖細蓬鬆，使他成為插花上的最佳填充花材料，用來襯托主題花的美，不管是百合花、菊花、玫瑰花，少了滿天星的襯托，就好像新娘子少了白紗禮服。在花卉界裡，滿天星始終無怨無悔地扮演著稱職的配角，其實只要一束滿天星，一只玻璃杯，偶而你也可以體會一下滿天星獨當一面的美。

    插花用的滿天星是一種宿根草，另外有一種一年生滿天星，花朵稍大，除了白花外，還有紅花的品種，盛開時如晚霞一片，所以也稱做「霞草」。

東亞蘭

花語：高貴的美人。

花之星占：摩羯座的守護花，具有支持你晉升調薪，考試合格，在社會獲致成功的作用。

    東亞蘭是屬於比較豐滿型的蘭花，從本省俗稱「虎頭蘭」就可以想像花朵的氣勢，只是這名字陽剛氣稍嫌重了些，所以有人直接由英文譯為「新美娘蘭」。

    東亞蘭和我們所謂的國蘭其實是同一屬的植物，前者花朵碩大豔麗，但是獨缺香味，後者花朵其貌不揚，但是香味卻可以繞樑三日。或許有人會想到，為什麼不把這兩種花的優點集合在一起，這倒不用費心，事實上這幾年上市的東亞蘭已經逐漸有這種趨勢，有些帶著素心蘭的香味，有些帶著報歲蘭的香味，花朵或許是小了些，但是卻更增添幾分成熟嫵媚的味道。

聖誕紅

花語：我的心在燃燒；祝福。

花之星占：摩羯座的守護花，可以培養你的社會性，並提升工作運。

    在冬寒料峭的聖誕節裡，聖誕紅就像是一盆熊熊的烈火，燃燒著每一個人的心。近幾十年來，聖誕紅已經成為聖誕節的代表花卉，而且隨栽培技術的進步，它燃燒的時間也延伸為從八、九月到農曆春節，火焰的顏色也多了黃和粉紅。

    當你在仔細欣賞聖誕紅那充滿熱情的花朵時，或許還不知道已經被它愚弄了很長一段時間。聖誕紅的大紅花瓣其實是它的苞葉，真正的花朵是在苞葉中央的許多小圓球裡頭，沒有花瓣，只有孤伶伶的幾根大小花蕊從頂端探頭而出，希望爭取到一點同情的眼光，小圓球邊上還噘著一個黃色的小嘴巴，這是招蜂引蝶專用的蜜腺。

    日本人把聖誕紅稱做猩猩紅，指它的花像猩猩屁股一樣紅，倒是一種有趣的聯想。


水瓶&白羊

44% | 水瓶 | VS. | 白羊 | 56%
 | 男 | VS. | 女 | 配對評分：88 分
 | 女 | VS. | 男 | 配對評分：72 分
☆☆☆ | 還滿不錯的一對 |  |  | ☆☆☆

解析：

水瓶座屬於風象星座，白羊座則是火象星座，風象和火象都屬陽（男）性星座，所以很容易相通契合，互相吸引、互相欣賞，是多采多姿，耀眼亮麗的一對。
瓶子是個智慧、理性又未來的星座，和羊兒求新求變、活力充沛的特性，恰是很好的配合，若是搭檔的話更會無往不利。

注意事項：

羊兒雖然也愛呼朋引伴，但卻不見得喜歡看您與朋友在一起的樣子（尤其是異性），所以為了維繫幸福，您的態度還是得嚴謹些，以免引起不必要的誤會。瓶子常認為羊兒太過孩子氣，往往表現的很任性、不夠成熟，有時衝動過度又會演變得不可收拾，此時瓶子應適時發揮、表現您親切安慰的溫情天性。
您倆有百分之七十的可能是空想家，您天馬行空式的幻想，羊兒比您還瘋，會衝著去實行；運氣好的話，羊兒的行動力與您的理性論點會很配合；若不對勁...兩人都蠻自我中心、又不喜歡彼此限制，會使理想一再“撞壁”，互道珍重的局面會很容易出現哦......^_^


水瓶&金牛

58% | 水瓶 | VS. | 金牛 | 42%
 | 男 | VS. | 女 | 配對評分：66 分
 | 女 | VS. | 男 | 配對評分：41 分
☆☆☆ | 需要努力維持的一對 |  |  | ☆☆☆

解析：

風象星座的水瓶座和土象星座的金牛座，前途實在不怎麼看好...雖然瓶子有時還是拗不過牛兒的耐心守候...您倆之間總像有一條很難跨越的鴻溝，好比自黏貼紙和油質貼座一樣，相連卻不相容，是各自獨立的一對。
不過呢，瓶子對於愈是奇怪的對象，好像就愈容易受吸引喔！其實平和溫厚的牛兒能夠令生性博愛的瓶子感到很有安定感。

注意事項：

思想前衛，以未來世界或改革派自居的瓶子，很難理解牛兒的傳統和保守，對牛兒的兢兢業業、一成不變，反應慢、刻苦耐勞的生活態度，也覺得滿無聊的。對於喜歡探索謎樣事物的瓶子而言，牛兒是一眼就可看透的，所以了無趣味...您唯有提供他創意且不要對他施予太大的壓力。
不妨多試著將部份較私密性的心情，只與您的金牛Honey說，牛兒縱使不能提供什麼了不起的創意刺激，但他絕對會支持您的！


水瓶&雙子

48% | 水瓶 | VS. | 雙子 | 52%
 | 男 | VS. | 女 | 配對評分：95 分
 | 女 | VS. | 男 | 配對評分：94 分
☆☆☆ | 天生的一對 |  |  | ☆☆☆

解析：

兩個同是風象星座的人相遇，可以把這象性星座的特徵表現的淋漓盡致，是亦師亦友，愛情和友誼共存共榮，彼此信任、互相尊重的完美組合。
別的星座交到您們為友，通常都會不知如何是好，因為態勢實在有點曖昧，感情表現總是像霧又像花；但瓶子與雙子普遍都能在開放、自然的關係裡相處，空間夠大又能彼此分享內心的感受與想法，實在是相當不錯！

注意事項：

兩個星座的通性都是人緣好，具現代感、新潮，所以在初見時便能很投緣，好像有說不完的話似的，雙方都相互開敞心胸接納對方，並且都給彼此很大的空間不會有被束縛的感覺，默契十足，無論在各方面都堪稱最佳拍檔，可以試試共同開創事業。
快樂日子容易過，想要長久維繫得靠經營；切記：您倆要在忙碌的生活中，留些時間給彼此。由於您倆都是從不缺友伴的類型，若是不刻意給對方留個愛的位子，當認同目標越來越遠時，在感情方面比您更理性的雙子，可是會掉頭而去的！


水瓶&巨蟹

40% | 水瓶 | VS. | 巨蟹 | 60%
 | 男 | VS. | 女 | 配對評分：72 分
 | 女 | VS. | 男 | 配對評分：58 分
☆☆☆ | 需努力的一對 |  |  | ☆☆☆

解析：

風象星座和水象星座本來就存有志不同道不合的極端差異，而瓶子和蟹子更是差異中的差異，缺乏共通性，老實說並不是很搭調，也較少具有成功的例子。
奉勸瓶子用冷靜的優質智慧，好好思考兩人是否懷有共同理想，若是有...再極端的差異又算什麼嘛！蟹子的柔情與深厚的母性愛，會帶給瓶子無悔的支持及關愛，會讓您們的感情久久長長的！

注意事項：

瓶子一般多是走反傳統路線，冷靜而又理性，有時予人冷漠的感覺，所以對蟹子的情緒化和因無安全感所產生的歇斯底里，很不能忍受。除非瓶子夠成熟，否則您們之間的很多事只限於浮面而已；若對方是年齡較小的蟹子，就可能會比較崇拜您的果斷與領導力，而容易產生安全感。
多平衡一下您的“酷”，多一點人情味，向蟹子學點『情為第一』的生活態度，將心比心的對待蟹子，克制您向外發展的企圖心，那麼...再大的差異也會弭平的。


水瓶&獅子

50% | 水瓶 | VS. | 獅子 | 50%
 | 男 | VS. | 女 | 配對評分：84 分
 | 女 | VS. | 男 | 配對評分：78 分
☆☆☆ | 還不錯的一對 |  |  | ☆☆☆

解析：

水瓶座所代表的風和獅子座代表的火，理論上是相通的，但是您們所占的排列位置卻是180度相對，這是您們彼此感受強烈吸引力的原因，亦也是您們衝突的最大原因。
瓶子雖不屬強悍型，卻也是自我意識高漲，凡事分得很清楚的人，所以您遇上獅子，很難成為全力擁戴的小情人。

注意事項：

瓶子特別喜歡探索對於他而言是新奇的、未來的、謎一般的事物，對於獅子這種極端相反的人，自是有著強烈的震撼力，但您也會發現獅子座的強人性格和價值觀很難溝通，這些感覺的消長也正決定您們的適合度，所以聰明的水瓶座，應該努力打進獅子座的內心世界。
獅子看來大而化之，但正經時也不輸您冷靜處事的方式，他可能會接受您的意見，但若要聽命於您，獅子恐怕會受不了的；所以，若想共同生活，您千萬別以主控方式要求獅子與您攜手，不如讓獅子覺得他才是領導人，才不致互相傷害。


水瓶&處女

60% | 水瓶 | VS. | 處女 | 40%
 | 男 | VS. | 女 | 配對評分：55 分
 | 女 | VS. | 男 | 配對評分：64 分
☆☆☆ | 需努力維持的一對 |  |  | ☆☆☆

解析：

水瓶座和處女座的人都喜歡做些研究和分析的事物，但水瓶座偏重開創性，而處女座的重點則是對現事物的整理剖析，代表著兩種完全不同的典型。
處女認為您太愛異想天開，不見得會自動接近您，但您卻易因處女的理性態度及收發自如的情緒而受到吸引。但由於生活態度上的差異，要想幸福美滿，您可得加把勁！

注意事項：

處女投入情網後，希望自己完全屬於愛人，對方也該毫無保留的與其分享一切，那才是戀人的基本共生原則；雖然處女並不想要個應聲蟲，但是您若配合的不好，他一定會不斷的“提醒”及“溝通”，恐怕這是令瓶子最為抓狂的。
不如換個方式牽手，將您們的專長合作於工作或事業，會是很好的搭配；但需要有另一個可以做分配的統籌人員，因您們的發展是條平行線，前後的步驟不同。處女的多慮、神經質、缺乏創意、完美主義和瑣碎都讓瓶子難以忍受；所以若能互補不足，互相融合也是可以再加分的。


水瓶&天秤

52% | 水瓶 | VS. | 天秤 | 48%
 | 男 | VS. | 女 | 配對評分：96 分
 | 女 | VS. | 男 | 配對評分：96 分
☆☆☆ | 天作之合的一對 |  |  | ☆☆☆

解析：

同是風象星座的您們，和其他象性相同的組合比較起來，不會像照鏡子∼性格好壞皆相似。而是既像戀人、又如朋友，“情”“理”兼顧的組合，十分特別。
瓶子和秤子都給人變化莫測、忽冷忽熱的感覺，雖然原因不相同，但彼此卻能產生互動，形成默契，尤其在真正交往之後的心態也與其它組合不同，會給對方很大的空間，並且雙方也和諧、平順，不會因此而疏離。您們之間是屬於心靈交流式的戀情。

注意事項：

瓶子常想多過做，雖樂於嘗試新鮮事物，卻不見得會輕易伸出觸角；要放開心胸與對休閒與交友很有一套的秤子，共同享受人生。
秤子雖不是黏人型，但他很需要情人的呵護，瓶子在浪漫的節日裡別忘有所表示（對女秤送花最好），空閒時陪著他四處走走，時刻記著為感情加溫，兩人即可常保不錯的感覺。


水瓶&天蠍

54% | 水瓶 | VS. | 天蠍 | 46%
 | 男 | VS. | 女 | 配對評分：56 分
 | 女 | VS. | 男 | 配對評分：51 分
☆☆☆ | 前景不甚樂觀的一對 |  |  | ☆☆☆

解析：

水瓶座的人和天蠍座的人，基本上是兩個世界的人，雖然覺得彼此都有著難以捉摸的吸引力，但總覺得很勉強，因為在您們身上很難找到交集點。
千萬要記著：蠍子可不好“處理”哦！他們雖然看來很講理又頭腦清楚，但蠍族在面對『負心』的人時，絕不會是弱者。

注意事項：

瓶子有崇尚『精神自由』的傾向，也是個理想主義者，人緣口才都很好，可是這些當遇到了天蠍座的人時就好比泥牛入海。瓶子的您總覺得蠍子嫉妒心強、佔有慾強，束縛者您喘不過氣來，所以當您被蠍子的神秘魅力挑動心弦時，最好先想想自己“博愛”的天性，是否能夠習慣蠍子燒燙燙的愛情觀。
其實蠍子和您一樣，信心堅定，尤其對自己意志貫徹執守的程度，及超越自我的企圖心強；因此，兩人分數雖然低，只要您願意還是有機會永久成雙的啦！


水瓶&射手

52% | 水瓶 | VS. | 射手 | 48%
 | 男 | VS. | 女 | 配對評分：78 分
 | 女 | VS. | 男 | 配對評分：82 分
☆☆☆ | 蠻理想的一對 |  |  | ☆☆☆

解析：

男性星座又稱陽性星座之中的兩大元素，一是風象星座，一是火象星座，性質相近，而水瓶座和射手座即是這其中最理想的一種組合之一。
瓶子和射手並不會成天黏膩在一起，基本上這兩個星座的人都很自由、開放、外向，對於新潮事物都勇於嘗試，彼此尊重，是合則兩利、分則獨立的類型。

注意事項：

瓶子遇上射手完全可以自由發揮，因為他懶得理您。若是您本著愛是犧牲奉獻而用力配合他，弄得自己愁眉苦臉，射手會覺得您活該（但他也認為那是您的自由）；他要忙、要享受的太多了，從沒想過勉強別人遷就自己。
兩人相處時不會無聊無趣，但是對您們這種外務多、重自由的人來說，對於每天例行的那些生活瑣事最好能夠先取得共識；否則，經濟問題恐怕會讓您們感到不自由的!!


水瓶&摩羯

54% | 水瓶 | VS. | 魔羯 | 46%
 | 男 | VS. | 女 | 配對評分：74 分
 | 女 | VS. | 男 | 配對評分：68 分
☆☆☆ | 還不錯的一對 |  |  | ☆☆☆

解析：

一般人總認為風象星座和土象星座是不合的，但這也有程度比較上的不同，水瓶座和摩羯座是相鄰的兩個星座，也是這兩象星座組合配對中比較好的一對。
但是要知道，摩羯跟您一樣是不太交心的星座，並且不像您表面較有親和力，不但外表有距離感，表裡如一的摩羯心也不怎麼好接近。

注意事項：

瓶子覺得摩羯座的人看似簡單，但事實上卻不單純，而且也很嚴肅；雖然他要的一切與做事方式對您來說，是太過實際，但對您而言，他就像是鎮定劑，能帶給您穩固的安定感。建議您與摩羯能以工作上相輔相成的配合方式談戀愛，那會因比較實際的共同目標而攜手；這樣摩羯的注意力會分散，瓶子會覺得比較自由、沒壓迫感...^_*
瓶子善作未來的計劃，合著摩羯座刻苦耐勞的精神，這樣的搭配將無往不利。


水瓶&水瓶

50% | 水瓶 | VS. | 水瓶 | 50%
 | 男 | VS. | 女 | 配對評分：86 分
 | 女 | VS. | 男 | 配對評分：86 分
☆☆☆ | 相當理想的一對 |  |  | ☆☆☆

解析：

兩個同是水瓶座的相遇，會很訝異您們互通的程度，好像透過鏡子看另一個自己一樣，但您們的關係比較像相識多年的老朋友一樣，淡如水又情意長。只是，相對的時間一久，可能會因疏忽而缺少一點“愛火”，由於您們是愛好“嚐新解謎”的水瓶座，這點要特別注意！

注意事項：

兩人沒有明顯的強弱關係，卻可能發生各執己見的狀況，因此，有時試著不要分得那麼清楚，多為對方著想一些。否則您們相敬如賓式的交往，熱烈的火花本就不夠多，若總因固執己見而起爭執的話，一旦“新鮮人”靠近，您們可能就會各奔前程了。
兩個人生觀、價值觀相近的人相處，通常會彼此尊重，應該是多采多姿充滿新奇的，有談不完的話題，但也常因為爭辯而產生衝突或口角，須特別注意。


水瓶&雙魚

46% | 水瓶 | VS. | 雙魚 | 54%
 | 男 | VS. | 女 | 配對評分：69 分
 | 女 | VS. | 男 | 配對評分：60 分
☆☆☆ | 還不錯的一對 |  |  | ☆☆☆

解析：

由於您們是相鄰星座，雖然風與水、陽性與陰性星座不合，但您倆算是所有陰陽組合裡最理想的一對。因為您是“未來星座”，魚兒是“夢幻星座”，都是脫離現實的，況且，魚兒的易感、溫柔及善體人意，都挺符合您心中所建構的愛情世界。

注意事項：

雖然您倆的組合分數不錯，但千萬別忽略一個很重要的差異點：瓶子一切以理性為出發點，魚兒則一切以感情、情緒為抒發點。魚兒是很脆弱的，對您這種理智重於感情的人而言，要維持這份易碎的戀情可不太輕鬆。
要當心您博愛的性格、喜歡保持距離的戀情（遠近當然由您自訂）、不慣於濃烈愛情...等等特質，易使得魚兒得不到安全感而“向外發展”。
還有∼您雖較無理財概念，而魚兒則多半花錢比您還要花得兇喔∼


水瓶座目錄

水 瓶 座 Aquarius ﹙1月21日至 2月18日﹚回首頁
☆水瓶座簡介 | ☆水瓶座的男性宣言 | ☆玩樂購物旅遊
☆水瓶座的特質 | ☆配對排行榜 | ☆裝扮衣著珠寶
☆水瓶座的秘密檔案 | ☆水瓶座男子之愛 | ☆音樂情歌電影
☆水瓶座的剋星 | ☆男水瓶座情歸何處 | ☆健康秘訣
☆水瓶座的藝術家 | ☆透析妳的他系列 | ☆水瓶座減肥妙法
☆水瓶座的個性 | ☆水瓶男孩喜歡的女孩類型 | ☆水瓶座音樂療法
☆水瓶座正義感指數 | ☆解析水瓶座男人 | ☆水瓶座雞尾酒
☆水瓶座個性隨身包 | ☆水瓶座的女性宣言 | ☆水瓶座的人際關係
☆水瓶座超猛厚黑學 | ☆水瓶座女子之愛 | ☆水瓶座同事
☆水瓶座的黑暗面 | ☆如何勾引水瓶座女子 | ☆水瓶座的星座知己
☆水瓶座的八卦 | ☆透視你的她系列 | ☆水瓶座的校園雜談
☆水瓶座神話篇 | ☆水瓶女子V.S.十二種男人 | ☆A型水瓶座
☆水瓶座的守護神 | ☆水瓶座女子概括篇 | ☆B型水瓶座
☆水瓶座星座占卜 | ☆水瓶座女子透視篇 | ☆O型水瓶座
☆水瓶座占星術 | ☆水瓶座女子絕招篇 | ☆AB型水瓶座
☆水瓶座的優缺點 | ☆水瓶座的愛情宣言 | ☆金星的水瓶座
☆水瓶座的幸運手冊 | ☆水瓶座的獵物 | ☆木星的水瓶座
☆迎考衝刺必勝術 | ☆水瓶座追愛 | ☆水星的水瓶座
☆水瓶座 EQ 指數 | ☆與水瓶座為友 | ☆火星的水瓶座
☆水瓶座的心靈思考 | ☆水瓶座的戀愛觀 | ☆土星的水瓶座
☆適合您的工作 | ☆水瓶座的愛情觀 | ☆水瓶座星座互動
☆水瓶座名人排行榜 | ☆水瓶座愛情評價 | ☆與男星座之合適度
☆給您的建議 | ☆水瓶座網路愛情 | ☆與女星座之合適度
☆水瓶座生日解析 | ☆水瓶座的性愛婚姻 | ☆水瓶座VS白羊座
☆太陽的水瓶座 | ☆婚後的水瓶座 | ☆水瓶座VS金牛座
☆月亮的水瓶座 | ☆水瓶座婚外情 | ☆水瓶座VS雙子座
☆月亮的水瓶生氣時 | ☆水瓶座婚禮特色 | ☆水瓶座VS巨蟹座
☆月亮的心靈補帖 | ☆枕邊性事--水瓶座 | ☆水瓶座VS獅子座
☆如何發展生命潛能 | ☆水瓶座老婆 | ☆水瓶座VS處女座
☆上昇的水瓶座 | ☆水瓶座老公 | ☆水瓶座VS天秤座
☆水瓶座上昇星座表 | ☆水瓶座的理想伴侶 | ☆水瓶座VS天蠍座
☆向上昇星座拉攏投誠 | ☆水瓶座的求愛秘訣 | ☆水瓶座VS射手座
☆從上昇星座看性態度 | ☆水瓶座的情人禮物 | ☆水瓶座VS魔羯座
☆愛的秘密在金星 | ☆情人花語香息 | ☆水瓶座VS水瓶座
☆水瓶座三區間 | ☆花卉小百科 | ☆水瓶座VS雙魚座


白羊座的由來

星座簡介－－水瓶座

    這位少年是住在特羅耶的卡尼米第。大神謝恩斯因激賞他的美麗光輝，於是把他召來天上，讓他在眾神宴會上服務。他手持的水瓶中經常裝滿著英智之源的飲料而取之不盡，用之不完。

    水瓶座是十一月中旬的黃昏時刻，在南方天空可看見的星座，其排成Ｙ字形的小星就是水瓶。太陽將通過這星座的1/21日到2/18日期間，就是正值立春的季節。出生於寒中帶春的水瓶座人，是具有冷靜智性和溫暖感情的人。

水瓶座的守護星－－天王星

    水瓶座的守護星為天王星。它是天空的神星而代表著不受任何束縛的自由智慧。因此水瓶座人具有正統的道德觀念，自由的思想，以及創造美感的才能。另外，還有敏銳推理力和華麗的言詞來吸引人、說服人。

送給水瓶座的禮物

    即使物小但力求感受性濃，包裝也要有獨特的設計。物品方面如古典式抬燈、鏡子、古典式的圖案卡等較不常見者最好。

水瓶座的幸運花是椿和櫻草

水瓶座的徽誌

    水瓶座的徽誌是以水的波動予以圖案化，是藉波動的力量來推想看不見的事物，以表現看、聽事物的科學智慧。水瓶座人因具有每銳的推理力和機智反應，而受到眾人的尊敬。看起來有點冷酷，其實心中卻充滿愛情，尤其善於言詞又善解人意，故不會拘泥於單純善惡的狹小觀念，而甚解人們的孤獨。此外，不時將幸福帶給更多的人，是位心境頗為溫暖的人。

☆☆☆水瓶座的由來☆☆☆

眾神在所住的奧林匹斯神殿社酒宴，暢飲涅塔爾神酒。此時負責斟酒的是宙斯和赫拉王妃的女兒赫貝。赫貝之美遠近馳名，但到了適婚年齡，就因和宙斯之子格拉斯結婚之故，不能再擔任斟酒職務。宙斯乃尋找接班人，有一天宙斯下凡時，發現一名追羊的美少年，乃化身為鷺將他抓住，少年就更名為卡尼梅德斯，成為御用牧羊人。宙斯賜他永保年輕，可是卻必須要終身擔任斟酒職務。卡尼梅德斯覺得相當光榮，總是勤奮的工作。深受感動的宙斯。


白羊座的特性

水 瓶 座 的 特 性
這個星座常被稱為“天才星座”或“未來星座”。因為它的守護星是天王星，而希臘神話中上通天文、下知地理，並有預知未來能力的智慧大神∼烏拉諾斯，是它的守護神。所以他們具有前瞻性、有獨創性、聰慧、富理性，喜歡追求新的事物及生活方式。

他們的心胸寬大、愛好和平，主張人人平等、無分貴賤貧富，不但尊重個人自由，也樂於助人、熱愛生命，是個典型的理想主義和人道主義者；他們深信世上自有公理，所以常有改革(或革命)的精神。

另外，他們也很重視理論和知識，有優秀的推理力和創造力，客觀、冷靜，善於思考，思想博愛，講求科學、邏輯和概念，價值觀很強。是一個對超能力、超自然現象會積極證明，人緣及辯才均佳，忠於自己信念，又令人難以捉摸的星座。水瓶座雖是個理想主義者，但他們一旦碰上愛情，就會變的非常實際。

我吸引您但您也得吸引我

水瓶座人無法忍別人一廂情願地喜愛著他，他更不可能一廂情願地纏著別人。當他吸引您時，您最好不要太快表現出您對他的好感或好奇，更千萬保留您對他的讚美之詞，因為萬一您並不吸引他，他會覺得您對他的評價不值採信。

如果水瓶座人吸引您，您也吸引住他的眼光和心神，愉快和平等的關係才有指望。這尤其表現在愛情上。

我的意思絕不是說水瓶座都是驕傲或勢利的。老實說，我還很少見到真正驕傲或勢利的瓶子。瓶子們只是擅於控制流入自己生命的外物品質，他們的品檢工作做得不錯，就像吃白米飯時，舌頭自然會敏感地察覺到雜夾在飯粒中的小石子。至於那些流入別人生命的壞東西，水瓶座人就不會太計較。不過，如果是他的朋友，他還是會忍不住想幫忙做品質檢驗、過濾淘汰的工作。合則聚不合則散；這是瓶子對人的看法。這「合」指的正是「我吸引您，但您也得吸我」。

是天才者愛自己非天才者愛天才

察言觀色，是水瓶座人維持良好人際關係的基本要領，情況好的話，也會成為他們處世的本領。但真正使瓶子成就事業的，還是他們對自我認知的能力。

如果水瓶座在年輕時便顯露過人的天賦，那麼他勢必愛自己勝過一切。如果他很早便發現或承認自己不是天才型的人物，很希望和天才們結交，他會很賞那些才華洋溢的人，絕不吝於給予讚美。對於平庸的普通人，只要不算是壞人，水瓶座起碼也會善待之。不過，愛，就難了。除了天才之外，瓶子對充滿生命力和博學多聞的人，也很欣賞。而經驗豐富或智勇雙全的探險家，更得他的緣基本上，在水瓶座人的專業領域中，他都是十分自信又勇於突破。在非他專業的範圍，他則顯得謙虛、好奇。

以保守性格追求自由、開放與前進

崇尚自由的水瓶座人，外表上呈現冷漠與熱情的交變型態。您不會覺得他是個冷漠的人，也不會認定他是個熱情的人，總是感到他的天真與世故不斷地交錯運作。這完全肇因於他的保守性格。瓶子喜歡浪漫，但不刻意追求浪漫。不般人常錯覺瓶子們是浪漫沒錯，不過不是您想的那種罷了。

如果浪漫和危險是同義詞，瓶寧可不要這種鬼浪漫。事實上，他很實際。如果到海邊去散步要冒著受寒的危險，他就不去，除非他有著萬全的防寒準備。偶而，他也做些瘋狂的事，但不會是大規模的瘋狂。您很不容易見到一隻瓶子把自己摔碎，不過一旦您見到了，要相信，他是真的想一碎了之。別企圖拼湊他，只能期待碎瓶片浴火重生。

以保守性格追求自由、開放與前進，陷水瓶座於溫情主義的泥沼中，易如反掌。但也因著內、外的背道而馳，使得他對自我和世界的反省能力，與日俱增。年少時輕狂者，年者時反能安步當實地實現夢想。

關於愛情忠實、深情、永恆都是他喜見的字眼

令水瓶座人動心的愛情，其最開始的情節未必石破天驚，但不能沒有叫他驚奇之處，甚至是說「凡美好的來臨，必趁不備之時」；就像突然有人塞了一把哪一種糖給他吃，而他沒想到您知道他愛吃的正是那種糖。大概不少人覺得水瓶座是不負責任的情人，別說瓶子們矢口否認，連我都不以為然哦。他只是不肯對不對勁的戀情繼續負責，那是不誠實，也侮辱了對方。

關於愛情，忠實、深情、永恆都是他喜見的字眼。如果瓶子愛上您，凡是您們相愛的任何時刻，他都是忠實的。萬一愛情故事結束，他也仍然戀舊，雖不可挽回，也深情如昔。瓶子們以此保障「真愛可以永恆」。而完美主義使得水瓶座人的愛情，發生機率雖然多，但成功機會卻少。佔有欲也將在他的愛情史上成為「腥風血雨」的造成因素。好色但不久精神上的戀愛最重要精神上的戀愛，對水瓶座來說，非常重要。肉慾的享受絕非水瓶座追求愛情的動力。換言之，瓶子們要的是「有大腦的愛情」。如果您長得不賴，但是沒啥求知欲，又不算是個天才，想純以外貌惑水瓶座人，是妄想，當然，好色的瓶子也許會試一試，但不會長久。

水瓶座人討厭複雜的愛情遊戲，他可能在未開始時使您覺得他對您很曖昧，但一旦戀情展開，一切都轉向明朗、公開而正式。他希望向所有的朋友介紹他的情人，那時，他的表情是滿足而怯的，但又喜不自禁。別弄出三角關係來考他，他的人生拒絕處理這種無聊的考題。通常他也不會輕易給自己製造這種考題。但是當水瓶座人的真愛還沒出現時，的確令人懷疑他喜歡處在多角關係中，總得他養了一缸肥魚，不知到底會選上哪一條放進最機密的心瓶中。

妳最好不要想考公瓶子對妳的感情，他的愛是不容懷疑的。不過，他卻一定會考驗妳。

本質上喜歡孤獨的水瓶座

水瓶座是公認不聽從社會規則的怪人，但事實上在他的性格上，隱藏著保守的一面。水瓶座的人頑固得不容易改變自己的意見或主張，但另一方面卻又極端討厭和別人爭執及暴力。有時在快要跟別人起正面衝突時，他會裝做完全不知道有笸對聲音的樣子，而按自己想做的去做。

雖然具有強烈的右愛精神，但這是因為他有必須友愛的觀念，而不是個人感情上的燃燒。當他對某人有興趣時，主要是因為想知道對方為什麼會那樣做的一種知性關心，一旦讓他找到答案，他會立刻轉移興趣的目標。外表看起來，水瓶座的人充滿魅力，很有社交手腕。但本質上，卻有著愛好孤獨，不喜別人靠近的冷淡的一面。看起來好像跟大家相處得不錯，其實卻巧妙的保持相當的距離。

別從事單調的工作

聰明過人，並且有銳力正確的關察能力是水瓶座的人，最引以為傲的優點。在工作上是創意十足的鬼靈精，再加上您散發出來的冷靜沉著和體諒別人的同情心，很快地成為大家眼裡的好伙伴，不過因自律甚嚴，對部屬的要求也很高，常常有令人喘不過氣的壓力，而對您有愛有恨，產生一些怨言。您何不將您的善解人意和同情心充份散發出來，讓人覺得您比較容易親近。另外，可將您具有冷靜的判斷能力和創意的特長好好發揮一下，避免選擇會束縛您或是單調、毫不變化的工作，那會壓抑您的才華。
執著於愛情的水瓶座，在閨房卻不夠熱情

對於愛情的追求充滿理想主義，感情溫柔細緻，但是卻有強烈的自我主張，巨有博愛的精神但不濫交，對於愛情卻有著一份莫名的執著。對於閨房事，似乎不太熱衷，尤其是婚後，把此事當作一種例行公事，不夠熱情和須要，有時對方會有被冷落和不被重視的感覺，尤其您是的注重心靈溝通交流勝過肉體激情的、理智自持的人。何不將您的理智變得迷糊一些，多一點溫柔和激情，讓對方也能感受到您的愛和真情，而不是像生活習慣般的沒有特殊感覺。

水瓶座人的性格是頗難下定論的，他們就像水流一般非常善變；有時活潑風趣且迷人，有時卻又抑鬱、懶散。但基本上而言與水瓶座的人為友是很愉快的一件事，因為大部分此星座的人對朋友都很忠心、誠懇，甚至有為朋友不惜兩肋插刀的傾向。不過，對自我與旁人太過嘮叨，自己卻常常過於頊碎而不自知。如果能注意改進此缺點，則水瓶座是最優雅、最能體恤旁人的星座也是不為過的。

這星座的人通常有非常敏銳的觀察力，邏輯觀念很強，因此對事情均能分析透徹且歸納得清清楚楚。直覺力很好，能透視別人的動機。事實上許多水瓶座的人都有很好的識人功力，這可說是他們的天賦之一，所以於職業上不妨選擇需要與人接觸的工作；諸如推銷員、組織召集人，或者從事探險、研究試驗的工作也會有很好的收穫。此外，水瓶座人與人合夥作生意也是不錯的。因為他們很合作且具冒險、上進心，與人合作將較一人獨力奮鬥來得更為有利。

在健康方面，由於水瓶座是掌控人體的腺體與循環系統，所以本星座子民需注意藉充分運動以常保健康。再者水瓶座常會因一時的情緒變化而變得非常衝動，應避免太過敏感，免得使神經系統受到太大壓力。


白羊座的個性

水 瓶 座 個 性

比較瘋狂的一個星座，和瘋子之間差距小…
且理性在言語中，帶哲理和邏輯，但會被他的股古怪行為嚇到…
具有領導能力，適合舞台表演，但也有神經質是一個晚婚的人，基本是不受婚姻拘束的人。

水瓶座的人富知性理性，善於分析與思考，具有思想家的氣質，因此天生有清晰冷靜的頭腦和豐富的創造力。水瓶座的你（妳）感覺十分敏銳，喜歡追求新奇的事物。由於這個特質，你（妳）也是善變的。然而只要是自己有興趣的事，便會積極的投入、鑽研，而有傑出的表現。思想超前，理性自重的星座。一樣的不愛受約束，一樣的博愛，但他們還是不同於射手座；他們較著重於精神層次的提升，是很好的啟發對象。


白羊座神話篇

水 瓶 座 的 神 話

宇宙之神巧遇牧羊的英俊少年

希望留他在身邊做事

於是把他變成大鳥飛上天去

少年有著靈活的頭腦和溫和的性情

每日替眾神們努力的工作

因此倍受宇宙之神的喜愛

為能使他永遠留在身邊

就將他化為水瓶星座留在天上．．．

赫瑟是宙斯和妹妹希勒所生的女兒，被他父親指派來擔任奧林匹斯眾神筵席中，招待和倒酒的職務。後來因為赫瑟被希勒許配給了海格利斯，所以侍酒的職務便一直懸缺著，使宙斯傷透了腦筋。

後來宙斯終於看上了一個年青英俊的特洛依王子加尼米德，他有著鑲金的頭髮、如雪潔白的肌膚、唇紅齒白，號稱人間美男子。眾神們也一致同意由他來擔任侍酒一職，宙斯便派使者前去邀請；但加尼米德生性愛好自由、浪蕩不羈，怎肯屈身下就受人拘束呢？所以說什麼也不答應。

宙斯知道後勃然大怒，化身為一隻大鷹，親自將加尼米德抓上山，加尼米德在不得已的情況下，只得無奈的消極抵抗；他常常在筵席中製造出一些狀況，使得眾神都對他產生反感，最後加尼米德更乘機逃走。

全知全能的宙斯怎可能允許加尼米德逃脫呢？憤怒的宙斯不但將他抓回，還迫使他永遠擔任行觴侍者的工作，而寶瓶中的水成為眾神智慧的泉源。


白羊座的守護神

水瓶座→→有個性的愛

風性星座，司掌改革的天王星為其守護星。富有創造力及博愛精神，十足的理想主義者，所以會有脫離現實，一味追求理想的傾向。

這個神話故事是敘述有位提著水瓶的英俊少年卡尼米里斯，他是拖洛亞國的王子。因為他全身閃爍著耀眼的金光，十分好看，因此全能之神宙斯就派他為眾神斟酒。水瓶座的女性頭腦好，具有服務的精神。因為比較早熟，所以交朋友要格外小心。

守護星是天王星

守護神是天之神烏拉諾斯

守護女神－雅典娜


白羊座的占星術

水瓶座星座占卜

守護星－天王星
守護女神－雅典娜
特徵－前衛創新，樂於助人，難以了解，魅力無限，富社交能力
幸運數字－４
幸運花－櫻草花
幸運寶石－紫水晶
幸運顏色－綠色
幸運日－４，１３，２２，３１
幸運星期－星期六
幸運方向－南南東
情緒反應－冷漠，不講私人感情
愛婚－喜深探對方內心的感覺
健康運－注意貧血，心臟病，多補充健康食品
適合的職業－技工，音樂家．科學家
水瓶座與異性的緣份：
與白羊座－你們常會吵架
與金牛座－他謹慎認真，是可靠的人！
與雙子座－你們是很適合的一對
與巨蟹座－他喜歡照顧別人，你們有緣份，不過常會發生變化
與獅子座－你們會是好朋友
與處女座－他會敏銳的分析和觀察力，你們有緣份
與天秤座－你們很有緣份
與天蠍座－他很固執，你們很難合得來
與射手座－你們一碰面就喜歡抬貢
與摩羯座－他很嘮叼，只要妳不介意，可長久交往
與水瓶座－你們都很任性，無緣卻似有緣
與雙魚座－他對妳很親切，你們的交往會圓滿

水瓶座前世今生

    水瓶座的前世，是生活在追求獨立自主、爭取平等的時代。在今世，你仍保有前世渴望自由的思考和行為天性。你所嚮往的生活方式，是走在時代尖端、創造流行的生活。


白羊座的優缺點

水瓶座的 優 點 | 水瓶座的 缺 點 | 回水瓶座目錄
獨創力強 | 心性專制
處世先見之明 | 不服從
有理想有抱負 | 性情慾自由主義
友愛、寬容 | 無遠慮，貿然行動
崇尚自由 | 缺乏熱情
充滿人道精神 | 想法過於理想化
興趣廣泛、創意十足 | 不按牌理出牌
樂於發掘真象 | 打破砂鍋問到底
有前瞻性 | 太相信自己的判斷
擁有理性的智慧 | 思想多變，沒有恆心
獨立，有個人風格 | 對朋友很難推心置腹
樂於助人 | 過於強調生活的自主權
對自己的感情忠實 | 喜歡多管閒事
慈善心懷 | 太過理智，情趣不足


白羊座幸運手冊

水瓶座∼幸運手冊

幸運數字：4
幸運日期：4號、13號、22號、31號
幸運星期：星期四
幸運時間：22:00∼1:00
幸運方向（約會方向）：南南東、東北東（南南東）
幸運場所：繁忙處
誕生石：紫水晶（解運、護身、增進處事精明）
守護石：藍寶石（避災、增強智慧及人情世故）
幸運寶石：藍寶石
幸運材質：鈾
幸運花卉：水仙
適合服飾：自行搭配個性、知性感的服飾
流行敏感度：個性表現型
每月最須注意的日期：5號、14號、23號
適合職業：科學家、發明家、推理小說家、音樂演奏者、命理研究等
適合定情飾品：耳環


白羊座 EQ 指數

水瓶座EQ指數

    水瓶座（1月21日－2月18日）

    EQ商數72－84

    支配行星：天王星

    懷抱自由的理想主義者，有許多閃耀如詩般的才華，在文學與美術方面，可以盡情發揮。由於處事過於明快乾脆，亦留下冷漠的感覺，只有懂得欣賞他們的人，才能成為水瓶座的好朋友，因為，他們並不在意花太多時間在與人打交道上，如此一來，EQ商數當然不高。

    遲到通常是水瓶座的一項毛病，判逆則是他們內在的人格特質。由於相當在意自己要保持獨一無二的特質，以至於水瓶座的人時常因為表現得太睿智、太獨立、太鋒芒畢露，或者太關注在整體的世界而忘了把關心投注在自己最親近的人身上，也會使身邊的人感到無形的壓迫感。

水瓶座與高EQ型命運曲線

高EQ：水瓶座具有的情緒優點是理性､和群､肯助人､心胸開闊､自信､友愛､寬容､活潑､爽朗。
命運曲線：受到上天賜福的水瓶座，表現的很聰明，結交很多朋友，資訊性很強，數理和語言能力不會太差，對於整個社會上流傳的資訊有很好的判斷力。所以一個好命的水瓶座是公平、公正的，而且有環保的觀念，有理想，對世界充滿了信心﹗好命的水瓶所表現的是一種和這個社會的和諧及良好互動﹐口口聲聲都是唱高調﹐為這個社會規畫未來的遠景﹐或為這個社會尋找新資源﹐所以能獲得同時代的人的敬佩和掌聲。這個星座非常容易出名﹐而且對政治和社會的規畫展望具有高度理想﹐這種理想透過書籍､音樂､電視､廣播､科技傳布開來﹐被視為天才而獲得眾人的肯定。

水瓶座與低EQ型命運曲線

低EQ：水瓶座具有的負面情緒特徵是偏激、叛逆、頑固、標新立異､倔強、不圓滑､無情､無聊､拒絕溝通､缺乏信心､憤慨､乖張､反抗。
命運曲線：但如果是個運氣較差的的水瓶座，就會常常努力沒有收獲，雖然吃苦耐勞，但沒有獲得一點代價，為什麼呢﹖因為它統治星是土星，會產生一種壓力，且這種壓力是土星加上代表變態行為的天王星，使得很多水瓶座的人有變態的現象，因為很多部份牽涉到表達不當﹐造成很多困擾，這種困擾又跟他的反抗性有關，而且他為了堅持理念､理想﹐反而沒有立場﹐不能很好地調適這種狀況，也不能找到一個團體去參與。所以這種壞命水瓶的社會生活、社團生活不能伸展，他的理想不能表達，或是表達出來﹐不能得到同時的人的肯定﹐反而招致攻擊毀謗惡意中傷﹐被目為極端份子､變態人物﹐成為傳統下的犧牲者。這種遭遇也使得他的性情更為冷漠､變態而不可理喻﹐或者產生反社會的革命行為。


您的心靈思考

水瓶座心靈成長課程

宮位意涵：社會與正義
關鍵字眼：我知道（ＩＫＮＯＷ）
基本動能：博愛和利他
生命格調：追尋最終之正義
人生課題：正確的步入新階段。如何發揮博愛精神﹐在革新當中，發現最終之正義。
天意：我是無量光

    水瓶座的人格型態是對這個世界充滿理想﹐舉凡維繫這個社會所需的人類共存共容的原理和原則﹐都是水瓶座願意強調的﹐例如民主､自由､人權､環保等等﹐所以水瓶是個愛唱高調的星座。

    著摩羯後面的水瓶座﹐代表的是博愛的精神或世界大同的理想﹐嚮往的是﹕「人人都是一條龍」的境界﹐的確﹐「群龍無首」是易經中最高的理念﹐人人自治﹐不需他人的管理﹐而且都達到「我是一條龍」的境界。

    水瓶座這裡﹐有很多改革的力量﹐這些以改革型態出現的社會推動力﹐後面當然懷有崇高的理想﹐只是眾人未必能夠了解和接受﹐要使得這個社會能夠和平的進行成功的改革﹐必然要有一個愛的環境﹐如果充滿了仇恨的環境﹐改革必然伴隨著懷疑不信任和鬥爭﹐所以水瓶座必須要提供博愛的心靈成長課程﹐以確保改革的行動能夠達到預期的目的。

    唯有偉大的人格﹐才能發揮博愛的精神﹐所以偉大的心靈是在獅子座培養﹐偉大的事業是在摩羯座落實﹐偉大精神的傳播﹐在水瓶中發揚﹐只有自己成「龍」的人﹐才會願意將成功的經驗傳遞﹐也就是唯有完整的自己才有資格和他人分享。

    博愛乃是無條件的愛﹐這是人體第四個脈輪﹐又稱為「心輪」的功能﹐當心輪的能量打開時﹐就是充滿了神的愛﹐這種愛以光的形式表現﹐即使是想陷害你的人﹐你也能愛他﹐一切為他好。水瓶的「博愛」是從獅子座和摩羯座的「愛自己」而來﹐所以從「愛自己」出發的博愛﹐並不是一件困難的事﹐「博愛」只是「愛自己」的分享﹐而如何分享﹐只是相信愛的恩典､光的恩典﹐就會生出智慧和需要的人分享。愛自己的生命﹐只要你願意向老天承諾﹐就會得到分享的機會﹐博愛是相信這個世界所有的懲罰型式都是一種跟愛的分離﹐也是跟光的分離﹐整個神性都是愛､也都是光﹐你就是我們﹐從內心給出時﹐就已經得到報酬﹐真正的給是不執著於結果的﹐也不怕被拒絕的。

水瓶座知命造命的思考方向

    水瓶座的生命型態如何了解自己是走在好運還是壞運中呢﹖首先要注意的是﹐你和整個社會的關係﹐是熱誠有活力､肯將你天賦的禮物給出去﹐還是冷漠､疏離､孤立﹐如果覺得這個社會愈來愈不像話﹐實在可惡﹐對不起你﹐那就代表有點麻煩了。第二﹐你的真知灼見是否為這個社會所認同﹐當這個社會注意到你的天才時﹐即是正面的﹐而走壞運時﹐這個社會視你為變態反常。第三﹐最近你的名譽聲望是否受到影響﹐有沒有人在造你的謠言﹐說你的壞話﹐或者你與某些團體公開決裂或鬥爭﹐這些都代表水瓶座的正面能量慢慢流失。水瓶座的身體能量表現在神經傳導系統和足脛骨﹐如果足部有扭傷現象﹐或者是身體那個部位覺得麻木不仁﹐或者心臟抽痛不舒服﹐也都代表能量不足﹐生活上容易遭遇困境。

    水瓶座中充滿了光能和音能﹐所以這個星座需要發光﹐也需要音樂﹐需要發光的意思是應該要關懷這這個社會﹐並對人類未來的前途規畫光明的遠景﹐這是老天誕生水瓶人格的真義﹐也唯有走在這條路上﹐水瓶座才有一席之地。需要音樂的意思是﹐音樂可以幫助水瓶人格得到更多天啟､更多靈感﹐很多大音樂家都有強烈的水瓶座能量﹐這也是個音樂天才的位置。


星座知己摩羯座

水瓶座－追求真理

水瓶座－追求真理崇尚自由且充滿人道精神，所以不論是它人或自己皆感到非常自在，但因缺乏熱情且思想多變，沒有耐心以致於知心朋友並不多。最令人印象深刻的是你那具前瞻性的目光，擁有極度理性的智慧頭腦，及那獨立、強烈的個人風格。在在無不吸弔著人們的目光，可是你的想法也會因此過於理想化，且太相信自己的判斷，因而形成自大。再者眼光放得遠，常令人有不按牌厘出牌之感，雖對自己的感情十分忠實，喜歡必定表明，但卻因太理智而喪失了一點樂趣。

守護星：天王星。
特徵：自由、改革、發明才能。

適合工作：藝術家、作曲家、編劇、作家、詩人、服裝設計師、舞台設計家、攝影師、觀光業、廣播電視業。


名人排行榜

水瓶座－－不愛牌理出牌的意見份子

    水瓶座就是因為自己的想法多了一點，而常常被人冠上了「難搞」的罪名，其實水瓶座是個再好相處不過的人了。你不滿意自己在工作上的表現嗎？不妨讓自己多一點包裝吧，水瓶座該懂得什麼叫行銷吧，即使對你來說有點為難，但偶爾也要順應一下潮流，才不會太早被市場淘汰。

    水瓶座不會想去傷害人，但並不表示這樣別人就不會來傷害你；你的反擊方式是：找個機會踩著對方往上爬。水瓶座常給別人心胸廣大的形象，就算曾和你有過爭吵，甚至出賣過你的人，你還是能夠悅納對方，不會有黑白分明的明顯好惡，這是你「反反擊」的過人之處，你就是有本事減少敵人，讓大家都是朋友。

檢討重點：水瓶座的生活重心不要只顧自己死活就算了，要多擺在社團與朋友身上，放點心思回饋關愛你的人。

水瓶座名人：吳敦義、謝深山、錢復、梁啟超、松下信之助、盛竹如、王祖賢、司馬中原、杜德偉、辛曉琪、酒井法子、湯瑪斯．傑佛遜、卡爾．馬克思、容格、羅貝斯．皮耶魯。


給您的建議

給水瓶座的建議

    『在神智清醒的夢幻中，你不僅看得清自己夢中的形影，也看得見別人夢中的景象與人物』水瓶座無法忍受別人一廂情願地喜愛著他，他更不可能一廂情願地糾纏著別人。合則聚，不合則散，是水瓶對人際關係的看法。這『合』指的正是『我吸引你，但你也得吸引我。』

    水瓶最大的本領是高度的自我認知能力。如果水瓶座在年輕時即展現過人的天賦，那麼他勢必愛自己勝過一切。

    水瓶很少會做瘋狂的事，但係若看見一隻試圖摔碎自己的水瓶，別企圖拼湊他，要知道他是真的想一碎了之，只能期待碎瓶片浴火重生。

獻給水瓶座男性的話

『寧為玉碎不為瓦全之後，你....你真的一點都不後悔嗎？』

獻給水瓶座女性的話

『雖然妳考慮得很遠，但請妳學會與現實妥協。』


白羊座生日解析

水瓶星座生日解析
01/21 | 很重感情，會從給你阻難的人那兒得到利益。親友的欺騙會阻礙你的進步，不過有料想不到的財務上的成功。
01/22 | 理想主義者，長於外交，富於才華，結識許多重要的朋友。有稍受激惱便生氣的傾向，這樣很容易發生意外事故和突然的厄運，尤其在婚姻、法律和財務方面。
01/23 | 一生中會有許多有勢力的朋友，具創造發明的腦筋，從事科學方面的努力會成功，有些並能純粹依靠自己的才能，而獲致名譽和財富。非常喜歡旅行，會由一個地方玩到另一個地方。
01/24 | 會遭受許多悲哀，考驗和禧難，必需要有許多的愛，助你戰勝這些戰役。心境奇怪，有些怪癖，思想行動互相矛盾，千萬不要用金錢去買友誼，要以美德佳行去贏取他們的友情才是。
01/25 | 喜歡寫作，閱讀，變化和新奇，又因對新領域的興趣和努力，是會成功的，而且因為這樣，你的成功可能是狂極為現代化的活動方面。有法律方面的糾紛，有來自長者的幫助。
01/26 | 賺錢容易，花費也大，並且把錢花在享樂上。有工作過度或過份用功而傷害健康的可能，有來自異性方面的麻煩，使你花費相當的金錢，必須小心虛假的諾言和秘密的引誘。
01/27 | 莊嚴，有野心，有直覺力，能寬恕別人的錯，自己尋求享樂並願意給予他人許多歡樂，可能會因此受騙，不過一生金銀豐足。隨時都會遭受腫脹的疾病。婚姻有點不太樂觀，因此結婚前應先清楚，別被外貌所愚弄了。
01/28 | 堅強的個性，富於才華，很容易因身心過榮而損害健康。聰明伶俐，喜歡辯論和政治，在市政工作方面能成功。會是優越的法官，律師和執法官。
01/29 | 在大部份的事情上都很幸運，有野心，意志堅強，好爭論，聰明，通於世故，主宰和指揮別人，能以自己的方式享受人生。非常愛家庭，也一家會有一個家庭，來自小孩和幸福婚姻上的榮譽也是有的。
01/30 | 憐憫，衝動，執著，實際。會有來自親戚的好運，當計劃迷失時，有惱怒和粗鹵的傾向，在藝術界能得到成功和認可。
01/31 | 富 知 性 理 性 ﹐ 善 於 分 析 與 思 考 ﹐ 具 有 思 想 家 的 氣 質 ﹐ 因 此 天 生 有 清 晰 冷 靜 的 頭 腦 和 豐 富 的 創 造 力 。
02/01 | 意志堅強，頑固勇敢，富於冒險精神，衝動而親愛。愛好音樂、藝術和美好的東西。星相顯示有航海生涯和藝術方面的成功。
02/02 | 大方，獨立，熱心，樂觀，愛好自由而開放的生活，愛好寬大的地方，會使你在運動方面得到大眾的認可，有很好的身體和永不疲倦的精力。
02/03 | 創新，堅毅，聰明，喜歡研究，有傑出的科學才能，要抑制大膽和好冒險的傾向，有由於過份緊張和意外而遭受痛苦的傾向，節制太急躁的脾氣，並學習中庸之道。
02/04 | 感情強烈，能感動他人，必須謹防神經緊張，寒冷和著涼，身體不會很健康，有來自財產、文件和上司方面的麻煩，在法律、銀行和保險方面會成功。
02/05 | 敏感而有反應的性情，有時太緊張而容易激動，無法預知的變化可能會影響你的財富，但是會有神秘的助力，渴望旅行和成功於異地。
02/06 | 個性強，有特殊才能，野心勃勃，時時追求完美，與親朋好友善，可能會有相當的遺產繼承，會有電子現代科學方面的成功。
02/07 | 有點懷疑和不信任他人的天性，有陰謀和怪癖的性向，要抑制苛求朋友和同事的傾向，接受偉大的構想，但無法有效的付諸實現。
02/08 | 生意和家事方面會有許多考驗，可能會善變、猶豫而容易光火，不能同情別人的不幸，可能會過著平庸的生活，幾乎沒有好運氣。
02/09 | 相當熱心，對大眾工作並有一些實際的才能，是創造自己命運的那種人，生意上由於別人的不小心，會導致你的突然損失，簽署文件時必須小心，善用自己的判斷力，事業和私人生活方面都要經常小心受騙。
02/10 | 一生多事，變化很多，因為不好的健康、別人的出賣和欺騙，常有意外之災害。有時坦白得近乎殘忍，但本性是仁慈真誠的，天性很複雜。
02/11 | 天性殷勤，有些組織能力，能在寫作中發現偉大的靈感，生意上容易遭受偶然的變化，慎防受騙。
02/12 | 寬大的同情和強烈的感情，非常愛自己的母親喜歡異性，事業上、愛情大致都很成功，要抑制沮喪的情緒，否則會失去許多人生的樂趣。
02/13 | 衝動，靈活的想像力，愛好新奇的變化，容易受人影響，一旦受激惱，會變得頑固而不原諒別人，在任何智識方面的職業都會成功。
02/14 | 賦藝術，音樂和科學方面的頭腦，衝動，急躁，侵略，而且很緊張，常常都很奢侈，有深沈的了解和很好的生意才能。
02/15 | 必須學習不要太奢侈。很聰明，但有苛求遠不如你的人的傾向，性情衝動，抑制這種傾向，否則不良的健康會阻滯你的成功和幸福。
02/16 | 直覺銳利，性情仁慈大方，容易勃然大怒和憎恨，不可太悲觀，在秘密事件和聯合方面成功，可能會有一個富有的婚姻。
02/17 | 一般而言，生意、愛情都很成功，會來自親友的利益，尤其是女性方面。很機智，並有相當的文學天賦，具許多好運和家庭的歡樂，強烈的社會主義傾向，並且是一位從事戰爭的民主政治擁護者。
02/18 | 能轉厄運為勝利，具毀滅和創造自己命運的人格，雖會偶而因生人的闖入而失望，在愛情和生意上都會成功。智力出眾，野心必能實現。


A 型白羊座

Ａ型水瓶座

在各星座和Ａ型的配合中，以Ａ型水瓶座的配合最尖銳，因其性格上成強烈對比，有背道而馳的驅向。不論是其想法或日常生活的種種現象，都表露出互相矛盾及不協調的一面，是種特有兩極端性質的典型。

水瓶座的人，極不欣賞平凡而無奇的思想，但對名利卻不太熱衷，只希望能過著像風一樣自由自在的生活。他們的行動是快捷的，思想是求新的，天生具有科學家的特質。而Ａ型的特質則與之相反，他們思想古舊，作風保守，完全遵照社會的模式生活，是合群守法的典範。

兼有這兩種特質的Ａ型水瓶座，一般人對他們的看法是缺乏一貫性，難以理解。有時你雖持有獨特的見解和思想，在行動上卻無法突破，仍然照老步調走。有時則選定安全的路線，卻又突然改變了想法，這種種的跡象顯示此型的人思想和行為極不協調，呈兩面性的發展。

水瓶座潛在的頑固性，平時不易表露出來，其外在予人的感覺是柔和、舒暢的冷靜及客觀的觀察力，積極而強烈的求知心，堅定的意志力和公正的判斷力。而其剛正不阿的個性，極為厭惡逢迎巴結的小人姿態，具有公正無私的一面。

這種守正不阿的態度，容易被誤解為薄情薄義，在不妨礙原則的情況下，不妨通融一下。因為過分的冷靜和理智，就缺乏人情味，這對人際關係來說，影響頗大。略微改變一下，可以使別人對你的觀感轉好。

此型優點和缺點的差距很大，但若加強好的一面，其知性的自由作風會得到很大的激賞，同時贏得眾多的友誼。水瓶座原是支配友誼的星座，故此型的人際關係非常良好。

其對愛和美充滿了幻想，這也是水瓶座的人一個永遠不變的夢。發揮博愛精神和追求美好的事物，正是此型人生存的最大目標。

【對你的忠告】
太過於理想化的話，容易產生迷惑，現實的一切與生活息息相關，亦是不容忽視的一面。


B 型白羊座

Ｂ型水瓶座

Ｂ型水瓶座的人格特徵，大概可說是『志向未來型』。不會拘泥眼前小小的現實，不管何時都積極的注意未來，而這所說的未來並非指自己個人的未來，而是人類及地球這種大規模的未來。

由所謂人類遠大目標來看，很明白個人的慾望等等是微不足道的，所以不會熱衷於追求個人的慾望。對包括自己在內的全體人類著想，對該如何做能使大家生存的更好而努力的未來志向，真正充滿了人類愛心，可說是種博愛精神。

此外，也是對未知的世界有非常強烈的知識慾求的性格，對宇宙及超然、神秘學等尚未解開謎底的一切事物，都懷著濃厚的興趣，設法想解謎而高燃著研究心。求知慾也很旺盛，貪婪地什麼都知道，總之，對自己不知道的事，真相不明的事，會猛烈地湧出求知的熱情。

思考方式充滿科學性及理論，不容許曖昧不清的事，以尖銳的理論之手術小刀，想把全部問題剖明。有得天獨厚的獨創力，在所謂理論和證明的骨幹上再加上獨創性，會產生很多自我獨創的論見。

你那樣的論理性，反面是產生喜好窮根究理的態度，同時也易有獨斷的缺點。此型的人相當好議論，不屈從他議的頑固勝過眾人。

構想奇特且富有設計性，但也容易有稍脫離常情的想法之傾向。比人家先走前一、二步，但太過先進，易使他人追趕不上，因為太過進步，易游離了現實。

Ｂ型水瓶座的另一個特色，可舉例其討厭束縛、追求自由的氣質。對此型的人而言，地位、名譽、財富都是束縛。也有不要被一切的形式、習慣、常識所拘束的願望，有因為好奇而故意行動的傾向，在行動方面就和思想上一樣，也不要有拘束，想自由任性地生活。然而，像這種自由方式的生活，要有可以克服不安和孤獨的堅強之精神力量，以及無比樂觀的性情所支撐，才有可能成立。

【對你的忠告】
脫離現實的想法，只是缺乏說服力的胡思亂想而已，必須再正視現實一點。


O 型白羊座

Ｏ型水瓶座

Ｏ型水瓶座的人不僅戀愛經驗豐富，他們也特別重視友情。當他們與人交往時，他們會注意對方的立場、個性和健康狀態。總之他們會注意所有的事情，並且努力使對方沈浸在最自由的氣氛裡。反過來說，他們也希望自己能隨時保持自由的心情。

Ｏ型的人原來就有多面的社交性，不會使周圍的氣氛顯得沈悶，再加上個性派的水瓶座，這種人的人際關係當然相當好了。雖然Ｏ型的人，另外還有現實主義的傾向，那不一定就是絕對的，Ｏ型水瓶座的人，只要不破壞自己和別人的協調性，就能更活用人際關係。

這類型的人還富有創意，他們能注意到別人沒有想到的地方，這種特性使他們在現實生活上時常會有意外的發現。那種發現原先也許毫不搶眼，經過他們靈活運用之後，也許將會成為了不起的收穫。若是和這種人相處在一起，每日的生活都快樂而且多變化，可是有些時候這種人古怪的行動，卻會讓人大吃一驚。

這類型的人性格爽快，能帶給周圍的人良好的印象。所以和他們分開時會感到依依不捨，和他們離別後更會想念他們。這類型的人也很重感情，他們珍惜每一個自己接近的人，但是他們也有不能看清事情，缺乏果斷力的缺點。這就是Ｏ型水瓶座的優點和缺點。

Ｏ型水瓶座無論處於那種情形下，都保持著『實事求是』的原則，絕不打馬虎眼。即使經激烈辯論，即使被他人批評做頑固的人，他們也是追求事情的真實面。這類型的人雖然外表容易激動，內心卻能保持冷靜，他們能用理性來約束自己的言行舉止。

這類型的人是對真實敏感的理想主義者。所以這類型的人即使隨心所欲地渡日子，也絕不會浪費生命。他們只不過想要毫無錯誤地渡過現在，並且正確地看透未來。

所以，Ｏ型的現實主義和水瓶座的理想主義，能在矛盾中融洽相處，就是Ｏ型水瓶座表現出來的獨特氣質。

【對您的忠告】
對待周圍的人要用博愛精神，平等地對待他們。千萬不要對人有差別待遇，尤其對討厭的人更要維持基本的禮貌。


AB 型白羊座

ＡＢ型水瓶座

ＡＢ型水瓶座的人屬於『理性』型。冷靜且客觀的態度，以合理性為宗旨，任何事都以論理方法去解釋，這就是Ａ型水瓶座的一般傾向。經明晰且敏銳的判斷力及深得要領的冷靜思考力所支持的行動模式，這就是『理性』的表徵。

變更角度，把複雜的問題加以巧妙分析，並準確地預測可能的結果。一顆有如科學與理性結合的腦袋，就像井然有序的電腦般。在十二星座中，水瓶座算是最理智的一類，況且又加上ＡＢ型的合理氣質，所以，在ＡＢ型水瓶座中，當然會有許多腦筋優秀的人。

ＡＢ型水瓶座，總是比別人早個一、二步，他們幾乎都是先進想法的所有人。對於習慣及道德、常識的框子，很早就超越了它，而以獨自的價值觀來把握對事物的自由看法。

這一類型的人，以其獨創的構想及獨特的見解，往往使周圍的人大吃一驚。擁有自由的精神，不拘泥於任何情境。ＡＢ型水瓶座的人比任何人都快，且敏銳地看透未來，是未來世界的先知。

經過強烈理性所證明的ＡＢ型水瓶座，其行動與他人有全然不同的獨創傾向，這可以說是他們的基本步調。在重視合理性的ＡＢ型中，水瓶座出生的人更以其強烈創造力之故，而為周圍的人視為異諯，或被當作怪人的應該也不少。對於不合理的中傷，他們並不將之放在心上，然而因自身破壞了社會的秩序，而致被攻擊等，這倒是常見的事情。

不消說，以和藹待人為拿手的ＡＢ型而言，水瓶座的人對事物自有一套周全妥善的方法；可是，因為把所有事情都太合理化之故，往往造成太過任性，或者冷靜得太過火，而招致冷漠的誤解。

水瓶座特有的友愛精神和ＡＢ型的平等價值觀，使人產生好感，因而廣泛的交際關係，也是其所擁有的一項資產。對任何人都沒有差別待遇，而且因為他們崇尚自由的精神，所以對他人也頗尊重自由，是友善的個人主義。

【對您的忠告】
控制一味一面倒的反抗心，養成易於接受他人看法的態度。


太陽的白羊座

太陽星座在水瓶座

    你的性格高尚，溫和而堅實，你善良的心相信人類是互助的，而且你常常過份地寬宏大量，過於自我犧牲地對待朋友。你不喜歡看到別人受苦，因此你願意為任何人解決困難。先天上你非常具理性，你瞭解人類內心的本性，同時擁有高度的容忍力，你能夠忍受人性的弱點，並轉化成為犯錯是人生成長的必經過程。你自己的個性通常是均衡而健全的。

    你富於研究精神，喜愛新鮮的事物，自己常常可以成為發明家或科學家。由於你獨特的觀察力，與理論的建構能力，常常出現所謂的天才人物，並能成為一位出色的人類行為研究者。

    你堅信將來一定會有大同世界的來臨，當此一事實將來到時，甚至發動革命以達成目的，你個人的方法並非純粹地像理想主義者般只說不做，你的手段合乎實際。你的缺點也許就是過份的溫和，但有時候，劇烈的行動是必須的，雖然對不傾向暴力極端的水瓶座而言，這是難以接受的事實。

    你不易受環境的影響，你只依賴自己心智與精神上的能力，為自己盡最大的努力。你的心地是開闊的，如果想獲得最合理解釋及判斷的話，你是最合適不過的人選。你除了明白自己的處境外，更能看出深藏在每一件事物背後的情勢。

    有時候你的意見讓旁人看來，或許並不那麼切實際，因為你的眼光是放得那麼遠，以致於短期內無法實現。無論如何，最後現實的發展總是能印證你的理論是那麼的正確，也許你永遠無法看到它成為事實呢！

    你並不急於交朋友，一旦成為朋友，你的友誼是非常忠貞。你不特別容易感應肉體上的吸引，精神與心智構成你的情誼。你的泛泛之交可能很多，當你的朋友們提出忠告與幫助時，你會感到非常高興。

    你的智慧是優良的，並且是一位通情達禮的談話對象，你談論任何有意義的話題，且措詞簡要有力，這是來自你所受的良好教導。同時你也喜好音樂，和研究人類心理學。

    對於金錢，水瓶座的人不吝嗇也不浪費，但願意為別人的利益而破費，你認為金錢只是一種工具。

    你是位優良的父親或母親，除了本身講道理外，而且能諒解小孩，並給予他們自由，然而同時也會給其適當的開導，糾正他們的錯誤。

    一般而言，你的健康狀況非常好，可是要提防精神方面的病症。由於你過於發達的心智，讓你不太喜歡肉體上的活動。占星學上水瓶座掌管人體的小腿、踝部、腺體的導管，尤其是淋巴腺。


月亮的白羊座

月亮星座在水瓶座

    除非你月亮的位置非常不利，你的感覺運轉得幾近於完美，月亮在此座是最佳的平衡位置，你不會感情衝動也不會過於理智而生冷漠之情，你很富理性，但仍不致忽視人性的趣味性，異性方面的本能獲得良好的發展，但是不流於放縱。

    你是一位輕鬆令人愉快的伴侶，你的會話富於刺激性的，充滿了詼諧機智、輕易、合乎理性且充滿智慧；你的本性非常民主自由化，以致於你不喜歡故意傷害捉弄比你愚笨的人，甚至你與他們相處的時候，無論如何，你能夠體諒他們的處境而寄於同情與諒解。

    你從不將自己封閉而滿足於規限的一個人，你個人的興趣是廣泛而富於變化的，以致於你需要很大的生活圈子，從此圈子內各式各樣的人來滿足你本性中多重的刻面。

    對於女性來說，月亮在她的星位圖中具有這個位置並不特別的有利，除非有其他的行星落在水象星座或獅子座，要不然她傾向於過於自我獨立，且缺乏豐富的溫情，與異性間的感應。

    月亮在這個位置，對於男性是再好不過了，不只是他的個性值得別人欽羡，且在他一生中所遭遇到的女性將都極為理想、忠實且具有智慧，她們情願對他給予最大的幫助，且在他的生涯事業上有所幫助。

    你的母親對你的態度不像是一位嚴厲的教訓者，而像一位你的益友或者是同志，除非你的月亮與太陽之間的相位非常不利。

月亮星座為水瓶座的妳

妳是個理想高、情緒非常穩定的人，大喜大悲、走極端的事絕不發生在妳身上，妳對別人都一視同仁、很親切，在團體中是個靈魂人物話題豐富、反應快，能夠帶給大家歡笑。因此別人也就自然而然的喜歡和妳做朋友，其實這些只是妳的外表而已，妳把自己和別人區分的很清楚，和他人總是會保持一定的距離，所以真正的感覺、喜怒哀樂不會輕易的表現出來，如果一旦受到干涉、打擾時，會相當不愉快。妳最大的缺點就是缺乏行動力，且容易放別人鴿子，要特別小心！由於妳是個很注重私生活、個人空間的人，所以有時候會不顧旁人眼光而做出驚人之舉，另周遭的人大吃一驚！妳是個滿開放、開通的人，交男朋友的話，並不會注重對方的長相，只要兩人的價值關相同，能互相溝通就好。另外妳認為男朋友僅限一個人的話，似乎太沒有選擇性了，因此希望能同時和好幾位異性交往，多看看多比較，即使和前任男友分手了，依然能成為好朋友繼續聯絡。但是要注意的是妳太過於神經質了，常會為小事疑神疑鬼要知道包容力也是愛情中不可缺少的潤滑劑。婚後妳能夠組成全家如朋友般的家庭，大家和樂融融的在一起生活，是沒有代溝、無話不談的好母親、好妻子。

月亮星座為水瓶座的他

他是個喜歡運動、參加活動社團的人，因此妳和他能藉著機會認識，從友情中培養感情進而發展為情侶，成為人人稱羨的一對。由於他是個喜歡朋友的人，所以和他結婚的話，家中常都有訪客，要有這點的覺悟！他喜歡的女性為能夠獨力且互相能在精神上給予支持，對於那種嬌滴滴依賴心強而需時時保護她的女性可是會敬而遠之。

基本性格與氣質

只要我喜歡，有什麼不可以！

你的水瓶座感情

你不露真情，並不表示無情，你只是習慣了保護自己，免得受到感情的挫折及負擔。你不見得會是個大眾情人，卻會是大家的好朋友！真情流露並非暴露弱點，別害怕表達出你真正的感覺，更無須刻意迴避親密的關係，當你心中有愛時，請縮短彼此的距離吧！可別到老了還在感歎"相交滿天下，知心有幾人"喔！

你的事業

你做事有始有終，而且只要這件事能有助於公益，那你做起來可就帶勁了。善用你的創造力在你從事的專業上吧！他將使你既成就又增值喔！遠離朝九晚五的上下班制度，盡量選擇自由業工作吧！免得被辦公室綁得喘不過氣，甚至抹殺了你原有的創造力。

你的家庭.朋友.及人際關係

親情與友情都是你很重視的人際關係，事實上，朋友不只在你這生中佔有極大的比重，還是你一項很寶貴的人脈喔！主動迎接你身邊的人們，進入你的內心世界吧！就像招待大家道你家去玩一樣地簡單:"有空來坐坐"不就行了嘛？

水瓶月亮的愛情

你可以把生命中最美好的一份柏拉圖式關係，慢慢培養成一份更親密的關係，由友情轉成愛情，對你來說不但更適合也更持久喔！當愛情降臨之際，別否認，也別抗拒！且讓它順其自然發展吧！也收斂一下自己的"酷樣"！既然在意對方，就讓對方看得出你在意！愛，是不需要隱藏的！


上昇的白羊座

上昇星座在水瓶座

    上昇星座所顯示是你出生時所選取的「面具」。在傳統的西洋占星學中，上昇星座被認為是用來表示「誕生」及「肉體」。這是你在這個世上所戴的第一個「面具」，表示肉體上的特徵或印象等。

    你出生時所配戴的面具是「發明家」。你的面具很難忍受「與人相同」這件事。一立以蔽之，你非常有個性而且智慧高。給人的印象是獨特、有點古怪、不太會感情用事、看起來很冷漠。

    五官端正、鵝蛋臉、額頭很高、中等身材、脾氣古怪，極端時，看起來就像是個機器人。

    但是，如果你將這個面具與自已本身視為一體的話，就會有點麻煩。你不想和別人一樣，因此，往往會熱衷於古怪的思想和作風，或被新奇事物強烈的吸引。然而，那是相當辛苦的事。你的確與別人不一樣，但共通的地方也很多。如果你斷然的摘下面具，應當會有很多人能瞭解你的本意。

●屬於此上昇星座的著名人士

    湯瑪斯．傑佛遜、卡爾．馬克思、容格、羅貝斯．皮耶魯等。這幾位人士具有獨特而嶄新的思想，富有革命的氣息。


星座知己摩羯座

金星在水瓶座

你不容易遇上一個人就此安定下來，你喜愛所有人性的光輝，傾向於變成一系列各式各樣的人感到興趣。當金星有好的相位時，你的愛是充滿了理想色彩，你的對象可能是善嫉的，當金星的相位有衝突時，換一方面來說，傾向於沉溺於種種的戀愛遊戲，且些許的對於婚姻結合表現出冷淡與無情。

你太過於人性化，使得動物性的原始本能不能常常居首的浮現在心頭，你覺得你自己有責任為這個世界扮演一些為人類謀利的角色。

在藝術方面，你能夠抓住你藝術作品的重點所在，任何形式的藝術，音樂都可能是你的喜好，且這方面的嗜好是表現你最佳一面的時候。有著金星在水瓶座的人能夠成為優秀的雙親，會幫助他們發展他們最好的個性；不可否認的你是喜愛你所最親近的，你所寵愛的，但你這種個人與家庭的維繫作風從來不曾阻撓你做你應該做的事。

如果你有一個金星在水瓶座的情人，那麼你真是令人羡慕的。因為你的他（她）擁有寬大的胸懷，總是處處地為你設想，能包容你、原諒你，你很難對他們有什麼抱怨的，他們可說是有種幾近完美的人格，理性與感性兼容並蓄，唯一你可以挑剔的是──他們太「博愛」了，不論任何人都可以很快與他打成一片，是個標準的大眾情人，這點總是令你不由得「吃醋」，但這卻是他們最能吸引人之處。

金星在水瓶座的人其愛情作風是多變的，大致可明顯的區分為兩個階段，一是成長期（約是２８歲之前），二是成熟期（約在２８歲之後）。

成長期對於感情較不專一，高雅的氣質，以及我為人人的處世態度，使他們很容易獲得異性的好感，因此會擁有很多的異性朋友，通常他們自己並不清楚的區分出朋友與情人之間的界限，以致無意間經常造成了別人的誤解及傷害。在經過了許多「事件」的經驗教訓，漸漸的轉趨保守行事，進入成熟期之後，其「水瓶」的特質由顯性變成隱性，在面對自己真正所愛之人才會顯現出來。


木星的白羊座

木星在水瓶座

    你的幸運通常是來自令人愉快的朋友關係，假如你的木星相位很好，你所結交的朋友都是尊貴且誠懇的朋友。

    一般來說，你比較傾向於為他人帶來幸運而不是為自己謀福利，也許這是因為你情願為整個團體著想，而不為你個人的利益著想。

    你有一種強烈的直覺能力與開創性的想法，且你喜歡增加自己心智上的長進，你是一位人道主義者，純粹商業私慾上的冒險與追求是令你討厭的。

    通常你最佳工作機會也會是屬於政府或其他大機構中的工作，要不就是與一般民眾利益有關的職業。

    你應該好好把握最佳的機會來到，尤其是介於1月20日至2月19日，5月21日至6月21日，以及9月23日至10月23日間的時刻，對於你最為有利，出生在上述時間內的人也比較能夠鼓勵同情於你，且能在工作上幫助你更向前的進展。


水星的白羊座

水星在水瓶座

    你是真正的人道主義者，且是一位人類本性的優秀鑑別家，你對於他人感到興趣的本性，往往是不自私自利無個人感情影響的。

    你可能有興趣於研究占星學，因為屬於心理分析的洞察力你是有的，你講求理性，且善於分析，富於機智且有發明的天份，你具有一種追求真理的熱忱。

    你能夠從一事的兩面來正視一件問題，在處理事情的手段中你便失去了天真，變得很世故；你喜愛恰到好處，從不走入極端。

    你是一位優秀的學習者，你擁有強大的觀察力，且你具有先見，你具有想像力，你本能的知道一個人的本性，你也知道他們將有什麼行動，你能預測行為的成效，且以驚人的精確性去處理任何遇境。

    由於你缺少美術畫家的想像力，無論你有多麼富趣味的意見，它傾向於看來很通常，或者當你有所表達時，顯得平凡無奇。


火星的白羊座

火星在水瓶座

    你是坦率直進的，你是自由的愛好者且率真，像所羅門王一樣，你每一項行動都充滿了不凡的智慧。

    你因此應該進入政治或者外交的職業領域，要不然你能夠在精神病學或者社會工作上有優於常人的表現；假如有不良的相位，這種火興位置能夠帶來神經質，過度緊張，行為衝動的現象。

    你的力量傾向於精神方面，而不是傾向於實際的；在藝術與文學的領域裡，你的表現方式是包含豐富且是明朗的。

    你對於出生在1月20日至2月19日，與7月23日至8月23日間的人特別具有性的吸引力，以及4月20日至5月21日，與10月23日至11月22日間出生的人，也有同樣的情況發生，但強度上稍微弱了一點。


土星的白羊座

土星在水瓶座

    假如土星的相位良好，土星在水瓶座這個位置可以給你帶來很巨大的影響能力及幸運。

    你能夠在音樂方面的事業上獲得突出的成就，你可以成為一位聞名的幽默專家，也擅長於文學或科學方面的事務，且在政治上，你所獲得的高峰是沒有限制的。

    你是比較民主的，不過你也喜歡掌管事務，且喜歡依自己的方式行事，野心比土星在摩羯座的人要來的淡薄。

    水瓶座給予土星的影響，使得你與一般人比較上較不會有自我中心的傾向，更能夠瞭解人性，且你不會眼光短視的為自我的界限所困。

    你是一位人道主義者，你真正的瞭解人類的本性；土星在這個位置的人，在成熟的性格中帶有真正的智慧。

    土星在水瓶座的人，可能會引起下腿或者踝部的意外受傷，及淋巴腺方面的突發性的癌症，假如你的相位不良的話。


人 際 關 係

和他人相處，應收斂一下凡事要求理性的個性，給自己和他人留些空間，並隨時提醒自己別太自命不凡，苛責他人。請多用帶感情的眼光看世界。

    他專制而有強烈的佔有慾，做任何事喜歡先考慮自己的得失。在處理和他人的關係時，他總是把自己看成是主人或君王。如果你沒有和他一起出去，他一定要知道你到什麼地方去。但是他自己卻可以隨心所欲，要到那就到那。只要你肯順從他，他一定會保護你並且疼愛你。


男性宣言

水瓶座男子的愛情

水瓶座的男子總是讓人覺得他是好奇的，而且最氣人的是：他常會讓妳覺得他好像對妳有意思時，才發現原來他不管是對誰都一樣的好奇。他會比較欣賞那種用智慧將他吸引過來的女子，而不是在一頭漂亮的秀髮下面，以及在美麗的面孔後面什麼也沒有的花瓶。

他的好奇使他很喜歡分析，他可以分析妳的頭髮，也會分析妳的動作，當然也會分析妳講話的方式；有時就連妳無意義的動作，他也可以分析個半天。有時，妳若是故意表現得好像不注意他，或是無視於他的存在，那他對妳的興趣可就會提高許多了。

他的感情一定是從朋友關係開始，而且就算是結了婚，也要一直和他保持朋友的關係，這點非常重要。妳必須要知道，在他心中認為朋友是很重要的；而且妳在和他交往時就應該發現他對朋友永遠比對妳好，因為他將妳和他的關係看得很親近，就像是自己的家人一樣。

他喜歡有立場的女子，但可不是那些衛道主義者或是對女權運動擁護得太激動的女人。他是晚婚的人，而且絕大部份的原因除了找不到可以和他心智匹配的女子之外，就是他太熱愛自由。水瓶座的男子，可以讓妳的生活多采多姿，而且妳只要做他的朋友，就不會感到無聊了！

永遠在追夢的人

您對人生擁有崇高理想，且努力實踐，非常博愛，所以擁有許多同性或異性的朋友。在您心中是事業第一，愛情第二，不喜歡讓感情成為包袱，您的愛情是由友情衍生而來。
才能卓越的怪人

天生擁有某項專才，並可憑此成就您的人生事業。但個性奇怪，而且越奇怪，才能越卓越。處事果決，不喜拖泥帶水，重視精神層面的交流，所以具備精神美的女孩最適合您。
充滿新奇魅力的自由人

具有知性，開朗，體貼，喜歡求新求變，雖然有點見異思遷，但卻不至於到令人厭惡的地步，您喜歡聰明的女孩，但不准有人反駁您的意見，所以喜歡您的女孩必須具備溫柔開朗的特質。
具備獨特魅力的創意人

您是位點子家，滿腦子獨特創意，每次約會的地點都要不一樣，而且樂此不疲，心情會依天氣而定，若想和您來往，必須要有寬容的心，且隨時有心理準備接受您的奇想。

水瓶座男人

    就像水一樣，水瓶座的男人對感情是有一點『冷感』的，想要跟他燒起一把火真是有一點困難，所以對於水瓶座的男人只能智取不可以蠻幹。水瓶座的男人不但具有創意而且更具有求知慾，所以滿足他這種像『吸水海棉』的個性是相當重要的。愛上水瓶座的男人基本上不是一件值得鼓勵的事，但是逼不得已暗戀上的話，那就讓他知道你是一個很有料的女人，你可以每天帶著一本百科全書在他面前晃啊晃的，或者帶上一付很厚重的近視眼鏡，告訴他comeon，我就是一座寶山，趕快來開發吧！

    思想獨創，屬於智慧型的頭腦。發明東西也是拿手項目之一。人道主義者，主張四海皆兄弟，尊重他人的自由。坦率、重感情。對於有困難的人會立刻伸出雙手，給予幫助。朝向理想目標前進不懈。就算披荊斬棘也不會輕易服輸。內心冷漠，常使得女朋友感到掃興不歡。個性頑固，只按照自己的想法行動。

    水瓶座的男人肯定是要遊戲人間，因此請和妳的水瓶男人共乘一輛越野車瀟灑走一回。水瓶座男人要的是一個不多話的女人傾聽他，要得是一個不麻煩且溫柔的女人，給水瓶座男人妳最好的東西，但是更請給他自由，睜一隻眼閉一隻眼，他就會真正屬於妳。

    水瓶座的守護星是天王星，水瓶座可謂是個既時髦又前衛的星座，喜歡作怪､趕流行，對於新潮的事物相當熱衷，但另一方面，他們聰明，腦筋動得快，具有人道精神也頗富有藝術氣息水瓶座男人很注意自己，別人的狀況，關心世界及社會的走向隨時隨地都在注意一切人､事、物的變動，希望和這世界有所交流，所以，水瓶座的人適合群居，不適合獨居、甚至隱居。

    他們理想國的觀念相當重，始終相信這個世界會更美好，因此妳若心儀水瓶座男人，就請一起加入他的活動和他一起努力吧，或許開始，他會對妳忽遠忽近、感情若有似無，但一旦你們戀情穩定而能一起奮鬥，發展既像同儕又如愛人的感情，你們美好的未來是指日可待的，別忘了，水瓶座是十二星座中愛情最友誼化的星座。

理性象徵-水瓶座的男人

    水瓶座的男人工於心計，或許是孩提時代受家庭環境的影響太大，無論多麼親近的朋友，都會感到他們那道厚厚的牆。冷漠的水瓶座男人最有野心，他們傾向於理性主義的生活方式，他們的一生都在追求事業的成功。他們對於自己想要達到的目標、想要得到的東西，無論再大的困難也絕不放棄，這既是水瓶座男人的優點同時又是他們的缺點。如果將野心用於事業上，定能幹出一番驚人的業績；但如果儘儘追求物質上的享受，則是一個徹頭徹尾的利己主義者。

    美國著名的動畫片製作人華德．狄斯奈傾注心血創建了狄斯奈樂園，為此，世界各地給予他九百五十餘種榮譽稱號；美國偉大的發明家愛迪生一生發明無數；美國人約翰．彭伯頓發明了著名的飲料－可口可樂，風靡全球；卡內爾．山達斯開創了全世界第一家快餐連鎖店，這些水瓶座男人成功的祕訣就是他們在事業上有野心。

    冷漠的水瓶座男人總愛穿顏色深沈的衣服，給人以陰陰冷冷的感覺。他們的臉上不易見到笑容，更難見到他們開懷大笑，但這並不妨礙他們與人和平相處。說來也怪，在與他人的交往中，不茍言笑的男人更容易讓人信任。

    冷漠的水瓶座男人對愛情的技巧很生疏，他們部會表達愛意，也拙於辭令。他們對浪漫的愛情方式最為頭痛，既不懂如何培養自己的浪漫氣質，也不懂如何招架；他們從不挽著女友在大街上散步，如果女友主動示意接吻，他們會手足無措，難怪他們的戀愛總是失敗。

    即使是婚後，水瓶座的男人仍是那般木訥，他們把較多的心思花在事業和工作上，而疏於照顧妻子、兒女。


女性宣言

水瓶座女子的愛情

水瓶座女子有著特有的專情，而你若是光從她的外在表現上來看，是一點都看不出來的。她是每個人的朋友，但是就有些人會把她想像得像是花花女郎一般，因為那些人永遠也搞不懂朋友與情人的差距，而她卻分得很清楚，至少她可以感覺出誰會令她的心跳加快。沒有什麼水瓶座的女子是不作怪的，她變化穿著的方法及速度可以打破金氏記錄，尤其是會在頭上下功夫。絕大部份的水瓶座女子都愛帽子或是獨特的髮飾，這是個非常潛在的隱藏行為。主要是不想讓一般的庸庸大眾發現她那敏銳、多感又有智慧的頭腦。

要想追到她的最好方法，絕對不是“放電”，有時她可是非常好的絕緣體。要先從朋友開始，然後把自己打扮的像是個謎一樣；她對於神秘的人比較有興趣，可是她並不喜歡你去探索她的秘密，同時，她更不喜歡你來試探她的熱情，那是小孩子才會玩的把戲，你去跟別人玩吧！

她的興趣也相當多變。她會去嘗試各種事物，所以你也得要有心理準備，同時你要有個能和她相匹配的頭腦；你甚至可以怪過她，那你獲得她青睞的機會會比其他人要多出好幾倍以上。她很喜愛檢驗人的動機，尤其是檢驗你的真誠；因為即使她在外表上看來，是多麼地不在乎，她仍舊是會怕受傷的。

水瓶座女子

    水瓶女子最難駕馭，他們喜歡群眾，也樂於離群索居，對人的需要是可有可無。最難駕馭的原因，是她們那顆上進的頭腦。她們不會在臉上掛出鄙夷的神情，水瓶是熱情的，冷靜的是她們的心，她們是天蠍之外，另一個特立獨行的星座。如果你有一點笨，很快就可以認出她們──那道難以跨越的鴻溝。

    聽過冷熱無常嗎？魔術方塊有幾面？我變我變我變變變。在咖啡廳裡，一個女人如果時而活潑動人、幽默風趣的笑話不斷；時而不發一言，對你的言詞無動於衷，問她怎麼了，她答沒事。不會太去管你的感受，她不想說就是不想說。桌上的咖啡已經涼掉了，帶有年少輕狂特質的她，頭腦冷靜地再點了一杯，眼神飄向窗外之後，思路清晰地說了一些她的往事，很顯然的，她很理智，並且記憶力好。突然隔壁桌的一堆男女向她叫喊招手，即使她知道那些朋友在喚她，此刻只想獨處的水瓶女子，率性的徑，誰教善變與果斷是她的本色。

    水瓶女子最難駕馭，他們喜歡群眾，也樂於離群索居，對人的需要是可有可無。最難駕馭的原因，是她們那顆上進的頭腦。她們不會在臉上掛出鄙夷的神情，水瓶是熱情的，冷靜的是她們的心，她們是天蠍之外，另一個特立獨行的星座。如果你有一點笨，很快就可以認出她們──那道難以跨越的鴻溝。

    聽過冷熱無常嗎？魔術方塊有幾面？我變我變我變變變。在咖啡廳裡，一個女人如果時而活潑動人、幽默風趣的笑話不斷；時而不發一言，對你的言詞無動於衷，問她怎麼了，她答沒事。不會太去管你的感受，她不想說就是不想說。桌上的咖啡已經涼掉了，帶有年少輕狂特質的她，頭腦冷靜地再點了一杯，眼神飄向窗外之後，思路清晰地說了一些她的往事，很顯然的，她很理智，並且記憶力好。突然隔壁桌的一堆男女向她叫喊招手，即使她知道那些朋友在喚她，此刻只想獨處的水瓶女子，率性的徑，誰教善變與果斷是她的本色。

    有獨特創意的頭腦，潛藏著對藝術及音樂方面的才華。個性非常獨立，很有可能成為一位女強人。對社工之類的活動非常感興趣，會主動參與推廣。擅於做有個性的裝扮，走在流行的尖端。自信滿滿總認為自己很特別，但並不是什麼都跟別人不一樣就是好的喔！討厭被拘束，對於囉哩囉嗦干涉自己的人，馬上和他斷交。是否合乎常識並不要緊，有時奇異的穿著打扮會讓人嚇一跳。

水瓶座女孩

    注重心靈的女水瓶追得太勤今她焦慮不安

    水瓶座的女性是頭腦和心靈的混合體。她對弱勢的人或事十分敏感。個性獨立、善於分析、進取心強的她，總能看透政府宣傳的言論，自行辦識是非對錯。她性格中的理想色彩重，喜歡最好的東西。她的心智常超前自己身處的時代。水瓶座的女性天生好交朋友，而較注重心靈上的感情而輕肉慾。對她而言，必須先尊敬和喜歡一位男性，才有可能愛上他。她的人緣好，戀愛時絕不是百依百順的小女人，也不會被愛沖昏了頭。在愛情裏，她不急著追求安全感，反而注重精神和靈性上的成長。

    她厭惡個性走極端的人，尤其是好生氣、嫉妒、有暴力傾向或粗魯的人。她不喜歡別人侵入自己的領域。有時她喜歡無拘無束地自由來去，不願回答任何問題，滿足任何人的期望。這是她對想阻擋自己前行的對象會毫不領情的原因。她最適合與知己型的忠心男子結伴同行。最好彼此能分享興趣和理想，時時作深的溝通。追得太勤、愛得太切的男性令她焦慮。她害怕失去自由、隱私和自處的時間。在她冷靜、自主的外表底下，水瓶座的女性其實十分脆弱。

    她具有利他精神。朋友有難，她馬上雪中送炭。她相信人權、自由，努力靠自己的真實信念生活。與人意見不合時，她致力於溝通事實，不會停滯在憤怒、叫罵或頹廢的情緒中。她會排除消極面，追求積極面，表現公正的性格。

    她最大的問題在於沒法表達憤怒之情。強烈的情緒使她害怕，令她只想逃開。不過知覺到自己的憤怒並拒絕不想做的事著實有益健康。試著誠實說出自己無法做到的事，同時對自己好一點，記住：自己也有做個凡人的權利。

你走你的路-水瓶座的女人

    水瓶座的女人柔弱。柔弱的女人被男人憐惜，柔弱的女人遭男人欺凌。柔弱的女人溫柔、善良，善良的女人總想做個「好女人」。有多少次妳被人稱為「好女人」？又有多少次妳稱別人是好女人？妳是否想過，這樣的「好」究竟有何益處？從傳統意義上講，女人生活的目的就是為了當「好女人」。她們所接受的教育是要犧牲自己的個性、成就、情感甚至人生目標從而與別人一樣，「好女人」把別人的需要放在第一位，並在處理人際關係時處處限制自己。

    但是，這卻導致憤怒、惱恨甚至軟弱無力。

    幸好，柔弱的水瓶座女人亦堅強。托爾斯泰的「幸福的家庭是相同的，不幸的家庭各有各的不幸」是句老而又老的話題。可是，為什麼會有「幸福」和「不幸」之別呢？人們常常無奈地把它歸之於冥冥之中由上帝主宰的命運，她卻說：「我原本就不該走進……」她想，如果她沒結婚，今天必定會邀一大堆朋友們在自己那「小窩」裡慶賀一番，不為別的，就為了熱鬧。一想到昨天與丈夫的爭吵，她心裡就特別不痛快，而且有一種深深的寂寞的孤獨，這在她獨身的日子裡是從來沒有過的。

    某天下午，一位好幾年沒見面的男同學來找他，多年不見，自有許多話題。他們進了小飯館邊吃邊聊，又進了舞廳邊跳邊談，送走了男同學，已是午夜。回到家中，丈夫滿臉怒容：「請問，妳將我置於何地？妳整整一個下午、一個晚上都在陪另一個男人，而把妳的丈夫扔在家中。既然結婚，就要接受婚姻約束，我可不是開放主義者，不能容忍開放型的妻子！」這悶頭一棍，打得她說不出話來。

    柔弱的水瓶座女人雖然具有奉獻精神，然而她們大多是具有獨立人格的知識女性；她們雖然柔順，但內心也很堅強。也不願委曲求全，做一個掛名妻子。於是，他平靜的向前來「解釋」的丈夫講清了自己的思考，並將那張自己已簽過明的離婚協議書遞給了丈夫。

    「如果妳的生命註定無法停止追逐，我也只能為妳祝福；如果妳決定將這段感情結束，又何必管我在不在乎……」

    收音機中，傳來陳淑樺柔中帶剛的歌聲，那是【你走你的路】。


勾引水瓶座女子

水瓶女人追求思想上的自由，不要企圖佔有她，她不會領情的．男人必須要再讓自己聰明一點，她不愛你一直黏著她的感覺，你得保留給她空間，她也會給你一個寬廣的未來；如果你也不想被女人約束，搭上水瓶女子就對了．你可以在服裝上下功夫，時而穩重內練，時而輕鬆活潑，多變的打扮將引起她的注意．用功學習讓自己與眾不同，勾引她，勝卷在握．

勾引絕技

勾引她，首先你的言語要夠有內涵，話題以最新知識為佳，像新的電影，排行榜新書，新的服裝訊習等；或者對一件事情提出你新的看法，獨到的見解，她將對你產生莫大的興趣．

勾引裝備

送她最新的音樂CD．

注意事項

以退為進，若即若離．


直來直往的告別儀式

直來直往的告別儀式，水瓶女人最拿手

這年頭，當男人還真可憐！男人的可憐程度，只要看國語流行女歌手一副楚楚可憐傷痕累累的模樣便知。這是他們心目中能夠駕馭的投射。只可惜，歌曲唱歸唱，現實生活裡的女人愈來愈獨立，愈來愈輸得起。一敗塗地的男人第二天還得頂天立地的出現在辦公室的多得是！男人哪，你實在是「龜毛」得令人愛莫能助！這篇文章，寫給男人看！男歡女愛的平衡是野心的起點，英雄尚須美人配，更何況是普羅大眾云云眾生！？放下你的身段，收起你的魯莽，對女人，你得攻心為上！？

故事

她和他分手的第一個星期每天約他出來喝酒，她不後悔自己作了這樣的決定，只後悔自己比想像中還來得軟弱。而他總是不自在，一個剛失戀的女人又喝了酒，儘管表面上很夠朋友的有call必到，但心理仍是頻頻猜測動機為何。第八天，第九天，．．．．第三十二天，她都失去聯絡。他有些著急。不是怕她出了什麼事，而是一種突然失寵的挫敗感。等到他覺得自己好像有些喜歡她時，她已經生龍活虎的帶著護花使者出現在大街小巷。「我打算下個月就出國進修！」她在電話裡告訴他這個決定。他有些錯愕。「妳男朋友怎麼說？」「哦，我還沒跟他說．．．」她像突然被提醒的脫口而出。

概括篇：霧裡看花愈看愈花穿越迷霧心無旁騖

水瓶女人不是無情而是坦白。這點，你得先搞清楚。是朋友就是朋友，是情人就是情人，你別胡思亂想！很少見到把自己陷在曖昧不明還樂此不疲的女瓶。原因無他，女瓶直來直往慣了，總是傻乎乎的以為夢想可以燎原，氣概可以動山河，力圖造反，當仁不讓。要她們翻雲覆雨，還不如拎個公事包回家睡覺來得實際。要她們按兵不動以退為進，那還不如殺了她吧！用夢想自慰，拿未來臥薪嘗膽，水瓶女人，理性的知性者，軟弱旳勇者。愛上女瓶的男人，請你們也能愛上她對未來的藍圖！


透視篇

透視篇：一目了然才能一蹴即成；一無所知才會一敗塗地

  1. 小日本男人主義領死吧！

如果你以為你是她男朋友你就是總司令，哈哈，那你就等著抓逃兵吧！女瓶絕非叛逆，而是人道主義。從一草一木到兩性關係，她都主張女男平等世界大同。這裡面透露的戀愛訊息是１．愛不是犧牲是享受，２．愛不是佔有是尊重，３．如果你不能說服她你就接受她。她的道德觀你無須繞圈圈，旁敲側擊，最好的方法，就是直接問她。自恃甚高的女瓶是不屑說謊這門子無聊的事！

  2. 摩卡咖啡

你不要罵她笨，明明知道那人不會還錢還偏偏借錢給他，弄得自己民不聊生。他不是笨，而是她把那人當朋友。只要是朋友，濟弱扶傾兩肋插刀。這是她的原則，你說不明事理也好一廂情願也罷，女瓶忠於自己的想法一如摩卡咖啡，忠於原味。也不是說女瓶就不會暗自懊悔，會的，會的，她心裡不知罵了千百次自己看走了眼，但是檯面上，她仍是副在所不惜的鐵齒模樣。而且，下次她仍會因為太相信自己而重蹈覆轍。只是，咖啡是黑的，這點，倒是永遠不會變。

  3. 理性的人比較絕情

女瓶不是無情是絕情。在她的愛情觀裡，變愛不等於姞婚，分手不緣於第三者。有太多的例子顯示女瓶善變這件事。只是她的變倒並非逞一時之快，或受了什麼妖言惑眾，而是因為時間。時間經過，也要的夢想改變了。時間經過，她的野心改變了。時間經過，連她都早已不是原來的她了。最有風度的分手者，說再見可以不流一滴淚。

  4. 獨斷獨行的獨臂刀王

女瓶的任性是附帶理論的。這她們善於吸收新知絕對有關係，但是食古不化的女瓶仍大有人在。抱著教條說一不二，拿著調查不通人情，雖然得到最佳辯士獎心中仍不快活。女瓶最可恨的莫過於此。只能說可愛之人必有其可恨之處吧！因為理解力高人一等易形成忽略經驗法則，原本舉一反三的腦袋，此時成了死腦筋。要知道，法律之外在乎人情。

  5. 別人是地獄

水瓶座的妳誕生在一年當中最冷的時節。悲觀的想，此時正是萬籟俱寂冰天雪地，樂觀的想，冬天之後就是春天，冰催雪融萬物更新。水瓶座的記號象徵正在流動的水，意味著知性的復甦，理性的探索，因此求知慾的旺盛可見一斑。但以負面而言，自負之人難免自大，自大之時不免自以為是，因此女瓶一生中總要經歷眾叛親離的黑暗期是免不了的。至於冬天之後是否春天？！就在女瓶一念之間。

  6. 用知識做愛用精神過情人節

二月十四日，情人節。那又怎樣？！對情人的定義不止限於男人是情人節落在水瓶座，但也不見得多愁善感的原因。女瓶對肉體的迷戀並不嚴重，想用性拴住一個男人是天方夜譚，和不愛的男人上床那簡直就是酷刑。她寧可死纏爛打一個自己愛死的男人，也不願因為寂寞而接受人人誇口的優良品種。這一點，女瓶是很有骨氣的。她上KTV點「心疼自己」、「容易受傷的女人」只是玩玩罷了，別當真！


絕招篇

絕招篇：郎有意妹無情只因你不懂她的心！

  1. 暗示不如明示

對任何瘋狂的事都願意躍躍欲試，唯獨對暗示沒啥興趣的女瓶，你可千萬別使錯了招。你寧可接受陽謀也無法面對陰謀，我的意思是，她可以說我不愛你，還可以拍拍你的肩膀一副哥兒們的樣子，他不能接受你的含情脈脈還繼續和你聊天。女瓶的直接是容易傷了不夠自信的男人。但是不夠自信的男人，你幹嘛還偏偏去找個自大的女人？！真是活得不耐煩！

  2. 朋友是過程，情人是目的

在女瓶的邏輯裡「情人可以是朋友，朋友未必是情人」。所以當朋友的時候，你們可以侃侃而談人格缺陷和政治。這樣的行徑是好的，因為自有主張的女瓶在不知不覺被攻陷而手忙腳亂時，整個情勢就大有可為。當你發現她對你特別容易憤怒，特別挑三剔四時，先別急著生氣。你們之間的關係正在進行微妙的轉變。一見鍾情而漸日久生情固然是最好的，若不能，日久生情再一見鍾情也不挺美？！誰贏誰輸，不到最後不能定奪。

  3. 一百朵玫瑰比不上一句妙言

貪心的女瓶對自我的愛情是自恃甚高。如果你能想到的就是燭晚餐，Chanel香水，我勸你還是做朋友好了！這正可以說明為何花花公子總是追不到女瓶。因為公子有心未必有新。換別的方式吧！老是從電影從小說學來的手段你不覺得老套嗎？我勸你還是多讀點書，多增加深度和內涵比較實際。一百朵玫瑰能讓女瓶快樂一整天，但不保證刻骨銘心。做件莫名其妙甚至瘋狂的事搞不好還來得有效。或是，背背墨非定理。

  4. 情投意合不如志同道合

在感情生活經常交白卷的女瓶，有時也不免自怨自艾：愛一個男人不如好好養隻貓。畢竟，要找情投意合又志同道合的情人實在太難了！對於周圍的女朋水都漸漸去過另一種生活，雖然也急但寧可寧缺毋濫。女瓶最受不了那種認命型的女人，認了一輩子的命也唸了一輩子。所以，選完整不選委屈。對女瓶有意思的男人，工作上支持她，原則上同意她，強過每天唸十遍我愛妳。

  5. 允許她移情別戀

你不允許也沒辦法！女瓶不容易愛上別人，但容易喜歡別人。這和她天生具有好奇心和求知慾有關，一個神秘且富智性美的男人令她心慌意亂。她有些亢奮，明目張膽的把床頭照片換上了別人也沒什麼好大驚小怪。她會回來，如果她發現對方真是草包一個時。（P.S未必上床）她也許不回來，如果她覺得自己挖到寶。別急著要答案，我知道這很難熬，度日如年。等她冷卻下，你們再好好談談，她不會逃之夭夭，也不會沖昏了頭立刻結婚，雖然她常常不切實際的時候多，但一想到未來，她是精打細算的。

  6. 錢從創意來，情從機智生

女瓶最急躁的時候就是她看不到自己的時候。這和何種工作性質無關，而是和這份工作是否能滿足其不安的靈魂，脫序的創意，企圖心的未來。這時瓶內的水就像沸騰時此起彼落的鼓動泡泡，當然，妳必須了解，不是所有的人都能欣賞妳的怪這件事。這班車如果錯上，我勸好盡早下車。不宜猶豫不決，妳瞧過爆破的熱水瓶吧害人害己。革命必先破壞，工作是，愛情也是。良性的牽制作用是留住女瓶的妙方，創意與機智是使你們白頭偕老的天一神水！末祝愛上女瓶的男人，處變不驚有驚無險。


愛情宣言

水瓶座的愛情

水瓶是個人道主義與理想主義者，尊重個人自由和精神式的戀愛，柏拉圖的戀情對水瓶座是經常的事。由於他們崇尚自由及友情，所以戀情常從友情開始；不過因為不喜束縛對方，也不會鎮日膩在一起，常令人分不清究竟是何種關係。

水瓶習慣私生活保密，不理會外界的批評，處理人際關係也屬於理性型；在異性面前還是喜歡保持若即若離的關係。由於他們喜歡把人事物加以蒐集比較、去蕪存菁，這對愛情來說，相當危險。

最來電的星座：天秤座

配對指數－100分[水瓶居上風]

同是風象星座的水瓶跟天秤，性格好壞皆相似，像戀人、又像朋友，情與理都兼顧，是完美的組合。

最不協調的星座：巨蟹座

配對指數－40分[水瓶居下風]

巨蟹那種感性、脆弱，缺乏自信的態度實在讓水瓶座的人感到非常不耐煩。水瓶是理性的有點過頭的星座，兩個人之間過於缺乏共通性。

水瓶座男子的愛情

    水瓶座的男子總是讓人覺得他是好奇的，而且最氣人的是：他常會讓妳覺得他好像對妳有意思時，才發現原來他不管是對誰都一樣的好奇。他會比較欣賞那種用智慧將他吸引過來的女子，而不是在一頭漂亮的秀髮下面，以及在美麗的面孔後面什麼也沒有的花瓶。

    他的好奇使他很喜歡分析，他可以分析妳的頭髮，也會分析妳的動作，當然也會分析妳講話的方式；有時就連妳無意義的動作，他也可以分析個半天。有時，妳若是故意表現得好像不注意他，或是無視於他的存在，那他對妳的興趣可就會提高許多了。他的感情一定是從朋友關係開始，而且就算是結了婚，也要一直和他保持朋友的關係，這點非常重要。妳必須要知道，在他心中認為朋友是很重要的；而且妳在和他交往時就應該發現他對朋友永遠比對妳好，因為他將妳和他的關係看得很親近，就像是自己的家人一樣。

    他喜歡有立場的女子，但可不是那些衛道主義者或是對女權運動擁護得太激動的女人。他是晚婚的人，而且絕大部份的原因除了找不到可以和他心智匹配的女子之外，就是他太熱愛自由。水瓶座的男子，可以讓妳的生活多采多姿，而且妳只要做他的朋友，就不會感到無聊了！

水瓶座女子的愛情

    水瓶座女子有著特有的專情，而你若是光從她的外在表現上來看，是一點都看不出來的。她是每個人的朋友，但是就有些人會把她想像得像是花花女郎一般，因為那些人永遠也搞不懂朋友與情人的差距，而她卻分得很清楚，至少她可以感覺出誰會令她的心跳加快。沒有什麼水瓶座的女子是不作怪的，她變化穿著的方法及速度可以打破金氏記錄，尤其是會在頭上下功夫。絕大部份的水瓶座女子都愛帽子或是獨特的髮飾，這是個非常潛在的隱藏行為。主要是不想讓一般的庸庸大眾發現她那敏銳、多感又有智慧的頭腦。

    要想追到她的最好方法，絕對不是”放電”，有時她可是非常好的絕緣體。要先從朋友開始，然後把自己打扮的像是個謎一樣；她對於神秘的人比較有興趣，可是她並不喜歡你去探索她的秘密，同時，她更不喜歡你來試探她的熱情，那是小孩子才會玩的把戲，你去跟別人玩吧！

    她的興趣也相當多變。她會去嘗試各種事物，所以你也得要有心理準備，同時你要有個能和她相匹配的頭腦；你甚至可以怪過她，那你獲得她青睞的機會會比其他人要多出好幾倍以上。她很喜愛檢驗人的動機，尤其是檢驗你的真誠；因為即使她在外表上看來，是多麼地不在乎，她仍舊是會怕受傷的。


性愛婚姻

水瓶座結婚運

水瓶座女性

    22歲前後及30歲前是結婚運的上昇期，不喜歡被束縛的水瓶座，若在此時出現有望的對象，將有可能順利結婚。20幾歲中間及30幾歲初，對結婚抱有敬而遠之的態度。即使是不願結婚，其中也有先試婚之人。37至40歲運氣再度上昇。錯過此次機會的人，就有可能一輩子單身了。

水瓶座男性

    25歲前後到35歲前後結婚慾望上昇。和學生時代的女友，在24至27歲有希望成家。20幾歲後及40歲以後，興趣將會轉移，根本沒有成家的念頭。

婚後第一年，水瓶最危險

    早婚的水瓶座，八成是心血來潮，太興奮，也太一往直前了，所以才甘願委身下嫁，美其名是「只要我想嫁，有什麼不可以！」但實際上可能是準備不足，就匆匆忙忙闖進了婚姻的束縛裡。雖然已嫁為人婦，難道此生此世就此埋沒在煮飯、洗衣、炒菜？那可不！通常深具現代感的水瓶座是不甘寂寞的，老想著活出自己的生活意義來。但不管妳怎麼做，就是別對其他男人說：我還沒結婚！

    晚婚的水瓶座，終於願意結婚了，真是可喜可賀！可能是鼓足了勇氣，才做下結婚的決定。通常，婚後的妳，因婚前自由、單身慣了，一時之間無法適應兩人相互制衡的世界，所以，婚後的第一年是適應期，也就是危險期！但別老是惦記、懷念著往日的單身生活，而多多品味兩人世界，熬過這一年後，一切就海闊天空。


理想伴侶

速配星座--水瓶座

    水瓶座相稱的對像應是個很優秀，有才華而不在乎你（妳）過去的人。故具融通性又能尊重他人的雙子座最為適合；和你保持和諧及關懷的天秤座；具有深邃洞察力又富人道精神的水瓶座，是最適合的。

    不適合的如：不知變通的金牛座；愛情觀距離過大使生活布調紊亂的獅子座；陰沉堅持的天蝎座，會使雙方陷入冷戰。

水瓶座理想中的妻子

    月亮在水瓶座的男人－保持距離才能愛得長久

    熱中於新鮮遊戲、喜歡和人聊天交談的他，可以很親切的和陌生人成為好朋友。也因為如此，往往讓人分不出誰是他的好朋友，誰又是他的女朋友。

    通常結婚後仍會保有自己的生活空間，常常參加一些團體活動和聚會，因此，他理想的妻子必須很獨立，有自己的思想和社交圈，不能一天到晚黏著他。

    如果妳一天到晚黏著他，會發現他彷彿變了另外一個冷漠的人，且他變臉的速度非常驚人，逃走的速度更快得嚇人。

    對待配偶他可以寬大的像對待朋友一樣，不管你是否常常和別的男人吃飯應酬，他也不會太在意，相對的，他也會擁有這樣的權利。因為，他認為夫妻應該互信互諒，如果有別人可以取代他的地位，他不排斥成全妳。愛對他來說，是沒有任何枷鎖可以阻止，婚姻對他而言，更只是一張薄紙，不具任何約束力，雙方能溝通、永遠互愛才是最重要的。


星座知己摩羯座

如何勾引水瓶星座的女子使水瓶座心動

水瓶女人追求思想上的自由，不要企圖佔有她，她不會領情的。男人必須要再讓自己聰明一點，她不愛您一直黏著她的感覺，您得保留給她空間，她也會給您一個寬廣的未來，如果您也不想被女人約束，搭上水瓶女子就對了。您可以在服裝上下功夫，時而穩重內練，時而輕鬆活潑，多變的打扮將引起她的注意。用功學習讓自己與眾不同，勾引她，勝卷在握。如何 約會場所 各式展覽場合，動物園，天文台，點子怪異的咖啡店，自由交談的派對，高科技主題樂園等，或坐在路邊看形形色色的人，都會讓水瓶座的人高興。

勾引絕技

勾引她，首先你的言語要夠有內涵，話題以最新知識為佳，像新的電影，排行榜新書，新的服裝訊習等；或者對一件事情提出你新的看法，獨到的見解，她將對你產生莫大的興趣．

勾引裝備

送她最新的音樂CD．

注意事項

以退為進，若即若離．

約會場所

各式展覽場合，動物園，天文台，點子怪異的咖啡店，自由交談的派對，高科技主題樂園等，或坐在路邊看形形色色的人，都會讓水瓶座的人高興。

禮物

科學叢書，手塚冶虫全集，電子商品，最好是最新型的，但又不貴，自己染畫的Ｔ恤，文具用品等，凡是稀奇的東西最能吸引他(她)的注意力。

進攻方法

如果對方是男性，他喜歡聰明，而且有個性，牖五見的女孩，和他培養同樣的興趣，可以和他有智性的交談，常以電話聯絡，別對他咄咄逼人，他會避之唯恐不及，如果對方是女性，同樣的，你不可以獨佔她，而要與她的朋友打成一片，才能獲得她的芳心。


健康休閒

水瓶座健康祕訣

    《水瓶座：勇於嘗試、享受生命》

    水瓶子們很容易變成資訊時代的不動產。這話怎麼說咧？水瓶子喜歡新奇的事物，不甘寂寞的個性，使得瓶子們特別迷戀網路世界的變化多端，在電腦面前一呆就是大半天。網路上身的結果，就是讓瓶子們變成不會動的礦物啦。

    跟著感覺走的特質，使得瓶子們最樂於嘗試第四台購物頻道的產品，也喜歡當另類療法的實驗對象。瓶子們這種不怕受傷害的高強本領，並不是因為瓶子們夠勇敢，而是因為瓶子們完全只用腦子思考，卻忽略身體也是肉做的這個事實。如果你實在受不了瓶子們勇於嘗試最新的減肥法、按摩法、美容法、增高法、強化腦力法等稀奇古怪的玩意兒，可別想改造瓶子；早點遠離瓶子們的生活圈，才是唯一的解救之道。

    要把瓶子們從當實驗品的生活中抽離出來，第一步就是要過濾瓶子們接收資訊的管道。教育瓶子們正確的健康資訊，讓瓶子們自己動動腦、比較真實和謊言的差異，瓶子們才能停止追逐青春不老、永遠美麗的瘋狂舉動。

    第二步就是邀瓶子們參加每週二到三次的團體活動，例如有氧舞蹈、游泳、跑步等，這些讓身體充滿氧氣的運動，能夠讓瓶子們的腦袋清醒清醒。讓瓶子們遠離劣質廣告的誘惑，多多接觸實際的人群，瓶子們的大方慷慨，才能夠充分展現唷。在瓶子們加入運動課程之前，要先體醒他們做好熱身運動，同時也要特別注意保護腳踝和小腿，才能避免抽筋和扭傷的運動傷害。

    養成三餐定時定量、細嚼慢嚥的飲食習慣，是讓瓶子們更健康的第三步，也是終極健康絕招。不論是大餐還是簡餐，瓶子們總是吃得急急忙忙、一點也不消化。讓瓶子們多吃一點有媽媽味道的家常菜，最能夠改正瓶子們只想吃得不一樣、吃得特別新奇的壞習慣。發動親情力量，讓全家大小陪著瓶子情人吃飯，最能夠感動瓶子的心，也能夠打造健康的瓶子。

    小小瓶子的爸爸媽媽，最好能夠利用空氣清淨器，把家居室內空氣弄得清潔又乾淨、讓小小瓶子隨時呼吸到新鮮空氣。同時記得帶小小瓶子定時向眼科醫師報到，隨時注意視力問題。尤其是喜歡打電動玩具或上網遨遊的小小瓶子，更要記得每個鐘頭休息十分鐘，才能避免電腦症候群唷。

【水瓶座的健康小祕訣】

健康飲食：養成細嚼慢嚥、定時定量的習慣
健康運動：有氧舞蹈
健康風險：視力問題、消化不良、電腦症候群


情人禮物

水瓶座--用輕鬆的心送份小禮

奇特的送禮方式，是取悅瓶子的不二法門。譬如瓶子女性，喜歡別人把鑽石戒指放進香檳酒杯裡送給他∼
在答錄機裡對瓶子唱生日快樂歌、用特殊的文字寫賀詞傳真給他，都可以令他喜出望外。另外，瓶子是個未來星座，對於電子器材、科技產品也都有濃厚的興趣，錄影帶、錄放影音、傳真機、CD卡帶兩用的錄放音機、無線電話、數據機、遊戲機（軟體）、電子記事本、電腦的周邊配件等等，都是很適合的選擇。多注意他平時有興趣卻又捨不得買的東西，只要符合你的能力和你們的交情，就買來送他吧！只要送的方式別出心裁就好。

情人的秘密心情

聰明可愛的水瓶座星座情人，擁有又純又真的赤子之心，他的鬼點子又多又有趣，和他在一起開心極了，再加上他的活潑開朗可令人覺得他魅力無窮，但是擁有博愛精神的他常會放電，吸引不少異性，不過卻不會濫情或濫交，在自己心中對情人有著無限的憧憬和期待，送他一份禮物，以輕鬆的心情表達即可。

送他的禮物

科學叢書，手塚冶虫全集，電子商品，最好是最新型的，但又不貴，自己染畫的Ｔ恤，文具用品等，凡是稀奇的東西最能吸引他(她)的注意力。

一件印有可愛圖案或運動人物或數字的帽子、T恤
一只運動型多功能的手表，再一雙休閒運動鞋
一個具多功能的萬用手冊
一條溫暖的圍巾

送她的的禮物

科學叢書，手塚冶虫全集，電子商品，最好是最新型的，但又不貴，自己染畫的Ｔ恤，文具用品等，凡是稀奇的東西最能吸引他(她)的注意力。

一條精緻的手鍊或腳鍊
送她一個可愛的毛絨絨玩偶
送她一份造型奇特的香水組合
雅緻的條紋襯衫

水瓶座母親節星座獻禮

    水瓶座媽媽，是求新求變型的母親，凡事不拘於常規，接受新科技的能力很強，是走在時代前端的新女性，與眾不同是她的特色。因此，送水瓶座媽媽的母親節禮物，佚可以陪她去看展覽會，或者是送她目前最炫最熱門產品，還是安排一個Surprise的餐會。


花語香息

水瓶座香水

水瓶座的人擁有雙重性格：有時主動而積極參與，有時又冷淡而被動，讓人難以捉摸。一旦情緒高昂，尋根究底的特質會使人難以招架，而冷淡的漠不關心易感又容易使自己受傷害。

屬於妳的香息

具平衡用的香草和緩和作用的木香可助建立平衡的性格與情緒；源自澄樹葉部的Petitgrain可作用香氛治療的材料，具鎮靜作用。苜蓿可幫助紓緩心緒，香草根則助心情變得安穩沉著。

適合妳的香水

Twicebylceberg，KnowingbyEsteeLauder，DeciDelabyNinaRicca

水瓶座香精油

    水瓶座的創意！！

    生活是否像鐘擺一樣無趣？即使連星期假日，也讓公司應酬、加班佔得滿滿的；真的有連續假期又不知道該上哪兒去，時間於是在電視機的選台器中飛逝。怎麼樣在有限的空間和時間之內，找到屬於你自己的世界呢？這就需要一些創意了。水瓶座香精油中的柑橘，清爽的水果香能給你不一樣的點子。

星座花禮--水瓶座

    送給水瓶座女子花禮不容易，如何把握超越時代，帶點高科技的前衛呢？請挖空心思，往新潮、前衛處著手，花朵可選擇藍色系才對味。

星座花語--水瓶座

    水瓶座是黃道十二宮的第十一宮，是「博愛」的利他者。「天王星」是水瓶座的守護行星，雙雙散發著投射於群眾的無私情操，使得水瓶座充滿著社會關懷與變革的中心思考。

    水瓶座以「天王星」之名特別掌管奇異的植物，指向同一個族群，但呈現不同風貌的植物，還有與不按牌理出牌的植物，或以奇異的方式繁殖、生存的奇花異草。

    象徵水瓶座的花朵有貓柳、風信子、水仙、落地生根、花朵直徑可達一公尺的大王花、葉子可達兩公尺的大王蓮、會變性的長形天南星、雌雄異株並將花朵開在葉片中央的葉長花等等。

星座花束－－水瓶座

    團體主義者，喜歡把自己獨創的見解與發明分享給所有人，知性的表現是其特色。故有人亦稱水瓶座為時代之星。而美麗的蝴蝶蘭與蕾絲花，則突顯了此星座充滿智慧與理性的特質。


購物旅遊

星座遊覽家--水瓶座

    新時代的水瓶座，個性獨立而執著，有豐富的同胞愛和民族意識，能夠打破社會階級及人種的差異，培育真正友情。忠於自己既成的信念，也因此經常可見水瓶座人士為達共同目的，結朋組黨發起運動。

    水瓶座頗得人緣，因為他擅長利用維持良好人際關係的基本要領：察言觀色。崇尚自由的水瓶座，性格保守，外表冷漠與熱情交變呈現，你總是可以看到水瓶子天真卻似乎很世故。水瓶喜歡浪漫但不刻意追求浪漫，事實上，他很實際。

    你可能很少看到瓶子做出瘋狂的事，偶爾做做，但不會大規模的瘋狂，也許這樣有損他們的形象吧。精神上的戀愛，對瓶子來說很重要，非常重要，倘若你貌美如仙，卻思想膚淺；稱不上天才，卻又沒有強烈的求知慾，那就離他遠點吧！千萬別想用美色媚惑他。

    在工作上水瓶是創意十足的鬼靈精，加上冷靜的判斷能力，只要好好發揮，就能成就一番大事業，但束縛，單調或毫不變化的工作則只會壓抑水瓶的才華。

    聰明過人，有敏銳的觀察能力是水瓶座最引以為傲的優點。對朋友而言，瓶子是最好的朋友類型，忠心，誠懇，甚至可以為朋友兩肋插刀，可惜瓶子就像流水一樣善變，要求甚高，常對自我與旁人太過嘮叨而不自知。如果能注意且改進，那麼說水瓶座是最優雅、最能體恤旁人的星座也不為過。

    旅遊行程建議：水瓶座特別崇尚自由、民主，天才與才華洋溢的人則是他們最崇拜。稱的上人文薈萃，民主的殿堂的地方如：英國、美國，甚至德國、俄羅斯等都適合水瓶座一窺究竟。

水瓶座大血拚

搜尋能力：怪
散財能力：中下
勢力範圍：尋幽訪勝

想見見世面，或初到新地方，希望有個導遊，能帶你看到這個城市的特色，你大概可以信任水瓶座的人，對於一些怪不啦嘰的地方，如東區那裡的藥草茶最好喝、那一家花草茶味道最古怪等，他們也可能只是為了看貓而千里迢迢奔赴某家小店──就算理由再無稽，只要他們覺得夠特殊，你就準備被帶去見見世面吧！

玩樂分子--水瓶座

玩樂星道理：電腦絕對勝過人腦的支持者。
玩樂星主張：電腦夏令營。
玩樂星參考：獅子座

    有顆像貓般對世界充滿好奇心的水瓶座，從小就是個除了功課什麼都喜歡，除背書什麼都記得起來，介於丟掉和找到，讓人氣急政心卻又慧心一笑之間的奇怪小孩。

    你會奇怪於他對新資訊的接收好像是通了電般的敏銳，卻又心急如焚於他三分鐘熱度、虎頭蛇尾的無持續力。

    不過活在數碼邊緣的21世紀，對水瓶座來說，應該是得心應手多了！喜歡朋友但不代表喜歡人群的你們，一旦發現上網路購物遠比郵購來得先進、安靜、快速、不同凡響時，你們將會願意永遠活在數碼邊緣。

    送你自己去電腦夏令營吧！你將會如魚得水的樂此不疲，不管是資策會科展中心、是電腦業者、傳播媒體，甚至大型連鎖書局辦的都可以，如果你有個水瓶座的男友，建議你不妨也返老還童的跟他一起加入吧！


穿衣寶石

水瓶座女孩篇

水瓶座的妳特別適合露出耳朵的超短髮！此外，妳的色彩感很好，也很能掌握世界流行的趨勢，而且妳很懂得依人事及場合來裝扮自己。打扮能力頗佳！但是妳很容易對一種樣式感到厭倦，所以妳不適合穿套裝或者洋裝。解決之道在於盡量買單件式的衣褲，以便可以自由組合替換！身上的小東西則是裝扮的重點！

水瓶座的女孩是個超自由派論者，這種超越男女性別，天馬行空式的狂妄理論，在別人眼裡倒是一種顯眼的特殊份子，也是您的魅力所在．水瓶座的您喜歡隨性來去，不受別人拘束，通常身材是屬於很苗條的類型，另外就是您也擁有令每個女孩羨慕的好皮膚，和美麗的牙齒，這可是水瓶座美女最大特徵，要好好感謝您父母喔！

你（妳）很能把握流行趨勢，也善於塑造自我的風格，可以說有點新潮，休閒、中性的穿著十分符合你（妳）的氣質。

服　　飾

崇尚自由的水瓶座女孩，喜歡隨自己心情而換穿衣服，也會花不少時間在思考這個問題上。注意穿著還是要配合年紀。

水瓶座的人富知性理性，善於分析與思考，具有思想家的氣質，因此天生有清晰冷靜的頭腦和豐富的創造力．水瓶座的你（妳）感覺十分敏銳，喜歡追求新奇的事物．由於這個特質，你（妳）也是是善變的．然而只要是自己有興趣的事，便會積極的投入，鑽研，而有傑出的表現．

極具博愛精神的水瓶座對誰都好，尤其是對朋友更是沒話說，是那種朋友重於情人的標準典型，對於吸收新資訊有不遺餘力的積極度，這在服裝的表現上可就非常明顯啦。

您常常可以在流行服飾區看到他們蹤影，只要是新的絕逃不出他們的法眼，大肆採購一番再說。所以囉，新鮮上市，類型不拘，完全嘗試是水瓶座的服裝哲學。

香　　水

最近市面上的中性香水是最適合水瓶座的人了，甚至選用男性香水都很適合您的個性，何不與您心儀的他擦同樣的香水呢？
髮　　型

較短的捲髮對您而言也是不錯的建議，輕便又自然，如果您想趕個流行的話，做個挑染如何？也許會讓您相當出色喔！

水瓶座的人慵懶卻又冷靜，想像力豐富但很理性，不在忽世俗的眼光和想法，活在自己建構的世界中。衣著方面，習慣選擇符合自己想建立形象的服飾，適不適合自己並不重要，所以，葡萄紅色符合了追求知識、創造美好事務的水瓶座。

配　　件

倒不是飾品貴不貴的問題，而是選購的地方，您可以常去一些手工藝品店逛逛，買個手工製的戒指來戴戴看。

水晶寶石

守護星為土星與天王星。屬於水瓶座的寶石有紫晶、玉髓、海藍寶、綠松石、鋰雲母、鋯石及天青石。

◎鋰雲母(Lepidolite)
鋰雲母能幫助抵銷衝動性的行為，因為水瓶座的人本來就因此而有名的。另外，它能幫助精神上的開發，它能喚起、啟發及開發知覺中低等的理智與高等的理智的聯繫。此外，與紫鋰輝石一同使用，能有驚人的結果，尤其能開發治療的天資。

◎天青石(Celestite)
天青石是用作鬆弛的寶石。能幫助其擁有者解開極緊張的情況，並能幫助及促進精神上的成長與有創作力的表達，能傳授清楚的語言及清澈思想。

◎鋯石(Zircon)
鋯石能鎮定情緒及防止沮喪。它能幫助提高自尊心及增添心靈上的洞察力。也能幫助失眠症及能增加食慾。


音樂電影

電影品味

擁有邏輯推理及科學求知的素質，時常是走在時代潮流的前端。你比較喜歡的電影，是類似時空旅行般的科幻片。

代表作品

星際大戰；回到未來；網路上身；阿波羅13；擋不住的奇蹟；真愛一世情；藍天；我和春天有約；流氓醫生．

水瓶座情歌繫情

星座：水瓶座（1月21日∼2月18日）
個性：活潑進取，反應靈敏，善解人意，喜歡冒險。性情高營富智慧，對於愛情敏感而強烈，美誠且深遠。
建議禮物：裝飾品
水瓶座的歌：夢醒時分

理性的水瓶座，在愛情上往往不夠熱情，也不夠浪漫，雖然對愛情也有夢想，可是卻用一種探索真理的角度去談愛情。所以即使夢醒的時候，也會有一番道理來表白，或者用來說服自己。總之，傷過的心總比沒用過的心好些吧。


白羊座星座互動

水瓶座與其它星座之互動關係

最欣賞的星座－雙子座
最信任的星座－金牛座
最佳學習對象－獅子座
最佳工作搭檔－雙魚座
最容易被影響星座－天蠍座
最易掌握的星座－雙魚座、金牛座、處女座、射手座
最需注意的星座－白羊座、巨蟹座、天蠍座、摩羯座
100％協調星座－雙子座、天秤座
90％協調星座－白羊座、射手座
80％協調星座－水瓶座
同類型（風象）星座－水瓶座、雙子座、天秤座
對立星座－獅子座


藝術家

水瓶座藝術家

    水瓶座：把別人家垃圾當寶！

    水瓶座腦袋裡無時無刻不存在著新鮮而又有趣的想法，許多水瓶座的藝術家會是那種前衛藝術的實踐者，其實大部份的現代人完全不懂他們在玩些什麼鳥，把廢五金組成高塔、把別人家不要的垃圾當寶，身為水瓶座的一員，我只能夠向這些前衛藝術家大哥們致哀，因為只有他們自己才知道自己做的是什麼。


星座的剋星

水瓶座的剋星

    最討壓處女座喜歡打斷別人話柄、一聽到不合意的說話便加以批評的惡習，也不喜歡水瓶座純理性地談論事情，拿不到任何真憑實據。應該學學射手座的樂觀，不需要凡事都追根究柢。


星座秘密檔案

水瓶座∼秘密檔案

外型特徵：
  1. 雙手、雙腿肌肉勻稱、線條優美
  2. 大多有個模特兒的標準身材，是典型的衣架子
  3. 俊男美女的星座之一，五官輪廓分明
  4. 雙眼分得較開，上唇較薄，耳朵較小
相對特徵：
  1. 皮膚一般而言都不錯，看來很健康的樣子
  2. 身材勻稱、較高，腿長--尤其是小腿，手臂也較一般人長些
  3. 頭髮通常比較早會變白
外型氣質：
  1. 自有一種魅人的風情，嫵媚、個性兼而有之
  2. 眼神清澈、水麗勾人
  3. 一般而言比較開朗，陽剛味十足(女性也少有脂粉氣)
  4. 喜歡說話或辯論是一大特色
相關病痛：
  1. 血管、心臟循環系統方面的疾病
  2. 肩痛、神經痛、慢性病
  3. 骨折
魅力區域：耳部、胸部、小腿、腳踝
性格特色：強－想像力、推理能力、創造力、獨立性、求知慾、
              客觀度、獨創性、理論性

          弱－反省心、人情味、包容力、虛榮心、
              佔有慾、物慾
代表性色系：藍
代表性音符：#La


個性隨身包

水瓶座個性隨身包

    水瓶座－超時空人類

    寶瓶座也就是一般人稱的水瓶座，這是一個非常聰明、屬於未來新人類的星座，換句話說，他們腦袋裡所想的事情，可能早已超越了今世紀五十年以上，這就是為什麼好萊塢的科幻片，絕大多數都是由雙子座和水瓶座人想出來的原因了。

    由於這個星座的人實在太過聰明了，所以，絕大部份的水瓶座人喜歡戴帽子或是在頭髮上做一些變化，以免讓別人清楚他腦袋下的智慧有多深。

    另外，經常答非所問、喜歡做一些或說一些詭異的事情和化與驚嚇他人、喜歡交朋友、愛朋友、對任何人都十分好奇是水瓶座人的特質。

    就像有一對水瓶座情侶，兩個人經常趁著對方不注意的時候，放一個撥好時間的鬧鐘在其背包內，待他走在路上或搭公車時，鬧鐘會突然響起，以便驚嚇其周遭的人。所以，如果你有一個水瓶座朋友的話，最好隨時準備一顆很好的心臟與之相處，以免出奇不易地被嚇破膽。

    不過，雖然這個星座的人非常喜歡嚇別人，但自己的膽子卻不大，但為了具備驚嚇他人的本錢，通常他們都會裝出一副大膽的模樣，以混淆他人的視聽。

    由於水瓶座人具有強烈的好奇心，所以，無論同性、異性，他們都非常有興趣交往，這就是為什麼一般人認為此星座人很博愛的原因了。


正義感指數

水瓶座正義感指數

正義感指數：60％
特點：

秉性謙卑，卻又不畏權勢，理想色彩濃厚，對從事各種職業之人士一視同仁，無高下貴賤之分。水瓶座人不甚在意別人的看法，對定的朋友卻十分忠誠，支持到底。

建議：

過份蔑視社會的道德、法律，以致與現實社會太脫節，很難出人頭地，也往往因別人的陰謀設招致中途失敗，樹敵不少。


十二星座的八卦

十二星座的八卦－－水瓶座

    水瓶座－－駭人聽聞型

    水瓶寶寶的八卦程度絕對不亞於他的好友雙子座，尤其是水瓶寶寶的好奇心之強，更是十二星座之冠，他絕對不會錯過任何一個八卦消息，即使在忙碌的狀況下，他很有可能正在做別的工作，耳朵卻偷偷的擺在你旁邊，只是你沒發現吧！而通常經過水瓶座創意處理的八卦可能會變的十分有趣，而且會出現十分誇張的不同板本，不過最多只能當作笑話聽聽，真實性應該不高。


超猛厚黑學

水瓶座超猛厚黑學

整人玩具的ＶＩＰ消費王。

●他的小奸小惡

    他真是愛死了愚人節，可以不按牌理出牌、胡作非為；可以配合最新科技，發展獨特玩法，將一切瘋狂舉動合理化；可以做的事太多太多，只要不妨害天下太平。但24小時過後，瓶子照例現出原形，恢復君子之交淡如水的一號表情─冷漠、距離、與世無爭。至於不定期作怪的小奸小惡，也成了他的神祕特色。

●做過最厚臉皮的事

    對於這樣一個完全不把任何人放在眼裡的星座，其厚顏無恥的程度堪稱一流。這倒不一定是自戀，他們的感覺神經與眾不同，也少了點在意旁人的性格，所作所為最有資格角逐厚臉皮冠軍。例如考試時左顧右盼心安理得；談戀愛半途而廢也不是他的錯，你以為他真的關心人道主義？好高鶩遠通常是不必實踐的。


星座黑暗面

星座黑暗面--水瓶座

    水瓶座的人完全不切實際而且非常魯鈍。你所能指望他們的只有撒謊，粗心大意，和不住地犯同樣的錯誤。如果于是因為水瓶座自以為是彌賽亞再世而且又自尊自大，這些都是可以原諒的缺點。水瓶座什麼都知道，但是卻什麼都不想。他們把所有的事情都化為不特定主詞的「它」。「它」是或者「它」不是。他們絕不給人任何形式的承諾。水瓶座應該被指派去做一樁沒有人能夠完成的工作。他們是一流的離經叛道者。


迎考衝刺必勝戰術

水瓶座迎考衝刺必勝戰術

    讀書方式是飛躍的天才型，你不喜歡固定的模式，偏好於自己學習和研究，而且常常可以提出自己獨特的看法和觀點。在考試前，應該與該科非常拿手的朋友，互相交換準備心得，以免自囿於己見。

如果因為夜讀準備功課，要注意到維持晚上的睡眠品質，睡得安穩有助於體力與腦力的恢復。建議可以吃些肝臟、牡蠣、全穀類製品、深綠色蔬菜如菠菜、芥藍菜等；此外，維生素Ａ、Ｃ、B12和葉酸，以及富含礦物質鋅及鐵的食物，都有助於緩和壓力，增強身體的免疫功能，並且有助於保持頭腦清醒。

    水瓶座考試時相信自己就對了。請不要將所有的雞蛋放在同一個籃子裡，多報考幾家學校。

    答選擇題時，其實可以由答案來個對號入座，增加答對的可能性。考前如果過於緊張，不妨找個自己親近的人，運用交談來進入狀況，讓考前祕笈發揮高度戰力。


星座的情人發火時

水瓶座生氣時

    月亮在水瓶座的情人發怒用何法子化解？

    此族群的人大多頗為友善，理性與感性會同時兼備，差一點的人會較為頑固，不過只要不妨害到人身自由，問題不會太大。

    有此情人，必能充分享受到生命的豐饒，他最能引導你到多方位的萬花筒般的世界。

    你和他起爭執，恐怕是你對自己地位的不確定。

    不要逼他承諾什麼，沒有生氣這回事，只有換個情人這件事。

月亮在水瓶座的情人發火時

    不用著急，我知道你要說這是一個晴時多雲偶陣雨的星族，他們的冷熱無常，會讓他們的情人莫名其妙的不知道該怎麼跟他們相處。

    首先要告訴你，這些人通常有個怪脾氣，他們雖然對什麼事情都表現的不怎麼在意，但是，心底還是會掛意的，他們不是在假裝的，他們就是那個樣子，而且，他們對愛情並非不專一，只是無法完全專注。

    你可以以其人之道還他一招，當他覺得你們是同類，一切就好辦了。


如何發展生命潛能

月座水瓶座如何發展生命潛能

    這些人雖然很聰明，但不見得睿智！你們很懂得魚生水，水生魚那一套，你們認為你們什麼都知道，你們隨時有辦法可想，因此你們頗自恃。請相信眾口鑠金，眾志成城這些古老成語。一個人的力量是有限的，運用你獨特的想法，集合眾人的力量，你和你朋友的世界，將會變得更美妙！


心靈補帖

月亮在水瓶座的心靈補帖

    由於這些人叛逆性格強烈，平常已極為抒發了自己情緒，因此仍然會造成自己失落的要去自殺時，其實只是一時的失落造成，只要捱過此際關卡，通常又會變成一條活蹦亂跳的好漢。

    起起落落是此族群者的家常便飯，極力把自己奉獻給人群，將會把你礦產區般的內在過得很不一樣。


上昇星座表

水瓶座上昇星座表

 | 白羊 | 金牛 | 雙子 | 巨蟹 | 獅子 | 處女 | 天秤 | 天蠍 | 射手 | 摩羯 | 水瓶 | 雙魚
1/20 1/21 1/22 1/23 1/24 1/25 1/26 1/27 1/28 1/29 1/30 1/31 | 9:59 9:55 9:51 9:47 9:43 9:39 9:35 9:31 9:27 9:23 9:19 9:15 | 11:30 11:26 11:22 11:18 11:14 11:10 11:06 11:02 10:58 10:54 10:50 10:46 | 13:12 13:08 13:04 13:00 12:56 12:52 12:48 12:44 12:40 12:36 12:32 12:28 | 15:14 15:10 15:06 15:02 14:58 14:54 14:50 14:46 14:42 14:38 14:34 14:30 | 17:31 17:27 17:23 17:19 17:15 17:11 17:07 17:03 16:59 16:55 16:51 16:47 | 19:46 19:42 19:38 19:34 19:30 19:26 19:22 19:18 19:14 19:10 19:06 19:02 | 21:56 21:52 21:48 21:44 21:40 21:36 21:32 21:28 21:24 21:20 21:16 21:12 | 0:14 0:10 0:06 0:02 23:58 23:54 23:50 23:46 23:42 23:38 23:34 23:00 | 2:31 2:27 2:23 2:19 2:15 2:11 2:07 2:03 1:59 1:55 1:51 1:47 | 4:45 4:41 4:37 4:33 4:29 4:25 4:21 4:17 4:13 4:09 4:05 4:01 | 6:46 6:42 6:38 6:34 6:30 6:26 6:22 6:18 6:14 6:10 6:06 6:02 | 8:29 8:25 8:21 8:17 8:13 8:09 8:05 8:01 7:57 7:53 7:49 7:45
2/1 2/2 2/3 2/4 2/5 2/6 2/7 2/8 2/9 2/10 | 9:12 9:08 9:04 9:00 8:56 8:52 8:48 8:44 8:40 8:36 | 10:43 10:39 10:35 10:31 10:27 10:23 10:19 10:15 10:11 10:07 | 12:25 12:21 12:17 12:13 12:09 12:05 12:01 11:57 11:53 11:49 | 14:27 14:23 14:19 14:15 14:11 14:07 14:03 13:59 13:55 13:51 | 16:44 16:40 16:36 16:32 16:28 16:24 16:20 16:16 16:12 16:08 | 18:59 18:55 18:51 18:47 18:43 18:39 18:35 18:31 18:27 18:23 | 21:09 21:05 21:01 20:57 20:53 20:49 20:45 20:41 20:37 20:33 | 23:27 23:23 23:19 23:15 23:11 23:07 23:03 22:59 22:55 22:51 | 1:44 1:40 1:36 1:32 1:28 1:24 1:20 1:16 1:12 1:08 | 3:58 3:54 3:50 3:46 3:42 3:38 3:34 3:30 3:26 3:22 | 5:59 5:55 5:51 5:47 5:43 5:39 5:35 5:31 5:27 5:23 | 7:42 7:38 7:34 7:30 7:26 7:22 7:18 7:14 7:10 7:06
2/11 2/12 2/13 2/14 2/15 2/16 2/17 2/18 | 8:32 8:28 8:24 8:20 8:16 8:12 8:08 8:04 | 10:03 9:59 9:55 9:51 9:47 9:43 9:39 9:35 | 11:45 11:41 11:37 11:33 11:29 11:25 11:21 11:17 | 13:47 13:43 13:39 13:35 13:31 13:27 13:23 13:19 | 16:04 16:00 15:56 15:52 15:48 15:44 15:40 15:36 | 18:19 18:15 18:11 18:07 18:03 17:59 17:55 17:51 | 20:29 20:25 20:21 20:17 20:13 20:09 20:05 20:01 | 22:47 22:43 22:39 22:35 22:31 22:27 22:23 22:19 | 1:04 1:00 0:56 0:52 0:48 0:44 0:40 0:36 | 3:18 3:14 3:10 3:06 3:02 2:58 2:54 2:50 | 5:19 5:15 5:11 5:07 5:03 4:59 4:55 4:51 | 7:02 6:58 6:54 6:50 6:46 6:42 6:38 6:34


向上昇星座的人拉攏投誠

如何向上昇星座水瓶座的人拉攏投誠

    先搞清楚一件事，這些人的所有所做所為，都極有可能讓人丈二金剛摸不到腦袋。投誠？沒問題啊！哼！恐怕問題才多著呢！不習慣和別人親密分享是他們的本性，但是呢，他們並不是喜喝人家鮮血，吃人家骨頭的狠角色，光這兩點，就讓投誠之事變得撲朔迷離


從上昇星座看性態度

從上昇星座看你的性態度（水瓶座）

    知道你的上昇星座嗎？

    占星學其實是非常重視一個人的上昇星座的，什麼是上昇星座？OK，讓我簡單告訴你，一個人出生的時候，比方說是1997年十一月十日在台北出生的你，從地球上的台北仰望宇宙星空，看到東方地平上線上昇起的一個星座，就是你的上昇星座。

    說了半天，上昇星座是幹什麼的，讓我大聲告訴你，上昇星座可說是你一生行事的寫照，你這輩子均注定受此星座的光環影響，不脫其範疇界定。懂了吧！上昇星座當然是要比太陽星座重要的多，而一個人的上昇星座要如何得知呢？還是得查星曆表方可知道。

    我說過上昇星座是一個人一生的風貌與寫照，因此要分析一個人，解析一個人的行事特質，都應該從上昇星座的角度切入，方始精準。

    OK！我們就以人類最原始的行為「性」作為上昇星座的入門分解吧！

    請密切注意，從占星學角度的分析是最自然､最合乎本性的一種分析，因此你發現你的分析你的”阿那答”，不是以自然､本性的態度面對你時，恐怕你們之間的愛情行為不是來自對方的本性！不是來自本性？不是出於自然？簡單的結語：「這樣的愛情恐怕有問題。」

上昇星座為水瓶座的性態度

    這這些人絕不可能因性而性，別以為他們的性知識會很匱乏，他們可能是十二星座裡，擁有這方面知識最豐富的人。別把他們當怪胎，他們只是對什麼事情都喜歡研析一番。說到底，這些人可能只是個精神層面的愛侶，如果你跟他們的志趣不同勸你早點分手，不然就該接受。

    代表水果：荔枝──外殼貌不驚人，果肉惕透，吃起來有意外驚喜！


同事

水瓶座同事

    水瓶同事的特徵就是語不驚人死不休，打扮和做風同樣異於常人，視辦公室規則如無物，凡事按自己的步調行事。他們並不是故意特立獨行，只是習慣保有自己的風格，不喜歡受外在環境影響拘束。水瓶同事合作是蠻愉快的事，因為他們很重視自由和平等的精神，不會試圖控制別人，所以彼此都能有自己空間發揮所長。他們的分析能力很強，學習精神旺盛，對於感興趣的工作很有熱忱，而且常常能夠提供更有效的處理方法。不過水瓶座的人不喜歡一成不變的事，對枯燥無味的工作毫無興趣，所以一旦非作這些事不可，就會變得抱怨連連，甚至有意無意的把事情搞砸。他們很忠於自己，換個角度說也是很任性，所以對自己沒興趣的事就沒什麼意願去做。另外他們不太樂意承受工作壓力，常常遇到壓力就直覺的反抗。不過他們最大的毛病還是拖延，因為他們非要經過仔細的思考才能做決定，所以不輕易答應什麼事，總是會說要再考慮看看。


校園雜談

校園雜談--水瓶座

水瓶座的老師

沒有老師的架子、和學生就像朋友一樣。了解學生的心情，是個有人緣的人，喜歡有責任感，有目標的人。

水瓶座的學長

很照顧學弟、學妹，是個開朗、努力型的人。對於有事託他的人，特別照顧。喜歡本性認真、誠實、善良肯聽他話的女孩。

水瓶座的同學

交際範圍很廣，有時喜歡追根究底。但朋友之間的感情，不深也不淺，不喜歡介入他人的私生活。喜歡穩重、成熟的女孩。


星座知己

星座知己水瓶座

    ＊＊不按牌理出牌＊＊

    水瓶座的人似乎有許多朋友，其實他有些孤獨．他是個人道主義者，而且認為每個人都應受到尊重．他是個不按牌理出牌的人，令人很難捉摸．千萬別對他生氣，他只是開開玩笑，增加一點生活的情趣．

    這個人熱愛刺穿迷團，他喜歡解剖每個人，任何東西都能引發他的好奇心，而想去一探究竟．他喜歡群居的生活，但當他想獨處的時候，就是真的想一個人．他的心靈直覺十分強烈，往往在空氣中得到許多知識，也探知許多事情的發生．

    他相當好奇，喜歡與人相處，這使他有機會研究人們，並且檢驗這些人的靈魂，用以判斷誰才是他的好朋友．

    水瓶座的人通常都很聰明，反應奇佳，領悟性很強；又熱愛發明新事物，所以常有很多朋友跟著他，以感受他新發明的笑話．他有些不拘小節，討厭過度保守的人，甚至會以取笑他們為樂呢！


男白羊座情歸何處

男水瓶座情歸何處

與白羊座的女性－合適度７０％

中上程度的合適度。白羊座的女性把水瓶座的男性當作自已的兄長來仰慕，而水瓶座的男性也能給予白羊座最親切的照顧，不知不覺中就孕育出愛的幼苗了。

與金牛座的女性－合適度１０％

不太點適的一對，你們之間總是有一道牆，似乎都無法去突破，彼此間由於有心結而又不去溝通，日子一久，也就互不信賴，各走各的。

與雙子座的女性－合適度９０％

兩人的心中都非常慶幸能夠遇見對方，同屬都會派的人，共同享受人生、創造人生，從不會陷入一成不變的生活，追白生命的充實感。

與巨蟹座的女性－合適度３０％

你們兩人似乎是來自不同世界的兩個人，當然要理解就比較困難，水瓶座眼中的巨蟹高傲、難以接近，很自然地就敬而遠之了。

與獅子座的女性－合適度７０％

能夠共享人生的一對組合，特別是男性的年紀比女性大的話更好。紳士風度的水瓶座正能滿足如女王般的獅子座的自尊心，在別人眼中總是亮眼而幸福的一對！！

與處女座的女性－合適度３０％

交往之初似乎很合得來，愈是交往愈感不對勁。著重金錢的處女座，常把利擺前頭，凡事以錢來衡量，這最讓水瓶座的男性受不了的！！

與天秤座的女性－合適度９０％

很有默契、不需太多言語就能相知相許的最佳拍檔，男的非常具有獨創性，而女的也頗有審美觀，一起搭配從事這方面的工作的話，必能成功！！

與天蠍座的女性－合適度１０％

多情而偶而顯得無情的水瓶座，遇到專情而易走極端的天蠍座為最危險也不過了，萬一水瓶座移情別戀時，天蠍座勢必採取報彼的行動，將有一場悲劇也不一定，特別小心！！

與射手座的女性－合適度７０％

水瓶座的男性不追白名利，只追白真正有意義的人生，追白自由的射手座的女性遇到水瓶座的他則一見鍾情，互相不束縛對方，為對方打氣、鼓勵，成為非常好的人生伴侶。

與摩羯座的女性－合適度７０％

能夠互相協調、平衡的一對組合，女性可以把家打點得很好，讓男性無後顧之憂，全力衡刺事業，做個成功男人背後的那個女人。

與水瓶座的女性－合適度７０％

同屬水瓶座的你們，對彼此的行動、反應都能瞭若指掌，當然信賴關係也更穩固。婚後對小孩子的教育方式也很相近，能夠有個和諧快樂的家庭。

與雙魚座的女性－合適度５０％

交際手腕高、和任何人皆合得來的水瓶座，碰上很會幫腔、應付人的雙魚座是再合適也不過了，可是一旦分手的話，兩人都屬乾淨俐落型，不會對對方有一絲的留戀。


配對排行榜

這一系列的配對中，較合適的有二對，分別為男水瓶與女雙子、男水瓶與女天秤，其餘大都是中上合適度。大致來說，男水瓶除了和金牛座及天蠍座女性的關係要稍加注意之外，男水瓶和其他星座的女性應當處得不錯。

男水瓶座與女雙子座－－合適度９０％
男水瓶座與女天秤座－－合適度９０％
男水瓶座與女白羊座－－合適度７０％
男水瓶座與女獅子座－－合適度７０％
男水瓶座與女射手座－－合適度７０％
男水瓶座與女摩羯座－－合適度７０％
男水瓶座與女水瓶座－－合適度７０％
男水瓶座與女雙魚座－－合適度５０％
男水瓶座與女巨蟹座－－合適度３０％
男水瓶座與女處女座－－合適度３０％
男水瓶座與女金牛座－－合適度１０％
男水瓶座與女天蠍座－－合適度１０％


星座男人篇

水瓶男人--女人小心

  1. 男瓶有顆像貓般世界好奇的心

很多新鮮事對他而言，是生活必需品。心情好時逗逗它，撩撩它；心情不好時，他逃得比誰都快；至於心情不好不壞，他會睜大眼睛，動也不動的看著他的玩具，動也不動的。只可惜大部分的女人都把這種好奇當成一往情深，把這種逃走說成恩斷義絕。其實沒那麼複雜，男瓶只是心情不好，就那樣。但是女人，妳受得了這種若即若離嗎？

  2. 男瓶有顆像孩子般孩子氣的心

男瓶的孩子氣往往讓女人原諒了他們犯的所有錯誤。男瓶不會去解釋這種怪異行徑，他只會擺出副『我回來了！』的模樣，而往往，全世界竟也都原諒了他。他就是有這種本事。

  3. 連男瓶也不知道什麼是愛

他會以為愛就是欣賞

他會以為年齡到了就是愛

他會以為分手才是最愛

他會以為沒離開妳就是愛妳

他會覺得自己根本不需要愛

他會覺得男人之愛才是愛

他會相信精神戀愛

當他二十歲，他會告訴妳四十歲才會結婚

到了四十歲，妳會發現他早已結婚

而對象，讓所有人都跌破眼鏡

  4. 他需要的是一個母親

如果妳比男瓶聰明，他會對妳另眼相看，但他需要的是一個能聽他說夢想的笑容。如果妳從來不是別人的麻煩，他會欣賞得不得了！但他要的卻是一雙善解人意的眼睛，一個常會給他麻煩的溫婉女子。如果妳的自尊比他還強，絕對是吸引他的最初，但是假以時日，他會被妳的自尊壓得喘不過氣。別看男瓶一副雲淡風輕的模樣，事實上，之於愛情，他所能承受的壓力，少到令他自己都覺得可恥。

  5. 妳沒有那麼重要

就算妳美得可以不把任何一個男人女人放在眼裡。或是才華四溢得如畢卡索再世。身材令人嘆為觀止。冰雪聰明或是天賦異稟。夠了！夠了！以上任何一項都足以吸引男瓶和妳談場戀愛。但是，妳一定要先有『我們都是對方的過程』這樣一個心理準備。有時候，不平凡的女人之所以沒得到那個男瓶，是因為她太不平凡了。因為她的不凡讓她覺得自己很重要。

  6. 妳常忘了自己不過是他一大票朋友中的一個

在他心目中最重要的是自己，其次是朋友，再其次是家人，再其次是其他人，再再再•••妳懂我的意思吧？！聰明的女人。

  7. 男瓶寧可沈默也不說謊

掃下來的人，如果他是男瓶，鐵定是個做壞的男瓶。當然，被激怒時我可不敢保證。就算是個保溫瓶爆破，也難有不發出聲音的。所以，想知道男瓶的真正想法，妳必須聽得懂他的話，還得有套話如果妳看到個多話、大嗓門，粗魯的把酒杯從桌上的技巧，最重要的，當他沈默，就別再詢問。


透析妳的他系列

透析妳的他系列--水瓶座

    我常常笑水瓶座的男人是消防隊員，想跟他燃起熊熊愛火，實在是有點困難，就算妳一廂情願的燒得火熱，他也會澆妳一頭冷水，請妳冷靜一點。

    對於博愛又知性的水瓶座來說，所有的關係都是從朋友開始的，每個人都可以成為他的朋友。因為每個人都有不同的特質和優點，值得他去討論、去了解。所以，妳最好是一個寶藏，讓他有不斷挖掘的興趣；他不會害怕妳的多變或是情緒化，那只會讓他更了解妳，做別人的心理醫師是他的樂趣。

    等他向妳表白『他愛妳』，是有點困難，也需要一點時間的。因為愛上妳的感覺會讓他有些不安「似乎潛意識裡，他覺得自己不該被侷限於這種小情小愛裡面」。他可能消失幾天，妳不必在意，等他想清處楚再來找妳的時候，妳就有一個溫柔體貼的情人了。

    多數水瓶座男子對婚姻實在沒什麼興趣，柴米油鹽醬的世界對他來說太小了，他情願把時間花在一些對人類有所貢獻的事業上「聽起來有點噁心，但多數水瓶座男子確實有那麼博大的胸襟」。所以，讓他對婚姻產生一探究竟的好奇，是讓他邁向地毯的另一端的好方法。不按牌理出牌的水瓶座「應該說他們有著自己的邏輯」，偶爾讓妳失望，但也經常會給妳帶來驚喜，而且他將會是妳一輩子的好朋友。


男孩喜歡的女孩類型

水瓶座男孩喜歡的女孩類型

    有智慧、有個性的女孩

    因為是知性的星座，所以水瓶座男孩的愛是明確而健康的。由於不討好女孩子，所以那種講究氣氛，追求浪漫的女孩子會覺得他是個不解風情的男人。而他不欣賞那種喜歡幻想織夢的女孩。對於缺乏自主性，人云亦云的人更覺反感。

    他最喜歡有個性、有見解，能表現自己意見的自慧型的女孩。

    在妝扮方面，他從不考慮是否合適自己，只是對於那些一味追求流行的人不屑一顧。他喜歡那種穿著得體，臉上泛發出健康美的女孩，而性格開朗，頭腦靈活樂觀健談，且能讚同他看法的女孩，最能吸引他。又因為他很重友，所以關心朋友的女孩，和能將自己理念清楚說出來的女孩，及喜歡窮根究理的女孩，都是他欣賞的對象。


男子之愛

水瓶座男子之愛

    水瓶座的男生－好奇新鮮，優雅體貼

    表面優雅的水瓶座，不愛說話，溫和冷靜，總是帶著孩子般的笑容。但卻擁有瘋子般的戀愛本質：潛意識裡，酷愛新鮮的水瓶座，是個背經叛道的瘋狂傢伙，血液裡永遠在找尋下一件新鮮的玩物，永不停止。所以千萬別壓抑自己，當你心中產生了各式各樣古怪想法時，請勇敢的表達出來。這將為你帶來旺盛的桃花運，那些新世代的美少女將瘋狂的迷戀上你。

    想受女生歡迎，就必須知道女生心裡想些什麼，一向如貓般敏感的水瓶座男子，如果發揮天性中的觀察力，將在不知不覺中讓女生感受到你的體貼，例如：在她心情失落時遞上她最愛吃的那個廠牌的葡萄軟糖，令她明白你關心她任何一個生活小細節，馬上戀愛指數像坐直升機一樣飛快上升。

    喜歡團體生活勝過兩人單獨相處的水瓶座，向來是團體中的靈魂，只要隨時保持你一向愛找新鮮事做的本事，讓大家跟著你永遠有新樂子，你將成為團體中最受歡迎的男生。


透視你的她系列

透視你的她系列--水瓶座

    對一個水瓶座的女子來說，一個男人是否擁有財富和迷人的地位，都不是很重要的事。她要尋找的是一個有智慧、有胸襟，能夠陪她一起追尋「人間道」的男人。人生對她來說，是一場無盡的探索。各種階層的人，都應該被關懷、被了解。如果你不是個希望自己的情人像個小哈巴狗的男人，你應該很慶幸跟她在一起。因為，她不是有太多時間「黏」你的女人。不過，你該了解，她的外表雖然有點「冷冷的」，但內心卻很溫暖。

    崇尚人道主義的她，自然會有很多的朋友，請別一副大男人的姿態批評她的朋友是三姑六婆，在她眼中，只有心胸狹窄的男人才會在背後說人是非。雖然交友廣闊，有時她也會選擇做個獨行女俠（那是當她需要一點自我空間的時後），請不要像個偵探似的查東問西。她是個尊重自我空間的人，她會尊重你的，也請你不要打攪她。其實，你大可放心，瓶座女子通常都不是到處亂放電的女孩，一旦她選擇了你，她會非常忠實的。你別希望她會把所有的行蹤、一切的想法，一字不露的報告給你聽；她不喜歡說謊，但她堅信：任何人都有「保留一點」的權力。

    我一直覺得瓶座女子是非常合乎現代需要的妻子，她既不是大女人主義，也不是傳統宿命女子，懂得在婚姻當中保留自我，尊重別人。


女子V.S.十二種男人

水瓶座女子V.S.十二種男人

白羊座

你們的個性有著互補的作用,妳的冷靜可以安撫他的急躁,欣賞他的衝勁,包容他的粗心。

金牛座

你們對事情的看法很容易產生摩擦,一起面對實際的生活或許不適合,但可以做相互了解的朋友。

雙子座

你們擁有著相同的知性態度,處世的方法也很能配合,可以做朋友,也可能成為情人。

巨蟹座

對於感情,你們有著完全不同的期待,很容易令對方感到失望。

獅子座

彼此之間會相互吸引,妳可以很有技巧的馴服一隻獅子,但切記要經常他一點「愛的感覺」。

處女座

對於他的耳提面命,妳往往可以充耳不聞,但對於他經常要求妳的解釋,妳會有些不耐煩。

天秤座

這是非常理想的搭配。天秤座男子對其他星座的女人來說似乎難以掌握,但對妳來說,真是易如反掌。

天蠍座

彼此或許可以相互吸引,但是相處起來可能不是那麼的融合,是容易起摩擦的組合。

射手座

可以成為志同道合的愉快伴侶,相處的氣氛非常好,成為佳偶的機率很高。

摩羯座

在交往的過程中,往往會是妳比較懂得體諒他。他的抑鬱、保守、固執,會讓妳覺得自己應該多付出一些關懷和愛心。

水瓶座

水瓶座芝然在各方面都能與妳相互配合了解。但彼此的關係會顯得太平淡而缺乏熱情。

雙魚座

不要以自己知性的態度去看雙魚座男子的世界,你們或許不太容易起共鳴,但發生衝突的機會也不大。


女子之愛

水瓶座女子之愛

    水瓶座的女生－獨立自主，善體人意

    知性的水瓶座女生，向來是聊天的好對象，因為她們上知天文，下知地理，對新資訊充滿興趣，說起笑來比男生開放，對任何稀奇古怪的事都聽得津津有味，也不排斥各種天馬行空的思想，和男生很容易打成一片。

    只要保持善解人意的形象，就能輕易成為任何人的好朋友，但記得要在百無禁忌的話題上，保持一點女生的矜持，是獲得愛情運的關鍵。

    要快速找到另一半，對挑剔又怪僻的水瓶座來說，其實滿困難的。之所以有相交滿天下，知心無幾人的怨歎，那是因為妳總能輕易進入別人的世界，不管喜不喜歡，妳總是那麼隨和、迅速地在別人的生活中穿梭。但偶爾妳也會覺得寂寞，為何沒人了解妳？想要找到志同道合的朋友，請多參加音樂會、到美術館逛逛，或者參加戶外活動社團，妳一定能找到異性的知己。

    水瓶座的女生，對朋友一向很爽快，雖然自有主張，也常獨斷獨行，但很少對人發作，除非妳們有很深的交情，要不，別人很難看到妳的原形。

    可是對於妳喜歡的男生，妳卻越是任性。這很容易會嚇跑還沒成為情人的他。因為他並不明白，妳是把他當好朋友才讓他看到真實性格。故想讓妳的桃花運持久，最好別太任性，生氣時以風趣的言詞消遣對方，這是最理想的方法。


網路愛情

水瓶座網路愛情

水瓶座多選幾位，以免落空

    水瓶座總是把自己當成博愛座，在談網路戀愛中，水瓶座總是避免不了「見一個愛一個」。談網路戀愛時，水瓶座除了傳遞資料，還上chatroom在聊天中尋找對象，就像一般人先聯誼後交友一樣輕鬆自在，不必給雙方負擔，也沒有「醉翁之意不在酒」的困擾。

    水瓶座懂得為自己取個暱名，這個nickname將決定你發展打游擊愛情遊戲的屬性，並先查看對方的名片檔，可尋找出一些蛛絲馬跡。

    固定你交友的時段，培養面對電腦聊天的興趣，有緣無緣大家來做伙，就不會不知道要說些什麼了。

如何辨識網路情人是水瓶座：

  1. 談話內容可以說是天馬行空，感覺聊得很多，仔細想來卻不知道在聊些什麼。
  2. 有點無釐頭，尤其回答的內容常和你問的牛頭不對馬嘴，但他卻還是能夠自得其樂。
  3. 可以感覺他什麼都無所謂；不會很虛偽，可是卻好像有點靠不住。


戀愛觀

水瓶座戀愛觀

    有時候，水瓶座示愛的方法很特別，也很用心。曾經有位朋友告訴我，她和他的水瓶座男友有一次爭吵之後，她在盛怒之下提出了分手的要求。結果第二天收到男友寄來的包裹。她心裡正擔心，糟了，他真的把情書都退回來了嗎？打開一看，裡面有一個小玻璃瓶，裝著半瓶細白的沙子。旁邊有一張卡片寫看：「去年我們在吉貝島沙灘上說的話，我還是願意一輩子信守。這些沙子是當時的見證人，我特別珍藏下來了。如果你真的要離開，就把這些聽過你我誓言的沙子，倒在淡水河吧！」

    在水瓶座的愛情中，仍帶有濃厚的友誼成份。你對每個人都不錯，那種「一視同仁」的作風也會表現在與情人的相處之上。所以，如果他雖然吸引你，卻只是高高在上，或只存在於相距遙遠的世界裡，那你們就不容易成為好朋友，也不容易有更進一步的愛情發生了。有些水瓶座的人會經常和友人談起，某某人不錯，某某人真有魅力，但卻很少採取行動。其實，他們不是太被動，也不是太害羞。只是經過了理性的分析之後，很自然地把不可能的狀況排除在外了。但是，究竟是不是真的「不可能」，實在是很難評估的事。尤其時間愈久，你愈會傾向放棄。

    所以，我建議單身的水瓶座，在看對眼的時候，想一下就好。如果覺得有感覺，又有交集，就採取行動吧。你獨特的追求方式，一定會博得對方注意的。

    水瓶座愛情的開端是什麼？在天雷勾動地火之前，在陷入感情之前，往往是先感受到一股對戀愛的需求。當你發覺你的朋友都已經出雙入對，當你感到朋友愈來愈沒時間和你攪和，你發現到：原來你也到了「適初戀」的年齡了。此刻的你，若再一個人走在林蔭道上，就不免覺得身旁少了什麼，生活也變得無趣極了。

    於是你把初戀排進你的重要課題中。當一個不錯的對象出現時，你會迫不及待地想打開初戀的寶盒，看看其中有什麼奧妙的寶藏。因為水瓶座的你對初戀有著深刻的期待，所以你的付出也顯得特別的誠懇而真摯。你會記得第一次約會時，對方說過什麼話？吃了幾球那一種口味的冰淇淋？你也會記得第一次牽小手時碰到幾根手指頭？你們的每一次見面，每一封信，每一通電話，都一一為你揭開初戀神秘的面紗。你會永遠清楚地記住你的初戀情人，因為他伴你走過生命中一段最特別，卻無法重覆的時光。大膽地去愛吧！當你意識到「適初戀」的年齡已到，你已經準備好了。更敏銳地觀察你的四周，當那個上天保留給你的對象出現時，勇敢走向前，那是你人生的一大步哦！水瓶座的理性，即使在熱戀的時候，也會如影隨形地在緊要關頭，把沉醉在愛河裡的戀人，一把拉回現實。雖然，現實並不一定是殘酷的，至少，真的很掃興。

    因為這種無所不在的理性，我不擔心水瓶座的你，在熱戀時期會變成為愛不顧一切的狂戀份子。你的父母、老師、老闆也不必太過理會你的戀情。該做的事你都還是會如期地完成。只是，你的公主或王子就沒有這麼幸運了。當你們正並肩躺在沙灘上，銀白色的月光在微微的海波上閃動光芒，你們熱切地談著攜手共創美好未來……但是，你心中沒有忘記，明天早上的會議絕對不能有差錯。於是，你堅持在十二點前結束這段浪漫的時光，回家上床睡覺。也許，對方原本準備在十二點零五分向你求婚，偏偏你像灰姑娘一樣，在舞會的高潮奪門而出。留下他仔細盤算，什麼時候才會再有這麼白的月光，好開口求婚。

    愛情本來就有很多非理性的部份，我由衷建議熱戀中的水瓶座：當對方被你的濃情蜜意薰得暈陶陶的時候，請你至少也假裝一下頭暈的樣子。當你想到某些事很重要的時候，請你也要考慮一下，身旁的他也很重要。這樣對於提昇彼此的感情到一個新的水平，會有極明顯的幫助。如果你很「鐵齒」，仍然扮演灰姑娘，你會知道，舞會不會天天有的。如果對方正在與某人熱戀，我想你不是那種為達目的，不顧道義的人。我相信你的理性會告訴你：「十步之內，必有芳草，何必去奪人所愛呢？」

    也因為你溫和的本性，不會讓你去展開一場惡性競爭，你的困擾可能來自對方的主動。他告訴你，雖然他跟某人被視為一對，但事實上卻早已貌合神離。他說只有你才是他尋尋覓覓的人，只有你才真正的了解他。你一定了解，就旁人的眼光來看，不管是你主動，還是他主動，你就是第三者。在他與某個人的分手還沒被認可時，如果你就和他成雙成對，奪愛的指責是免不了的。就情論情，如果他說的是真話，你們在一起不過是解散一對怨侶，成就一樁美事，有何不可？你應該考慮和觀察的是：對方的誠意有多少？人品可靠嗎？你自己與他更相配嗎？他是你所期待的對象嗎？我可不希望你成為下一次對方口中「貌合神離」的某人。

    原則雖然如此，我也要提醒你處理的步驟和技巧。你可以明確地要求對方先和「貌和神離」的人分手，一來考驗他的誠意，二來也給自己創造健康的交往環境。

    尤其日後可以免除他用「我為了你，和某某人分手」這類沒有營養的話，來要求你對他表示更多的感激或容忍。

    雖然對方的吃醋，讓你知道自己的重要性，但請不要因此而沾沾自喜。

    有人說：「對你，不知道是習慣還是愛？」有人說：「反正身邊有個人總比孤孤單單好。」也有人乾脆坦白地說，「食之無味，棄之可惜！」如果水瓶座的你也陷入這樣的泥沼之中。也許，你先該反省自己是否表現得不夠熱情？由於你的好奇心旺盛，當你的戀情穩固後，你就把注意力轉移到其他新鮮的事物上，以致於當對方有熱情表達，你不但沒有往上加溫，反而顯得冷淡。一次兩次之後，對方也不想用熱臉貼你的冷屁股，這種戀情當然就索然無味了。

    所以，首先你應適當地回復自己的熱情。即使你不擅長主動的表達，至少也要或為反應靈敏的情人。當對方熱切地邀約你共享燭光晚餐時，你就欣然赴約。同時，別忘了為他準備一份小禮物，給地一個驚喜！另一方面，你也要多開發和他在生活及樂趣方面的交集，讓你們有機會共同探索新的領域，隨時有新鮮的話題增加彼此的生活趣味。這樣的關係能夠把你們的戀情，較長時間地維持在較高的品質。

    雖然你處世很有前膽性，但這絕不表示你是不念舊的。你對舊情人有著一份因時間的沉澱所產生的美感記憶。當你偶然翻起照相本，你會想起許多甜蜜的相處時光，他說的話，他做的傻事……彷彿那一切都是美的。而曾經有的爭執、吵鬧、背叛、欺瞞，你似乎早已把它遺忘在遼遠的地方。

    但是，當舊情人活生生地從記憶中走到你面前時，苦與樂就會同時來到跟前，恩怨情仇歷歷在目。純粹的美感消失了，繼之而起的是愛怨分明的一筆清楚帳。於是你會對舊情人宣示一大篇愛情總檢討。你感謝他曾帶給你的愛和關懷，你也責怪他分手時的不顧情義。你覺得不管能不能再重修舊好，都要先把以往的是非曲直說個清楚明白。真的有必要如此嗎？其實，舊情人回頭，大概也因為他在外邊不太如意，或者受到了傷害。他最需要的並不是一番大義凜然的演說，而是來自老朋友的關懷和溫暖。

    所以，不管你接納他與否，請先給他一些體貼的溫暖。一個小動作或是幾句熟悉的話語，讓他覺得在人生的路上，曾經擁有的你是值得珍惜的。尤其是如果你心裡也期待他回頭的情況下，何妨大方一些，用不計前嫌的態度，使你們的復合顯得更圓滿吧！彼此心無芥蒂的重新站在起跑點上，對於長久的交往是非常有幫助的。

    水瓶座的生活目標，是比一般人更遠大些，所以，你可能會經常思考生活的目的、生命的意義之類的問題。你很少羨慕瓊瑤小說中不食人間煙火的男女主角，每天沈迷在戀情之中，不賺錢養活自己，更沒有任何社會責任。對你而言，這樣的生命實在有些醉生夢死、缺乏意義。

    然而，每一個戀情都一樣，都會有幾乎忘了世界存在的時刻。當你在熱戀階段中，偶爾到了午夜夢迥，或者夜深人靜的時候，你可能被自己嚇一跳。你擔心愛情簡化了你的思想能力，消滅了你的雄心壯志，讓你和朋友愈來愈疏遠，你的興趣愈來愈狹窄。你擔心像這樣的小情小愛，會使你的人生從此走進死胡同裡。如果，再加上情人釘得緊、黏得兇，你心中的恐懼就會與日俱增。這樣的擔心其實是好的，很多人都缺乏此種自覺。不過千萬不要因噎廢食，你應該積極地從彼此的扶持中，去開拓以往一個人做不到的事。

    對於人生的抉擇，水瓶座的選擇通常不會很極端，但是很可能出人意料之外。在面對愛情，尤其是面對婚姻時，水瓶座希望找到一個可以和他共同探索人生的伴侶。所以，一文不名恐怕會落得貧賤夫妻百事哀的後果；而精神上沒有溝通更是把自己送進牢籠。於是，水瓶座會以不凡的遠見，做一個自認最明智的抉擇。尤其水瓶座的守護星是天王星，它象徵著未來，所以，你的前瞻性是與生俱來的。

    當你確定你的伴侶具有潛力，而且你們的未來充滿光明的時候，一些短時間的問題，你就可以心平氣和地面對。如果你欣賞他在事業上的精明幹練，在生活上高超不凡的品味。那麼，你就不會為了他陪你的時間太少而氣惱不已。如果你欣賞他的活潑開朗，善於處理人際關係，那麼，你就不必為了他的朋友太多而抱怨生氣。

    許多人非常稱讚水瓶座的體貼和諒解，甚至認為某些一般人難以勝任的角色：例如忙碌的立委夫人，藝術家的老公等，水瓶座的人都可以愉快地扮演得很好。我想，是因為他們在選擇之前，早已經認知了將來會發生的狀況，而且，生活中也有了明確的目標。愛情與麵包在你的選擇中，到底以何種比例出現最完美？你就打開你的長期計劃表，仔細地推演一遍吧。


愛情觀

水瓶座愛情觀

守護星：天王星（理性；創造）
吉座相星座：雙子、天秤
凶座相星座：金牛、獅子、天蠍

    胸懷世界大同理想的博愛主義者，高尚慈藹，不走暴力極端。富研究精神，喜愛新穎的事物、音樂及自由。十分理智，不易受周圍環境影響。深深瞭解人性，往往太寬宏大量。與朋友基於精神與心智的親近而建立情誼，對肉體吸引感應力較弱，有沉迷於戀愛遊戲的傾向。為朋友而犧牲，即使是應當的，也不必太過分。當要好的對象說不要您時，請慢點撤退。交往夠久了，別忘記求婚。


愛情評價

水瓶座愛情評價

    柏拉圖的情人水瓶座

    和其他星座對戀愛觀持不同看法的水瓶座，雖以像朋友又像情人的超信賴關係結合的二人，卻希望不要互相束縛，彼此建立一種無負擔關係。對自己的心意非常忠實的你，只要發生興趣，就會毫不在乎的去接近對方。製造戀愛起端的高手，不會拖泥帶水的你，在異性心中頗受喜愛。可是相反的，對對方執著的心也很弱，這也是造成對方不安的最大原因。偶爾還是有必要的，以態度來表示你的愛意的存在。


星座獵物

水瓶座獵物

    千萬別指望水瓶座的能把你所交代的事逐一完成，因為你會得到的只是一堆該去善後的帳單、誤會、了斷和重蹈覆轍。

    他們處理事情的能力太若，尤其是感情，毫無頭緒的簡直像個外星人；喔，不！連在Ｘ檔案裡的外星人能力都比它強。

    如果你現在鎖定的獵物是水瓶，相信一定能感覺到他們的三心二意和優柔寡斷，不管在心理層面他們是多麼的想要一個溫柔體貼的情人，事實上，不夠堅定的他們，真正適合的是具有氣概且不會過度依賴的強者。

    自由是他之所以存在的理由，他可以因為一時沖昏頭說他不要，但只是隨便說說而已。

    你必須夠堅定，夠穩當，而不是一個需要被哄或被照顧的情人，見異思遷喜新厭舊的他們，或許會一開始被迷惑，當他開始冷淡時，也就是一切結束的時候。

    給他一個天空的假象吧！

    反正很多水瓶座不正是靠這種假象活下去的嗎？

獵物星理：他們處理事情的能力太弱，毫無頭緒的簡直像個外星人
戀愛星主張：給他一個天空的假象
致命吸引力參考：獅子座


老公

水瓶老公－滾動的石頭

換工作的次數，隨著年齡增加的水瓶老公，好像永遠在往前看．對朋友有求必應，熱情慷慨的人生態度，足以使很多老婆抓狂．

診斷

水瓶座是個頑固的星座，很多人誤以為他們容易溝通，事實上在他們開朗的外表之下，早有定見．自負的水瓶座，決不屑於輕易受到別人影響．

水瓶座一生在追求新鮮的心靈刺激，換工作和交朋友都是一種方法．頻頻換老闆，一方面是瞧不起上司，另一方面是缺乏自省精神及溝通能力．

治療

水瓶座象徵變動與改革，他們是滾動的石頭，不願為名利而改變自己的理想．水瓶座會賺錢，卻對錢不太有興趣，太多的名利牽絆，常令他們有窒息的感覺．

有一個水瓶老公，要學會享受變動的感覺．從搬家、換家具到換工作，都只是他追求改革的一小部分，如果妳渴望安定，只會變成他的壓力．

叮嚀

金牛、處女、摩羯老婆：與其把希望寄託在他們身上，不如學習改變自己，比起水瓶老公，妳們也是冥頑不靈的一群呢！

巨蟹、天蠍、雙魚老婆：愈是想抓住他，愈難了解他的心，不如讓他來了解妳吧！

雙子、天秤、水瓶老婆：對付水瓶老公，虛晃一招十分有效．不要忽視他潛在的大男人主義喔！

白羊、射手、獅子老婆：壞脾氣、急性子對水瓶座都沒用，他們是一壼永遠燒不開的溫水．


老婆

水瓶老婆－傳統與前衛的化身

娶一個聰明絕頂的太太，有什麼不一樣的心得呢？第一點就是要小心被當成笨人．

水瓶老婆自視甚高，不輕易臣服於人，對先生也常常冷嘲熱諷，讓老公充滿挫折感．

診斷

水瓶老婆有著極端的兩面，她們聰明絕頂，隱隱約約帶著女權主義，可是一旦結婚，倒也能忍受「某太太」的頭銜．水瓶座的話總是帶點懷疑，聽起來更有諷刺的味道，對很多男人而言，嚴重影響自尊心，可是說也說不過太座．

治療

與水瓶老婆相處，先要對自己有信心，水瓶座不習慣讚美別人，一方面因為她們眼高於頂，另一方面是因為她們太誠實，忠於眼所見、耳所聞．

每一個水瓶老婆的性格之中，都有極端傳統和前衛的兩面，她們自己並不了解這種矛盾，只是習慣性地表達出來，讓別人很困惑．

叮嚀

金牛、處女、摩羯老公：水瓶老婆思想新潮，別用你的大男人主義與她相處，保證無效！

巨蟹、天蠍、雙魚老公：水瓶老婆熱愛自由，過分黏著她，會使你看起來像個大兒子．

雙子、天秤、水瓶老公：水瓶老婆總是把讚美包裝在懷疑之中，其實她們很欣賞你的才華．

白羊、射手、獅子老公：和水瓶座相處，要學習克制自己的脾氣，習慣她們漫不經心的生活態度．老是緊迫釘人，損人不利己！


結婚之後

婚後的水瓶座

    月亮在水瓶座的女人－兩人世界不改個人本色

    她喜歡和很多朋友一塊玩鬧，於是常常在不知不覺中和團體中的某個成員發生戀情。

    她很有個人思想，雖然對任何人都很親切，卻不輕易對人說出內心的秘密。

    重視個人隱私，不讓人捉住她，即使不談戀愛也不會寂寞的她，總是很懂得尋找自己的生活樂趣。

    她對人沒什麼占有慾，也不希望被誰強烈占有，她只想做她自己，結婚之後，她希望仍能過著隨心所欲的生活。如果你不能讓她做自己，過自己想過的生活，她就會逐漸疏遠你。

    對於孩子，她總是把他們當成朋友，不太操心他們的發展或教育。絕大時後，她的心思都在和人們做雙向溝通，以了解這個世界各種新奇的事務和活動。和她一塊生活，不僅可以得到很多新資訊，更能享有很大的自由空間。


婚禮特色

水瓶座婚禮特色

    想法常常出人意料之外，當你情有獨鍾時，你會毅然決然的拋棄門當戶對的傳統觀念。結婚時，你會採用與眾不同的新潮婚禮，例如飛機上結婚或水中結婚。

水瓶座婚紗

    復古水瓶，吸引力不可抗拒

    慈悲優雅且極具高度知性的水瓶座新娘，復古風格的線條，與強調曲線的純淨禮服，讓她充滿了不可抗拒的吸引力。

婚前【心】行為：「外面人心險惡，結婚後妳就別出去工作」這種話，是騙不了她的。
錦囊蜜語：水瓶座新娘可是心知肚明，體貼模樣還不是想關住她。在婚姻生活中，水瓶座新娘的手中自有一把鎖，對於婚姻這扇門她要自由來去，卻想把你鎖在門內。


婚外情

水瓶座婚外情

    水瓶座：只要我喜歡有什麼不可以

    號稱十二星座當中最沒道德觀的瓶子，奉行只要我喜歡沒什麼不可以的原則，而且絕對會對不倫上癮，那種陶醉在無與倫比的刺激和不在乎別人眼光的感覺，是他堅持下去的動力。只在乎曾經擁有不在乎天長地久的他們，只要你一聲：「情深緣淺咱們分手吧！」他們應該會爽快的答應才對。


枕邊性事

枕邊性事--水瓶座

男人

性愛對於水瓶座的男人來說，可能是更深入了解妳，也是更深入了解性愛本質的方式。他可能會努力增加自己的性知識，或加強自己的性技巧，以給予對方滿足感。對他本身來說，當然也會從其中獲得歡愉的感受，但往往控制得很好，不會有太過衝動和激情的表現。如果妳不苛求對方一定要渾然忘我的話，水瓶座的男子應該是很不錯的伴侶。

女人

水瓶座女子多數是不會強調肉慾的，她並不排斥「性愛」，但不會視之為不可缺乏的享受。她或許有著豐富的性知識（一如她喜歡吸收其他的知識一樣），但卻很難有豐富的激情。水瓶座女子可以在性愛的場面中熱情的回應對方，但自己的內心卻往往保持冷靜。

許多水瓶座的女子對於自己的淡然有些煩惱，潛意識中，偶爾也渴望能擁有激情纏綿的感受。


與她為友

與水瓶座的她為友

【秘訣】乾脆而輕鬆的交往與其奉承，不如稍微保持距離。用電話聊天比較有益。

水瓶座-用理性和他談戀愛

她的行動：有個性而獨特的人。飾物和服裝的品味與眾不同。脾氣古怪可說是她的缺點。
她的弱點：流行。凡新鮮流行的東西，必定購買，結果導致經濟貧困。
讚美她的話：在哪兒買的？
她不愛聽的話：別學我、囉唆！
送她的禮物：流行的東西，雜誌上刊登的文具或飾物最合她的胃口。
對她的戀愛攻略：對有時會冷漠而無趣的她，選個適當的時機勇敢表白吧！
一見鍾情的戀情，常常會發生在水瓶座情人的身上。因為他認為愛情這玩意是有理說不清的，第一直覺和衝動，不太可能因為細水長流的友情而產生。理性、聰明又喜歡思考的水瓶座情人，無法忍受一個有小姐脾氣又愛黏著他的情人，他喜歡自己獨立和自由，期待對方也是個獨立的女性，以及讓他猜不透的智慧。

晚婚，喜歡自由獨立的工作，思考方式，不想太早被束縛，所以，讓他自由、信任他、支持他，他總有一天會回到你身邊。

讓他永遠看不透、猜不到你，偶爾來個不按牌理出牌，並且多培養自己的知識和敏銳度，做一個自信又優秀的女性，才能深深吸引他。

剛開始談戀愛時，他會全心投入，待他覺得能控制局面後，熱度會由濃轉冷淡，不過並不代表他不愛妳，反而是他期望有一些較長遠的計畫未來，所以千萬別耍小姐脾氣或胡鬧，他可不吃你這一套，想偷他的心，要耐心的放長線，才能釣到魚。 水瓶座追愛天才通常是凡人難以理解的，被稱天才的水瓶座正有這種特質，他們的怪與另類雖然很難讓人接受，但這也往往是他們最大的本錢，吸引一批特殊的同好。他們喜歡才華洋溢、自我風格強烈的人，所以你絕對可以奇怪，因為這正是他們喜歡的調調。

各式展覽場合，動物園，天文台，點子怪異的咖啡店，自由交談的派對，高科技主題樂園等，或坐在路邊看形形色色的人，都會讓水瓶座的人高興。

科學叢書，手塚冶虫全集，電子商品，最好是最新型的，但又不貴，自己染畫的Ｔ恤，文具用品等，凡是稀奇的東西最能吸引他(她)的注意力。

如果對方是男性，他喜歡聰明，而且有個性，牖五見的女孩，和他培養同樣的興趣，可以和他有智性的交談，常以電話聯絡，別對他咄咄逼人，他會避之唯恐不及，如果對方是女性，同樣的，你不可以獨佔她，而要與她的朋友打成一片，才能獲得她的芳心。
他的心
偷心絕招→ 給他自由
優秀敏銳的女性
以理性和他談戀愛
約會場所
禮物
進攻方法


追愛

水瓶座追愛

    天才通常是凡人難以理解的，被稱天才的水瓶座正有這種特質，他們的怪與另類雖然很難讓人接受，但這也往往是他們最大的本錢，吸引一批特殊的同好。他們喜歡才華洋溢、自我風格強烈的人，所以你絕對可以奇怪，因為這正是他們喜歡的調調。

討厭的類型：毫無創意的乖寶寶

    想法不拘於現實的水瓶座，對於平凡無奇的乖寶寶是最難以容忍的。所以想吸引他們的目光，你就要能放下身段，別人越不敢做的你越要嘗試，只要讓他們覺得你是與眾不同的，他們就會深深地為你著迷。

戀愛方式：高空彈跳式

    你如果想打動水瓶座的心，送玫瑰花只會換來一陣不屑，建議你最好帶他去高空彈跳，然後再不經意地告訴他你愛他，他們一定會折服在你的魅力之下；另外，千萬別表現得太熱絡，欲擒故縱的感覺才是他們的最愛。


星座雞尾酒

星座雞尾酒--水瓶座

杯具：果汁杯（Pilsner，Flute）
調製法：搖盪法（shake）
味道：芳香、甘甜
材料：

１oz琴酒（Gin）

１oz櫻桃白蘭地酒（CherryBrandy）

1/2oz檸檬汁

1/2oz糖水

４oz小紅苺果汁

適量冰塊

做法：將所有材料放進雪克杯中，將其搖勻後，倒入杯中即可。


音樂療法

水瓶座音樂療法

    崇尚自由、有前瞻性的智慧，缺點是個人主義風格喜歡離群索居。音樂療法：多聽以交響曲為旋律的音樂，這種代表歡愉人生的樂曲，可以增強你與團體的的親和力。


健康減肥大作戰

水瓶座減肥妙法

    水瓶座－需要整體治療哦

    水瓶座的人雖然充滿好奇心，但是對自己的生活管理卻不太拿手。而且非常的頑固，要改變你的習慣是不太可能的事。一旦變胖了，就會一直胖下去。還有，水瓶們的血液循環都很差！又常常會有大吃大喝的衝動。自律神經也不好、又偏食、再加上姿勢不良。就因如此才會造成內臟和肌肉生病的原因。這樣的你必須接受整體治療，改掉你頑強的個性吧！要先對減肥產生興趣，你才會成功。

水瓶座健康減肥大作戰

你的特性

常會出其不意地給人驚喜，比較容易分心，注重社交生活，但也非常重視隱私，是美麗的創造者。

適合你的健康之道

水瓶座的身體適應力極強，除非長時間累積，否則很容易順應許多環境的變化，內在如此，外在亦然，尤其在社交生活上，水瓶座男女人緣極佳，對於自己及別人的打拌妝點都是最好的諮詢師。

正因水瓶座天生愛美的個性，常常即使一顆小痘痘都會視為障礙物，所以，許多美的流行資訊都逃不過他們的消息網路，舉凡從上到下、從裡到外，可以嘗試的都不會遺漏，在建議上仍是應以自然、健康為主，偏食或壓抑食慾都是不好的作法，應遵照均衡守則，在運動的項目中，如：爵士舞、瑜珈都是很好的運動。

出手大方的水瓶座切忌引用非合法性的藥物或偏方，畢竟，天生麗質已是最佳優勢了，剩下就靠後天的維繫工作而已。


情歸何處

女水瓶座情歸何處
白羊座的他→合適度70%

他是個衝動而頗有行動力的人，妳能在身旁為他踩煞車，提供他良好的建議，因此妳對他可以說是又敬又愛，而妳也永遠願意這樣的陪伴他。

金牛座的他→合適度30%

理想高而不斷追求夢想的妳，是最看不慣他那種安於現狀、不求上進的想法，而他也無法接受這樣的妳，兩人的共同點只有「頑固」而已。

雙子座的他→合適度90%

你們是很相配的一對情侶，反應快、頭腦好的他，以及很有主見、智慧的妳一見面就情投意合，兩個人能一起旅行、打球、、、、、、共享人生的一切美好事物。

巨蟹座的他→合適度50%

他是個順應力很強，凡事都頗能配合的好好先生，妳對這樣的他感到不信賴、不安全，而覺得太沒個性了，所以基本上兩人的價值觀不太一樣。

獅子座的他→合適度70%

熱情而積極，有如野新家的他和冷靜理智的妳剛好是互補作用，雙方能夠認知、接受對方的缺點之外，也能夠發掘對方的優點，發揮截長補短之作用。

處女座的他→合適度50%

你們似乎對對方都不太關心，也不曉得對方在想什麼，兩人一起聊天時，他講他的，妳說妳的，總是覺得不投機不知那裡不對勁。

天秤座的他→合適度90%

你們兩人真是天生一對，兩個人都能把愛情擺在第一位，對於事情的看法很客觀，具備有某程度的常識旁人也忍不住為你們的結合而喝采。

天蠍座的他→合適度30%

他是個沉默寡言略帶憂鬱陰沉的人，妳可能會深深的被他所吸引，可是他卻無法接受如此口才好，外向開朗的人，一個巴掌拍不響，因此最後還是不了了之。

射手座的他→合適度70%

他是個自由奔放、不喜歡受約束的人，而妳能給這樣的他很大的包容與諒解，這樣他對妳感激不已當然也就更珍惜妳，非常看好的一對。

摩羯座的他→合適度50%

你們兩人都是在對方空虛時趁虛而入，很快就成為一對情侶，可是越是交往越是發現不合，關係也就越為冷淡、疏離。

水瓶座的他→合適度90%

兩個同屬水瓶座的人，一見面就惺惺相惜，不需言語也能傳情意，一同奮鬥、一同享樂，括展彼此的生活領域，婚後也能夫唱婦隨，是難捨難分的最佳拍檔。

雙魚座的他→合適度50%

理智而冷靜的妳和心軟、不容易拒絕他人的他似乎無法互相理解對方，如果能找一個共同目標的話，或許會慢慢培養默契而了解對方。


占星術

水瓶座占星術

陽性、風象星座，守護行星：天王星（傳統上為土星）

水瓶座大多有著一雙靈動的眼睛，高聳的鼻子和面積不小的嘴唇，下顎線條柔和，略呈圓形，外表綜合來說堪堪稱得上是英俊美麗，卻並不特別突出。生性悲天憫人，富有改革精神及高貴的情操，可惜有缺乏熱情的缺點。

神話由來

特洛伊的王子干尼梅德(Ganymede)是個黃金般的美少年，有一天他在牧羊時，突然被宙斯(Juze)變成的老鷹捉到奧林帕斯(Olympus)，負責嫁給海克力斯的西碧公主原所擔任的斟酒工作。在古代的羅馬，當太陽的位置在這個星座的第一個月為雨季，所以定名為水瓶。

優點

求知慾強、獨立、博愛、友善、忠實、可靠、有創意、有遠見、有智慧、思想新穎、頭腦敏銳、善於觀察、富有改革精神。

缺點

個性怪異、過份執著、標新立異、易誇大問題、固執、墨守成規、不知變通、過於理想主義、倔強、偏激、叛逆、不合群。

性格

因為天王星守護的緣故，水瓶座的人非常需要朋友的陪伴，感覺身旁的人都是朋友，甚至結婚也不會減輕其對友誼的重視程度，一旦被水瓶座人當成朋友，那麼就會得到他們堅定不移的忠誠。水瓶座的人可能會經歷各種不同的感受，但他們絕不會有寂寞的感覺。但水瓶人需注意，為朋友所做適度的犧牲叫義氣，過度了，就叫傻氣。

水瓶人總是讓人覺得仁慈、友善，給人的第一個印象是富有同情心和善解人意，但他們善於和別人保持距離，並且有些難以捉摸，一方面樂於助人，另一方面卻又保持旁觀者的超然，別人很難和他建立親密的關係。在十二星座中，水瓶座可說是最理智的一個，對事物的觀察可隨時變更角度，把複雜的問題加以巧妙分析，並準確地預測可能的結果。

水瓶座潛存的頑固性，平時不易表露出來，給人的一般印象是柔和、舒暢的冷靜及客觀的觀察力，積極而強烈的求知心，堅定的意志力和公正的判斷力，然由於其剛正不阿的個性，極為厭惡逢迎巴結的小人姿態，具有公正無私的一面。這種硬梆梆的態度，容易被誤解為薄情寡義，在不違原則的情況下，倒是不妨通融一下。因為過分的冷靜和理智，就缺乏人情味，這對人際關係來說，影響頗大。

心智表現

水瓶座的最大特色是討厭束縛、追求自由，他們崇尚獨立自主到不惜犧牲一切來換取的地步，而且因為他們崇尚自由的精神，所以對他人的自由也頗為尊重，是友善的個人主義。對此型的人而言，地位、名譽、財富都是束縛自己的鏈子，連結婚也是一種束縛。與朋友基於精神與心智的親近而建立情誼，待人親切但不深交，充滿智慧卻缺乏熱心。是懷抱著世界大同理想的博愛主義者。富研究精神，喜愛新穎的事物、音樂及自由。十分理智，不易受周圍環境影響。對於博愛又知性的水瓶座來說，所有的關係都是從朋友開始發展的，每個人都可以成為他的朋友，因為每個人都有不同的特質和優點，值得他去發掘、去了解。天生不愛裝模作樣，也不屑那些媚上傲下的行為。討厭仿冒品和偽君子。

此星座的人，極不欣賞平凡而無奇的思想，喜歡獻身於自己的信念中，完全不理會他人，故總是讓人有與眾不同、自行其是的印象。對名利不太熱衷，只希望能過著像風一樣自由自在的生活，他們不會在乎別人的看法或批評，頂多只是聳聳肩或是一笑置之。水瓶們具有快捷的行動，求新的思想，天生富有創意，常會有新奇的點子，具有科學家的特質，擅於將新奇的見解表現在藝術或是科學研究當中。由於他特別喜歡創新和出奇招，有時甚至會有標新立異的傾向。

水瓶座的人一向我行我素，不管別人一切善意惡意的批評，甚至在行為上也是憑直覺，懶得去找冠冕堂皇的藉口去做合理的解釋，乃因其自有其原則，並不是缺乏想像力，其實瓶子的思想總是超出所處的時代，並總能提出一針見血、充滿智慧的見解。他們的精神領域相當寬闊，常神遊其中，不過在別人眼中，或許會被視為漫不經心。

具有利他精神，朋友有難，馬上雪中送炭。與人意見不合時即致力於溝通，不會停滯在無益的憤怒、叫罵或頹廢的情緒中，會追求積極面，排除消極面，表現公正的性格。瓶子選擇朋友有點嚴格，而且喜歡開朗的人，不太會主動對沉默的人伸出友誼的手，但一旦被他的友誼之手握住了，在朋友危急時，他是不會鬆手任其跌落的。

水瓶具有科學精神，能夠以批判的態度和合於邏輯的思考方式面對問題。雖然許多水瓶座的人成為科學家，但並不是所有的水瓶座都適合從事科學研究。必須藉水星的位置來判斷其思想是否能維持平衡。假如水瓶座在上升星座，他那難以捉摸的性格會較趨平和、穩定；如果水星在金牛座或摩羯座，則會有變本加厲的傾向。

愛情

水瓶人深厭束縛的天性使得他們縱使在在婚姻中仍需維持某種程度的獨立自主，瓶子的伴侶對這點特質切記須予以尊重和諒解，才能維繫良好的感情，因為讓瓶子感到受困是種不智之舉，他們會力求脫困，如果你對瓶子綁得愈緊，那麼他跑得愈快，最高層次的作法就像如來佛對孫猴子一般，讓他感覺海闊天空，實情則為他仍在你掌握之中。事實上即使他的伴侶溫柔而體諒，水瓶座的人依然喜歡獨處，而不喜歡別人的干擾，他們認為享受孤獨是一件美妙的藝術。水瓶座中較好的一類型，婚姻生活穩定，會忠於妻子，不過卻不解風情。

財富與地位這類外在條件對瓶座人而言並不怎麼重要，而一個有足夠的智慧與開闊胸襟的人能陪著他們追尋理想的人對他們卻有致命的吸引力，「人生」對瓶子來說，是一場無盡的探索。他們喜歡聰明、博學或是具有豐富知識的人；醋桶奇大，佔有慾強，腦筋不會轉彎的人都不適合他們的胃口。重視精神層面，因此對肉體吸引的感應力較弱，沉迷於戀愛的過程而非結果。

性愛對於瓶座人來說，只是一種知識的追尋，他們可能有豐富的理論、高明的技巧，但是卻難有遏抑不住的激情，男性往往控制得很好，不會有太激動的表現；女性縱使在過程中為應對方需要而有熱情的回應，內心卻彷彿有另一個人在冷冷地觀察，但她們亦為此深深懊惱，期盼能擁有激情的感受。

事業

此星座的人需要富有創意或是能夠使自己長進的工作，他們對一成不變的例行公事很快就會感到厭倦。當然，他們當然也有足夠的能力從事呆板的工作，不過這卻白白辜負了他們與生俱有的創造能力。只要有機會，瓶座人便能想出許多新奇的點子，並且賦予他所從事的工作，一種嶄新而獨特的面目。

瓶座人不適合獨立工作，會因過於認真的態度而使壓力過大，造成心情緊張、憂慮不安，故適合與別人合作，甚至僅為團體的一部份，在無壓力的狀態下，方能完全展現其絕佳的記憶力與創造力。

休閒

水瓶座的人常將他的創意和對科學的愛好帶入休閒生活中，通常比較討厭運動，而喜歡在一旁觀看，說得好聽點是偏向智力而非體力的活動，但事實則是較為懶散，因此單一定點的渡假中心最對其脾胃。

父母

水瓶座的父母往往把自己的心性套在孩子身上，因此期望子女能有獨立自主的精神，他們會為孩子購置最新的教育用品，也會把逾越年齡的智慧灌輸在小小腦袋當中，不過瓶座的父母常會和子女就各種問題進行討論，所以也比較不會有溝通上的問題。會是個仁慈、友善、講理的父母。不過，因其善於自我控制的本能，孩子會覺得缺乏熱情。

子女

瓶座的孩子學習能力很強，學校的成績也會有令人滿意的表現，但因其常跑在其他同齡孩童的前面，父母應該提防並糾正那脫離常軌的舉止。水瓶座的子女相當聰明，喜歡尋求新知，父母應給予適當的引導，使其創意能夠自小就有適度的發揮。


∼愛的秘密在金星∼

金星水瓶

金星水瓶的佔有慾不強，也不希望被佔有；“只當朋友，不談愛情”，也是經常會發生的情形。你喜愛被人群圍繞，但強烈的激情卻會令你渾身不自在。關心身邊的每個人、任何事，但很難只將注意力集中在另一半的身上。

行事自有一套原則和想法，不受道德規範的約束，連愛情也不例外；因此，在面對愛情時，若即若離的態度往往令人難以捉摸。喜愛充滿驚喜的自發式生活，需要的對象是能夠相互保有空間又能分享所有想法，具有知性溝通和共識的精神型伴侶。就算真正的愛上一個人，天生的獨立性仍然容易使對方沒安全感，是金星水瓶最令人傷腦筋的地方。另外，你挺適合發展網路戀情的，因極大的空間和距離，反而容易拉近愛情。

男子

金星在水瓶座的男子，在內心中一定有個由夢中的彩虹所組成的愛，並且這是個遙遠的夢。如果妳因此而認定他是浪漫的，那妳就別傻了！他面對現實的愛可是實際的很。他的多愁善感不易被人所察覺，除非他的太陽星座在出生時是位於雙魚座。所以，他總是會仔細分析妳、觀察妳，把妳當做謎一樣的去解析。簡單明瞭並不能吸引他，如果妳還能將自己變得情緒化一些並且不去解釋妳的行為，那他對妳所產生的想像空間就夠他忙的了。

他對每個人都很和善，並且會試著去了解每個人，而每個人對他而言，都有特殊的價值，包括未見過面的筆友在內。他們可以把你們從愛情的關係變成友情關係，但這對他而言是最自然不過的，還可以重新開始呢！他會交許多朋友，甚中當然包括為數不少的異性，但在心中卻認為愛情是另外一回事。他看起來似乎不太喜歡妳的時候，那才是妳要釣到他的時候，因為他正在內心中衡量妳的地位是否應該超過其它朋友。他絕不會和那個不管是妳真實或虛構的情敵去爭鬥，他或許會安靜的在心裡偷偷掉幾滴淚，要傷得很重的時候才會有幾滴而已，那就更別提他怎麼會去喜歡嫉妒及佔有的感覺了。

他認為知性方面的刺激在愛情或婚姻中是相當重要的，所以他往往會鍾情於聰明、與眾不同的人，不管是伴侶或是配偶，都必須同時能是他的朋友及情人；他需要多采多姿的精神生活，和一種自由自在的親密關係，他不會干涉妳的生活，就像妳不能限制他與其他人交往一般。但有一點是可以令妳欣慰的，他對他所愛、所尊敬的人會持續的保持忠誠。

他不是個能將感情表現在外的人，所以這就足以用來解釋，他為什麼看來令人覺得有些冷淡及孤僻了。而他天生就有種使感情流浪的天性，當他想要有孤獨的感受時，他會自己去找，而離開現實生活。別去理會他，他還是會回來的，所以千萬別逼問他；如果他自己都不談，那妳追問他，只會使他再消失一段時間。他自己的反應與動機是極其複雜的，並且他自己也試圖使這些複雜繼續保持下去，目的只是混淆妳而已。

他並不會很喜歡婚姻，即使有，也一定後悔自己會有這種想法。他會用許多藉口來逃避提到這件事情，有時這些藉口甚至充滿了想像力。妳若是一心想要用感情來約束他，那他也會很有技巧的予以閃避。

每個日期對他而言都有不同的含意，就像那個已褪了色的初戀一樣。他在戀愛時可能顯得有些笨拙，但偶爾他也會說出一些只有大情聖才想得出的美麗詞句，和他戀愛是一件極有趣的事，但別被他的混淆手法給迷失了自我，記住他要的是沒有糾纏的愛，是能取代他夢中初戀的愛，而妳也還得一直保持自我的存在才行；他會不斷檢驗妳的心靈，妳可以放任他，但千萬別在他需要妳時，妳不在他身邊，他會心碎的。

女子

她是迷人的，而她的行事詭異無常，並不能改變她對愛情的忠實。她也許會讓思緒在幻想空間徜徉，但她對愛情的執著卻堅穩如大地。你想要成為她愛情的伴侶，也必須成為她的知己，幫助她拓展社會視野，使她得以尋求心智上的刺激與多采多姿的情趣。你若是因為嫉妒心和占有慾，企圖要縮減她的自由社交，那她可是會遠離你，而且越遠越好。

她那如風般的飄逸神情會令許多知性男子心醉不已。如果你要有個女子能和你一同計劃未來，那她將會是你最好的選擇。她是特殊的，她生動的想像力會使你們之間的生活充滿驚奇；她是未來的女子，她的感情早已超過了現代的愛情觀，但是她卻仍舊忠實於她所愛的人。

金星在水瓶座的女子是不屬於任何人的，但卻又屬於每個人；屬於誰，她內心自有一套法則。她的愛會溫柔又生動，有令你想像不到的活潑、有趣、驚奇、詭異，但也會是模糊、曖昧，讓你全然無法瞭解及明白。她雖然堅持在感情上擁有自己的自由，但也會讓你擁有屬於她獨特的忠實。說真的，如果你能真心的給予她所要的自由，她是個不會在乎你有多少錢的人，真正吸引她的是你的智慧，你甚至可以用古怪的行為去吸引她，但就是別用熱情。在你正要展現你的熱情魅力時，她可能已經走開了，或是看著你，並在心中嘲笑你。不要有將她綁住的念頭，她也不會對你太過多疑；但這並不代表她會不知道你在外面幹什麼，她若真發現了你的不忠實，她是絕對不會將一生去賭在一個對她不忠的男子身上。

她內心的感性是不容易被察覺的，她對每個人都友善；而她好交友的天性，更會使人很難發現經常和她在一起的哥兒們當中，居然有一個是她所心儀的。她不是很容易就能付出情感，她必須先檢視你的靈魂，用任何方式；直到她蓋上檢驗合格的章為止，有時是用烙印的，你甚至可以看到有煙冒出來。有時她會一古腦兒的鑽進熱情中，但馬上熱情也會急速降低，然後迅速的離開這個她認為危險的愛情中。

和她談天應該是要漫無目標的，因為她會以毫無邏輯可尋的方式變化談話的內容，而你要做的就是和她一樣。她是獨一無二的，尤其在戀愛的時候，她喜歡在生活上畫上許多驚奇的色彩；有時會在她的頭髮、服飾上做些令人意外的變化；甚至會把鬧鐘放進你的背包，並且設定在約會的時刻。她可能不太會吃醋，但她吃醋的時候，你是不容易看出來的。

她會是個有趣的伴侶，想要瞭解她的行為模式不是那麼容易；就如她深厚的感情一般，她會將她的感情以輕描淡寫的方式帶過。她很難接受那種兩人眼中只有對方的愛情方式，她希望在你身上得到愛情外，還能得到友情，至少在不談情說愛時，還有別的話題可談。

不要有想獨佔她的念頭，更不能吃她的醋，她不會希望你對她有太多成見及批評，也不要你太過於保守沈悶。她不會介意你偶而說些黃色笑話，儘管是在她的友人面前，但喜歡她的朋友也是一件你必須去學習嘗試的重要事情。


水瓶星座三區間
01/21-01/31

主宰行星是天王星，是精神的喚醒者，是精力和變化的行星，可能會使這些人很早就呈現在大眾面前，並賦予他們有吸引力的靈性，天王星的雙重影響，削弱了這個星座的一些不良影響，能帶來利益，個性堅定。
02/01-02/09

主宰行星是水星，它被認為是可變的行星，控制大腦和神經系統，會使它的子民容易衝動和神經質，它是偉大心智的主宰，水星在這些人的一生中，扮演著很顯著的一個角色因為它控制商業和文學的覺察力，有了天王星和水星作為指引，他們在需重用心智之領域，會很優秀。
02/10-02/18

個人星是金星，在太陽系中，它最為慈愛，指示一種和諧而幸運的環境，喜歡享樂和快活，它並給予一種藝術，理想主義和音樂的能力，雖然金星有自己的影響力，但也會大受其他行星之影響，天王星是這星座的主宰，金星的影響會因金星所統治的沈而深的心智活動而大大擴充。


水瓶座花卉小百科

    特性為待人親切但不深交，充滿智慧卻缺乏熱心，是博愛主義者，崇尚自由兼具理性與冷淡，代表的星座花有金魚草、櫻草花、紫羅蘭、小倉蘭、茶花、銀柳、馬格麗特菊、西洋水仙等。

茶花

花語：完美的魅力、謹慎。

花之星占：水瓶座的守護花，可賦予持有者理想的環境與條件。

    法國作家大仲馬筆下的茶花女是茶花的熱愛者，她每天胸前配戴著一朵茶花，活躍在社交圈，令眾男士紛紛敗倒在其石榴裙下。我國歷史傳說的王昭君，也是僅帶著一具琵琶、一枝紅色的山茶花，遠至異域和番。

    故事中的茶花，似乎總是帶著幾分淒涼。但在現實生活中，茶花卻是不懼寒冬，當大地尚未回春時，它的枝葉依然是那麼挺拔亮麗。枝稍上沈睡多時的花蕾，也悄悄綻放出碩大美麗的花朵。那份怡然自得，頗具水瓶星座的特質。

    我國西南部的雲南、廣西是茶花的大寶庫，全世界的茶花原種有90％集中在這裡，十八世紀傳入歐洲以後，才得以在世界的花卉舞台上大放異彩。1965年在廣西發現黃色的金茶花，更為茶花添注新的色彩，引起全世界花卉愛好者的重視。

小蒼蘭

花語：純潔、無邪。

花之星占：水瓶座的守護花，能賦予持有者天真爛漫的個性，並帶來幸運。

    原產非洲的小蒼蘭和大家熟知的劍蘭有著極密切的親屬關係，但對於劍蘭的高大挺拔，小蒼蘭卻顯得相當纖細柔弱。或許是為了彌補身材上的缺陷，小蒼蘭把它的特質表現在迷人的香味上。它特有的清香，不論在室內的任何角落，都不會讓人忽略它的存在。據說這種香味有抑制交感神經亢奮、降低血壓的功能。在歐洲也常抽取它的精油做為香水和沐浴精的主要原料。

    小蒼蘭的纖細、清香加上雅緻的小花和明亮的色彩，使他成為小花束的最好材料。在窗邊或桌上，用只玻璃杯插上幾枝小蒼蘭，那種窗明几淨、滿室生香的感覺，令人陶醉。

銀柳

花語：自由、無拘無束。

花之星占：水瓶座的守護花，具有解除身心束縛的功能，能增加持有者獨特的感受力。

    在植物學上，銀柳的稱呼為「細柱柳」或「貓柳」。不過從它花苞上閃閃發亮的絨毛看起來，銀柳的稱呼是相當傳神。

    春節時，銀柳最常被應用於瓶插觀賞。銀柳代表自由與無拘無束，正是水瓶座的特色。而銀柳插水瓶，也算是一種巧合。

    銀柳買回家後，要先摘除花苞外頭的褐色苞片，這是一項很費時但也有趣的工作。用拇指和食指掐住苞片尖端，稍微用力壓擠，當苞片脫落，露出銀亮絨毛的那一剎那，真叫人有解脫束縛的愉快感。

    銀柳雖然也是柳樹的一種，但他和常見的水柳不同，是直立的小灌木。本省以宜蘭栽培最多，每年春節前還大量外銷到東南亞各地。

馬格麗特

花語：愛情占卜、愛的預言。

花之星占：水瓶座的守護花，能授與公平對待朋友的能力。

    在歐洲鄉下的農莊裡，少女手持一支小白菊，依序摘下花瓣時，口中並唸著「愛我、不愛我、愛我、不愛．．．．．．」。當數到最後一片時，少女欣喜若狂的大叫一聲「愛我！」。這就是馬格麗特的愛情占卜遊戲。

    馬格麗特屬菊科多年生草本，中文原名為蓬蒿菊、木春菊。他純白而端整的小花，給人非常純真的感覺，這也是西洋人所謂的少女花。十六世紀挪威的馬格麗特公主非常喜愛這種小白菊，特別將她的名字頒給此花為名。

    馬格麗特的花期很長，花開的又多，在鄉下偶而可以看到盛開的馬格麗特，朵朵白花，昂首開放，彷彿在呼喚迷惘的少女：「來吧！讓我來預測妳的愛情。」


雙魚&白羊

54% | 雙魚 | VS. | 白羊 | 46%
 | 男 | VS. | 女 | 配對評分：79 分
 | 女 | VS. | 男 | 配對評分：71 分
☆☆☆ | 還不錯的一對 |  |  | ☆☆☆

解析：

雙魚座是古老輪迴的結束，白羊座卻是開始，一老一小，好比祖孫的感覺，有人說結束是另一個階段的開始，所以這兩個星座在冥冥中好似有某些傳承的相連性。“祖孫情”的組合，對魚兒來說∼還不錯，只要您能容忍羊兒的粗線條和我行我素。

身為易感浪漫的星座，有時蠻傷腦筋的，禁不起追求者糾纏，尤其碰上攻勢激烈、活力充沛、天真爛漫又心情透明∼與您截然不同的∼羊兒。

注意事項：

雙魚的您總會用憐惜的眼光來看待羊兒，有耐心的為他們打理一切。羊兒也特別能瞭解您的優柔寡斷、不切實際與好作白日夢的習性；當您想這個又想那個，卻仍舊待在原地不地時，他能用“少有”的耐心來鼓勵您哦！

但相對的，羊兒是有霸氣的，雖然也講求自由（特別是自己的自由），卻主導性高；您又是富有犧牲精神的星座，相處久了，您可能常會有被勉強的感覺。羊兒則一方面會因為習慣、一方面因為粗心，根本沒發覺或弄不清您心裡的委屈，這是您要特別注意去調適的。

對於羊兒，您是標準的柔能克剛型，只要試著學習別被羊兒的大聲嚷嚷弄得心慌意亂或精神錯亂，發揮您的柔軟性、堅持立場，公平的彼此對待，這樣愛情路就能走得久遠！


雙魚&金牛

44% | 雙魚 | VS. | 金牛 | 56%
 | 男 | VS. | 女 | 配對評分：81 分
 | 女 | VS. | 男 | 配對評分：78 分
☆☆☆ | 還蠻不錯的一對 |  |  | ☆☆☆

解析：

您們倆都屬於陰性星座，所以在很多表現上都較注重內在感覺，由心靈出發；所以一旦你們通過初識的階段，感情便在自然狀況下穩健進行，是甜甜蜜蜜小天地的組合。
牛兒的深情讓您十分安心，他的佔有慾更令您有被重視的甜蜜∼這並不是說魚兒有被虐狂喔∼只是魚兒很害怕沒有依靠、失去方向感，以牛兒那種較無侵略性的獨佔慾及踏實安定的氣質，是較能令魚兒有安全感。

注意事項：

牛兒很喜歡你的浪漫柔情，對您的情緒化也較別人能夠容忍，所以你們在情感生活上很完滿；但對牛兒，情緒性的舉動不要常用，否則牛兒累積後所爆發的力量會使你手足無措。
其實，牛兒會是您很好的夢想執行者，並且能夠認真地為您每一個不切實際的夢想找尋可行之法，確實是魚兒相當不錯的伴侶。所以呢，奉勸您養成有話就直說、有怒要讓他知道的相處模式，不要以魚兒的的幻想習性去跟他玩猜謎遊戲，否則，氣昏的可能是您∼∼而若傷了牛兒的心，他也會“乾脆”地終結這段感情！


雙魚&雙子

58% | 雙魚 | VS. | 雙子 | 42%
 | 男 | VS. | 女 | 配對評分：48 分
 | 女 | VS. | 男 | 配對評分：46 分
☆☆☆ | 需要努力維持的一對 |  |  | ☆☆☆

解析：

雙魚的您是南魚加北魚的複雜性格，而雙子座是東子和西女的雙重性格，所以複雜加複雜，將使您們陷入一種極其微妙的複雜關係中。如果您連自己的想法都沒辦法掌握，要想抓住翻臉比翻書快的雙子∼實在很困難。
您倆的性格中都有分裂矛盾的因子在內，尤其是這些延伸出的多變性，會令您們相互吸引；但以感情為前題的魚兒，會覺得雙子較玩世不恭而易產生不確定感，而雙子座的銳利言詞也會使魚兒難以招架。

注意事項：

事實上，雙子對新事物的接納度與追求力，很能刺激好幻想的魚兒，尤其是在藝術創造方面；善變的小雙子通常不會認為您的構想不切實際，敏感性也不比您差，所以對著他，您不會有對牛彈琴的無力感。只是您一定要瞭解：您的敏銳是動物性的，他的敏銳是科學性的，所以他也就不會像您那樣“感情用事”。這中間的差異，您要搞清楚。
不要用一哭二鬧三上吊的法子去對待雙子，這只會使他更快的衡量情勢，而“合理化”的落跑；您必須鍛鍊自己擁有堅強的意志，建立自信之後再來跟雙子談情！以您多才多藝又浪漫多情的個性，只要別讓雙子覺得您愛哭又愛跟、是個不理性的受氣包；以他們好新鮮、好學習的特質，一定會樂於與您相伴的！


星座知己摩羯座

48% | 雙魚 | VS. | 巨蟹 | 52%
 | 男 | VS. | 女 | 配對評分：98 分
 | 女 | VS. | 男 | 配對評分：95 分
☆☆☆ | 天作之合的一對 |  |  | ☆☆☆

解析：

您們同屬水象星座，在個性及思考模式方面都很類似。蟹子重視安穩與實際的愛情，魚兒要求全心全意的愛戀與照顧，雙方都缺乏安全感；所以若您們的愛情進展開以後，能夠成為一對如膠似漆的恩愛組合。
蟹子雖與您一樣，“比較”容易愛上人，卻不像您會一頭栽進去，馬上為對方掏心掏肺；他必須慢慢的觀察一陣之後，再決定是否要用力愛您。魚兒想通過這段試鍊期，得靠自己，不要搞不清楚地認為蟹子無意，就莫名其妙的跟別人“走”在一塊兒了！

注意事項：

雙魚和蟹子都是風花雪月的浪漫高手，都是能見落花而掉淚、賞月圓而心喜的典型。您們雖然都以感性情緒作為行為的出發點，同樣不怎麼穩定，但您要曉得一點：蟹子的情緒變化，往往比您還要厲害！
魚兒悲天憫人，犧牲奉獻的範圍比較寬，而蟹子的包容力較窄，所以魚兒可以非常幸福滿足地∼倘佯在巨蟹座溫暖包容無微不至的臂膀中，唯一要注意的就是要控制“悲傷元素”的蠢動。您倆應該試著一起面對低調的情緒，做些接近大自然與陽光的活動，讓彼此的生活狀態不會長期陷於精神層面。只用腦而不活動肢體的消極生活∼∼只會有百害而無一利。


雙魚&獅子

40% | 雙魚 | VS. | 獅子 | 60%
 | 男 | VS. | 女 | 配對評分：62 分
 | 女 | VS. | 男 | 配對評分：61 分
☆☆☆ | 需努力維持的一對 |  |  | ☆☆☆

解析：

對於您們兩個星座而言，火水不容可說是最貼切不過的形容詞了。除非您能認清楚他對您的宰制--他會盡心盡力的照顧您，但是很難體會您的易感情緒及掙扎。
說來有點宿命，十個雙魚有八個半會喜歡上獅子，獅子也很容易被“解語花”般的您所吸引。只是等一進入狀況後，獅子會愛不了魚兒拖泥帶水的性格，您也無法忍受他的盛氣凌人。噯∼∼頗折磨人的！

注意事項：

魚兒溫柔、浪漫又善解人意，和獅子站在一塊兒，大小強弱立判，讓外人感覺魚兒女人好似小媳婦，男人則更顯彰了他的大丈夫氣概（即使是女獅男魚，仍可以感受到其對比）。所以在男女配對中，男獅女魚是比較能在四十分的低分中，開創幸福未來的組合。
若是您真的已跌入獅子的情網，那麼切記先建立溝通方式，尤其是您自己的表達形式。不少獅魚組合的最大問題，在於魚兒的“軟性”，總不會明確且強硬地將自己的意向告訴愛人，表現的像是受獅子所勉強，這點令獅子相當抓狂，亦傷他的王者自尊！要知道：獅子的粗枝大葉，有時不一定是來自於天性，很有可能是因為您的悶不吭聲所造成。


雙魚&處女

60% | 雙魚 | VS. | 處女 | 40%
 | 男 | VS. | 女 | 配對評分：84 分
 | 女 | VS. | 男 | 配對評分：65 分
☆☆☆ | 互相吸引又互相排斥的一對 |  |  | ☆☆☆

解析：

雖然雙魚所代表的水象星座和處女座所代表的土象星座有如同源，都是陰性星座，但由於您們的星座排列正是對立的角度，因此也有著兩極化的互動關係。
您們都有溫柔纖細、敏感和愛夢想的天性，但是這兩星座所表現的方式和邏輯卻是完全相反的；這種差異往往可令彼此眼睛一亮，只是隨著時間越久、交往越深，這種差異也會造成對立。唯一的改進方式便是相互影響，取得雙方的平衡點，只有互補能發揮作用。

注意事項：

面對處女座，您得認真點，他的堅定與專心應該能讓您安定，不再“拈花惹草”四處放電。通常處女不會輕易愛上人，他會謹慎地慢慢放感情，先看清楚您是真心還是玩玩而已。實際的處女，不會浪費感情，一旦視您為目標後，他可就會愈管愈多，並且以一流的“吐嘈”功夫“糾正”您一切讓他看不過去的習性；所以，魚兒若不懂得理解他出於一片“為您好”的苦心，很容易就會被處女的嚴格標準給搞瘋掉！
其實，處女嘮叨歸嘮叨，他還是會幫您打理大小事情，把您當成個小孩；尤其對於誘惑，您實在是缺乏自制力的孩子。有愛心的處女座，對朋友的要求絕對比愛人少；如果您和他做朋友，會比牽手要輕鬆得多∼∼。


雙魚&天秤

60% | 雙魚 | VS. | 天秤 | 40%
 | 男 | VS. | 女 | 配對評分：64 分
 | 女 | VS. | 男 | 配對評分：74 分
☆☆☆ | 不錯需努力的一對 |  |  | ☆☆☆

解析：

雙魚和秤子基本上都屬於非安定的星座，再加上在星座的排列和相對的角度上都不是很理想，使得在先天上您們便有天南地北的差距。哎，兩條魚兒自個兒都拉扯不完了，還得上秤子秤來秤去，真夠麻煩的咧！
雖然您們都是柔情浪漫主義者，很容易互相吸引，但是魚兒的難禁誘惑和秤子的反反覆覆、進進退退的複雜性格，均是考驗兩人的最大難關。

注意事項：

魚兒的您在星座比重上雖然較強勢，秤子也是溫和型星座，但是通常就算您被秤子自在、甚至自戀式的自信特質所吸引，卻也揮不去一種無形的壓力。秤子對於喜歡黏著他、時刻冀求呵護的另一半，興趣缺缺；他為了追求身心平衡、調和理想與實際、玩耍與工作，都忙透了，哪有太多心力去注意魚兒易感的情緒？如果您不能接受，就常會引雙方對立的緊張氣氛。想與秤子長長久久，首先試著以“合理”的態度與他交往，不要表現得像殉道者似的姿態去包容他，那會讓秤子覺得您成了他身心不平的負擔；自己要獨立些，至少不會成為他無法平衡的藉口。
另外，秤子通常都是愛情高手，不承諾、不勉強，難抵誘惑的您可要看清對方，別只是成為他“浪漫”的對象。當然，若您要的就只是如此，那一定是會令您滿意的！


雙魚&天蠍

48% | 雙魚 | VS. | 天蠍 | 52%
 | 男 | VS. | 女 | 配對評分：94 分
 | 女 | VS. | 男 | 配對評分：99 分
☆☆☆ | 天生的一對 |  |  | ☆☆☆

解析：

水象星座的人經常是為愛情而談戀愛，很少摻雜著其它目的。雙魚與天蠍的人在這方面的表現更加突出，自然也比較容易接受彼此，而且必將是全心投入的一對。
只要魚兒不要認為蠍子似乎有太多秘密藏在心底而游走，能耐著性子去發掘，其實您很容易感受到蠍子的自然魅力；另外，蠍子多半有強力抵抗壓力的特質，這對消極、遇到壓力就悶聲逃開的魚兒來說，實在太帥了！

注意事項：

不過，魚兒也別太得意忘形的遇到問題就丟給他，尤其是您自個兒因為太隨和、太親切、太容易被“影響”而引發的愛情問題；蠍子的疑心病挺重的，警覺性又高，更不容許背叛，他可受不了這方面的試鍊。想和蠍子相愛，誠信和專情的程度是關鍵。
魚兒有個不怎麼稱頭的特性，就是您們的包容力（受虐力）很強，但在遇到大壓力時，就會游走；這本來沒什麼，可是魚兒您們為了脫逃，常會傷害到別人。請學著沈著一點，若您真覺得兩人不合，請讓他知道，絕不要跟他耍心機。就算您不是存心要傷害他，然而蠍子可不管那麼多，受到傷害就反擊是他的天性，這點請您務必要謹記在心！


雙魚&射手

42% | 雙魚 | VS. | 射手 | 58%
 | 男 | VS. | 女 | 配對評分：44 分
 | 女 | VS. | 男 | 配對評分：54 分
☆☆☆ | 前景不樂觀的一對 |  |  | ☆☆☆

解析：

如果形容火象星座是太陽，獅子如太陽的光，那射手就是太陽的熱力。雙魚的似水深情，一經射手碰觸的結果就像：水壺裡的水一下子就沸騰了。所以，您對射手簡直是弱勢中的弱勢。
想扭轉這種弱勢，首先您得是條充滿好奇心的魚、健康又活力十足的魚；另外，還應該收起您敏感的心思，因為他神經挺大條的。您若自認有這些條件，再跟他談戀愛吧！

注意事項：

無定性的射手好似打了就跑的獵人，對難拒誘惑的雙魚更是隨發隨中，您毫無抵抗能力；所以敏感纖弱的雙魚座，一定要睜大眼睛。尤其射手雖喜歡談戀愛，卻不見得喜歡與某人廝守一生；若是您想得到這個獵人，您一定得用計謀，而且比他還聰明。
例如：別馬上獻身，最好能先吊吊他的胃口...^_*
您若是希望他總在身邊呵護您，或是掌握他的行蹤，那您可能會失望得認為被拋棄了；您若是反其道而行，說不定才能效果卓著，當然也不能太過火啦！分寸的拿捏得視他的外向程度與您自己的定力而訂。
還有，要提醒您：您是情緒十分容易波動的人，射手的脾氣卻通常不怎麼樣，容易心浮氣躁，並且直來直往；您得學著放開心胸，神經也跟著大條一點，平衡一下，這樣您會發現和射手一塊也挺快樂的唷！


雙魚&摩羯

52% | 雙魚 | VS. | 魔羯 | 48%
 | 男 | VS. | 女 | 配對評分：78 分
 | 女 | VS. | 男 | 配對評分：82 分
☆☆☆ | 蠻不錯的一對 |  |  | ☆☆☆

解析：

雙魚先天是淚水多的水象星座，且又是個變動星座，感情較不易穩定；而土象的摩羯則是踏實務實的本位型星座。無論是生活或人格發展上，魚兒和摩羯在基本上是相合的。但是也許要花上一段時間及考驗，主要是因摩羯對愛情覺醒度不高，行動力又低；他可以用深情眼光在您背影守候，但浪漫對他而言則是輕浮的東西。若是能適應摩羯保守又傳統的愛情方式，打開他的心扉，您們會成為一對互信、互愛、互諒的堅實組合。

注意事項：

魚兒不是個沒有主見的星座，卻比較容易聽一面之詞，受情境影響而改變初衷。深思熟慮的摩羯可以調和您這項缺點，您更可以從凡事按步就班、計劃與謀略兼具的摩羯身上，找到一個可以穩當停泊的地方。
他的感情通常埋藏在很深的地方，要靠您一點一點地去挖。他很能感受您對他的好，也許很不浪漫是個遺憾，但是他用實際行動所造的天地卻很牢靠。對於喜歡作夢、經常被氣氛迷惑的您有良性影響。而您的藝術才能、體貼與包容力，也會令摩羯感到生活不一定是辛苦、嚴肅的，與人交際也不一定非要有目的才行。彼此都能讓對方生活的很愉快，不是很完美嗎？


雙魚&瓶子

54% | 雙魚 | VS. | 水瓶 | 46%
 | 男 | VS. | 女 | 配對評分：60 分
 | 女 | VS. | 男 | 配對評分：69 分
☆☆☆ | 還不錯的一對 |  |  | ☆☆☆

解析：

雙魚和水瓶兩人的配對行情常常是開高走平的，因為水瓶很喜歡嘗試新的關係，又強調人獨立個體，誰也不該為誰放棄理想及自我，而雙魚則是難敵誘惑。所以您們常常看來蠻不錯的，最後卻容易不了了之。但以水象星座和風象星座天生不怎麼搭軋來看，魚兒和瓶子的組合，已經算是其中最好的了。
瓶子心胸寬大，不喜歡因為自己而改變對方的特質，在初期的確十分吸引人；但他的腦袋通常蠻奇特的，常有些想法會讓您懷疑∼是否聽錯了......

注意事項：

瓶子的幻想力豐富，和他一起似乎生活充滿了各種可能性，既不無聊也頗浪漫。但他凡事以理性、邏輯為出發點，加上對自由的追求，常會忽冷忽熱，使得以情為出發點的魚兒很難了解。當您覺得瓶子不大對時，不需驚慌失措的檢討自己；自信是與瓶子相處的重點，若老是以一副戰戰兢兢的態度面對他，只會使兩人的關係愈來愈糟。
瓶子其實很能激發您的潛力，若能建立自己的信心，您們才能以比較健康的方式與瓶子相處；清楚地知道什麼時候該收，什麼時候該放，才不會真的失去他。還有，若是能以伙伴的角色、立場與瓶子培養感情，彼此相輔相成的互補其短，相處起來會更輕鬆愉快喲！


雙魚&雙魚

50% | 雙魚 | VS. | 雙魚 | 50%
 | 男 | VS. | 女 | 配對評分：88 分
 | 女 | VS. | 男 | 配對評分：88 分
☆☆☆ | 相當理想的一對 |  |  | ☆☆☆

解析：

兩個水象星座的人的相遇，是∼水加水，非常“水”！尤其是兩個雙魚座的人，喜怒哀樂都來自內在情緒的直線反應、感性又浪漫，很容易投緣，會是非常柔性的一對組合。
兩條魚兒的情緒變化會明確地反應在彼此身上，產生一種“您和我想的一樣”的安定力量，相知的感覺十分美好。不過，雙魚是古老輪迴的結束，而又沉淪在今世，所以情與慾的衝突就特別明顯；在外人看來您們有如一對不食人間煙火的“神鵰俠侶”，這對處在現實生活的競爭中而言，對您們會相當不利，還是現實一點的好。

注意事項：

浪漫和夢想是魚兒最好的形容詞，兩個人的情緒變化恰似一面鏡子反應在彼此身上；慈悲、善良、也極端願意幫別人解脫重擔，甚至犧牲自己，夠偉大吧！但是，面對自己得解決的現實問題，卻經常只能躲起來，自個兒在心裡糾纏纏的折磨，把事情愈想愈複雜；更慘的是魚兒缺乏自信，想的與做的常是兩回事，也可能會將問題美化∼就是“自己騙自己”啦！想想看：您倆加起來可是四條魚，會有多複雜？想到就讓人頭痛！
提醒您：要記得另一條魚也和您一樣需要愛的鼓勵及支持，用您希望對方對您的方式去對他，常常敞開心胸，談談自己的恐懼，才能愛的健康。


雙魚座目錄

雙 魚 座 Pisces ﹙2月19日至 3月20日﹚回首頁
☆雙魚座簡介 | ☆雙魚座的男性宣言 | ☆玩樂購物旅遊
☆雙魚座的特質 | ☆配對排行榜 | ☆裝扮衣著珠寶
☆雙魚座的秘密檔案 | ☆雙魚座男子之愛 | ☆音樂情歌電影
☆雙魚座的剋星 | ☆男雙魚座情歸何處 | ☆健康秘訣
☆雙魚座的藝術家 | ☆透析妳的他系列 | ☆雙魚座減肥妙法
☆雙魚座的個性 | ☆雙魚男孩喜歡的女孩類型 | ☆雙魚座音樂療法
☆雙魚座正義感指數 | ☆解析雙魚座男人 | ☆雙魚座雞尾酒
☆雙魚座個性隨身包 | ☆雙魚座的女性宣言 | ☆雙魚座的人際關係
☆雙魚座超猛厚黑學 | ☆雙魚座女子之愛 | ☆雙魚座同事
☆雙魚座的黑暗面 | ☆如何勾引雙魚座女子 | ☆雙魚座的星座知己
☆雙魚座的八卦 | ☆透視你的她系列 | ☆雙魚座的校園雜談
☆雙魚座神話篇 | ☆雙魚女子V.S.十二種男人 | ☆A型雙魚座
☆雙魚座的守護神 | ☆雙魚座女子概括篇 | ☆B型雙魚座
☆雙魚座星座占卜 | ☆雙魚座女子透視篇 | ☆O型雙魚座
☆雙魚座占星術 | ☆雙魚座女子絕招篇 | ☆AB型雙魚座
☆雙魚座的優缺點 | ☆雙魚座的愛情宣言 | ☆金星的雙魚座
☆雙魚座的幸運手冊 | ☆雙魚座的獵物 | ☆木星的雙魚座
☆迎考衝刺必勝術 | ☆雙魚座追愛 | ☆水星的雙魚座
☆雙魚座 EQ 指數 | ☆與雙魚座為友 | ☆火星的雙魚座
☆雙魚座的心靈思考 | ☆雙魚座的戀愛觀 | ☆土星的雙魚座
☆適合您的工作 | ☆雙魚座的愛情觀 | ☆雙魚座星座互動
☆雙魚座名人排行榜 | ☆雙魚座愛情評價 | ☆與男星座之合適度
☆給您的建議 | ☆雙魚座網路愛情 | ☆與女星座之合適度
☆雙魚座生日解析 | ☆雙魚座的性愛婚姻 | ☆雙魚座VS白羊座
☆太陽的雙魚座 | ☆婚後的雙魚座 | ☆雙魚座VS金牛座
☆月亮的雙魚座 | ☆雙魚座婚外情 | ☆雙魚座VS雙子座
☆月亮的雙魚生氣時 | ☆雙魚座婚禮特色 | ☆雙魚座VS巨蟹座
☆月亮的心靈補帖 | ☆枕邊性事--雙魚座 | ☆雙魚座VS獅子座
☆如何發展生命潛能 | ☆雙魚座老婆 | ☆雙魚座VS處女座
☆上昇的雙魚座 | ☆雙魚座老公 | ☆雙魚座VS天秤座
☆雙魚座上昇星座表 | ☆雙魚座的理想伴侶 | ☆雙魚座VS天蠍座
☆向上昇星座拉攏投誠 | ☆雙魚座的求愛秘訣 | ☆雙魚座VS射手座
☆從上昇星座看性態度 | ☆雙魚座的情人禮物 | ☆雙魚座VS魔羯座
☆愛的秘密在金星 | ☆情人花語香息 | ☆雙魚座VS水瓶座
☆雙魚座三區間 | ☆花卉小百科 | ☆雙魚座VS雙魚座


白羊座的由來

星座簡介－－雙魚座

    這星座是愛的女神亞富羅第和其子耶羅斯（另一說法是女神維納斯和其子愛神丘比特），突然間被怪物襲擊時立即變成兩隻魚而躍入水中逃逸。又為了避免二人離散，乃以緞帶將身體連結在一起。

    雙魚座是十一月下旬的黃昏的時刻在南方中天可看到的星座，其中以緞帶連結兩條魚，而緞帶的繫結位置即是三等星的α星。太陽將通過雙魚座的 2/19 到 3/20 日期間，正是風和日麗的春滿人間之季節。雙魚座人如同春光十分純真而充滿希望的人。

雙魚座的守護星－－海王星

    雙魚座的守護星是一般人所說的海王星。具有大海般的擁抱力的雙魚座人，心地善良待人親切，尤具博愛心，頗有高超的藝術才能，也是夢想力中具有敏銳直感的人。

送給雙魚座的禮物

    包裝、裝飾都力求華麗、歡樂。如茶具、手套、手帕、音樂鐘等，還有喜歡繪畫、音樂者也不少，希依其嗜好分別贈送浮世會或唱片等。

雙魚座的幸運花是堇花。

雙魚座的徽誌

    雙魚座的徽誌是代表兩極端的兩物連結狀。雙魚座人有時表現得十分神秘，有時即十分平凡，有時沈溺於幻想的世界，有時則歡樂中參與郊遊。因素性相信別人而待人親切，並以服務人群而感到無限歡欣。雖然言行有些浪漫，但卻有倍人的直感力和威嚴。

☆☆☆雙魚座的由來☆☆☆

有一天眾神因為天氣佳之故，乃在河畔設宴。愛好音樂的眾神們快樂的唱歌和彈奏樂器，氣氛相當熱絡。突然傳來悽厲的叫聲，這就是肩膀下長出一百尾蛇，擁有大羽翼怪物的傑凡。眾神一看不妙，乃四處逃走，宙斯化為鳥，阿波羅化為烏鴉，赫拉化為牡牛，裘林梭斯化為山羊，眾神皆以動物之姿逃離。愛和美之女神阿弗羅裘特與其子戀愛之神耶羅斯乃化身為魚，遁入尤法拉特斯河中。那時彼此決定用緞帶將兩人尾巴綁在一起，永不分開，就這樣順利從怪物手中逃脫。母子倆就這樣以尾巴相連，永不分離的姿勢升天，這就是雙魚座的由來。


白羊座的特性

雙魚座的特性

雙魚座是古老輪迴的結束，這種古老輪迴後的靈魂，是一種透澈。也許正因如此，他們總深陷在靈和慾之間，退縮在一種自創的夢幻之境裡。他們愛作夢，也無時不在幻想，也常將這種情結搬到現實環境中，而顯得有些不切實際，但他們是善良的，有絕對捨己助人的犧牲奉獻精神；他們是敏感、仁慈、和善、寬厚、與世無爭、溫柔、多愁善感的純情主義者，也是十二星座中最“多情”的一個。

雙魚是個古老複雜的星座，包含了太多的情緒，所以在情緒方面起伏非常的大，矛盾、敏銳的感性、知性、詩情和纖細的觸覺，種種衝擊之下便產生了無與倫比的藝術天才。例如在我們所研究的古典音樂大之中，雙魚座便是十二星座中最多的。也許，這也是他們另一種沈醉的表現。

總之這是一個充滿神性、魔性、理解力，觀察力強卻又憂柔寡斷、缺乏自信、神經質的（如果是女人則更是淚水做成的，女人中的女人）、自制力不強、又善變的像謎一般的星座。

雙魚座的星座象徵，正是兩隻魚各往相反的方向游，一隻向上，一隻向下；沒有什麼比這幅畫面，更能正確形容雙魚座的複雜性格了。

好東西要和好朋友分享

交上一個「感覺很對」的朋友，會使雙魚座的人感到「吾道不孤」而為之興奮不已。但這並不能稍減他心中皂孤獨感，仍認為人是互不相屬的個體。即然孩獨感存在，有其不可動搖的位置，久了，也成為一件平常事，沒什麼好提的。他不熱衷去解除這份孤獨感，卻不喜歡寂寞，因而常愛賴在一個溫暖、愉悅的聚會場合，那的確使他快樂、容光煥發，他會做出讓大家更開心一點的事，甚至以已娛人也在所不惜。老朋友愛他，新朋友則被他深深吸引。他不太會做出掃興的事。當他被掃興的時候，他不會怪您，仍然獨立去完成想做的事。事後您您若問及，他還是會為您描述他的經歷，口氣淡淡的，但如果您表現得好奇，他可能會再補充說明一番，開始閃現出為您感到遺憾的神情。
感覺到了就夠了

雙魚座的細心與體貼，表現在他關愛不幸者的時候，最令人難忘。他傾聽您的苦惱，即使發現您的苦惱有漏洞，也不會故意用話來刺激您。您是軟心腸的。不過，雙魚座的人可憐自己的時候比可憐別人要多得多。換句話說，他時常關懷著自己的痛苦與憂傷，由於他們非常愛自己，因此也很能夠善待自己，當他處於一個令他不舒適的環境，他可能忍耐，但同時尋找發洩的管道，並且不會諱言他的不舒適。

撕破臉？面對事實？拆穿假相？揭發秘密？不。未到最後關頭，雙魚座絕對不輕言放棄「和平的可能」。即使他什麼都已經了然於比了。何必把事情講開呢。對於信任直覺的雙魚座而言，有感覺到了，就夠了。當真理擺在雙魚座眼前，如果他沒有感覺到這回事，就無從判斷有沒有真理。

在奧秘、難解的人生中優柔寡斷

雙魚座優柔寡斷的特質，不會因其所具有血型的不同而有所改變，他們絕對敏感、夠聰明，能夠洞悉事物的本質。只是，在強烈探照燈下，對與錯被照得白花花、亮晃晃的，他難免會因為看得太清楚而茫然若失，失去了「人生是奧秘、難解」的樂趣；這時，我們的魚朋友反而會滯留在測答案的折磨之中。可猜的、可想像的、還值得再判斷的人生，使雙魚座陷入亢奮的情緒。當然，這可猜的必是很不好猜得到的，可想像的也該是難以想像得到的，至於值得再再判斷的自然是新意層出不窮的人生了。

超能力與第六感很重要

當一條魚沈浸在自己的夢想之中，必可見其鱗片上閃耀著美麗的金光，而且魚的夢，都是相當精緻的。一廂情願，是悲傷的。自我陶醉，是好笑的。自得其樂，則有益於身心，雙魚座很瞭解這一點。但是他的言行卻仍會使人覺得他在一廂情願或只不過是自我陶醉，這也許是和他專注於夢想又不怕別人嘲笑他夢想得太多有關。他衷心相信有外星人及存在但看不見的精靈。如果他精心挑選了一位算命師，會認真參考算命師為他算出來的一切。更不用說「超能力」和「第六感」對他的重要性了。他似乎常做出非理性的事，非理性得很感性，感性中又有一套他領悟出來的道理要跟您說。千萬不要以為雙魚座是會聽您佈道的那種人。您得用他的規與邏輯來瞭解他，否則陰錯陽差，在所難免。而，每一條魚的思考方式都各有其獨特、難以複製的風格。


白羊座的個性

雙 魚 座 個 性

愛幻想，他的朋友必需能理解它無邊際的幻想空間
生活哲學在經神上像個百萬富翁，現實生活上則不一定
對於生活，認為今日要採溫和態度，而明日他覺得仍是遙遠的事
逆流對他雖不是難事，但隨波逐流，卻是較快樂的事
雙魚座的女性對男人而言是心目中的夢中情人

從表面上看，雙魚座的人內向而羞怯，然而內心常常是複雜而矛盾的，同時存在著善與惡，精神與物質等對立的掙扎。雖然有豐富的想像力，相對的也容易不切實際地做白日夢，幻想著白馬王子（白雪公主）的出現，而忽略了現實生活中的緣份。多愁敏感，愛作夢、幻想的星座。天生多情，使他們常為情字掙扎，情緒的波動起伏也跟脫不了關係；但他們生性柔弱，很喜歡奉獻，也不會隨意傷人。


白羊座神話篇

雙 魚 座 的 神 話

在一個眾神聚會的河邊

突然出現怪物來襲

眾神驚慌而散

美的女神與她幼兒躍入河中化成魚

為了避免洶湧的河水將兩人沖散

他們用絲帶綁著彼此的尾巴

逃出了怪物魔掌

母子兩人也以同樣的姿勢昇空

而成為現實與夢幻的雙魚星座．．．

維納斯是掌管愛與美的珍珠女神，即使只用微笑都能誘惑眾人，使得人們喪失智慧；但是因為太過驕傲而讓宙斯心生不滿，命她嫁給火神赫法斯托斯。但是由於赫法斯托斯太過於忙碌，使維納斯因不堪寂寞而動了凡心，和戰神馬斯相戀，並生下了丘比特，也就是大家所熟知的愛神。

有一天牧神潘恩正在尼羅河畔賣力的為奧林匹斯眾神吹奏美妙仙樂時，把怪物提風引了來，使得眾神均四散躲避；這時維納斯和丘比特正在河邊散步，眼見提風衝來而受到驚嚇。

維納斯因擔心丘比特有所閃失，便扯下身上一片衣服做為絲帶繫住丘比特的腳，另一端則綁在自己的身上，同時化身成兩條魚相繼躍入水中。這就是雙魚座神話的由來。


白羊座的守護神

雙魚座→→盡心的愛

水性星座，守護星為支配第六感、同情心的海王星。為此你與生俱來的良好的第六感，頗有藝術家氣息。由於很有同情心，因此很容易犧牲自己去成全別人。

美麗女神阿富蘿春蒂帶著他的兒子艾羅斯，為了逃躲怪物迪風的追擊，而跳入河中化成兩條魚。這兩條魚為了不被沖散，將尾巴繫在一起。而成為現在的雙魚座。雙魚座的女性是愛（肉體愛）與美（精神愛）結合，不但擁有純情的愛，也渴望激情的愛。對愛情來者不拒，容易接納別人。

守護星是海王星

守護神是海神尼普琴

守護女神－海之神


白羊座的占星術

雙魚座星座占卜

守護星－海王星
守護女神－海之神
特徵－溫柔纖細，慈悲為懷，不切實際，富創造力，想像力豐富
幸運數字－３，７
幸運花－勿忘我
幸運寶石－血石髓
幸運顏色－紫色
幸運日－３，７，１２，１６，３０
幸運星期－星期四
幸運方向－東南東
情緒反應－無法忍受長期侷處一隅的痛苦
愛婚－充滿無盡溫柔的博愛情懷
健康運－小心骨折，神經痛，心臟病等病病
適合的職業－作家，藝術家．演員，護士
雙魚座與異性的緣份：
與白羊座－只要妳喜歡他的積極，就會幸福
與金牛座－他可以保護妳，你們有緣份！
與雙子座－你們常會為一點小事而起爭執
與巨蟹座－他親切體貼，你們有緣份
與獅子座－他雖然可靠，你們很難長久
與處女座－你們如互不介意就會得來
與天秤座－你們都很浪費，實在不宜在一起
與天蠍座－他愛吃醋，不過很溫柔，你們有緣
與射手座－你們彼此有滿大的不同
與摩羯座－他很難相處，但你們有緣份
與水瓶座－如果妳對他很有好感，就有緣份
與雙魚座－你們的心靈會相通

雙魚座前世今生

    雙魚座的前世，是生活在回歸自然、提倡人道主義的時代。在今世，你仍保有前世犧牲奉獻的豐富同情心。你所嚮往的生活方式，是好萊塢式脫離現實的夢幻生活。


白羊座的優缺點

雙魚座的 優 點 | 雙魚座的 缺 點 | 回雙魚座目錄
慈悲心懷用心助人 | 畏縮，逃避困難
柏拉圖式的愛 | 過於多情，易結情債
唯美派主義者 | 優柔寡斷、意志薄弱
感情豐富、溫柔體貼 | 不夠實際，幻想太多
心地仁慈，捨己為人，不自私 | 沒有足夠的危險意識
具有想像力 | 太情緒化，多愁善感
善解人意 | 意志不堅定
直覺力理解力強 | 缺乏面對現實的勇氣
懂得包容 | 容易陷入沮喪而不可自拔
溫和有禮 | 很容易養成說謊的習慣
容易信賴別人，不多疑 | 不善於理財
多情浪漫 | 容易受環境影響
擁有犧牲奉獻的精神 | 缺乏理性，感情用事


白羊座幸運手冊

雙魚座∼幸運手冊

幸運數字：7
幸運日期：7號、16號、25號
幸運星期：星期四
幸運時間：12:00∼15:00
幸運方向（約會方向）：東南東、北北東（東南東）
幸運場所：近水城市
誕生石：海藍寶（保護自身、消災、增加勇氣）
守護石：綠柱石（激勵士氣、控制情緒、調和激情）
幸運寶石：綠柱石
幸運材質：合金
幸運花卉：水百合、蓮花
適合服飾：質地柔軟的紳士淑女的服飾，重點在足部
流行敏感度：創造流行
每月最須注意的日期：9號、18號、27號
適合職業：社會工作、醫師、教師、作家、演員、廣告業、慈善事業
適合定情飾品：耳環


白羊座 EQ 指數

雙魚座EQ指數

    雙魚座（2月19日－3月20日）

    EQ商數80－90

    支配行星：海王星

    雙魚座受海王星這個靈感之星，堪稱最浪漫，也最富創造力的星座。由於在他們身邊沒什麼壓力，雙魚座的人緣也是一級棒。他們總能以一種非常獨特的方式來表示內心的浪漫情感，不過，雙魚座的情緒有時也會令人難以忍受，這大概是室術家的特性吧！

    雙魚座以生俱來的同情心讓他看到別人有困難時，願意傾心去幫助他，卻也因為和藹的特質，易受人利用，應該好好學習清楚的說聲”不”！別成為永遠的好好先生或好好小姐。

雙魚座與高EQ型命運曲線

高EQ：雙魚座具有的情緒優點是同情､同理心､溫柔､接納､讚美､溝通良好､善良､寬容､妥協､憐憫､犧牲､直覺､體諒､友善。
命運曲線：雙魚座的好和壞真是天壤之別。好命的雙魚座就如同蘇東坡的詩﹕「但願兒孫愚且魯﹐無災無難到公卿」﹐受到上天賜福的雙魚座﹐並不是自己本事大﹐但會對人和靄、大方，身為老闆並不特別要求員工，但他就是幸運，公司就是能賺錢﹐所以很多雙魚座通常不用很努力就能得到成功，他只要方向正確，靈感好，就有天賜之褔。而其中強調的是福至心靈的那一點靈感﹐這種靈感可說是身體正常､生活正常然後心懷慈悲的一種感應﹐說是好心好報﹐也並不為過。

雙魚座與低EQ型命運曲線

低EQ：雙魚座具有的負面情緒特徵是消極､曖昧､粗心、糊塗、意志薄弱、散漫、不切實際､依賴､上癮､悲傷､心胸狹窄､嫉妒､批評､多疑﹐逃避､懊悔。
命運曲線：不受上天賜福的雙魚座﹐完全沒辦法自己照顧自己，沒辦法調適自己，即使別人跟他講了很多道理，但對他來講卻都沒用，他自己也明白該怎麼做﹐但他就像是爛泥一樣，在煙酒、麻醉藥、賭博､情慾中渡過一生。所以雙魚坐基本上是個需要宗教的個性﹐也就是上癮的個性﹐如果沒有宗教的話﹐就需要一個代替品﹐這個代替品可能是愛情﹐也可能是其他不良嗜好。這種魚兒別人欺負他也不反抗或沒有反抗能力，沒辦法正確表達自己的心靈世界，在心靈上非常依賴外力，心裏痛苦卻不能紓解。所以我們看到很多受苦受難的真的跟雙魚有關﹐關鍵問題都在這些雙魚沈溺再痛苦的人生裡﹐雖然不是難以自拔﹐卻一點也沒有自拔的動力﹐他們的心中很難燃起任何希望﹐總是認為老天遺棄了他們。雙魚代表因果報應，通常應該走宗教路，了解宇宙真理是怎麼呈現在身上的﹐所以雙魚的好跟壞真的差別非常非常大﹗


您的心靈思考

雙魚座心靈成長課程

宮位意涵：因果與報應
關鍵字眼：我相信（ＩＢＥＬＩＥＶＥ）
基本動能：同情心和包容力
生命格調：悲天憫人與自我超越
人生課題：和老天連線﹐獲得正確的靈感﹐了解人世萬物在宇宙中都有它的地位和目的。
天意：我是無量慈

    雙魚座從水瓶而來﹐當外在環境都已經世界大同之後﹐內心的世界也要跟著提昇﹐也要成聖､成賢､成仙､成佛。在心靈的最深處﹐只有一個心靈﹐也就是大愛的心靈﹐任何到達開悟的人就經驗到整個世界是「合一」的﹐這並非創造一新的事物﹐而是明白「合一」早已存在。所以雙魚座是個CHANNEL﹐CHANNEL是個靈媒的意思﹐也就是能夠發展出一個聯繫的管道﹐正確的感應老天的訊息的人﹐和老天打交道的雙魚是幸福的魚。

    雙魚座如何正確的感應老天的訊息呢﹖靠的是規律的生活﹐適度的運動﹐品質良好的陽光､空氣､水﹐高能量的食品﹐還有一顆善良柔軟的心﹐這就叫和老天打交道。相反的﹐和魔鬼打交道的雙魚是沈溺於不良嗜好難以自拔﹐變成一團爛泥﹐無可救藥。

    人在母胎中完全受到母體的保護﹐以臍帶和母親連接﹐一切維持生命之所需完全由母親供給﹐可謂以父母為天地﹐出胎後﹐有形的臍帶變成無形的臍帶﹐也就是以呼吸連接天地﹐以後這條命就要靠天覆地載﹐父母還有不愛小孩､虐待小孩的﹐但上天必垂憫一切生命﹐有告於天必有感應﹐可謂以天地為父母。相信老天﹐和老天連結﹐這是雙魚座中很大的課題。

    雙魚座這裡所提示的心靈成長課程﹐就是告訴你﹐如何在人生的困境或徬徨無助之時﹐能得到老天所賜正確的感應﹐平安渡過。只要心靈願敞開一分﹐上天的愛就多進來一分﹐問題就能夠解決一分﹐真善美就能夠多創造一分﹐憑恃的絕非個人本事､特殊才能﹐而是上天的恩典。成長的最高階段是對老天的基本依賴﹐你敞開自己﹐讓很多被祝福的事發生﹐正如大自然萬物被支持著､愛著､照顧著很好﹐雙魚座表達的理念是﹐信任老天﹐熱愛生命﹐走向未知。我們被邀請去放棄對外事外務和人的操縱控制﹐並且學習更大的信任課題﹐讓自己在老天爺的懷抱中休憩。

雙魚座知命造命的思考方向

    雙魚座的問題是欠缺過濾系統﹐也就是一切包容､一切接納的意思﹐這個星座是複製老天的大慈﹐能夠涵容一切。處女座一切挑剔﹐但對面一百八十度的雙魚卻是一切接納。所以雙魚座的一切優點和缺點都從這個欠缺過濾系統而來。

    對一般的人而言﹐欠缺過濾系統﹐所以對環境的資訊沒有揀擇能力﹐營養進來､垃圾也進來。怎樣吸收養分而排除垃圾呢﹐只有憑著正確靈感趨吉避凶。要有正確的靈感﹐靠的是正確的食物､生活環境､生活規律和運動､修行﹐以及一顆慈悲之心和老天連線。所以當雙魚型態的您覺得以往的大方無礙不見了﹐心情易變而敏感﹐身體時時不舒服﹐但又檢查不出病因﹐或者腳的附近發生傷害﹐都要提高警覺﹐代表雙魚座的正面能量開始流失。對於修行人來講﹐雙魚座的欠缺過濾系統乃是模仿老天包容一切﹐所以這個星座的心靈成長課程是解脫﹐也就是回歸老天﹐使人悟明無吉無凶﹐無生無死﹐無始無終﹐事事無礙﹐當下很好。雙魚座的人格要多接觸宗教和慈善事業﹐有助於人格完成﹐有更多機會碰到心靈的導師﹐也會增加心想事成彰顯願望的能力。


適合您的工作

雙魚座－浪漫多情

    感情異常豐富且心地仁慈有著捨己為人的情操，十足的菩薩心腸，尤其是對流浪在外的動物尤為明顯，且容易相信他人，不多疑崇當人性本善，也因此極為缺少危機意識。意志也十分不堅定常受旁人左右，也易受環境影響造成財務困難、經濟拮据之局。你的善解人意、懂得包容及溫和有禮常成為吐苦水的對象，也因此你身旁不乏知心的異性朋友及愛慕者，你那一顆浪漫多情的心更是你無往不利的利器，但請小心不理性的意氣用事；那只會害了你。

守護星：海王星。
特徵：精神力、直覺力、藝術性。
適合工作：演員、作曲家、詩人、作家、舞蹈家、模特兒畫家、舞台設計、歌手、神職人員、社會工作者醫藥工作者、保育工作者。


名人排行榜

雙魚座－－順應別人而失去自己

    雙魚座是富有同情心沒錯，但偶爾也要試著「同情」一下自己，想想看工作中的你，是不是又因為太過濫情而讓自己受了一些委屈？夢想是雙魚座生存的糧食，可是光靠這些就能吃飽嗎？當別人踩著你的頭上去，你應該生氣的，並且提出反擊！雙魚座溫情且極富同情心，如果受到傷害，原本看似溫柔的雙魚座會毫不客氣地「硬」了起來，可以「情緒化」來解釋你高溫的反擊能量。

但如果你已經把時局都看清之後，你會知道「反擊是多餘的」，而選擇凡事不要看得太清楚，畢竟「朦朧也是一種美」。有時候，所謂的「反擊」不過是你自己在自編自導自演罷了。

檢討重點：雙魚座要學習表達自己的想法。

雙魚座名人：趙守博、紀政、伊能靜、范曉萱、鍾鎮濤、豐川悅司、中山美穗、中島美雪、華盛頓、陸游、王羲之、斯大林、愛因斯坦、薩福。


給您的建議

給雙魚座的建議

    「魚也有淚水，只因在水中哭泣我們看不見罷了」雙魚座是心軟的，他關愛不幸者時，其體貼與細心令人難忘。不過，他可憐自己的時候比可憐別人要多的多。

    對於信任直覺的雙魚座而言，常常是感覺到了就夠了，但在奧秘、難解的人生中，他卻一直是那麼地憂柔寡斷。

獻給雙魚座男性的話

「小朋友，別發愁。在你沒做好心理準備之前，沒有人能逼你長大成人」

獻給雙魚座女性的話

「妳在世界末日與陌生人共舞，愛上他，並且一起移民到另一個星球去結婚生子」


白羊座生日解析

雙魚星座生日解析

02/19 | 害羞，勤學而堅貞之天性，應隨時克制妒羨的傾向，愛好文學、音樂和藝術，盡量利用您的智力和商業訓練，應培養自信心和了解別人觀點之能力。感情不穩定有時很難了解。
02/20 | 野心勃勃，有領悟力，具非常吸引人的人格和上進冒險而堅強的脾氣，會帶來許多受人尊敬和有利的朋友，應克服過份自大的傾向，常思變換，會到許多地方旅行，應稍加調整，以達到一種比較中肯和穩定的觀點。
02/21 | 意志堅強，有威儀，精力旺盛，直覺力和良好的生意眼，會很快在商場中輝煌騰達，布奢侈傾向，要稍加控制才好，應珍惜所擁有的。充滿冒險和狂妄的夢想，要稍加調和。您必須了解：人生最大之報償在善用自己的努力。
02/22 | 能創新，大膽而專橫，避免太強烈的意志和獨行的傾向，各種不同的教育和經商會使您得到很大益處，在商場僧很成功。應學習容忍和耐心，便可克服精力過剩的脾氣，由於良好的本性和不智的投資，可能惹來金錢的麻煩。
02/23 | 機警而快活，會因結交有勢力的朋友而大大成功。卓越的創新力和幽默感，使您在社交界中取得尊榮之地位，活潑的想像力和過剩的精力，會使您缺乏耐心，浮躁，且容易光火。
02/24 | 機警，好的執政能力，堅決地想要成功，不論是好是壞都照樣做下去，應明辨對錯，自由教育可克服許多不好的特質，要中肯些才好。
02/25 | 衝動而有點急進，聰明，很優越的直覺力，這種心智特質，常可在赫赫有名的成功人士身上發現，應控制衝動和過份急進之傾向，否則害處很大。
02/26 | 敏銳，精明，機警，富同情心，會成為人權鬥士，喜歡干涉他人事物，動機是慈悲的，卻會因此而有許多誤會和失望，藝術、文學和科學方面會成功。
02/27 | 適應力強，多才多藝，有直覺力，要學習專心致志才行，很容易厭倦，常常毫無目標地由一件事游移到另一件事。個性迷人，有幽默感，會吸引許多朋友，善用良好的特質，必能助您達到成功和幸福。
02/28 | 悲天憫人的心性，很討人喜歡，應學習自立和外交手腕，以克服好冒險的精神，喜歡質問，悟力佳，能成功於職業界，受科學研究之吸引，可以和形形色色的人相處很好，這會助您成功。
02/29 | 具悅人而彬彬有禮之氣質和機警直覺的腦子，必須經常檢討自己那種不顧後果，想主宰別人和當領導人物的傾向。勤勞而自立，具很大的野心和果決力。
03/01 | 賦迷人的丰采和偉大的磁性，創造發明的腦子，觀念上和工作上都表現出創新的本領，小心傷風，避免接近風口和預防氣溫之突變，要控制投機的慾望，否則會有許多失望，一生中，要安安逸逸的度過頗不易。
03/02 | 溫和而憐憫的性情，腦力佳而慈悲，有吸引人之人格，能帶來許多忠誠的友誼，也可能因此養成依賴的個性，父母和親戚之過份關心，也會養成依賴的性情。
03/03 | 靈活而快樂的天性，聰明伶俐，富於想像力，為一己之利，有過份慷慨之傾向，還是謹慎點較妥，有把好運看做理所當然之傾向。
03/04 | 對人生有一種安靜和平的態度，坦白之心胸和人道主義之原則，會使您深受朋友和同事之鍾愛，會來自頗有影響力之社團的利益，有把好運視為理所當然的傾向，應加以修正才行。
03/05 | 樂於行善，慈悲為懷，願意幫助前來求助的人，會導致外開銷而引起財務困難，喜歡受阿諛，容易被狡詐的朋友所利用，星相顯示有受騙的傾向。
03/06 | 精力充沛，做事很有技巧，即使面對困難，仍能堅持而果斷，會帶來成功和中年財務之獨立，要學習諒解別人的感情和容忍，有點衝動。
03/07 | 敏感而理想主義的天性，友善而仁慈的性情，都是您的好運氣，有太慷慨的傾向，要學習辨真假。喜歡水路旅行和長途的海上航行，會帶來有利的商業關係。
03/08 | 具聰明，科學和試驗的腦筋，很傑出的健談人物，應該會受歡迎才是，獨立而有條理的精神和迷人的個性，使您很容易由父母、朋友和同事得到所要的。
03/09 | 悅人的人格，極佳的直覺力，非常感情用事，可能會形成無法控制的脾氣，有想像力，長久的單獨會有憂鬱和做白日夢的傾向，最好和同年紀的人在一起，並避免太過固執。
03/10 | 認真而渴望，強大的心智能力，深沈而實際，獨立感很強，希望幫助不幸的人，有時為了自己的好處，會變得太豁達大方。很尊敬老人，會開創自己的命運，經營新的企業和娛樂大眾之機構會成功。
03/11 | 創新而上進冒險的腦子，性情和諧，很容易滿足，可能會缺少克服困難的動機，要培養自信心和學習獲致成功的實際方法，需要有快樂的同年伙伴，應緩和太高的希望和太大的野心，並要記得現實。
03/12 | 極佳的個性，憐憫的心胸，感情深邃，非常聰明，會很早熟，有過份保守和用功的傾向，需要有快樂的環境，多做戶外活動。您感情用事的脾氣需要耐心而了解的處理才行。
03/13 | 舒暢和藹的人格，風度迷人，談吐風趣，社交生活中會很受歡迎，受好旅行，感情穩定，具藝術氣質和迷人的個性，適於職業生涯，施以適當的教育，必能在文學界得到大眾認可。
03/14 | 精明，實際而有直覺力，藝術氣質加上人道主義的原則，給來許多持久而有影響力的朋友，儀態大方而優雅，仁慈，喜愛運動，有逃避責任和好逸惡勞的傾向，善用天賦才能是成功所必須。
03/15 | 敏銳的智力和卓越的集中力，避免把人生看得太認真，明朗快活的氣氛，和性情相近的朋友相處，可助您除去這種傾向。非常有吸引力的個性，獨立的天性，使您在商場非常成功。愛好音樂和旅行。
03/16 | 非凡的心智特質，從事科學工作。會形成一種堅強而固定的脾氣，具否定傳統、大膽創新傾向。要克制愛情和生意方面做急進之改善，很容易因受騙和不智之投機而遭受痛苦。
03/17 | 敏感，容易受感動，喜歡質問和到處旅行。有時因脾氣暴躁，顯得難應付。相當奢侈，應稍加節制，以免晚景陷入嚴重財務困窘。對人道主義之活動有很明顯的興趣，應加以鼓勵才是。
03/18 | 浪漫的天性，非常自我中心和難取悅，喜歡和年長的人在一起，應試著和同年的人做朋友，學習容忍和了解。喜歡人生中美好的東西，會因此而人、財兩空，應加以節制。
03/19 | 明朗快活，慷慨大方，無論公私均正直，應追求一種能使心智能力得到最大發揮之生涯，非常眷戀家庭和父母，喜歡穿著得很好，且經常走在時尚尖。
03/20 | 不自私，慈悲為懷，要學習專注，克服一次想做好多事的傾向，能成為口才流利的健談人物和多產作家，會訓練自己朝固定之目標或職業，化天賦才能為資產，一旦能控制自己的感情，就可成功並得到大眾之認可，會比一般人還幸運。


A 型白羊座

Ａ型雙魚座

Ａ型雙魚座性格上的特徵是善解人意，心地慈悲。只要看到別人有困難，一定會伸出援手，即使因此受到牽連，也絕不後悔。具有『人饑己饑，人溺己溺』的胸懷，願意用自己的心去溫暖大地，照顧弱者。

如同海般的寬大，也令人產生莫測高深的感覺。事實上，Ａ型雙魚座給予人的氣氛，因其獨特的想法，頗叫人摸不著邊際，即使您怎麼去探索它，還是無法理解。這是其仁慈的外貌下，所隱藏的另一面。

Ａ型雙魚座的感情起伏很激烈，喜怒哀樂的表達也很明顯。其感情之細膩，待人之真誠，是其他星座的人所比不上的，然而此型的人卻最易得到傷害。因其付出真情之前，很少考慮到對方值不值得付出，值不值得同情，所以一旦其所關顧的對象，是個狼心狗肺的東西，那麼，其所受到的打擊和傷害，就不是言語所能形容的了！

雙魚座具備『靈與肉』、『神聖和污穢』的兩面性。其既崇拜『靈』的潔淨，又渴望『肉』的衝擊；一心仰慕『聖人』的風範，一心又眩惑於『小人』的迷湯。此一性格看來頗為複雜，但基本上他們還是希望過正規的生活，所以耽溺在色情或功利的情形倒很少見。

態度隨和的Ａ型雙魚座的人，容易被別人的意見所左右，或為人所利用。當他們在左右為難或被騙得團團轉時，這是其性格上最懦弱的一面。

但不管遇到什麼樣的情況，他們都是往好的方面想，絕不會因此而消沈、厭世，其適應力可說是相當有彈性的。在一面認清事實，一面編織美夢之間，他們活得輕鬆又寫意。

【對您的忠告】
為免於受人牽制，必要時要拿出勇氣和決心來。


B 型白羊座

Ｂ型雙魚座

你的性格不正可說是『感覺敏銳型』嗎！對一切的事都表示敏感的反應，有以感情而非理智來捕抓事情的傾向。Ｂ型雙魚座的人有非常纖細的感性，連他人微妙之心的動態，也絕不會看漏。對他人很用心，在人際關係上容易變成神經質，而對方的一些行動也許也會令其受傷。

容易受周圍的影響，依所交往的人及情況，由想法到性情都會大大的被左右。看了此型的人後，不會浮出明顯的印象，有些莫測高深的地方，但那是由於受周圍的影響，性格可能一再變化所造成的感覺。太過迎合人家也會疲累的。

Ｂ型雙魚座的人，具有悶悶地在意一項失敗的陰沈部分和乾脆想開的爽朗部分。陰的部分是雙魚座性格的呈現，陽的部分是呈現出Ｂ型氣質。經常過於卑微地評價自己，或對一些小事懦弱，一下子突然如被風把膽小颳跑了一般，行動忽然充滿積極性，令人吃驚。你是外向的，同時也是內向的，所以乍見之下，似乎快活樂觀的人，其實在內心中，一定秘藏有神經細膩而放不下心的一面。

你有精神性很強的性格，所以覺得物質慾望低比較好。很多是浪漫主義者及夢想家，也是對藝術感覺敏銳的人，有耽迷於神秘及宗教世界的傾向。相信占卜及迷信，對靈異世界也表示異常的關切，並且有靈能力。對沒味道的現實生活幾乎不注意，不少是追求美和幻想的藝術家氣質的人。

Ｂ型雙魚座的好奇心也很旺盛，對身邊發生的種種事情都表示關心。不能忍受別人都知道卻只有自己不知道這種事，有追根究底的癖性。因為興趣是多方面，有屢次向各種事項挑戰的勇氣，但或多或少有朝三暮四的傾向。因為是情緒化的人，當天的氣氛對工作會有很大的影響，如果一熱衷，就有很好的成果，但是若提不起興趣，就有完全不為的不均衡之處。

對他人相當開放，可能無防備的露出了心事。不會不顧困苦的人，是個溫和的人，有犧牲自己也要為人效勞的地方。不會打算盤或只求利己，是純粹溫和的性格。

【對你的忠告】
被人拜託時無法拒絕，親切之氣質很可能會被惡人所利用，要注意。


O 型白羊座

Ｏ型雙魚座

世界上沒有比Ｏ型雙魚座更好的人了。Ｏ型原就有多面性，能使自己的態度充滿彈性來應付別人；雙魚座的氣質比Ｏ型更柔軟。因此Ｏ型雙魚座的人非常尊重別人，甚至會被他人認為是沒有主見的人。

雙魚座的人擁有恰如流水般柔軟且純樸的性格。水是最具彈性的物質，隨著容器的外形時方時圓；所以雙魚座的適應力簡直好到令人瞪眼的地步。這類型的人內心充滿了浪漫的幻想，同情心很濃厚，若是看到不公平的事就一定會干涉。

這類型的人，不分男女都有超越利益、名譽的精神，即使明明知道自己吃虧的時候，仍然一本初衷繼續下去。若是在Ｏ型雙魚座的身邊，他們充滿溫情的眼神，總使人感到心平氣和。

這類型的人感受性特別發達，就好像情竇初開的少女一樣敏銳；這也是Ｏ型雙魚座的特色。他們只想不要帶給別人嫌惡感，因此他們拼了命也會繼續保持他們完美的形像。

Ｏ型雙魚座不僅是好人物，也是浪漫派人物。由於他們性格特別柔軟，所以在現實社會裡，也比其他人更容易受到傷害，容易被別牽著鼻子走，而迷失自己的方向。這就是Ｏ型雙魚座最大的缺點。若是能遇可靠的人，因而依附這種人，或許就可以減少自己受傷害的機會。

假使Ｏ型冷靜、理性的氣質較強的話，也許會意外出現爽快型的人物。但是一般而言，Ｏ型雙魚座的人，都是易受傷，易被流失的性格。因為他們總是太過擔心別人的事，因而忘了自己的步伐，只是一味追隨在他人之後。這種情形可說是對自己太沒自信的緣故。

由於他們這種特殊的性格，他們對於決定一件小事情，也會拖拖拉拉費了一段好長的時間。這樣缺乏果斷力且意志薄弱，更是他們的致命傷。又因為他們喜歡追求自己內心浪漫的夢想，所以在現實生活上總是搖搖晃晃，沒能固定自己的目標，或者老是在改變主意。他們絕對不是故意要這樣做，只不過他們那種態度總難令人接受，因此他們或許會被人看做是『不檢點的人』。

【對您的忠告】
您只介意旁人的眼光，就會迷失了自己的方向。那麼即使自己只有一個主張，也要貫徹到底。


AB 型白羊座

ＡＢ型 雙魚座

一言以蔽之，ＡＢ型雙魚座出生的人，就是『四重人格者』。上一秒鐘才剛笑嘻嘻地浮出笑容，卻在下一刻中含淚哭泣；雖然主張冷靜的言論，卻不免有情緒脆弱之時，一再反複不定的性情，也許可以說是ＡＢ型雙魚座的一般傾向吧！

ＡＢ型雙魚座多樣的行動模式，與其說是『四重人格』那還不如說他們是變化自在的流浪者為任。無論被安置在何種環境中，ＡＢ型雙魚座的人馬上就可以適應，絕對不會與人發生衝突，或者樹立敵人。最適合作個人與人之間的斡旋角色，犧牲自己，成全別人；充滿了溫和與體貼之情。

受人之託，必定忠人之事；不會拒絕人家的請託，願意為他人而到處奔走，自動擔當他人的苦勞。

神經比一般人還敏感，很容易看透人家的內心，並且鞠躬盡粹，在所不辭。只知付出，不求回報，是奉獻者的楷模。

ＡＢ型雙魚座的人絕對不會自矜自式，具有謙卑的美德。自我表現欲薄弱，無論何時都不會喪失和氣的態度與謙虛之心。秉持著寬弘的肚量，豐富的包容力，就像是大同世界的子民。

適應力強，溫柔而又富於彈性的態度，是ＡＢ型所共同具備的巧妙及與人相處之道。而且，雙魚座出生的人，因為其性情十分溫馴，難免會發生自我迷失的錯誤。受了四周環境的影響，因而迷失方向，失去了自己的原則。遇事無可無不可，缺乏明朗的態度，優柔寡斷、猶豫不決，留給人家『只想討好每一個人』的印象。所以，也許也會招致『馬馬虎虎』或『言行不一』等的評價。又，因為流動性很強，故很難獲得他人的信任。每每光說不練，或者出爾反爾，其實並沒有故意騙人或胡說八道的居心，可惜到了最後，總是會做出令人無法採信的行為。

由於無法控制自身內心的變，而其個性又是多重性的；神聖與污穢、善與惡等，交替在心中更迭、衝突，理性的否定，感性的肯定，反反覆覆，使他們成為具有神魔魅力的所有人。

【對您的忠告】
拋除畏首畏尾及無謂的客套；要培養自信，明白地表達自己。


太陽的白羊座

太陽星座在雙魚座

    你的性格顯得非常體諒別人，敏感而富直覺力。你是精緻的，具有生動的想像力，且易受別人影響。陰性的一面，這樣的性格會導致好夢想，容易陷於迷惑之中，為了保持這樣的偏好，你可能沉醉在藥物與酒精的自我麻醉中。不切實際，感情易受傷害。

    陽性的雙魚座和前者有很大的差別，陽性的人在事業上往往會很有成功的表現，陰性一面的人卻會自我墮落；雙魚座特有的想像力會被陰性的人濫用，但對陽性的人卻是能力與對策的來源。

    因為你是理想主義者，在外表上你顯出不太切實際的樣子，但當你面對現實時，你卻採取最踏實的做法，你通常設法達成生活中為求舒適所必須的任何物質享受。

    假如理想與實際生活差距過大時，你的性情將變得不穩定，為了補償這樣的差距，你會沉溺於細節之中，無法有效率地做任何改善。

    你對別人深具同情心，但你通常顯得害羞且態度謙遜，看來對自己缺乏自信。你對愛情有種特殊和諧的本性，而且喜歡家居生活。

    發展不良的雙魚座，個性傾向懶惰、依戀家庭，因為家庭是他認為最舒適的地方。這類型的人內心通常是矛盾的，易受環境影響，你的個性具有可塑性與順應性。

    你對表面膚淺的像貌並不特別在意，你重視內在本質與氣氛，對你而言，現實與夢幻間的差別是很小的。你書寫和語言能力很流暢，對宗教抱持神秘主義的態度，對玄妙神學有著濃厚的興趣。

    你對你所愛的人非常的專一，甚至過度關心對方的幸福與否，你不自私的為他人服務，不會為了要求功勞而小題大作，以至於有的人不會感激你。當有這樣的情況發生時，往往會深深傷害你的心。

    你並不是特別地健壯，一般來說，你健康良好，但缺乏對疾病的抵抗力。占星學上雙魚座掌管人體足部與排泄液體的器官，若太陽像位不佳，則易導致上述器官的毛病或肺結核。


月亮的白羊座

月亮星座在雙魚座

    你是一位夢想家，也是一位神秘色彩主義者，一位理想派的人物，你期望這個美好的世界裡能夠發生最美好的事情，你是如此極端的羅曼蒂克，以致於你很少看清人生真正的情況。

    一般而言，你過於樂觀，你內心需要確實的相信這個世界是美好的，以致於你必須提防藉酗酒與吸食麻醉藥來維持你這種美好的的幻想。

    對你而言，精神世界與肉體所及的世界並沒有多大的差異，假如月亮的相位良好，你可能是位特級的夢想者，假如相位不好，你可能成為不實在而只不過是虛幻的空想下的犧牲者。

    女性擁有月亮在雙魚座的位置，其本性非常的羅曼蒂克且極端的女性化，她們不自私，相信別人且心地慷慨，對於過錯能夠大方的諒解，給人同情心。

    男性擁有這種位置的月亮，傾向吸引上述類型的女人，總之在你一生所遭遇的女性將是迷人的，換句話說感情豐富且是愛情至上，將使他所愛的男性感到滿足快樂。

    你的母親可能非常的自我犧牲，可愛而感情豐富，以致於她可能過於溺愛你，反而可能有損於你，除非在你個人的星位圖中有能夠予以平衡的相位，你可能不能發展你最佳的個性，你最好的性格反而不能發揚。

月亮星座為雙魚座的妳

妳是個大方、寬大的人，毫不知人心險惡，為此吃虧上當的事層出不窮，另人不解的是上了一次當還不記取教訓，下一次又重蹈覆轍，讓周遭的人都替妳捏把冷汗。看到別人有困難你無法坐視不管，一定會伸出援手但常會拿自己的熱臉去貼人家的冷屁股，所以不要過度的發揮同情心，以免吃力不討好。由於妳是個想像力強，感受性敏銳之人，所以頗有藝術方面的天分，如果能專心往這方面發展的話必有相當的成就。在愛情方面妳一本「人性本善」的想法，不曉得去防範人家，所以很容易被玩弄感情的花花公子所騙，即使周遭的人勸妳，你也不會理會，最後也就吃虧上當，因此妳最好是經由朋友介紹或相親的方式比較穩當。如果妳一旦找到心儀的對像，則全心全意的投入，為對方變自己、付出一切，充份發揮了犧牲自我的精神，可是過度的發揮，漸漸的失去自我而一心一意的把心放在對方，當然對對方的要求也越來越多，當付出和收回無法無法平衡時，可能就會產生不滿，造成對方沉重的負擔，要知道「愛情」並非「同情」，請特別注意！結婚後妳是個全心全意投入家庭，在家做個相夫教子的好妻子。

月亮星座為雙魚座的他

他是個相當有主見的人，任何時候都希望能主導事物，因此在愛情方面也是一樣，他喜歡的是柔順的女性，說右就是右，說左就是左，絕不會和他唱反調，妳和他的戀曲大概就是從訴苦的對象而變成男女朋友的關係的吧！大致來說，他是個有責任感、家庭觀的好丈夫，和他在一起的話相當有保障、安全感。

基本性格與氣質

浪漫一生又何妨？

你的雙魚座感情

人類因為有夢想而偉大，雙魚座因為有夢想才長大。你純真善良，又樂於助人，每當人家需要你幫助時，你不僅會伸出援手，還會附上大量的愛心！學習在助人之前，先衡量自己的能力是否許可，必要時就說聲"不"!別因為同情而陷入愛情的陷阱，也別因為掏空了愛情，而依賴酒精或藥物來逃避空虛！

你的事業

你的創造力及想像力，將可使你再創造及服務業方面大放光芒喔！選擇工作時，興趣重於報酬，所以盡量選擇能使你達到成就感，滿足助人慾望的工作，別把自己搞得陷入僵境，一攤死水可是養不活於的喔！

你的家庭.朋友.及人際關係

你心腸很軟，又樂於助人，因此大家有問題無法解決時，就會找你出來幫忙，甚至是街上流浪的阿貓阿狗，只要是遇上了你，就像碰到救星一樣，必定能得到最好的照顧！凡是千萬要量力而為，適可而止！別讓自己的善體人意竟成了被利用的弱點，也別為了要討好別人而成了大家公用的救生筏，救人不成，反而自個兒陷了下去！

雙魚座月亮的愛情

在愛中的你，就像是坐擁快樂雲端，完全無視於周圍的一切，眼中只有愛！愛！愛！而且，你還用各種創意來表達你無盡的愛。在面對愛情之際，你其實更需要把那副過度樂觀的眼鏡給摘下來，運用你內心的直覺來導航，可別在愛情的大霧中迷失了方向喔！


上昇的白羊座

上昇星座在雙魚座

    上昇星座所顯示是你出生時所選取的「面具」。在傳統的西洋占星學中，上昇星座被認為是用來表示「誕生」及「肉體」。這是你在這個世上所戴的第一個「面具」，表示肉體上的特徵或印象等。

    你出生時所配戴的面具是「人魚」。具有非常纖細和優異的感受性，喜歡做夢的你會引發周圍的人產生保護的本能，想要來保護你。而你也非常親切，看到別人蒙受痛苦時，總是無法釋懷。

    此上昇星座的人有大而濕潤的眼睛、皮膚細嫩、白裡透紅。

    你的面具總是考慮別人甚於自已。外表看起來是一種自我犧牲，但事實上，內心深處則響起人魚面具的話：「我已經厭倦人類的世界，想要回到大海之中。」


金星的白羊座

金星在雙魚座

    金星在雙魚座是位於它所能有的最佳位置，雙魚座有著可愛、富感情，具理想色彩的各項優點，非常能體諒他人，且直覺的知道如何最佳的去使人感到安慰。

    被你所愛的人傾向於不去珍惜你的愛情，你的對象往往不能如你所應獲得的報償來鍾愛你，你期待著理想的結合，在這種結合下你能全然的奉獻，一旦你付出了愛情你是專意不變的。

    你並不特別的講究你所愛的人是屬於何種類型，你甚至會愛上比你低一等的人，這種愛情你覺得更顯得高貴。

    你的愛是純潔的，你是夠魅力的，你具有羅曼蒂克的性情，你很富於詩意，且你的愛情表現的很細膩精緻，你可能感情非常的豐富，你從來不顯得不雅或者粗俗。

    對象藝術家來說，這是一個很好的位置，有時候能夠在作品方面帶來莊嚴堂皇的不凡描繪，因深深有雙魚座的守護星─海王星的影響，具有某種程度的違反常態。

    在戲劇方面的寫作與表演來說也是一個良好的位置，在歌唱這一方面，這種位置能夠特別的增加你歌聲的純潔度與甜蜜性。

    他們是「全宇宙最浪漫的情人」，能夠讓你體會到如同電影、羅曼史小說般如夢似幻的浪漫愛情──如果你的情人金星在雙魚座的話。

    只要海誓山盟，不談柴米油鹽──是他們的愛情觀，一旦遇見鍾情的對象；哪怕是高高在上的公主，都會願意跟個一無所有的流浪漢為愛走天涯，也許你會懷疑；現在這個時代哪裏有那種「只要愛情不要卡莎米亞」的情癡，沒錯，的是不太可能──除非．．．．除非他的金星是在雙魚座！

    金星在雙魚座的女性，絕不會要求他的丈夫或男友要有車子、房子、年薪百萬以上．．．．只要真心待她，偶爾送些小禮物及一句「發自內心」的甜言蜜語（這一點對於金星在雙魚座的女人是相當重要的），就能讓她覺得幸褔美滿了。

    至於男性那就更容易了，適時的對他撒撒嬌，幾句體貼的話語，便能使他滿心只有妳了。


木星的白羊座

木星在雙魚座

    木星與雙魚座間存在著很大的親和力，因此遲早之間你可以期望成為一個幸運富有的人，與別人交往的時候，你不但大方且很和藹可親。

    你的本性非常的肯合作且與同伴間的相處得很好，你的幸運與財富很可能就是由你的受人喜愛與廣博人緣而得來的。

    你可以成為一位優良的秘書、教師、牧師、公眾演說家或者戲劇寫作者，木星在這個位置也會產生出一些科學家，他們對於抽象理論的瞭解能夠超出一般實驗研究員能力所能知道的細節範圍。

    你可能從豐富的旅遊中獲得收穫，尤其是水上旅行時，不是你在旅途中會遇到了一位與你同感或者能對你有幫助的人，要不就是你能從旅遊經驗中獲得更廣泛的觀念與想法。

    你可能對於西方哲學用東方的說法敘述出來的東西感到興趣，無論你所信仰的或宗教或教條，你都是深刻的崇信它們的，且你幾乎是用心靈的方法來感覺別人心中所想的及所感覺到的。


水星的白羊座

水星在雙魚座

    你的記憶力是優秀的，你的專注力是無法駕凌的，你對於「心理精神力」特別的敏感，這種傾向使得你好像喜歡近於一切神秘奧妙的玄理與知識。

    當水星的位置非常的不好，你可能被你心中怪異的妄想與幻覺所困擾，當水星的相位良好時，你富創造力是絕對非同凡響的。

    你的心可能比起一般人更容易覺得迷惑，你容易茫然抽象的去推論一件事，你傾向於依照你的常識與直覺去行動，就因為如此，在很多情況下，你的行為可能與你的理想相違背。

    在個人星位圖中有這種位置的人極端的敏感於他們的「環境」，與環繞在他們四周的人，當他們遇上比較氣味相投的伙伴時，他們傾向於走向一個極端，即話說的特別多。

    然而在內心最深處，你的確是富於羅曼蒂克的，精巧而富藝術氣氛，強壯有力且性情強烈，你的心是敏感精巧的─那麼的富感覺性，能領悟外界的影響。


火星的白羊座

火星在雙魚座

    火星是火烈富生氣的，雙魚座是水性的，富精神性的，具依順性的，所以一般來說，缺少一些強烈的精力，火星必然是具有特殊的良好相位，能夠帶來更多更強的力量與決心。

    這個位置對於一位演員是一種「原動力」，或者是政治家的「原動力」，它能啟發群眾或者對他所欲控制的人群發生催眠似的力量。

    大多數具有這種位置的人傾向於不能改變他們所置身的不凡環境；你對於每一個外界給你的印象是很具敏悟性的，你不會強而有力的挺身去改變別人屈從你的意志。

    你對於出生在2月19日至3月21日，與8月12日至9月23日間的人特別具有性的吸引力，以及5月21日至6月21日，與11月22日至12月22日間出生的人，也有相同的情形發生，只有強度上稍微弱了一點。


土星的白羊座

土星在雙魚座

    土星在這個位置，有利於在人類靈性的啟發上，收集獲取智慧，雙魚座是象徵悔憾的，土星落在這個星座不會在物質上獲得幸運的。

    土星的相位不良的話，更象徵你不會有世俗財富上的幸運；假如相位良好，自我中心的性質會減少。

    假如你處於一種令人羨慕的地位時，你會受到與你同等或低級於你的人攻擊，假如你位於並不優越的地位時，你會偶爾遭受到上級的憎恨。

    假如相位良好，土星在雙魚座能夠給你帶來一種生動活潑的想像力，以及偉大的構想力，這種多幻想的傾向可以幫助你增加你的魅力與吸引力。

    若土星的相位很好，你可以由你自己所信的宗教或學習占星術中，獲得最大的慰藉與消遣。

    你不傾向於像土星通常共有的性質那樣的自我為利與唯物主義，你的人生所需要的是多做些自我犧牲的事務，假如土星的相位良好的話，你會明智的去學習接受你生命中的特殊狀況。


人 際 關 係

不要因顧及他人的顏面而不敢表達自己的意見，說些立場不明的話，讓人不知所措。另外，你（妳）太過單純的性格，容易受到欺騙。

    他處處表現出自己對物質上的享受漠不關心。對於事業上的進展或成功，他是沒有耐心的，因此往往不能專心一致一件事。他喜歡受人注意，喜歡受人奉承，他還喜歡生活中出現變化，從而去適應那些變化。


男性宣言

雙魚座男子的愛情

雙魚座的男子常會讓妳覺得他像是夢一樣，然後妳會發現，他所呼吸的並不是空氣，而是夢。在他認為夢並不代表想像力豐富，他認為夢是能令他在現實社會中繼續活下去的最後依靠。如果妳將他這個擁有夢的權利給剝奪掉的話，妳會發現這個男人就完全沒有令妳覺得可愛的地方了。

雙魚座的男人倒真的是可愛的，而且妳很少會發現比實際年齡看起來要來得老的魚；絕大部份的魚兒看來都是比實際年齡要年輕，這是他最愛的保護色之一；但有時他也會為這個許多人夢寐難求的特質而困擾不已，因為這會使他看來不夠牢靠，尤其是在異性面前。

所有的魚兒都在尋求虛偽的安全感，因此，他常會讓妳覺得不是妳所想像的那樣，而他也總是會帶著妳的想像力四處亂跑。魚兒一直有著朝相反方向行事的慾望，同時也喜歡隱藏真正的動機，並且讓別人所知道的永遠不會是正面的答案。魚兒雖喜歡閃爍其詞，但這也是想像力的一種啊。

雙魚座的男子的確浪漫，這也歸功於他豐富的想像力，但有時他的逃避心態卻也令許多想要去喜歡他的人所詬病。年長的魚兒比較會控制責任問題，同時，所有的魚兒都需要被肯定，這會幫助他勇敢的去面對問題。他不會告訴妳他內心的真正想法，妳也只得用心去感受。哎，釣魚嘛！！

奉獻心十足的義工

您有顆溫柔體貼的心，肯為人犧牲奉獻，因此常看不出別人是否在利用您。不懂拒絕別人，喜歡勤奮上進的女孩，若喜歡這類型的男孩，就要像媽媽一樣溫柔。
富有犧牲精神的天使

您像孩子般單純，如天使般溫柔善良，具有人飢己飢，人溺己溺的精神，可是不太敢面對現實，或許有點缺乏男子氣慨吧，憂柔寡斷是您最大的缺點，喜歡像大姊姊般的女孩。
美感十足的藝術家

極富浪漫氣息的您對周遭之人總是體貼細心，具有藝術素養的您喜歡美的事物，在您眼中任何女孩皆是美的存在，因此並沒有特別喜好。若女孩能主動出擊，就能打動您的心，但您也喜歡溫柔的女孩。
感情豐富的男孩

很樂意為人服務，從不覺得辛苦，外表看似冷漠，其實感情充沛，但有點意氣用事，不太敢面對現實，喜歡上這種人的女孩，要尊重他纖細的感性，並時時為他設想。

在最後這一系列之配對中，男雙魚與女巨蟹與男雙魚與女天蠍這兩對可說是最合適的組合，其中男雙魚與女巨蟹這一對較穩定，而男雙魚與女天蠍則不論肉體上或心理上皆是最佳組合，好好把握吧！！

雖然男雙魚和女巨蟹、女天蠍可以處得不錯，但跟其他星座則必須加把勁，由其是和雙子、處女及射手這三種星座的女人更需特別注意，這三對很難想處在一起，勸你們有事就別放在心上，儘量和對方早點溝通，免得走上不歸路。

風流種子-雙魚座的男人

    雙魚座的男人多情是出了名的。女人們都說，多情的男人必定多戀。雙魚座的男人往往多情也多戀，他們致命的弱點便是太放縱自己的心意，常常是見一個愛一個，並且對每一段情都是真心付出，也能使每個女孩子都沈醉在他們的柔情蜜意中。多情的男人，無非是使自己時常陷入感情的漩渦之中。

    多情的男人愛風流，多情的男人總喜歡女孩子們圍著他轉，多情的男人對婚姻始終抱著不肯定的態度。其實，所謂「不肯定的態度」，就是不喜歡負責任。一旦熱戀中的女士像他表示想結婚時，他會找出種種理由加以拒絕，甚至逃之夭夭。「結婚是愛情的墳墓」，多情的男人振振有辭。

    多情的雙魚座男人十分懂得如何討取女孩子的歡心，更懂得用行動來表達愛意，在同女孩子打交道時，他最慷慨大方，最不吝惜花錢。他知道在什麼時候需要像女孩子送花，或者給女孩子送上一份生日禮物。然而，多情的男人天生就是個風流情種，多情的男人像一陣風－來去匆匆。

    不過，在希臘神話中，海王星是雙魚座的守護神，也許受海王星的支配，雙魚座的男人活潑開朗、溫柔多情，甚至有些多愁善感；多情的雙魚座男人天生具有藝術家的氣質。生於雙魚座的達文奇，就是文藝復興時期意大利偉大的美術家。他和米開朗基羅、拉斐爾並稱義大利文藝復興三傑。這位天才藝術家為我們留下了其傑出的代表作品【最後的晚餐】，而他的肖像畫【蒙娜麗莎】則成為世界美術史上最卓越的作品之一。儘管雙魚座的男人溫柔多情，卻不乏剛毅之氣。假如惹腦了他，你所遭到的強烈的反擊會令你終生難忘。

    如果你的白馬王子一定要騎著白馬，並且可以陪著你清晨看日出，傍晚看日落，晚上數星星的，那麼雙魚座的男人是最適合不過的，雙魚座男人的溫柔體貼和無比想像力會嚷你的生活甜蜜無比。但是你可能要多存一點錢，這樣才不致於餓死在他的懷裡，愛上雙魚座的男人是幸福的，但有可能會變成乞丐喔！怎麼樣，你還是決定要跟雙魚座的男人共渡此生嗎？好吧！那就讓他知道你愛他吧，對於活在童話世界的雙魚座男人，你可以把自己打扮成白雪公主一樣，用蛋糕、糖果，還有養隻小鳥暗示他，你的世界只有我最懂，所以，我們結婚去吧！

    有個懂得欣賞藝術高尚的頭腦。有副對聲音敏銳的耳。有顆溫和且寬容的心，凡事都願意原諒別人。對女孩子十分體貼，經常大方地送束鮮花、禮物給對方。能濟弱扶傾，極富同情心。優柔寡斷，缺乏決斷力，見異思遷。到底哪一個才是你真心的女朋友。沒有骨氣，一旦受到指責就會顯得十分軟弱。一遇到困難便想要逃避。

    人永遠是淚水多過口水，他們不是愛說話的人，更多是情深似海、淚多如水，因此很少有女人能夠躲過的過他們的溫柔。請給雙魚座的男人力量，愛上雙魚座的男人妳就必須要做個真正的女人因此，妳要溫柔更要勇敢，有的時候要學習小鳥依人，但更多時候請像個堅強的母親，好好的愛妳的雙魚男人！

    雙魚座的守護星是海王星，此星座的人生性敏感，感情豐富，想像力及創造力皆屬一，相當重視精神生活，愛好藝術方面的事物，當然也涉獵其中，但由於想像力豐富，所以容易胡思亂想，不切實際，常常生活在自己所築的夢想王國裏，對於感情，可能雙魚座的人就不是很擅長去處理了，雙魚座的男人一向多情，他們很可能同時愛上好幾個不同類型的女人，但又不能說他們變心，而且他們對所愛的女人全都是一樣好，或許說是濫情吧，雙魚座男人的感情一旦爆發即如泉湧，而且很難收得回來，亦很難克制。

    適合雙魚座男人的女性有以下二種：

    第一種是和他擁有相同興趣及嗜好的女性能和他暢談藝術、美學，能和他分享戀愛的浪漫。當然，對他能夠柔順而且體諒，更能給予他有形或無形的幫助。

    第二種是較強勢的類型，這種女性的個性正好和雙魚座的男人相反：有主見，做事俐落，果斷，能夠幫他整理想法､釐清思緒。這樣的女性正好可以彌補雙魚座的優柔寡斷。如果目前妳有雙魚座對象，千萬別吝於給他溫柔，或許他有可能會對別的女孩動情，但如果妳是一心一意愛他的，就請耐心等待別太早灰心，因為，過盡千帆，他還是會回到妳身邊的，但如果妳是那種不在乎天長地久，只在乎曾經擁有的感性女子，那麼雙魚男性就是非常理想的情人了，和他談戀愛，妳就能體會到在電影情節中才有或瓊瑤式的浪漫了。


女性宣言

雙魚座女子的愛情

雙魚座的女子是許多男子的夢中情人，但是，這些美人魚卻不怎麼好找。重點是在她永遠知道該如何讓她的男人來保護她、為她做事。當然你也可能會碰到些非常強悍的雌魚，是會令男人失色的那種；而你還可能會碰到較笨的那型，就是凡事都想強過男人的那種。

但是不管是哪種雌魚，她們總是會使人覺得她們需要被保護、是害羞的、偶爾會有點漫不經心、迷人、智慧的、迷糊、神經質等等；這是保護色，沒忘記吧？尋求虛偽的安全感。這是種本能，而這種欲言又止的態度，也就是常會令許多男人願意去為她做些什麼的主因。

雙魚座的女子常會使男人解除武裝，去談談心中的感受，而且神奇的是在跟她聊過之後，就像是催眠似地放鬆了自我，並可能瘋狂地喜歡上這名女子。她們絕對是人見人愛的，當然也有些太過狂妄的雌魚，令人卻步；『人見人愛』絕對不是用來形容這一型的。

她是很有女人味的，因此她也就有著女人般的情緒會困擾著她。她需要安全感，她需要被保護；就算她比男人還行，但是又何必去壓過男人的自尊呢？她是個神秘主義者，她的秘密很可能會比你朋友的數量還多，但她慧黠的心智永遠知道如何藏住秘密。你以為你在釣魚？不知是誰在釣誰喔！

雙魚座女孩

    小仙女般的雙魚座等待夢中王子

    雙魚座的女性神秘、浪漫、感性、女性化，而且充滿詩意。她渴望住在神話的城堡中，有俊偉的王子相伴。她有無窮的創迼力、想像力和直覺的智慧。總之，她是個有無人能解的魔力的小仙女。不幸的是，許多男子沒法滿足她的期望，迫使她不是保持距離，就是發揮自己的想像力來彌補對方的缺點。遲鈍、舉止失當的男性最令她受不了，只想要逃開。事實上，她這麼做是明智的。

    理想上，雙魚座的女孩希望找到能讓她忘掉今夕是何夕的伴侶，至少也要不時接到對方表達愛意或獻小殷勤。她傾心的對象是能化腐朽為神奇的王子型人物。最好有用不完的點子，把生活無趣的一面完全排除在兩人的小天地之外。所以她的理想對象必須具備多彩多姿的想像力。她覺得自己容易受傷害，常在身邊築起一道牆保護自己。由於雙魚座有神秘的特質，她會把自己的恐懼深埋在心中。心弦被觸動的一剎那，她會變得害羞膽怯，害怕自己得不到同樣深厚的回報。

    雙魚座的女性能創造最浪漫的親密關係，讓伴侶情不自禁地深深愛她。她唯一的問題就是對愛情神話的強烈渴望，可能令世上每一位男子都滿足不了她的期望。

    凡間的王子並不多，超凡絕俗的愛情也不尋覓。不過雙魚座的女性可以靠自己。發揮創造神奇經驗的本領，讓想像力衝向極致，先創造特獨的個人世界。同時，她應該打破王子公主的迷思，跳出令沉醉的神話傳說。別再把自己的夢加在對方身上，因為沒有人能扮演她夢中的完美偶像。把夢想留在夢中，活在現實世界的她，需要更務實的擇偶精神。

雙魚座女子

    關於雙魚，有許多浪漫的傳說，當你情緒低落時，總是有一雙眼默默地注視著你。雙魚女子給人的感覺很模糊，她們細緻體貼，像個影子，永遠要有個人引導。她們很容易感染到別人的情緒，總是為同事的心事而傷感。怎麼樣找出雙魚女子呢？讀完此篇文章，不要露出得意的笑容，以為你已經掌握了世間女子：回想你過去的失戀經驗，讓自己悲情一下。雙魚女子是水做的，喜歡追隨你的眼淚，而不是一隻火辣辣的沙豬。

    從『身材』來解讀雙魚座女子是極有效率的。雙魚女子多半是纖細的身材，尤其那副蛇腰讓人纖纖欲攬，只不過偶有駝背的缺點。依照時間、場合來穿衣的哲學，從衣服、鞋襪、飾品，甚至到手提袋，都要求是同一色系，如此地講究到研究的地步。除了細腰外，比例上優美的長腿，讓她看起來更加靈動，毋需衣物貼身到曲線畢露或穿著暴露，就很迷人。白嫩的肌膚與纖細的頭髮，極不適合化過分的妝和燙染髮，這樣會破壞她的麗質天生。如果，你看畫廊裡，一個女子正歪著頭，若有所思地幻想著，明亮的眼眸散發幽微的光，多愁善感地讓人無法理解，這便是雙魚女子嘍。男人可要抓緊機會了，重感覺的雙魚女子，待人溫文有禮，只要她對你的觀感不錯，她是不會給你拒絕和難堪的。

    像女巫師一般充滿靈感。好好地發揮妳的直覺吧！有顆坦率而溫柔的心，是個善解人意的女孩。對於需要幫助的人會毫不考量地伸出援手。經常參加義工之類的活動。對於流行相當敏感，會靈巧地運用小東西如飾品之類的。那雙擅長裝哭的眼。不知有多少男孩被她所騙。總喜歡依賴別人。自己的事，自己做吧！

嬌嬌女兒情-雙魚座的女人

    雙魚座的女人多情。多情的女人溫柔，巷三月的春風暖人心脾；多情的女人善良，如一汪泉水清澈透明；多情的女人開朗活潑，似翠綠的草坪令人陶醉；多情的女人脆弱，像個甜甜的小女孩兒，總愛向男人撒嬌。多情的女人從來都是錦繡地毯，沒有見過蒼蠅，也沒有見過陷阱，滿眼都是和煦的陽光，整個心沒有一絲一毫的煙塵。她對任何人都抱著友善，沒有人比他更深信：「人之初，性本善。」

    可是，人生並不都是陽光，多情的女人也不是陽臺上的鮮花。人生有風，也有雨；有大雪紛飛的日子，也有飛沙走石的季節。多情的雙魚座女人也一樣漂泊在風雨中，像棵棵露珠，散落在海角天涯，葉間草叢，品嚐著歲月的艱澀；像片片白帆，沈浮在大海汪洋，忍受著命運的捉弄。多情的雙魚座女人溫柔多情，會贏得許多真誠的朋友，因此，當她有困難時，朋友們紛紛傾力相助。但是，她對每一個朋友都表示太多的關懷，會給他人帶來誤會，也給自己帶來煩惱。了解她的人說她心善，不了解她的人認為她輕浮。

    多情的雙魚座女人有太重的依賴心，工作上需要別人幫助，愛情上樂於被丈夫照顧，婚後的她，最不願獨守空房，他下班如不按時回家，她將心神不安。她願意和他一起在廚房看他煮飯炒菜，願意同他圍坐桌前邊吃邊談，邊欣賞他的狼吞虎嚥。她以習慣享受飯後他為她泡製的茶水，睡覺前他若不為他掖掖被角說聲晚安，這一夜她都睡不香甜；早餐分頭去上班，他不道聲「再見」，她整天都會感到不快……

    而對於一個渴望安定舒適的家的男人來說，這個家裡有個她就足夠了。男人喜歡多情的女人，男人更樂意多情的女人向他撒嬌。


勾引雙魚座女子

雙魚女子女子是無法招駕男人積極的追求的，勾引她，請用芳香鮮花，寫上真心話的卡片，以及造型獨特的巧克力來製造浪漫的空氣，給她溫柔的呵護，她會對你印象深刻．如果她正巧情緒沮喪，一個人坐著不發一語，更是大好機會，男人你得趕快抓緊機會和她聊天，把自己的傷心事先告訴她，她會給你安慰．取得她的關心後，你在反問她是不是有心事，告訴她你願意為她分勞解憂，你的體貼會馬上佔據她的心．她是需要被小心呵護的玻璃魚，給她感覺得到愛，她會上癮．

勾引絕技

強悍的溫柔．

勾引裝備

賦於特殊意義的鮮花．

注意事項

她不欣賞粗暴的男人，要有耐心的輕輕和她說話，多瞭解她，因為她是被動的．你可以和善的提出你約會想去的地方，主動帶領她，從此進展的速度在你手上．


多情多得令人喘不過氣的雙魚女子

愛上母魚的男人，也必須要愛上千變萬化的大海她有自己的遊戲規則，不會為任何人而改變，當你正為她如夢似幻善感的藍色情挑吸引得不可自拔、載浮載沈之際；缺乏安全感的母魚可能為了證明自己的魅力正情不自禁地投入另一段追逐．．．．

故事

也許吧！氣氛本就是種錯覺，尤其是在這麼湛藍剔透的海水裡，這麼深沈無聲的空間中，一見鍾情又有什麼不可能？！但是小美人魚忘了海水是她的，人的世界才是他的。他當然得離開，以一種急速、嫌惡，避之唯恐不及的速度離去．．．。她的樂園，他的黃泉。小美人魚再回到海水中，才開始覺得海底世界原來也有寂寞、冰冷，和從心深處升起一種完全空掉的感覺。

概括篇：

一隻魚的記性只能維持三秒鐘。所以當她遇到先前已照會過的魚時，還以為是新朋友呢！樂觀的想，母魚會覺得朋友真多；悲觀的想，這麼多朋友卻沒一個是有交情。而大部分時間，她們常是矛盾的這麼想。愛上母魚的男人們，我勸你要不就神經大條的一直大下去，否則心細如絲的貫徹細下去，如果你時粗時細，母魚會翻臉，你也會被弄得生不如死，天天猜心！位於黃道十二宮最後一宮的雙魚，集十一個星座的優點於一身，當然也集十一種缺點。因此其複雜性和人格分裂也就高人一等。而母隻和公隻基本上並沒有太大的差異，他們同樣容易受到陰晴圓缺而遷動潮汐的敏感，也容易迷戀和水有關的某件事。如游泳、養魚、沐浴、馬丁尼、礦泉水、澆花、濫情．．．等等。母隻蠻起來讓人咬牙切齒，可是甜美時，卻又令人難以自拔。絕對的天使與魔鬼附身。


透視篇

透視篇：望聞問切一目瞭然進攻退守妙算人生

  1. 人生比不上一件CommedesCarcons

巷口的臭豆腐是人間美味。高跟鞋的細跟是全世界最性感的線條。暗戀一個人卻在心裡詛咒他山窮水盡。持續一年的亢奮是沒有理由的。領兩萬一個月的女強人。好想有個孩子卻未必想有個老公。因為一通電話而打消厭世的想法。又因為一通電話再度厭世。總是念念不忘初戀情人。可是卻斤斤計較別人還久她三百塊。母魚的價值觀有種不可自拔的無理，看不過去的人多得是。只是母魚未必機伶到可以察覺別人的不屑，也不見得瀟灑到可以尊重異議。

  2. 有張挑剔的嘴

品好茶吃美食烹佳餚對母魚來說，樂事一椿！就算她租的房子可能連廚房也沒有，但仍無法阻止她這麼想。她喜歡在家招待朋友，享受從烤箱裡拿出起司cake時的歡呼聲；喜歡在ca'feshop裡仔細研究煮藍山的方法，當然還有她對酒的鑑賞力也是一流。品味對母魚來說是個極髒的字，但是不可否認在食物這方面，倒是頗具品味。只是鍋碗瓢盆最好有人洗，柴米油鹽有人張羅，喝茶吃飯有人埋單，這些事，母魚恨透了！母魚的優雅是建構在不食人間煙火的層面上。沙拉脫只會令她們像隻食人魚。

  3. 金光閃閃是安全感的代名詞

母魚未必是金魚，但是當條金魚想必也是個不錯的結局。隨著年齡不斷增長，缺乏安全感的母魚會把慾望逐漸由愛情轉化成物質。並且會變得世故的認定還是金錢最值得相信。這種轉變有時會以一種突然的姿態整個扭轉過來，所以還是令人把冷汗。不要期望一條母魚會多理性，不可能的！她們在愛情花苦情海中沈浮，不行的時候就逃之夭夭，既沒有對危險的敏感又沒有解決痛苦的本領。一涉及感情，母魚是沈淪又惹人厭的。還不如拿來賺錢，白花花的銀兩雖俗氣，卻不至於令人失望。母魚的物慾有時是被挫敗的情慾給激發出來的。

  4. 曖味的樂天派

儘管母魚侃侃而談的跟你說了很多，但是還有更多的是還沒說出來的。並非母魚刻意隱藏，而是她刻意不隱藏，並在說的過程中替自己洗腦，以為自己就真的像自己說的那樣。母魚是很難真正快樂起來，並非她悲觀，相反的，她還滿樂天派，只是她一直無法釐清自身的矛盾，像是一口藏了太多秘密的井，深不可測，不斷的問為什麼。始終給人一般模稜兩可的母魚，還不會勇敢到在眾人面前展示脆弱，只好時而彆扭時而懊悔的交替著。對於傷口，她總是言不及義，對於笑聲，又過於膨脹。輕飄飄的曖昧主義，有時真是個麻煩。說了太多的謊，往往連自己都無法圓謊。

  5. 自私來自對現實的逃避

母魚雖有飢己飢的同情心，，但在情緒受剋時，容易演變成人溺自己趕緊逃的自私。由於缺乏信心，因此困境亦使她們造成先放棄希望和勇氣，而在為求自保的競爭下，有時演變成多嘴和推卸責任的劣根性。心懷不軌的母魚，此時是最令人厭惡的，如果自己逃不了，還會拖人下水找個替死鬼。這些可怕的陰暗面在一帆風順時是難以察覺，但一發生事，逃避現實的個性就會急轉直下成手足無措，陰謀詭計。

  6. 夢在虛無縹緲中

拿夢想自慰是母魚的鎮定劑。睡前一顆，忘卻煩憂。至於美夢是否成真就端賴母魚是否能面對挫折遠離陰鬱，否則只是做夢，不會付諸行動將使一切虛無縹緲。母魚最吸引人的就是溫柔，最讓人受不了的就是膚淺。是因為笨嗎？當然不是！多吃魚會聰明古有明訓。總歸一句，她們凡事只看表面，從未想過要深入思考，你可以說她藝術家個性，也可以說她馬馬虎虎。或是陪她一起做白日夢，直到崩潰！


絕招篇

絕招篇：心事重一怒為紅顏用心良苦英雄還得美人配

  1. 細節不必了！

把一件事搞砸了的母魚，會先從她接到電話開始，再說到天氣、加油站、天母超巿，最後再交代為何這些事會和搞砸有關。這還算清楚，起碼她還沒忘記事情砸鍋了，更高竿的說到最後，甚至忘記原來的問題是什麼，叨叨絮絮了許多柴米油鹽。這是可愛的，在蜜月期間，你會被她一副無辜兼楚楚動人的神情原諒了一切，假以時日，煩不勝煩，連罵三聲：妳白痴啊！其實對母魚，大可不必以正常人的理解來要求，否則她只會更怕你，對她你必須以種「沒有堅持只有原則」的方式待之即可。有心情，你就多聽些故事，沒心情，單刀直入要求大原則，否則在經過千迴百折，只怕距離更遙遠了。

  2. 你必須像本大英百科全書

學海無涯對母魚來說無異是座右銘。別看她一副傻大姐笨小妹的模樣，對於新知的吸收，她可是卯足全力。如數家珍的奇風異俗，台北那家小店怪招特別多，全省唯一的臭豆腐鍋在那兒，如何鑑賞一顆鑽石的價值，母魚深藏不露如滔滔江海。同樣的，一位上知天文下知地理的長才型男子將令她為之心動。聽懂了吧！叫你小時候多看幾本書不聽，現在真是書到用時方恨少。沒關係，還好現在資訊發達得很，沒事第四台開大聲點，金馬影展跑得勤快些，塞車時看報紙比發呆還好，否則大哥大別沒事只管聯絡約會，找些通風報信的狐群狗黨派上用場。天下無難事，只怕有心人，追母魚，你必須活到老學到老。

  3. 你是餌，所以必須像餌

如果你決心要釣母魚，那麼，沒有餌是不行的。雖然母魚很重感覺，但是要她憑空感覺只會令她愈感覺兩人愈不適合。鮮花有必要，名牌也很好，卡片落俗套，夜半垂釣倒不妨一試。但在放長線釣大魚時可得步步為營，否則賠了夫人又折兵事小，被拖下水才是背事一椿。有沒有釣友？去問問他如可釣上大魚的方法，保證受益多多。

  4. 距離不會產生美感

不止夢和現實常常混淆不清，其他如工作和事業，情人和丈夫，朋友和男朋友。因此，往往造成其超現實的作為。往好的方面發展，也許能創造出別出心裁的創意和計畫，如果是壞的方面，難保不連愛情也建構於空中樓閣。你不能和她一起不切實際，更不能放縱她去隨心所欲，否則你就等著收拾爛攤子。水象星座的母魚配上地象星座的男較能將幻想變成一張漂亮的成綪單。幫她一個忙，也助自己一臂之力。

  5. 一魚不能二吃

最早的時候，你被善感的母魚以一片如夢似幻的藍色情挑給吸引，自此不可自拔，載沈載浮。母魚絕對溫柔兼作怪得沒話說，這都可以忍受，最糟的是母魚的楊花水性，見異思遷。不是只有男人才會一副做錯事討饒得令人髮指，有些母魚亦會上演腳踏兩條船的惡劣。這種情不自禁有時只是為了證明自己的魅力，藉著不斷的追逐來獲得安全感，對天性就不夠堅定的母魚來說，大有人在。首先，你必須先分辨她是天性如此（如前科或主動）還是對你沒有把握？（故意透露讓你知道，或有意無意的試探。）如果是後者，那麼錯在你，沒辦法，趕快改過自新。如果是前者，我想大部分男人都難以忍受吧！因此，察言觀色，以退為進，審慎判斷，切勿自誤！

  6. 吃軟不吃硬

魯男莽夫大嗓門，此生注定與母魚無緣。別青怪母魚似是而非的邏輯，強辭奪理的論調，不按牌理的生活，如果你愛她，寧可順水推舟。母魚好辯但心軟，槓上了，她任性任到底，但是這裡若是一片寬廣溫暖的海洋，她是捨不得離去的。天生的為反對而反對，為支持而支持，理由留給聰明的其他人，母魚要的是屬於她自己的遊戲規則。無傷大雅，我勸你笑笑就算了！她不會為任何人改變，除非她自己想打破遊戲規則。真的無法忍受，分道揚鑣絕不是最壞的結局。母魚是孤獨的泅泳者，雖然她也一直想找到志同道合的夥伴，但在茫茫大海中，容易嗎？！祝愛上母魚的男人們，也能愛上千變萬化的大海。


愛情宣言

雙魚座的愛情

魚兒的天性浪漫、愛作夢、敏感又和善。總是無私的奉獻，並且害怕寂寞和被人忽略。所以他們很容易墜入愛河，每次的戀愛都是全力以赴；也喜歡把愛情融入自創的夢幻格局裡，沈溺其中不可自拔。魚兒會願意將赤裸裸的心靈完全的呈現在愛人的面前，更需要對方毫不保留的鼓勵與支持、讚美與寵愛；也深深相信：”只要有愛情，就不怕沒麵包”。他們通常不一定在第一次給你深刻印象，卻能因一次又一次的相會，讓你墜入他們細密的情網。

最來電的星座：天蠍座

配對指數－100分[雙魚居上風]

雙魚跟天蠍都比較傾向為愛而談戀愛，因此兩人會互相吸引；全心投入愛情的比例可說是”旗鼓相當”，不過一旦愛上了，舉止有時會有一些些瘋狂。

最不協調的星座：獅子座

配對指數－40分[雙魚居下風]

雙魚很容易迷戀上獅子，獅子也容易會愛上嬌柔的雙魚，但獅子的粗枝大葉總是輕易便傷到敏感、需要憐愛的雙魚。這形成了問題的開端，然後漸漸擴散。

雙魚座男子的愛情

    雙魚座的男子常會讓妳覺得他像是夢一樣，然後妳會發現，他所呼吸的並不是空氣，而是夢。在他認為夢並不代表想像力豐富，他認為夢是能令他在現實社會中繼續活下去的最後依靠。如果妳將他這個擁有夢的權利給剝奪掉的話，妳會發現這個男人就完全沒有令妳覺得可愛的地方了。

    雙魚座的男人倒真的是可愛的，而且妳很少會發現比實際年齡看起來要來得老的魚；絕大部份的魚兒看來都是比實際年齡要年輕，這是他最愛的保護色之一；但有時他也會為這個許多人夢寐難求的特質而困擾不已，因為這會使他看來不夠牢靠，尤其是在異性面前。

    所有的魚兒都在尋求虛偽的安全感，因此，他常會讓妳覺得不是妳所想像的那樣，而他也總是會帶著妳的想像力四處亂跑。魚兒一直有著朝相反方向行事的慾望，同時也喜歡隱藏真正的動機，並且讓別人所知道的永遠不會是正面的答案。魚兒雖喜歡閃爍其詞，但這也是想像力的一種啊。

    雙魚座的男子的確浪漫，這也歸功於他豐富的想像力，但有時他的逃避心態卻也令許多想要去喜歡他的人所詬病。年長的魚兒比較會控制責任問題，同時，所有的魚兒都需要被肯定，這會幫助他勇敢的去面對問題。他不會告訴妳他內心的真正想法，妳也只得用心去感受。哎，釣魚嘛！！

雙魚座女子的愛情

    雙魚座的女子是許多男子的夢中情人，但是，這些美人魚卻不怎麼好找。重點是在她永遠知道該如何讓她的男人來保護她、為她做事。當然你也可能會碰到些非常強悍的雌魚，是會令男人失色的那種；而你還可能會碰到較笨的那型，就是凡事都想強過男人的那種。

    但是不管是哪種雌魚，她們總是會使人覺得她們需要被保護、是害羞的、偶爾會有點漫不經心、迷人、智慧的、迷糊、神經質等等；這是保護色，沒忘記吧？尋求虛偽的安全感。這是種本能，而這種欲言又止的態度，也就是常會令許多男人願意去為她做些什麼的主因。

    雙魚座的女子常會使男人解除武裝，去談談心中的感受，而且神奇的是在跟她聊過之後，就像是催眠似地放鬆了自我，並可能瘋狂地喜歡上這名女子。她們絕對是人見人愛的，當然也有些太過狂妄的雌魚，令人卻步；『人見人愛』絕對不是用來形容這一型的。

    她是很有女人味的，因此她也就有著女人般的情緒會困擾著她。她需要安全感，她需要被保護；就算她比男人還行，但是又何必去壓過男人的自尊呢？她是個神秘主義者，她的秘密很可能會比你朋友的數量還多，但她慧黠的心智永遠知道如何藏住秘密。你以為你在釣魚？不知是誰在釣誰喔！


性愛婚姻

雙魚座結婚運

雙魚座女性

    早在20至22歲時結婚運就上昇。就算在這時期沒有機會，等25至27歲時，再度有幸福的婚姻出現。可是若再沒有保住機會，則運氣下降了。以29歲為界限，緣份將會變得渺少。若想順利結婚的話，28歲左右就需要做好決定，才是明智之舉。

雙魚座男性

    以結婚為夢想的雙魚座男性，屬於早婚型。從23至30歲成家的例子很多。過了30歲之後，將視婚姻為麻煩。24歲及28歲為最高峰。

犧牲的雙魚不一定幸福

    早婚的雙魚座，就像迷航的帆船，在愛的朦朧迷霧裡，不知不覺地航向婚姻的深谷，婚後也是被一連串的宿命論指引，若是遇人不淑，暗自流淚之際，應該看清楚事實，找出解決之道，一味的犧牲，未必可換來幸福；若是受到上蒼眷顧，嫁了個情深義重的老公，不妨做個傻娘子，從此依順老公，盡量展現女人的嬌柔。

    晚婚的雙魚座，雖然已經歷經多次戀情的波折，但雙魚座女人的一往情深，時常包容先生的缺點。所以，一旦夢想破滅之後，失望的感覺將更為深刻。記住，當你發覺男人不可靠時，應提早作準備。


理想伴侶

速配星座--雙魚座

    雙魚座相稱的對像，必須選一為浪漫幽默，且能互相關愛的對像。心靈手巧又愛家的巨蟹座；對愛情及私生活相當重視的天蝎座；具有犧牲奉獻精神、同甘共苦同屬雙魚座的，都是適合的對像。

    相反的，愛情觀不合的雙子座使你感到無法信賴；挑剔瑣碎的處女座會譜出離婚曲；射手座對雙魚座的分裂性格過於了解，會使你（妳）過著沒有歡樂的生活。

雙魚座理想中的妻子

    月亮在雙魚座的男人－最愛溫柔的女人

    對於愛情他非常的被動害羞，往往都是暗戀許久卻遲遲不敢展開行動。他喜歡的女人，必須和他一樣的溫柔、敏感、同情心豐富，但卻又無法拒絕活潑大方的女人對他們鍥而不舍的追求。

    情緒起伏很大的他，容易吸引女強人的注意，常常因為不能辜負人家，而踏入結婚禮堂，婚後又因同情弱者而外遇。

    感情善後能力很差的他，常因為軟弱與缺乏勇氣，而成為腳踏兩條船者，最後往往必須讓強勢的妻子出面替他解決問題。

    很依賴妻子的他，是個體貼細心、凡事以配偶意見為重的丈夫。但斯文有禮貌的他，常常在眾人面前誇讚妻子，令周圍的人很羨慕妳擁有這樣羅曼蒂克又懂得情趣的丈夫，但卻必須提防著他所有可能出軌的機會。


求愛秘訣

如何勾引雙魚座的女子 使雙魚座心動

雙魚女子女子是無法招駕男人積極的追求的，勾引她，請用芳香鮮花，寫上真心話的卡片，以及造型獨特的巧克力來製造浪漫的空氣，給她溫柔的呵護，她會對您印象深刻。如果她正巧情緒沮喪，一個人坐著不發一語，更是大好機會，男人您得趕快抓緊機會和她聊天，把自己的傷心事先告訴她，她會給您安慰。取得她的關心後，您在反問她是不是有心事，告訴她您願意為她分勞解憂，您的體貼會馬上佔據她的心。她是需要被小心呵護的玻璃魚，給她感覺得到愛，她會上癮。

勾引絕技

強悍的溫柔．

勾引裝備

賦於特殊意義的鮮花．

注意事項

她不欣賞粗暴的男人，要有耐心的輕輕和她說話，多瞭解她，因為她是被動的．你可以和善的提出你約會想去的地方，主動帶領她，從此進展的速度在你手上．

約會地點

燈光朦朧，充滿羅漫蒂克的場所，夕陽海邊等，浪漫又充滿藝術氣息的地方。

禮物

詩集，手製卡片，一個輕吻，一束花，一封信等都能讓雙魚座的情人心情悸動不已，與其送豪華大禮，不如一篇短詩使對方感受到你(妳)的綿綿情意。

進攻方法

經常含情脈脈的看著他，默默的關心，幫助他(她)，抓住機會和其共撐一把雨傘，或一同去看悲劇電影，你(妳)的眼淚會深深地吸引這個多情浪漫的情人。


健康休閒

雙魚座健康祕訣

    《雙魚座：美夢天堂、心願成真》

    喜歡當帥哥美女、讓別人嘖嘖稱奇的小魚兒，卻天生容易長得肉墩墩的。偏偏遇上近年來越瘦越美的流行風潮，使得體型偏向豐滿的小魚兒飽受歧視，必須花費很多工夫才能減肥成功。事實上，要讓小魚兒減肥其實也不難，只要讓小魚兒看看變瘦之後、眾人的豔羨眼光，小魚兒可會卯足了狠勁減肥唷。所以千萬別刺激體重適中、但外型豐滿的小魚兒，免得減肥減出了人命，那可不划算。

    注重心靈饗宴的小魚兒，最嚮往不食人間煙火的空靈境界。有這種朋友，是種福氣。因為小魚兒的夢，是如此的多采多姿，可以洗去你的俗氣，提升你的氣質。想討好小魚兒，一雙好鞋最能夠幫大忙。本來應該快快樂樂地建構夢想花園的小魚兒，如果硬被拉到人間奔波奮鬥，一雙合腳舒適的鞋，才能夠讓小魚兒的發達之路走得更穩當。

    陪著小魚兒情人游泳、潛水、跳舞，能夠釋放小魚兒被錮禁的心靈。如果能夠讓小魚兒單獨進行太極拳、靜坐，更能夠恢復小魚兒的元氣。但是可千萬別貿然批評小魚兒的姿勢，免得小魚兒心情不佳，再也不肯運動，就失去了強筋健骨的機會了。

    要別注意的是，小魚兒很容易被他人的負面情緒所影響。一但堆積了太多負面能量，小魚兒就容易自暴自棄，藉助藥物或酒精來麻醉自己。身為小魚兒的好朋友，可要特別注意他們的精神狀況。如果發現小魚兒有嗑藥、酗酒、吸膠的壞習慣，可要趕快送他們就醫治療，免得充滿奇麗幻想的小魚兒，被紅塵俗事折磨殆盡，就太可惜了。

    芳香療法是最適合小魚兒身分氣質的另類保健醫學。不論是薰香、按摩、沐浴，讓小魚兒隨時隨地保持心靈的潔淨，最能夠刺激小魚兒的創作靈感。如果身體對芳香精油過敏而無法應用芳香療法，改用欣賞音樂或美術畫作的方式來進行藝術治療，也是放鬆心情的好方法。

    家有小小魚兒，父母親應該設法強健體質較黏滯厚重的小魚兒寶寶。除了訓練他們每天做一段健康體操之外，游泳也是個強健體魄的好方法。但是要特別告誡小朋友病從口入的道理，同時警覺藥物與食品禁忌的交互作用，才能讓小小魚兒平平安安的長大成人。

【雙魚座的健康小祕訣】

健康飲食：注意藥物副作用
健康運動：太極拳、靜坐、游泳
健康風險：腳部的關節炎或運動傷害、精神緊張


情人禮物

雙魚座--體貼又窩心

充滿浪漫氣息和幻想的雙魚，你得儘其所能的讓他感受到浪漫情調。
雙魚座主宰腳部，不妨送雙漂亮的拖鞋、指甲保養用品、色彩美麗的指甲油。音樂會入場券、藝文展覽的門票也很合適。魚兒喜愛各種芳香的氣息，送他們香水、古龍水，沐浴用品、透明香皂等，也得擄獲他的心。魚兒對於有魚形圖案的餐具、花瓶、燭台、踏氈、抱枕、靠墊、毛巾、小背包等，也很欣賞。描寫遙遠國度及當地居民生活的奇書，則可以勾起他的浪漫情懷。另外，許多雙魚座蠻沈迷一些玄學密教的護身符傳說，你不妨選擇具有神秘色彩的飾品或異族古物，連帶它的典故一起送給他。

情人的秘密心情

溫柔優雅的雙魚星座情人，他那體貼和善解人意的細膩心思，令人覺得十分窩心，他的包容力很強，又會照顧人，常常會吸引異性的注意，但是也常常會愛上和自己個性不同的人而受到傷害，因此，最好以友情開始，互相了解後，再譜出愛戀，才不會受到個性不和的情感折磨。

送他的禮物
詩集，手製卡片，一個輕吻，一束花，一封信等都能讓情人的心情悸動不已，與其送豪華大禮，不如一篇短詩使對方感受到您(妳)的綿綿情意。
一幅印像派或油畫等品味優雅的藝術品
一頂柔軟高尚的羊毛帽
一雙溫柔的手套再加一條暖烘烘的圍巾
送她的禮物 [image] 詩集，手製卡片，一個輕吻，一束花，一封信等都能讓情人的心情悸動不已，與其送豪華大禮，不如一篇短詩使對方感受到您(妳)的綿綿情意。
一組精緻的銀製燭臺、餐具
一個造型獨特的相框
一件柔軟的羊毛外套和小背包
活潑毛線帽、可愛的圍巾

雙魚座母親節星座獻禮

    雙魚座媽媽，是浪漫多情型的母親，注重生活情調的她，是我的家庭真可愛的實踐者，溫柔和體貼是她的特色。因此，送雙魚座媽媽的母親節禮物，就少不了那一束束美麗的節日花，以及在眾人祝賀聲中的燭光晚餐，還有那代表每個人感激心意的貼心禮物。


花語香息

雙魚座香水

雙魚座是無可救藥的浪漫主義者，個性隨和，處事從容，常能成為眾人的最佳夥伴。但個性中亦潛藏怕羞，被動的特質。

屬於妳的香息

最好嘗試一些較活潑，清新香氣來凸顯自己。鳶尾草香有著和諧和易感的特質；而較刺激的薄荷味則可鬆弛精神疲勞和改善低落的情緒。

適合妳的香水

TresorbyLancome，TribuByBenetton，TrueLove

雙魚座香精油

    雙魚座的夢想！！

    人因有夢想而偉大，不懂得做夢的人，是生活的奴隸。不要斥責自己浪費時間，多給自己一點想像的空間，小職員可以有做大老闆的美夢，只要活得快樂就好。雙魚座香精油中的薰衣草，淡雅馨香給人一種寧靜的氛圍。

星座花束－－雙魚座

    標準的夢想家代表，有著博愛的奉獻精神與寬容的心，只求付出不望回報，感情的考量往往大於理智的判斷，所以是一個感性重於理性的星座。浪漫清雅的愛麗絲與潔白開放的香水百合，就像是在訴說著這個星座特有的浪漫、開放的天性。你說呢？

星座花語--雙魚座

    雙魚座是黃道十二宮的最後一宮，是「了解」的包容者。「海王星」是雙魚座的守護行星，雙雙散發著無意識的心靈能量，使得雙魚座成為以直覺為導向的夢幻者。

    雙魚座掌管早春的植物，特別與水生植物，或陰濕性值物有關，花色柔和、花形脫俗帶著想像力的，還有蔓生性植物都有高緣分。

    象徵雙魚座的植物有三色堇、雛菊、矢車菊、蕨類植物、菟絲子、慈姑、萍蓬草、睡蓮、鬱金香等等。

星座花禮--雙魚座

    送給雙魚座女子的花禮，請走夢幻路線，花形要柔美，色調粉紫而繽紛，包裝要營造出浪漫朦朧、不按常理的創意才正點。


購物旅遊

星座遊覽家--雙魚座

    「魚兒，魚兒水中游，游來游去樂悠悠」你絕沒見過一條苦悶的魚游在水裡，他們總是那種自我陶醉的樣子，不要笑，因為魚說那不是「自我陶醉」，是「自得其樂」。

    才華洋溢，喜歡幻想；不喜歡寂寞，孤獨感卻成了平常事。有豐富藝術才華，沉溺詩般的情節和夢想，認為真正的幸福是身靈合一的世界，他們就像一條名叫陶淵明的魚，尋找夢中的「桃花源」。

    他們的愛心豐富，但可憐自己的時候總比可憐別人多，他時時關懷自己的痛苦與憂傷，他們非常愛自己，所以很會善待自己，因此處於一個不愉快的環境，他可能忍耐，也會尋求紓解的方法，並且不諱言他的不愉快。

    看過「第六感生死戀」的人都記得男女主角一同拉坏的鏡頭，雙魚座期待有那樣濃郁的愛情，他更相信「第六感」及「直覺」，認為感覺到了就對了，而「第六感」及「直覺」得過於敏銳，卻常令別人感到魚座的人多疑善妒的特質，而減低愛情的熱度。

    旅遊行程建議：魚兒喜歡優遊自在的生活，真正的休閒活動，就是什麼事的不做，都不想的「純休閒」，真要逼他活動活動，那他會告訴你：他要去一個雖是寒冬確有艷麗的陽光，即便是酷暑仍有冰涼空氣的地方。唉！你還不知道他在說什麼？因為魚在冰冷的水裡會凍死，在滾熱的水裡會燙死。最終還是無疾而終，作罷了。不急，不急，紐西蘭與澳洲不受污染的水源，綠草如蔭，乾燥溫和的空氣，你怎麼能說不是你優遊自在的好地方呢？

玩樂分子--雙魚座

玩樂星道理：增加戀愛指數
玩樂星主張：××營、××團、××聯誼活動、××交流站，全都報名參加。
玩樂星參考：處女座

    雙魚座的人喜歡跟人在一起的原因，是因為他「相信」愛情，他相信愛情可以使人生更完整，他相信愛情可以彌補愛傷的心靈，他相信愛情是人間最危險的美味，他相信自己是個美食家。

    因此，任何男歡女愛的場所或是泡妞、酷哥、辣妹、清純女常出沒的地方，去了便是；或是××營、××團、××聯誼會、××交流站，全都報名參加、總而言之，這個位於黃道12宮的最後一宮的雙魚座，是一個集其它11個星座的優點與11個星座的缺點於一身的複雜個性，善變是恭維，理性也有一點，自戀絕對有，憂患意識比誰都重，戀愛卻不能沒有。

    不要厭煩雙魚座的為何喜歡同進同出、和人黏得緊緊的，因為肌膚之親比什麼都讓他有安全感。

雙魚座大血拚

搜尋能力：差
散財能力：購物收集狂
勢力範圍：禮物、卡片店

    雙魚座是個嗜酒的星座，對於酒有某種程度的迷戀，喜歡微醺的感覺，如果你想要大醉一場，請找天蠍座；想要小酌一番，那麼請找雙魚座。

    絕非健行隊大隊長的雙魚座，他們的腳力可能不能負荷逛街所需的運動量，他們寧願選擇一處溫馨的小店，喝喝下午茶，沉浸在自己想像的浪漫中。

    另外，如果你想買卡片、買禮物，雙魚座的朋友都挺在行的，不妨拉他們一起選購。


穿衣寶石

雙魚座女孩篇

雙魚座的妳以一頭波浪的柔軟長髮最能表現出妳浪漫的天性，妳比較適合布質輕軟的淑女裝，貝殼製的項鍊或耳環令妳看起來更添嫵媚，服裝以淡紫色為主。絲帶是妳戀愛成功的幸運之鑰，和情人約會，記得用絲帶繫起妳的長髮，通時也繫住他的心喔！

雙魚座女孩是很能體貼別人，心思又細膩的女孩。這是所有星座中最喜歡浪漫幻想的，即使有時候會有點與現實脫節，不切實際，但大體說是非常善良的，大部份雙魚座女孩的個子都很小巧（就算是高大型的通常也有小巧的手指），因此很受大家的關懷與照顧，臉蛋清純可愛是您最大的本錢，可要好好照顧保養喔！

從表面上看，雙魚座的人內向而羞怯，然而內心常常是複雜而矛盾的，同時存在著善與惡，精神與物質等對立的掙扎．雖然有豐富的想像力，相對的也容易不切實際地做白日夢，幻想著白馬王子（白雪公主）的出現，而忽略了現實生活中的緣份．

服飾

您很適合穿針織的毛線裙，正好襯托您嬌柔可愛的一面，外出時外面再加一件短外套，相信您會是路人的焦點。

你（妳）是天生的衣架子，很適合柔軟合身的衣著，以展現瀟灑，飄逸的感覺。

充滿悲天憫人、善解人意的特質，再加上無可救藥的浪漫，是一個典型的做夢專家，雙魚座的生活原則是很情緒、很感覺的，就連挑選衣服也一樣的，這件衣服只要讓他們感覺不對了，管他適不適合，先換掉再說吧！而且這個毛病也會影響到身邊的人，他們無法忍受那種不對味的委屈感，總體來說，也會傾向於較女性或軟性的類型或色彩。

髮型

長髮飄逸的感覺，相信您會很喜歡，約會時不必整個紮起來，偶爾用手撥弄，整理頭髮，會讓您更加迷人。

雙魚座的人多情浪漫、多愁善感、善解人意愛幻想。喜歡質料輕柔的服飾，所以栗子色可以強調整體感，適合搭配雙魚座的服飾。

香水

小花小草的香味和雙魚座的您相當合適，那種溫柔的香味，不但讓您更具有母性，也讓人更想好好保護您。
配件

心思細膩的雙魚座女孩，小巧的項鍊，或是戒指（戴在小指較佳），都很適合您，針織的小布包也是您的幸運飾物。
水晶寶石

守護星為海王星。屬於雙魚座的寶石有白水晶、橄欖石及血石。

◎白水晶(QuartzCrystal)

白水晶可能是最好的治療寶石。它常用作增強心靈的發展、有助於冥想、消除負性能量及與高等自我溝通。若它與紫晶一起配戴，可增加其能量。


音樂電影

電影品味

比較感性，是浪漫主義者；寧可犧牲自己也不願傷害對方。你愛看的電影，是鴛鴦蝴蝶派的愛情至死不渝的文藝片。

代表作品

第六感生死戀；今生有約；魂斷藍橋；剪刀手愛德華；郵差；玫瑰花床；威鯨闖天關2；返家十萬里；星際終結者．

雙魚座情歌繫情

星座：雙魚座（2月19日∼3月20日）
個性：感情豐富肯自我犧牲，極富同情心，具有靈活的想像力。在感情上若克服保守的性格後，是非常直爽與體貼的。
建議禮物：香水
雙魚座的歌：來生緣

雙魚座比較容易深陷在一種情緒之中無法自拔，尤其是悲傷的時候，往往把自己變成最淒苦的悲劇主角。雙魚座的你不幸碰到失戀，固然有數不情的痛，可是也要告訴自己，流連在回憶中的人，今生都難以掌握，又如何企求來生呢﹖


白羊座星座互動

雙魚座與其它星座之互動關係

最欣賞的星座－巨蟹座
最信任的星座－雙子座
最佳學習對象－處女座
最佳工作搭檔－白羊座
最容易被影響星座－射手座
最易掌握的星座－白羊座、雙子座、天秤座、摩羯座
最需注意的星座－金牛座、獅子座、射手座、水瓶座
100％協調星座－巨蟹座、天蠍座
90％協調星座－金牛座、摩羯座
80％協調星座－雙魚座
同類型（水象）星座－雙魚座、巨蟹座、天蠍座
對立星座－處女座


藝術家

雙魚座藝術家

    雙魚座：忘了還有一家老小要養！

    號稱十二星座當中最具藝術家脾氣的雙魚座，也往往很具有成為藝術家的資質，不過卻很少有毅力能夠達到成功的境界。套句他們的說法：「成功又怎樣？」他們腦袋中的成功多半是自己認定的標準，只有祈禱上天保佑他們千萬不要想不開，真的靠藝術維生，那麼苦的是他的爸爸、媽媽，還有一家老小。


星座的剋星

雙魚座的剋星

    最怕天秤座親切之中隱藏的防人之心，以及水瓶座對任可事都過份冷淡的態度。應該放下你愛刁難、任性的心，學習摩羯座的實際，偶然向現實低頭，最好再學一技傍身，對生活才有保障。


星座秘密檔案

雙魚座∼秘密檔案

外型特徵：
  1. 頭部占身體比例較一般人為小、耳朵卻不小
  2. 眼睛大卻無神，大多有黑眼眶，像是睡眠不足的樣子
  3. 末端神經的手掌和腳掌指，不是很長就是很短
  4. 頭髮髮質佳而細柔
相對特徵：
  1. 大多屬瘦長纖細型的身材，皮膚也很好
  2. 戴眼鏡的比例很高
  3. 腿部一般都很細長
  4. 少年老成的模樣
外型氣質：
  1. 感覺身體羸弱，隨時像在生病的樣子
  2. 情感豐富而脆弱、易被撩動
  3. 愛沈溺於夢境或浪漫氣息中，尤其女性多是“女人中的女人：
  4. 大多有不食人間煙火(女)或怪才高士(男)的外觀感覺
  5. 精神不易集中，常有精神渙散或心不在焉的情形
相關病痛：
  1. 胃、心臟等方面的疾病
  2. 神經衰弱、失眠等
  3. 足部方面的皮膚病症
魅力區域：臀部、大腿、腳掌
性格特色：強－包容力、理解力、幻想力、創作力、寬容力、
              自制力、服務精神、犧牲奉獻、藝術性、同情心、
              逃避心理、自我放縱、靈性
          弱－自我意識、統御力、罪惡感、物慾、注意力
代表性色系：銀灰、紫
代表性音符：Si


個性隨身包

雙魚座個性隨身包

    雙魚座－默默奉獻

    浪漫是雙魚座最大的特質，所以，通常此星座的人都是一個非常好的情人，不過，正是因為浪漫太過，有時候反而顯得不太實際。另外，雙魚座的人也很容易虛造一個環境，假想自己和別人談戀愛的情境。

    要了解雙魚座的人可以說比登天還難，因為他們同時具有其他十一個星座的特性，再加上他們不太願意讓別人知道自己的想法，經常會用一些相反的方式得到自己想要的東西或是表達內心的想法。所以，如果一個人可以清楚雙魚座人想法的話，通常這個人就可以成為一個星座學專家了。

    另外，緬腆、害羞，總是犧牲自己的權益為他人著想等也是雙魚座的其他特性，但是，正是因為他們默默奉獻的精神，所以，在人群中，這個星座的人也是最不被注意的一種人，因為無論他們做任何事，周遭的人都會認為這是雙魚座應該做的事，因此，久而久之，自然就忽略他們的存在了。

    不過，雖然大多數的雙魚座都會默默地做一些事，但一旦要他們為大事負責任時，此星座人反而就會表現出退卻的模樣了。


正義感指數

雙魚座正義感指數

正義感指數：80％
特點：

內心澎湃熱情，且十分富同情心，不過有時熱心過了頭，卻不見得能收到預期中之成效，有時在排解朋友或他人紛爭還可能幫倒忙。

建議：

應多培養對人性之判斷能力，否則吃虧的機會多得很，個性上也應更果斷。


十二星座的八卦

十二星座的八卦－－雙魚座

    雙魚座－－宮雪花型八卦失憶症

    這個星座的八卦能力不高，但是自制能力稍弱的雙魚很少能控制自己什麼該說什麼不該說，更遭的是多半的雙魚座患有宮雪花型失憶症，從不記得自己上一秒說過什麼，往往是話一出口概不負責，並且堅決否認自己說過這些八卦，至於這些從他口中傳出的八卦是誰跟他說的，還是他自己猜測的，他也搞不清楚，至於魚兒被八卦的時候往往會用水汪汪的大眼睛看著你說，是真的嗎？？我有這樣做嗎？？或許他真的沒作，更或許他連自己作什麼都記不得了。


超猛厚黑學

雙魚座超猛厚黑學

佔點小便宜，也能讓他樂得手舞足蹈。

●他的小奸小惡

    最道地的小奸小惡，來自慈悲為懷的雙魚座。在濫情海王星的守護下，善良的他們總是不忍心傷害身旁的人，頂多在菜市場多拿幾根蔥，再加兩顆蒜罷了。但還有些尖酸刻薄的討厭鬼會出現在這個星座，成天講些損人不利己的話，失意失控兼失常，他的莫名其妙導源於自卑感作祟，是依靠諷刺他人以獲得滿足。

●做過最厚臉皮的事

    如果將獅子座式的一廂情願歸類成「強迫推銷」，那麼雙魚座式的絕對是「連哄帶騙」。睜眼說瞎話的功力可不是憑空得來，靠的是漫無邊際地幻想及脫離現實的短路，對不存在的諾言信以為真，對不可能的愛情保持新鮮；當他傻得向全世界宣佈尋獲良伴，其實八字還沒一撇，但是後知後覺的他仍執迷不悔。


星座黑暗面

星座黑暗面--雙魚座

    雙魚座隨時隨地都能墜入情網。他們一下子就會迷上對他們一無所知的人。他們永遠做最輕易的打算;任何抉擇都會造成他們的妄念。雙魚座非常聰明，但是卻沒有一位雙魚座學會運用自己的智慧。他們談戀愛只有一個理由，那就是當他們和情人鬧翻時，可以盡情地在悲苦裡打轉，然後他們就有藉口勾引他們所碰到的第一名異性做為補償。絕不能讓雙魚座去當牧師;他們會是絕佳的護士、應召女郎、午夜牛郎和法官。


迎考衝刺必勝戰術

雙魚座迎考衝刺必勝戰術

    讀書方式是輕理智而重感情的，在寧靜的氣氛下聽音樂，或者到咖啡店、圖書館看書，都能提高你的學習效率。在考試前，加強心理建設，避免因感受到緊張的環境，而喪失平日的實力。

雙魚座可以藉由特製的飲料來清肝降火，並生津止渴，讓情緒保持穩定，還能提神明目，並且增進記憶力。可以試試以菊花、枸杞子、決明子、百合、薄荷草、蓮子、紅棗和參鬚等中藥材煎煮的飲料；喝喝無糖或添加適量冰糖的綠茶、青草茶。不過考前別再多喝水，擔心考試時需憋尿度過而大擾軍心。

    雙魚座一旦有不會做的題目，記得要立刻放棄。愛情真偉大，抱持著和你喜歡的人考上同一所的學校的夢想，也能夠增加你的信心。

    反覆檢查可增加20％的功力。準時進考場，最後一個再出門，是雙魚座再往上加分的訣竅。


星座的情人發火時

雙魚座生氣時

    月亮在雙魚座的情人大發雷霆怎樣安撫？

    這些人是情緒化的產物，不但極為情緒化，還會自編情節，讓一切簡單的事變得複雜。

    也許他會寬容的原諒，不過這件事可能根本是他的錯，老愛用美麗來看這個世界，又總以為自己絕對的對，跟他溝通？解釋？統統沒有用。

    人家說什麼人養什麼狗，我會說什麼人才跟什麼人談戀愛，其實人生本是一種修行，不改變自己的缺點，你就渾渾噩噩的過這輩子吧！

月亮在雙魚座的情人發火時

    能讓他們發火，你也算是有本事，怎麼說呢？

    這些人坦白講都還滿善良的，是那種可以眼淚往肚裡吞的人，但是他們亦有嚴重的雙重性格傾向，當他們的內在表現出不平穩時，他們就會跟自己跟別人打混仗。

    有時候他們發火，只是因為情緒衝突太大，你就別理他，別跟他計較了，讓他自己唱獨角戲的把氣發完了，你再一一跟他溝通。


如何發展生命潛能

月座雙魚座如何發展生命潛能

    這些人天生容易被敵人打擊、摧毀，因此養成了他們自欺欺人，逃避現實的處事法則。也許要撕裂自己天性，重新革命改造是有點困難，但是退縮自己將永遠踏不出格局！不要只作夢，不要只編織空想。一切都要靠行動，而你們內在的資源，亦即是你們文人的氣質、想法，將會讓混沌的世間多一股清流，勇敢的秀出自己吧！


心靈補帖

月亮在雙魚座的心靈補帖

    這是個本來就嫌過很迷迷糊糊的族群，如果再加上往來的朋友都是些醉生夢死、過了今天顧不了明天的人類時，日子自然艱苦多多。

    你們的心靈補帖是遠離不切實際，遠離藥物酒精，選擇好友，擇良木而棲，你將會發現世界變得美麗了。

    記住不要沈淪自己，不要縱容自己隨心所欲！


上昇星座表

雙魚座的上昇星座表

 | 白羊 | 金牛 | 雙子 | 巨蟹 | 獅子 | 處女 | 天秤 | 天蠍 | 射手 | 摩羯 | 水瓶 | 雙魚
2/19 2/20 2/21 2/22 2/23 2/24 2/25 2/26 2/27 2/28 2/29 | 8:00 8:00 7:56 7:53 7:49 7:45 7:41 7:37 7:33 7:29 7:25 | 9:31 9:27 9:24 9:20 9:16 9:12 9:08 9:04 9:00 8:56 8:54 | 11:13 11:09 11:06 11:02 10:58 10:54 10:50 10:46 10:42 10:38 10:36 | 13:15 13:11 13:08 13:04 13:00 12:56 12:52 12:48 12:44 12:40 12:38 | 15:32 15:28 15:25 15:21 15:17 15:13 15:09 15:05 15:01 14:57 14:55 | 17:47 17:43 17:40 17:36 17:32 17:28 17:24 17:20 17:16 17:12 17:10 | 19:57 19:53 19:50 19:46 19:42 19:38 19:34 19:30 19:26 19:22 19:20 | 22:15 22:11 22:08 22:04 22:00 21:56 21:52 21:48 21:44 21:40 21:38 | 0:32 0:28 0:25 0:21 0:17 0:13 0:09 0:05 0:01 23:57 23:55 | 2:46 2:42 2:39 2:35 2:31 2:27 2:23 2:19 2:15 2:11 2:09 | 4:47 4:43 4:40 4:36 4:32 4:28 4:24 4:20 4:16 4:12 4:10 | 6:30 6:26 6:23 6:19 6:15 6:11 6:07 6:03 5:59 5:55 5:53
3/1 3/2 3/3 3/4 3/5 3/6 3/7 3/8 3/9 3/10 | 7:21 7:17 7:13 7:09 7:05 7:01 6:57 6:54 6:50 6:46 | 8:52 8:48 8:44 8:40 8:36 8:32 8:28 8:25 8:21 8:17 | 10:34 10:30 10:26 10:22 10:18 10:14 10:10 10:07 10:03 9:59 | 12:36 12:32 12:28 12:24 12:20 12:16 12:12 12:09 12:05 12:01 | 14:53 14:49 14:45 14:41 14:37 14:33 14:29 14:26 14:22 14:18 | 17:08 17:04 17:00 16:56 16:52 16:48 16:44 16:41 16:37 16:33 | 19:18 19:14 19:10 19:06 19:02 18:58 18:54 18:51 18:47 18:43 | 21:36 21:32 21:28 21:24 21:20 21:16 21:12 21:09 21:05 21:01 | 23:53 23:49 23:45 23:41 23:37 23:33 23:29 23:26 23:22 23:18 | 2:07 2:03 1:59 1:55 1:51 1:47 1:43 1:40 1:36 1:32 | 4:08 4:04 4:00 3:56 3:52 3:48 3:44 3:41 3:37 3:33 | 5:51 5:47 5:43 5:39 5:35 5:31 5:27 5:24 5:20 5:16
3/11 3/12 3/13 3/14 3/15 3/16 3/17 3/18 3/19 3/20 | 6:42 6:38 6:34 6:30 6:26 6:22 6:18 6:13 6:09 6:05 | 8:13 8:09 8:05 8:01 7:57 7:53 7:49 7:44 7:40 7:36 | 9:55 9:51 9:47 9:43 9:39 9:35 9:31 9:26 9:22 9:18 | 11:57 11:53 11:49 11:45 11:41 11:37 11:33 11:28 11:24 11:20 | 14:14 14:10 14:06 14:02 13:58 13:54 13:50 13:45 13:41 13:37 | 16:29 16:25 16:21 16:17 16:13 16:09 16:05 16:00 15:56 15:52 | 18:39 18:35 18:31 18:27 18:23 18:19 18:15 18:10 18:06 18:02 | 20:57 20:53 20:49 20:45 20:41 20:37 20:33 20:28 20:24 20:20 | 23:14 23:10 23:06 23:02 22:58 22:54 22:50 22:45 22:41 22:37 | 1:28 1:24 1:20 1:16 1:12 1:08 1:04 0:59 0:55 0:51 | 3:29 3:25 3:21 3:17 3:13 3:09 3:05 3:00 2:56 2:52 | 5:12 5:08 5:04 5:00 4:56 4:52 4:48 4:43 4:39 4:35


向上昇星座的人拉攏投誠

如何向上昇星座雙魚座的人拉攏投誠

    跟他們說的話很可能是左耳進、右耳出，總之有聽沒有懂啦！還有件事，他們其實是個雙重人格的人。天哪，很搞吧！不管怎麼樣，他們的心地很善良，很能體認你的挫折失敗但這並不表示在他們接受你的投誠之後，就對你掏心掏肺的接收你的一切！當你好不容易費盡心力進入他們的生活核心時，恐怕你會發現，這個看起來你以為很闊、很凱、很有力的人，結果只是一個空殼子。


從上昇星座看性態度

從上昇星座看你的性態度（雙魚座）

    知道你的上昇星座嗎？

    占星學其實是非常重視一個人的上昇星座的，什麼是上昇星座？OK，讓我簡單告訴你，一個人出生的時候，比方說是1997年十一月十日在台北出生的你，從地球上的台北仰望宇宙星空，看到東方地平上線上昇起的一個星座，就是你的上昇星座。

    說了半天，上昇星座是幹什麼的，讓我大聲告訴你，上昇星座可說是你一生行事的寫照，你這輩子均注定受此星座的光環影響，不脫其範疇界定。懂了吧！上昇星座當然是要比太陽星座重要的多，而一個人的上昇星座要如何得知呢？還是得查星曆表方可知道。

    我說過上昇星座是一個人一生的風貌與寫照，因此要分析一個人，解析一個人的行事特質，都應該從上昇星座的角度切入，方始精準。

    OK！我們就以人類最原始的行為「性」作為上昇星座的入門分解吧！

    請密切注意，從占星學角度的分析是最自然､最合乎本性的一種分析，因此你發現你的分析你的”阿那答”，不是以自然､本性的態度面對你時，恐怕你們之間的愛情行為不是來自對方的本性！不是來自本性？不是出於自然？簡單的結語：「這樣的愛情恐怕有問題。」

上昇星座為雙魚座的性態度

    知道嗎？雙魚座是一個最沒有目的的星座。既然他們是兩頭魚，這意味著，他們可能會憧憬純純的愛，另一方面則又可能是個特別追求魚水之歡的族群。這些人性對象可能都很複雜，追求肉體上的快感時一點不害羞，可能還極大膽，請問你能接招嗎？SORRY，我多慮了，你的功夫可能還遜於他們吧！

    代表水果：芭樂──肉與子一起下肚，一種水果二種吃的口感。


同事

雙魚座同事

    個性溫和的雙魚同事是滿好相處的人，他們很有幽默感，為人大方，不太會拒絕別人，而且包容力很大，能夠接受別人的缺點，也不會試圖要別人遷就自己。他們可以和別人處得很好，但也喜歡自己獨處，雖然比較情緒化，卻也很少打攪別人。善良的他們總是盡量在人前表現出一副愉快的樣子，為大家帶來快樂的氣息。要和雙魚同事合作愉快的話，最好請他們負責有創意又有變化的工作，他們就會充滿幹勁的全心投入。和他們溝通時要保持委婉的語調，儘量和顏悅色，不要表現得太強勢。此外最好幫他們盯住進度，適時提醒他們該加快步伐了，但是不要因此給他們太大的壓力，否則反而會讓他們產生反抗或逃避的心態。雙魚同事有時會有點依賴心，但是他們沒有野心，而且很願意幫助別人，並且總會盡力在期限內完成工作。


校園雜談

校園雜談--雙魚座

雙魚座的老師

表面看起來，情緒不穩定，很難和人相處。富有同情心、善良、體貼的人。如有事商量，會把自已的親身體驗告訴你。喜歡做事很認真，積極的女孩。

雙魚座的學長

有人情味的人，對於晚輩也很照顧，喜歡交朋友。當自已的權力被剝奪時，會很生氣，但平常是個很沒有心思的人。喜歡坦率、乾脆的女孩。

雙魚座的同學

和人相處並不融洽，甚至叫人的時候，也只是靜靜的在一旁等待。如果能夠親切一點，當你有事找人商量時，別人也會懇切的多照顧你一些。喜歡有個性的女孩。


星座知己

星座知己雙魚座

    ＊＊好像是個外星人＊＊

    雙魚座的人喜歡以”也許”，”或許”來代替是與否的回答，但那或許只是毫無原因的規避．雙魚座的人對明天不會抱持著期待對昨天卻又有種直覺的認知，對於今天則以溫柔容忍的方式面對．有時他說的話也頗令人費解，這是因為他對於真理的了解，是無法以言語來表達的．雙魚座的人一直都在燃燒自己，照亮別人的生命．

    雙魚座的人看來有些柔弱，但軔性卻相當強，可以很快的就適應各種環境及人，事，物．他有相當好的才能，想像力也相當豐富，隨時都在做夢，看來有些不夠實際；但個性上相當多變，所以會有些令人覺得難以捉摸，就好像是個外星人．

    他的感情充沛，並且處處站在別人的立場著想，所以常會犧牲自己來完成別人的事情，他是體貼的，又有許多浪漫的思想．

    雙魚座的人有時會有點不負責任，以逃避的方式面對該負的責任，這點是需要改進的．


男白羊座情歸何處

男雙魚座情歸何處

與白羊座的女性－合適度５０％

你們兩人的相遇多屬戲劇化，可說是很偶然地就在一起，沒有特別的悸動，也不討厭對方，平平淡淡安安穩穩相處的一對。

與金牛座的女性－合適度７０％

初見面就留下很好的印象，藉著社團、興趣的關係而愈來愈親密，如同兄長與妹妹的關係一樣親切而有安全感。

與雙子座的女性－合適度１０％

離婚率最高的一對組合。凡事講求公平合理的雙子座，強調家事定要兩人分擔，不喜歡與人發生爭執的雙魚座口中答應雙子座的要求，但卻不去實行，這更激怒雙子座的她，於是．．．．。

與巨蟹座的女性－合適度９０％

感情細膩、頗有女人味的巨蟹座給雙魚座的男性一種安定的感覺，同時雙魚座的體貼、穩重也深深地打動巨蟹座的她，很自然地兩人就在一起。

與獅子座的女性－合適度３０％

喜歡引人注目、當領導人物、大姊頭的獅子座，和淡泊名利的雙魚座與其當情侶，還不如做朋友來得好，過分的親密只會互相地傷害而已。

與處女座的女性－合適度１０％

你們兩人就如水和油一樣互不相容，古道熱腸喜歡幫助他人的雙魚座，常不惜花錢救濟他人，然而重視金錢的處女座認為這是愚蠢的行為，所謂道不同不相為謀，趁早說byebye才為上策。

與天秤座的女性－合適度３０％

懂得女人心理的雙魚座頗能當個稱職的情人，但在天秤座的眼中看來，這些只不過是花花公子的伎倆，因此自然就設一道防線來保持距離，當然也就無法頭利進展了。

與天蠍座的女性－合適度９０％

非常合適的一對，你們兩人的開始可能先從肉體關係，然後才慢慢地培養感情，精神與肉體都能結合為一是最好也不過的情侶了。

與射手座的女性－合適度１０％

你們都屬於比較敏感的類型，所以容易彼此傷害，且由於缺乏溝通，把心事推放在心上而不說出來，日積月累終將一發不可收拾。

與摩羯座的女性－合適度７０％

雙魚座的他比較不重視現實的生活，嚮往夢想的實現，現實的摩羯座的女性看到這樣的他，忍不住就會發揮母愛的心來幫助他，結婚後容易成婦唱夫隨型的夫妻。

與水瓶座的女性－合適度３０％

理性而頭腦清晰的水瓶座，和講人情味的雙魚座似乎合不來，但是如果在職業上有互通的關係的話，可能可以發揮很好的互補作用。

與雙魚座的女性－合適度７０％

雙魚座的你們能陶醉在彼此的夢境中，一同去追求理想，不論在工作上或愛情的方面來看，都屬最佳拍檔，加油吧！！


配對排行榜

這一系列之配對中，男雙魚與女巨蟹與男雙魚與女天蠍這兩對可說是最合適的組合，其中男雙魚與女巨蟹這一對較穩定，而男雙魚與女天蠍則不論肉體上或心理上皆是最佳組合，好好把握吧！！

雖然男雙魚和女巨蟹、女天蠍可以處得不錯，但跟其他星座則必須加把勁，由其是和雙子、處女及射手這三種星座的女人更需特別注意，這三對很難想處在一起，勸你們有事就別放在心上，儘量和對方早點溝通，免得走上不歸路。

男雙魚座與女巨蟹座－－合適度９０％
男雙魚座與女天蠍座－－合適度９０％
男雙魚座與女金牛座－－合適度７０％
男雙魚座與女摩羯座－－合適度７０％
男雙魚座與女雙魚座－－合適度７０％
男雙魚座與女白羊座－－合適度５０％
男雙魚座與女獅子座－－合適度３０％
男雙魚座與女天秤座－－合適度３０％
男雙魚座與女水瓶座－－合適度３０％
男雙魚座與女雙子座－－合適度１０％
男雙魚座與女處女座－－合適度１０％
男雙魚座與女射手座－－合適度１０％


星座男人篇

雙魚男人--專門混淆女人的感覺

  1. 十分７０年代

混亂：不管是外表上的或心靈上，始終缺乏真正的信仰，也許昨天一個定律，今天又變成男一條。

矛盾：一方面渴望解放，真正的解放後，他告訴妳，他不快樂。

沈溺：不是迷戀女人就是賭博，否則便是酒精或某個好習慣，比如音樂、游泳、旅行什麼的。

藝術性：不可否認的男魚天生就有顆藝術心，舉凡繪畫、設計、文字、攝影、音樂，很是令刮目相看。

怪異：審美觀有時令人難以接受。想想７０年代吧！

  2. 害怕寂寞，喜歡熱鬧

他們很難真正的快樂！

  3. 喜歡一切與水有與關的事

游泳、夏天、海邊，沙灘、度假村、下雨天

酒精、白蘭地、威士忌、雞尾、葡萄酒、Pub、CoffeeShop

義大利式濃縮、美式速食、巴西、藍山、曼特寧等等咖啡

金魚缸、海底世界、花花草草、盆景、水族館

眼淚、汗水（運動）、喜怒哀樂、七情六慾

水彩、顏料、蘸水筆、香水

澡堂、三溫暖、溫泉、冷泉、泰國浴

刨冰、火鍋、泡麵、•••••

  4. 遲頓

大部分的男魚都很粗線條。他們多愁但不善感，不管是對自身或別人的痛苦皆是。若是妳把這種遲鈍當成雲淡風輕，那可就錯得一塌糊塗！基本上男魚的榑愛並非山於某種超然的情懷，而是少一根筋。對於別人視為痛苦之事，需要一些時間才反應得過來，對於自身的痛，往往也必須隔段距離才會發作。發作之後，跟隨而來的後悔、懊惱、自責和不知該怎麼辦，常使外人看來，天啊，他怎麼這麼一往情深？！到現在還在痛苦。不是的，只是當別人在痛苦，他還渾然不知哪！

  5. 享齊人之福

如果妳的男魚朋友有兩個老婆，可千萬別驚訝！自有雙魚座以來，這種事屢見不鮮。兩份工作、兩種建議、兩種性格、兩位債主，哈，這個二，也可以換作三、四、五不等。羨慕嗎？大可不必！快樂若是雙倍，痛苦亦不會少於。

  6. 莫名其妙的正義感

男魚太容易被煽惑了！給他一個氣氛，他立刻手舞足蹈，然後衰竭而死。給他一個真理，他立刻像隻刺蝟，讓真理以外的道義全不得好死。男魚一旦被某事沖昏頭、就無法辨識善惡，他可以叨叨不絮向任何人訴苦或說教。直到男一個煽惑來臨。往好的方面想，他天真、直覺、可愛、有志一同。往壞的方面••我可是不敢想。


透析妳的他系列

透析妳的他系列--雙魚座

    如果妳是位追求浪漫的女人，那麼雙魚座的男人是不會讓妳失望的。清晨看日出，星光下划船，都可能是他採取的行動。他溫柔體貼和無比的想像力，會給妳帶來前所未有的甜蜜與歡樂。

    但是，現實生活中，愛情畢竟不是全部；如果妳運氣好碰上一隻深諳水性的魚，他懂得掌握每一次機會發揮自己的才華及想像力，那妳就安心享受他帶給妳的財富和名望吧！若是妳遇上的是隻弄不清潮汐，而擱淺在沙灘上的魚，快點斬斷情絲吧！否則妳這輩子除了陪他作夢之外，就得面對一切現實生活的壓力。

    雙魚座的男人難免都有點頹廢傾向，經常需要別人的肯定和讚美，妳的鼓勵對她來說是很重要的；用冷酷實際的言語打碎他的夢，將是失去他最快的方式。

    溫暖又有愛心的雙魚座男子，是朋友們傾吐心事的好對像；其中當然也不乏異性朋友。收斂一下妳的醋勁，加入他們的行列，才是避免外遇的好方法。

    他經常需要獨處的時間，以平衡他容易受到外界影響的心情，請不要在他心情低落的時候，對他喋喋不休，這很可能會讓他從妳面前消失好一陣子，甚至再也不出現了。

    雙魚座的男人多半有些美化事實的傾向，似乎隱藏一些真實，他會比較有安全感！那妳又何必那麼大題小作呢！


男孩喜歡的女孩類型

雙魚座男孩喜歡的女孩類型

    心地善良感情豐富的女孩

    雙魚座的他，心地善良，浪漫、感情豐富，還有一點愛撒嬌。他是一個不能沒有愛情滋潤的男孩，對愛最強調的是心靈的契合。心地喜良的女孩，最能吸引他。而純真、眼睛大的女孩，和那種楚楚動人，我見猶憐的女孩，也是十分欣賞的對象。

    除此之外，那種很會關懷照顧別人，帶有一種如母親般的溫柔氣質的女孩，也能深深的吸引住他。柋最討厭那種強辭奪理，咄咄逼人的女孩。雖然書讀不好但是心地善良的女孩，也是他喜歡的對象。

    髮型方面比較喜歡長髮，穿著方面比較喜歡陰性的打扮，而顏色則比較喜歡中間色。


男子之愛

雙魚座男子之愛

    雙魚座的男生－憂鬱的笑容捉得住她

    雙魚座的男人，沒有兩個以上的女友，簡直是奇蹟。要你們安分守著一個女生有點困難，除非女友盯得緊，要不，就是你正耽溺於比愛還讓你更滿足的其他領域中。

    雙魚座天生是個戀愛高手，誘惑女人的手腕一流，處理情事卻是標準的低能兒，如何讓你的戀愛運持續而幸福，很簡單，每次「愛饑渴」症候群發作時，請讓自己沉迷在有興趣的藝術領域。而想尋找對象的雙魚座，也能輕易在藝術的領域中，找到崇拜者，讓你在愛情海中快樂遨遊。

    如果你是隻寂寞的雙魚，要吸引女人的注意力，只要無意識的展露你一慣靦腆又憂鬱的笑容，憂鬱的笑容可以讓那些熱情、愛心豐富的女生主動親近關心你，這可是其他星座無法比擬的先天優勢。

    雙魚座的男人非常浪漫，和雙魚座談戀愛是非常夢幻的，像文藝電影的劇情，更像羅曼史小說的情節，當你以彬彬有禮的外表，出現在心儀對象面前時，請當一本有深度的書，這樣能讓你更捉得住她的心。


透視你的她系列

透視你的她系列--雙魚座

    她是個標準的女人！我舉雙手贊成，相信你也不會反對，典型的魚座女子，根本就是男人夢中情人的化身，即使她不是絕世美女，她的舉手投足也充滿了女人味。她總是用溫柔的眼睛看著你，認真的聽你說話，不管是說理想，還是吹牛！她都不會潑你冷水。她不會問你一大堆世俗現實的問題，或逼你多賺一點錢。她總是說些溫柔浪漫的話。你會因為她面對自己充滿了信心，魚座的女子幾乎沒有駕馭男人的慾望，她甘心躲在你的懷裡，受你保護。

    雖然她有這麼多的優點，但多數魚座女子總覺得自己不夠堅強，不夠有上進心，因而常常心情沮喪，她非常需要你的鼓勵和安慰，你的變心或外遇會給她很大的打擊。許多魚座女子有自我放逐的傾向，在遭受挫折時，很容易酗酒、吸毒、甚至自殺。愛搞幻想的魚座女子有顆玻璃的心，既然她交給了你，你可得小心呵護才行。

    做為一個妻子，她是溫柔可愛的，除非你實在太懶散，否則她幾乎不會催促你在事業上努力，她往往會把婚姻的氣氛維持很浪漫，假如不是迫於現實的需要，她情願作個單純的家庭主婦；『女強人』很少是魚座女子努力的目標。缺乏金錢觀念，可能是多數魚座妻子的共同缺點，她恐怕要花很長的時間才學會「家庭預算」這回事。


女子V.S.十二種男人

雙魚座女子V.S.十二種男人

白羊座

有時候他對妳的情緒不耐煩,而妳總是會因為他的粗心大意而覺得沮喪。

金牛座

他忠實的愛讓妳覺得溫暖而有依靠,但偶爾的大發雷霆和牛脾氣,妳就必須忍耐一下囉。

雙子座

跟他在一起,妳可能受傷的機會很大,妳總在擔心自己是否只是他一時的玩伴而已。

巨蟹座

這樣的男人可能是最能給妳安全感的,你們的情緒總能彼此配合、了解。她也會耐心的培養妳「金錢觀念」。

獅子座

你們的星相並不合,但彼此之間都有極大的吸引力。國王般的獅座令妳傾心,而妳的溫柔完全滿足他男性的虛榮。

處女座

他是個良師益友型的男人,他或許不能配合妳的浪漫,卻能給妳實際的安慰和幫助。

天秤座

開始的時後,彼此或許會互相吸引,但是妳的幻想在他的理性分析之下,會變得荒謬又太情緒化。

天蠍座

他濃烈的情愛完全符合妳的起伏洶湧的情緒,是可以轟轟烈烈愛一場的對象。

射手座

他是直率耐心的。因此,許多時候你們都完全不能配合,或許保持朋友的關係會比較理想。

摩羯座

在許多方面你們訪得很好,而且有著互補的作用。這是可以成為妳精神支柱的男人。

水瓶座

他會試圖去理解妳的喜怒哀樂,但步調上依然難以配合,妳也無法適應水瓶座男子的漠然態度。

雙魚座

兩隻魚的搭配,自然「永浴愛河」的機會很大。就怕情緒暗潮洶湧時,兩人會游向相反方向。


女子之愛

雙魚座女子之愛

    雙魚座的女生－夢幻眼神，獵愛絕招

    每一場戀愛的起點，都是從眼神互動開始。每一次心靈的悸動都是從眼睛看出端倪，雙魚座多愁而浪漫的思想，全寫在夢幻的眼神裡，永遠比別人多一點不切實際的想法，當妳以夢幻眼神望著窗外，一副楚楚動人的神情，就像一幅美麗的圖畫，令男人不心動也難。夢幻的眼神是開啟妳戀愛運的關鍵點。

    每一個男人莫不要求自己的女人溫柔，溫柔是對付男人最好的利器，也是吸引男人的不二法門，雙魚座的女人有著人饑己饑的同情心，善感的妳有著如海洋般寬廣，如陽光般溫暖的溫柔姿態，沒有任何男人能抗拒妳心軟的眼淚，那將是妳捕捉愛情運的絕招。

    對美的要求比別人高的雙魚座，如果能將美感的要求發揮在打扮上，將使自身受到更多的注目。多照鏡子，在穿著打扮上發揮你驚人的創作力，將有出乎妳意料的好運道。


網路愛情

雙魚座網路愛情

雙魚座從興趣中結交志同道合的朋友

    雙魚座喜歡結交有共同興趣，可以一起編夢的朋友。在BBS站裡有些分門別類的主題討論區，雙魚座可依照自己的興趣來尋找主題，篩選有相同嗜好的對象。所謂「道不同不相為謀」，有些男女即是因為沒有相同的志趣而漸行漸遠，南轅北轍，到最後「你走你的陽關道，我過我的獨木橋」。

    因此從興趣下手，不但能夠快速找到有交集的對象，還能因為是興趣，所以能夠聊得比較順手也自然許多。

如何辨識網路情人是雙魚座：

  1. 很喜歡做夢，尤其有些回答聽起來都像是夢話。
  2. 講話時很顧慮到你的想法，都會回應，算得上是個不錯的傾聽者。
  3. 有點迷糊，有時候聊一聊他竟然會把你的名字叫錯，或者會錯意啦。


戀愛觀

雙魚座戀愛觀

    雙魚座很有戀愛的天份，也很容易讓對方知道，自己對他有好感。這種感覺是如何傳送呢？我想，雙魚座的眼睛是最好的傳情媒介。在所有星座中，天蠍座和雙魚座的眼神最迷人。天蠍座的眼神具有勾魂攝魄的魔力（像林青霞、郭富城），讓人情不自禁地為之傾倒。雙魚座的眼神則含情脈脈的動人特質（張瓊姿迷濛似水的眼睛堪稱代表），讓人忍不住想去接近，想去珍藏。所以，當雙魚座的你想要示愛時，實在不需要任何的禮物，也不須要任何的的特殊地點場合，甚至連說話都不需要。只要你在他面前，含情脈脈地凝視他，就足以傳達你心裡的深深愛慕了。

    最怕的就是你的眼睛會說話，但是他卻是個不太懂浪漫風情的人。他分不清你是友善，還是有情。這除了他的敏銳度太差之外，也可能你平時待人都非常和善，你的眼神在他看來隨時都有善解人意的光芒。當你對他含情凝視時，他只是感覺不太一樣，可是卻不能確定那份不一樣的感覺，究竟是什麼？

    碰到這樣的情況，你也只好更明確地表示。單獨約他在某些浪漫一點的地方，看電影、吃飯、喝咖啡，讓他有些基本的感覺。然後，還是脈脈含情的凝視，如果他還不了解，不如放棄這個不配和你談情的笨驢吧！雙魚座的你一旦和他看對眼，發展成戀情的機率非常高。我想你一定有這種經驗，或者你有這樣的感覺。

    雙魚座對愛的感覺太敏銳了，敏銳得有如快速放映的電影。當你和他看對眼的時候，馬上在眼前出現一整篇的綺麗夢想。你的心情很快就已經被熊熊的愛火燒得滾燙，你確定你已經戀愛了，雖然，沒有人相信一切會這麼快，可能連他也沒想到。

    這種戀愛的心情會使你失去理智。你很容易相信他說的話，很容易接受他的建議，很容易相信一切都是愛。除非他明確地表示沒有進一步的可能，或者現實的環境不允許，你不和他談戀愛幾乎是不可能的事。而且，這種盲目的愛不出問題也幾乎是不可能的事。

    我建議你在看對眼的時候，不妨冷靜一點。你可以問問親朋好友，對於他的評語如何？對於你們交往的前景看法樂觀嗎？從多方的了解觀察，你可以獲得更清晰的輪廓，避免盲目愛情帶來的傷害。雙魚座有時很缺乏危險意識，對愛情的看法太過天真浪漫。在戀愛剛開始之前，如果有關心你的人適時地提醒你，對你的愛情成功會有很大的幫助。初戀是生命中最美麗的冒險。帶著滿懷的憧憬奔向未知的天地。雙魚座的你在這一場初次的戀情中，將是對方永遠懷念的情人。

    當然，初戀總有一些小小的不完美，雙魚座的你也不例外。首先，因為沒有經驗，所有對愛的了解和認識，都來自於電影、小說，或者前輩的吹噓。這些資訊都是為了滿足觀眾和聽眾的好奇和幻想，刻意美化過的情節。

    初戀的時候，如果你以這樣的標準來衡量，一定會對他的表現感到不滿意，也會把自己的生活搞得大亂。你會懷疑他為什麼不像電影中的男主角，那樣浪漫多情？為什麼你們的戀情那麼平淡無奇？是不是他對你的愛永遠不夠？還是你的情不夠深？

    為了讓初戀燦爛輝煌，於是你全心地投入。把愛當做了生活的重心，把他當成你生命的指南針，你的愛已到了廢寢忘餐的地步。你的「搏命演出」真是令一旁的觀眾感動得聲淚俱下，可是，也令你的親朋好友同時為你捏一把冷汗，生怕你有了愛就失去了一切。如果你還沒有談過初戀，願不願意放棄那些先入為主的幻想？是不是肯丟掉那些無聊的包袱？你的初戀應該是獨一無二，何必跟著別人的模式走呢？

    熱戀中的雙魚座，肯定是個一百分的情人。不是誇大，和雙魚座談戀愛，真的是人生中最美好的事。為什麼雙魚座會有一百分的完美表現？因為雙魚座把戀愛當成了最重要的事，一百分地投入，一百分地付出，真是到了「為了愛、夢一生」的境界。

    在許多三角問題中，雙魚座遭受到不公平的指責。雙魚座很少主動地去破壞，或介入別人的感情，可是卻在不知不覺中，惹起了難解的麻煩。因為雙魚座非常善解人意，樂於關懷別人，幫助別人。雙魚座不會像某些無趣的人，只會自顧自地大談自己的課業或工作。相反地，雙魚座是最有耐心的傾聽者。如果有人對雙魚座傾訴心中的苦楚，祈求心靈的安慰，那真是找對人了。雙魚座不但能了解，還能以感同身受的敏銳，與人同喜同悲。就是因為太善解人意了，如果他正面臨愛情的瓶頸，或遭遇愛情的困境，經常來找你訴苦，我相信不出幾次，他就感覺到：為什麼他不像你這麼溫柔？為什麼他不像你這麼包容？為什麼他不先認識你？他可能想離開他，投入你的懷抱了。這時候，你可千萬要想清楚，你是一片善意？還是真的很愛他？你的體諒是站在朋友的立場，如果換成情人，你還能體諒他嗎？想清楚之後也要表達清楚。

    最怕的是，他為了你就和另一半毅然分手，你卻並不想和他攜手相戀。那種進退兩難的感覺不好受，可是你也難辭其咎啊！為什麼他會懷疑你的忠實？可能的原因很多。也許是你真的在外有不軌的行為，露出了蛛絲馬跡，也許是某些陰錯陽差的誤會，也許是他多疑的個性，也許是你的魅力四射，追求的人眾多。除了這些理由，我想雙魚座的你可能有一個特別的原因，讓他對你不放心，那就是你某些善意的謊言，所造成的反效果。

    雙魚座的你比較缺乏安全感，常常會不由自主地隱瞞事實的真相，來增加安全感或者美感。比方說你今天臉上長了痘子，不想出門，可是你偏不想讓他知道，你就騙他說家裡有事。也許你今天要陪妹妹去考試，你偏說是和爸媽去親戚家。只要是事宜的真相讓你覺得不美，或者沒有取得他諒解的把握，你寧可編造一個善意的謊言。

    當這些善意的謊言被拆穿的時候，很可能讓他感到不安。就算你向他解釋，恐怕他也很難理解，為什麼這樣的小事也要撤謊？莫非還有更不能說出來的隱情？

    為了避免為了這些善意的小謊，引來愈描愈黑的麻煩，我建議你平時就盡量據實溝通，不要隨口隱瞞。如此，才不會破壞了互信的基礎，弄得你真的被誤解時，只能百口莫辯，忍氣吞聲了。愛情是兩個人的事，當愛情碰到瓶頸的時候，更是兩個人的事情。這是一場持久戰，不管原因是他要去當兵，或你要去留學，或者雙方家長不贊成，甚至只是愛情的熱度降溫，還是一方想安定，另一方還在猶豫。都必須有雙方的共識和堅持，才有可能突破僵局，重開新局面。

    所以，你應該誠懇地和他溝通，坦然而真誠地先把造成瓶頸的問題點找出來。如果雙方都確定不想放棄這份情感，就應該一起努力，把你和他各自應該採取什麼行動，具體的定下目標。在對抗壓力，突破瓶頸的期間，你們彼此要相互督促。更要相互鼓勵，用體諒代替責備，用付出代替埋怨。在明確的目標指引下，足以讓你和他集中力量，更堅強地奮戰到底。

    一般來說，回頭的舊情人很少是意氣風發（除非當年你的父母嫌貧愛富，他立志帶著一千萬來下聘等老掉牙的故事），通常不是感情上遭受挫折，就是生活上並不如意。如果他曾經和你相戀，一定特別懷念你的溫柔體貼，善解人意，因此，想回頭和你再續前緣。我想，此刻的你一定可以體會到他心情，你不好意思拒絕他的邀約和示好，你會耐心地傾聽他的懺悔和表白。甚至，你會隱瞞你已經另有情人的事實，讓他不要覺得太失望。可是，你已經決定和他重修習好了嗎？如果你只是出於關心老朋友的立場，請你一開始就要和他說清楚。讓他了解這份溫暖只是友情的餘溫，而不是愛情的火花。尤其是你已經有了新的另一半，更應該保留清楚的界線。任何新歡肯定會把舊愛當做最具實力的假想敵，你的善意對待如果超出了標準，勢必又引起一場不小的風波。舊愛情難續，新歡心情又不好，你豈不是自找麻煩嗎？

    雙魚座具有詩人般的多愁善感和豐富聯想力，「感時花濺淚，恨別鳥驚心」，花鳥何曾有心？但是雙魚座的傷懷落淚卻是真實的感受呢！你是如此敏感，如果他不是體貼入微，愛情就恐怕風波不定了。他粗心大意忘了打電話給你，你會覺得他不愛你了；他心情煩躁，說話聲音大了，你也會覺得他對你沒有愛意了；他一天沒有說愛你，你就覺得世界末日到了；甚至，你午夜聽見鐘響十二下，你也會驚慌不已，懷疑自己會不會變成灰姑娘，再也見不到心愛的王子。

    雙魚座的你千萬不要把懷疑放在心裡。如果，你今天懷疑他可能不再愛你，到了明天，你就開始懷疑他是不是已經另結新歡，到了後天，你說不定會想到他可能已經秘密結婚，而可憐的你還被蒙在鼓裡。雙魚座的你總是把事情往壞的方面想，而且愈想愈糟，愈想愈急，簡直到了無法自拔的地步。所以，有懷疑就要和他說清楚，告訴他你的憂慮，讓他保證依然愛你。也許他會覺得你有些不可理喻，但總比把自己弄得歇斯底里，再和他糾纏不清好些。

    愛情有時經不起太多的懷疑，多愁善感的你不要太相信自己的直覺，學著相信他，你也可以輕鬆一點。如果愛情與麵包不能兩全其美，絕大部份的雙魚座會義無反顧地選擇愛情。雙魚座的愛情原本就特別浪漫，不但溫柔體貼，而且充滿想像力。雙魚座好像愛情小說中的男女主角一樣，每天什麼事都不做，只談戀愛就能過日子。

    所以，雙魚座的你，當然希望他也是充滿愛與浪漫的好情人，才能夠把你的夢想完美地呈現。如果，他只是充滿麵包香，卻不解風情的俗人，勢必成為你的夢想終結者，讓你的人生變得萬念俱灰，了無生趣。有句話說「人不輕狂枉少年」，選擇浪漫的愛情的確需要勇氣。我除了對你的勇氣表示欽佩，我也要提醒你，選擇愛情時，更要有毅力來面對現實的壓力。只可惜雙魚座的意志力比較薄弱。當你戲劇性地選擇了愛情時，緊接著的也可能是戲劇性的壓力。你想想，如果餓得每餐只吃一個茶葉蛋，或者你被父母親關起來，或者把你送國外留學，你也能夠像小說電影裡的主角，堅持到底，百折不撓嗎？

    選擇愛情很難，堅持所愛無怨無悔更困難。雙魚座的你一旦決定為愛犧牲，一定要有堅強的意志，否則，輕易地放棄在日後難免遺憾、後悔。


愛情觀

雙魚座愛情觀
守護星：海王星（變化；觸發靈感）
吉座相星座：巨蟹、天蠍
凶座相星座：雙子、玉女、人馬

    天真、清純、溫柔、謙虛而富於直覺，不太有自信，易受他人影響，好夢想，有點不切實際。具同情心而樂於助人，感情專一，少偏見。羞怯、敏感而易受傷，喜接近靈秘之學。別人常禁不住前來訴苦，宜多設法作寧靜的休息，以恢復身心舒適。小心因濫用想像力而沉溺於虛幻之中；當理想與現實距離導致情緒不穩時，留意莫被細節分心而削弱了尋求改善的努力。掌握時機，必可成功。


愛情評價

雙魚座愛情評價

    溫柔浪漫的情人雙魚座

    男性所喜愛的項目每一項分數都很高，受歡迎度高也是可以明白的。可是要說這樣在戀愛上就沒問題，也不見得。被視為便利之女而愛盡苦頭的也大有人在。雖然你屬於戀愛接受者，卻擁有為了他犧牲自己也冇所謂的情操。戀愛時為了他盡心盡力的模樣是很偉大，但要完全配合合對方的愛情觀念正是問題所在。你可能會因對方對你厭倦而終日以淚洗面，或被對方玩弄的可能性也極高。所以千萬小心不要太受支配而受到傷害。


星座獵物

雙魚座獵物

    說到雙魚座的個性，其又愛又恨絕對到達令人束手無策的地步。

    歇斯底理和神經質被原諒成多愁善感，語無倫次和不負責的感情被寬恕成沒有安全感，要看穿一隻被水層層包圍的魚其實不難，他最大的黑暗面就是競爭力太強，也許這和鬥魚是所有雙魚座的老祖宗有關吧！

    要雙魚座不出軌，先把我給殺了吧！因此，如果你現在正在哈雙魚座，我勸你們還是睜一隻眼閉一隻眼日子比較好過吧！

    活在不須負責任的十七歲雙魚是可愛的，沒有人可以比他更勇敢地為愛情不吃不喝，活在不負責任的二十七歲雙魚是可恨的，為他掉淚的人多得是，至於，活在仍不知責任是甚麼的三十七歲雙魚則是可悲的，因為他已經沒有太多藉口可以用來自欺欺人了！

    如果你愛他，就請你停止追問，學習住口，好好計劃自己的生活，而平穩，正是雙魚座最迷戀的生活方式。

獵物星理：在自己自導自演的苦情裡入戲，其戀愛動機不過是想好好過過戲癮
戀愛星主張：計劃自己的生活，安排絕對平穩的情緒
致命吸引力參考：處女座


老公

雙魚老公－性急的大白鯊

與雙魚老公的戀愛階段，每個女人都享受著最浪漫的戀愛氣氛；可是善解人意、溫柔體貼的雙魚男人，一旦結了婚，馬上搖身一變，從小金魚變成大白鯊，脾氣火爆，令很多太座大呼上當．

診斷

雙魚座天生溫柔體貼好相處，這是本性，不會消失．但隨著年齡的增加，受到流年的影響，雙魚老公很容易變成大白鯊，不但脾氣壞，性子急，而且自以為是，不用太意外．

治療

怎樣去面對變成大白鯊的雙魚老公，令每一個太座都頭痛．他們不食人間煙火的個性，一旦對世俗之事認真起來，不免使人捏把冷汗．

雙魚老公的改變，在於追求表現，想成為頂尖人物．但是他們天性浪漫，承受壓力有限，兩者一衝突，就變成了不講理的大白鯊．

叮嚀

金牛、處女、摩羯老婆：與其為老公的工作操心，不如抓緊自己的飯碗，更有安全感．

白羊、獅子、射手老婆：性子火爆的妳，面對優柔寡斷的老公，很容易有無力感．建議你把重心放在自己的生涯規劃上，魚兒還是讓他水中游吧！

雙子、天秤、水瓶老婆：雙魚老公能接受妳的狐群狗黨，不過他更需要妳常陪他，幫他出主意．

巨蟹、天蠍、雙魚老婆：別讓自己的情緒被老公牽著鼻子走，要想分擔他的心事，得先讓自己有健康的人生觀．


老婆

雙魚老婆－賣火柴的女孩

雙魚老婆被喻為最有女人味的星座，她們淡泊名利，優游自在小姐生涯，一旦變成別人的老婆，卻總是愁眉苦臉，像一條紅燒魚．

診斷

雙魚座具有藝術天分，她們的人生重點是精神生活，即使嫁給乞丐也很愉快，碰上事業心重的老公，反而令她們不堪負荷．

雙魚老婆像是童話中賣火柴的少女，她們靠著夢想維生，對現世界有點茫然．當工作壓力太大，或者先生太忙的時候，都會讓她們神經緊張，亂了生活的步調．

治療

雙魚老婆生著一張具有同情心的臉孔，很容易被人當成傾吐對象，久而久之，就成為周遭人的情緒臺柱．她們喜歡同情弱者，對老公的苦悶毫無招架能力，照單全收．

叮嚀

金牛、處女、摩羯老公：你們對家庭的責任感，最能安撫老婆的心；但千萬別變成工作狂，捨不得下班和享受，她會馬上變成乾煎魚．

白羊、獅子、射手老公：雙魚老婆可以包容大男人主義，不過長期的火爆氣氛，會使她們充滿挫折感．學習讚美對方吧！

雙子、天秤、水瓶老公：雙魚座容易相信別人，對你反覆多變的語言常常感到頭痛，有必要檢討一下喔！

巨蟹、天蠍、雙魚老公：學習引導老婆的情緒，而不是加重她的負擔，她也需要自由呢！


結婚之後

婚後的雙魚座

    月亮在雙魚座的女人－為了愛，什麼都可以改變

    沒有愛情活不下去的她，喜歡談戀愛，喜歡被人呵護寵愛，喜歡被強勢男人保護與照顧。

    愛撒嬌、黏人、依賴心重的她，結婚之後完全以配偶為重，彷彿一切只要有愛情就夠了。

    不重視朋友的她，婚後完全沒有個人的生活空間。為愛而活的她，願意為所愛的男人做任何改變，只要能博得所愛的人一笑就夠了。

    懂得委曲求全的她，必須培養選擇對象的眼光，因為不管跟了什麼樣的人，她會努力調整自己配合對方。懂得珍惜她的人，就把她當寶貝；但很多男人卻將她的委曲求全視為理所當然。

    她因為忠於愛情，如果你無法滿足她對愛情濃烈的渴望，她會勇於離開你。當她不再愛你了，她可以不在乎世俗的眼光背叛你。

    想捉住她的心，就必須時時滿足她追求羅曼蒂克的心態，常常給她一些生活上的小驚奇與感動。喜歡聽甜言蜜語的她，最容易被真切的誇讚與熱烈的渴求所感動。

    讓她覺得你很需要她，她就會一直待在你身邊，為你付出一切。


婚禮特色

雙魚座婚禮特色

    重視感情的純情者，當你墜入情網時，就無法判斷好壞看清狀況，只知付出不求回報。結婚時，你喜歡宛如王子與公主般浪漫氣氛的婚禮。

雙魚座婚紗

    雙魚座新娘－最適輕柔飄逸

    靈幻柔美的雙魚座新娘，連禮服都充滿飄逸的靈性美，富居家感且輕柔自在的禮服，是雙魚座新娘的最愛。

婚前【心】行為：「妳是個好情人、好太太，但是……」，這類的話千萬別讓她聽見。
錦囊蜜語：雙魚座的新娘是需要完全的感動，愛她就是對她完全的包容，愛她的全部，千萬別有「但是」喔！


婚外情

雙魚座婚外情

    雙魚座：越墮落、越快樂

    對雙魚座的人來說，生來是為了談戀愛，什麼樣的戀愛都可談，沒有什麼倫不倫的，尤其雙魚座有時喜歡玩弄複雜的遊戲，游走在道德規範的邊緣時，那真的叫做越墮落越快樂，他們可以沈溺其中，樂此不疲。當你想要離開他時，只要記得幫他把現實世界的信用卡帳單或是電話費找出來，大概一次奏效。


枕邊性事

枕邊性事--雙魚座

男人

雙魚座的男人在性方面是追求自己快樂，也希望讓對方快樂的。雙魚座的男人有些縱慾，在性愛的表現上也是想像力十足，可能會想出各種新鮮的花樣，來刺激彼此的樂趣。他是溫柔浪漫的，冷漠的女孩會讓他不滿足，甚至給他挫折感。

女人

她是一個不願意讓對方失望的溫柔女子。正因如此，雙魚座的女人往往禁不住對方積極的要求，而有事後責備自己的情況。

她是個渾身充滿著敏銳神經的女人，經過短暫的調情就會燃燒起來，本身可以完全沈浸在興奮的情緒中，不會隱藏自己的感受，能夠大膽的提出要求，性愛的快樂可以持續很久。應該是可以讓對方覺得非常愉快的性伴侶。


與她為友

與雙魚座的她為友

【秘訣】一起行動可令她感到安心

    寂寞的她獨處時會不安，最好合她一起行動，對她提供意見為佳。

她的行動：害羞、內向而愛作夢的浪漫家，也愛惡作劇和撒嬌。情緒的起伏有時較激烈，與她相處要注意。
她的弱點：心地善良，別人有困難就無法拒絕，即使是討厭的事也無妨。
讚美她的話：託你的福，我現在很好。
她不愛聽的話：無情、真是厚顏無恥。
送她的禮物：童話般的少女心，喜歡畫冊和填充玩具，尤其是手工藝品。
對她的戀愛攻略：經常守在她的身邊，等待傳達心意的機會。

雙魚座-不會主動追求妳

他的心

溫柔的情人，浪漫的營造者，內心充滿著羅曼蒂克的愛情夢想，渴望擁有一個多樣化的對象，有時候像情人般的甜蜜，有時又似夫妻般的同心，或者像朋友般的知心以及像親人般的依戀，總之，雙魚座的情人，比較『貪心』，希望另一半擁有多種性情這樣才能滿足他，喜歡用暗示的方式來傳達情意，所以只有聰明的女孩才能體會。

偷心絕招
精神性的傳情

以溫柔、感性及精神戀愛的方式來溝通彼此的心靈，以及靈魂深處，因為雙魚座的情人，正渴望尋找一個能了解他內心深處的情人。

扮演多重角色

別只想當他的小情人而已，這樣滿足不了多變又貪心的他，以自己的成就加智慧，在適當的情境中扮演不同的角色，他會非常窩心，並且會專情於妳也肯為你犧牲喔!!

包容心要大

雙魚座常常會愛上不該愛的人，因為他有著同情心和多變的情，因此常有戀愛發生，但是，若他覺得對方並不是他理想的情人時，他會立刻逃跑，最後還是會回到包容力大的妳的懷抱，在婚後，會把所有的愛人、關心都放在家庭中。


追愛

雙魚座追愛

    浪漫愛幻想的雙魚座，很容易被情境迷惑，更容易被美麗的外表所吸引。他們喜歡情深似海的人，最好你也能身兼他的父母與朋友，當他們心情低潮時，你能坐在旁邊傾聽他們的牢騷，並帶他們到海邊散散步，他會為這種難以言喻的浪漫感覺心動。

討厭的類型：冷淡的人

    極度需要別人呵護的雙魚座，對於太冷淡的人是無法接受的。當他們的情人就千萬別忽視他們的感受，最好多撥點時間給他們，沒事多對他們說你愛他，他就會乖乖地依偎在你身邊，當個最溫柔的情人。

戀愛方式：堆砌所有的夢想與浪漫

    想像力豐富的雙魚座，憧憬的戀愛就像傑克與蘿絲般，可以至死不渝。你一定要懂得調情與浪漫的訣竅，多為你們的愛情製造氣氛，他們會深深沈溺在這種不切實際的幸福中。


星座雞尾酒

星座雞尾酒--雙魚座

杯具：高腳雞尾酒杯（CocktailGlass）
調製法：搖盪法（shake）
味道：甘醇、香甜
材料：

１oz百香果酒（CharlestonFollies）

１oz白可可酒（WhiteCreamDeCacao）

１oz鮮奶油

適量冰塊

做法：將所有材料放進雪克杯中，將其搖勻後，濾出冰塊倒入杯中即可。


音樂療法

雙魚座音樂療法

    心地仁慈、肯犧性、包容對方，缺點是內心混亂，逃避現樂，蘊涵著人類自然交流的樂章，可以讓你的心有所依歸而安定。


健康減肥大作戰

雙魚座減肥妙法

    雙魚座－多按摩、泡澡

    雙魚座的人只要一碰到自己有興趣的事情常常會一頭栽進去，忙到廢寢忘食的地步。這樣對你的健康真的會有影響。且雙魚座的人，淋巴腺不太流通，體內老舊廢物無法排泄出來，所以你的體質很虛弱，又容易水腫。最適合浪漫雙魚座減肥方式是：多喝茶達到利尿的效果，做做按摩，泡澡，魚一定要多泡在水裡嘛！讓你的新陳代謝好起來，體重自然就掉得快啦！

雙魚座健康減肥大作戰

你的特性

浪漫溫柔，善良體貼，容易相處，對人生較缺乏規劃，想到什麼就什麼，極富想像力。

適合你的健康之道

極富感性的雙魚座，溫柔善良的個性，加上豐富的不得了的想像，唯美浪漫是他們對生活的追求，相對地，在自我身材上的要求亦是如此，選擇不激烈的方式最適合雙魚座的個性，如：瑜珈、游泳．．．都是有亦身心的運動項目，或是做做沐浴時的瘦身操，在香噴噴的泡泡浴內亦能美化自己。

當然，水是最重要不可或缺的養顏聖品，水份多的水果可以多多食用，有空的時候或是感覺身材肥胖的時候，多看看瘦身雜誌與美麗的時裝雜誌，既可達到嚇阻的功用，也可以使自己加多流行美麗的訊息，可說是一舉數得。


情歸何處

女雙魚座情歸何處
白羊座的他→合適度30%

妳的理想對象是體貼、細心的男性，而他在妳眼裡卻是個粗魯、不知體貼女孩子的男性，常讓妳感到生氣，當然不滿的情緒也就越演越烈。

金牛座的他→合適度70%

你們兩人的個性剛好能夠互補，例如女孩子過於不切實際、愛作夢時，男孩子可以拉她一把，不要脫離現實生活，所以是能共同成長的一對。

雙子座的他→合適度30%

他是個非常神經質的人，所以很會小題大做、鑽牛角尖，而妳是個愛幻想比較不切實際的人，因此兩個人的想法、觀點差很多，當然吵架就成為家常便飯了。

巨蟹座的他→合適度90%

感情豐富、敏感細膩的妳和注重人情、體貼的他是最適合也不過了，不需太多的言詞就能心靈交流。

獅子座的他→合適度50%

他是個大而化之不懂女人心的人，因此妳的期待常都落空，雖然只希望他能說幾句關心、甜蜜的話就好，可是他似乎無法知道妳的心思。

處女座的他→合適度70%

雙魚座的妳有一種神秘的魅力，他不知不覺就被妳深深的吸引，互相交往互相作適度的修正與讓步，對你們而言，耐心、持久是致勝的要訣。

天秤座的他→合適度50%

你們兩人的個性差滿多的，但如果肯用心去了解對方則必能突破障礙，外表活潑的他，其實是個煩惱很多的人，妳能了解這一點，成為他談心對象的話，鑿則有可能。

天蠍座的他→合適度90%

你們兩人不但個性和得來，連八字都和得來，所以在個方面都很適合，陶醉在兩人的世界裡，忘了他人的存在。

射手座的他→合適度30%

他是個直率、有什麼說什麼的人，而妳是個細膩易受傷的人，因此常被他無意的話語刺傷，如果要和他在一起的話，就必須了解他的這點個性，不要太在意這些刺耳的話。

摩羯座的他→合適度70%

他是個有點大男人傾向的人，因此希望的妻子是個順從性高，能把家理得很好的女性，當然這就非妳莫屬了。

水瓶座的他→合適度50%

他是個人緣好、朋友多的人，希望的女朋友是比較獨立而不會太黏人，但妳卻是個為對方付出一切、時時刻刻想和他在一起的女孩子，所以觀念上似乎相差很大。

雙魚座的他→合適度90%

同屬雙魚座的你們，彼此最了解對方了，兩人能為共同目標而努力，實現夢想，但要注意體貼之心，不要過度的發揮，會變成外人一樣。


占星術

雙魚座占星術

陰性、水象星座，守護行星：海王星

雙魚座多半有濃密的棕色頭髮，而其溫和、敏感的特質則全都顯現在橢圓型的臉孔上。有弧形優美的額頭、一雙大而溫潤的眼睛、小巧的鼻子、豐滿的雙頰、尖型的下巴和充滿感性的嘴唇以及優美的頸項，四肢勻稱而纖細。

神話由來

維納斯和丘比特有一次被巨人泰峰（Typhon）所追逐，雙雙跳入幼發拉底河中，化身為魚逃走。蜜妮華（Mineave，蕥典娜的別名）將魚化為星辰置於天上，以紀念這件事。另有一說是其為綑綁人魚仙女阿蜜妮坦（Aminitum）和希瑪（Simmah）的絲帶。

優點

天真、清純、溫柔而富於直覺、謙虛、敏感、善解人意、感情豐富、脫俗、適應力強、仁慈、富有同情心、多才多藝。

缺點

粗心、浮躁、缺乏自信而意志薄弱、優柔寡斷、散漫、不切實際。

性格

雙魚座位於黃道十二宮的最後一宮，集十一個星座的優點於一身，當然也匯集了十一種缺點，因此其複雜性和人格分裂性在十二星座中也位居第一。此外，雙魚座在所有星座中，也最容易受到外界的影響，他們生性敏感、思想脫俗但不切實際，常有逃避現實的傾向。出生圖中其他行星的位置對這種與生俱有的弱點有正面或負面的影響。

具有溫柔浪漫的個性，富直覺和藝術性，有自我犧牲的精神，但性格多變，不易下正確的判斷。有點像小孩，充滿著冒險和狂妄的夢想，顯得有些衝動和急進，雖然幸運女神常眷顧此星座，但若一旦將好運視為理所當然，則危險性將大為增加，應自我修正。舌燦蓮花，有著和雙子座不相上下的靈巧辯才，但只在其感覺受威脅時才會展露，和雙子那種為辯而辯的個性大不相同。

有過份浪漫的傾向，在他（or她）迷濛的眼中看到其夢想的國度，如果夠聰明的魚座人應該將自己的缺點化為優點，展露於藝術當中，小說、戲劇、詩歌或舞蹈所需要的正是這種夢幻的特質。不幸的是許多人為了逃避現實而對藥物過度依賴，結果陷於沉淪而難以自拔。由於意志薄弱加上優柔寡斷，不懂得該如何拒絕別人是很大的弱點，應該隨時警惕自己切勿著迷於外界的誘惑，而缺乏原則的個性則可能使自己總是活在別人的陰影下。從優點來說，雙魚座的人有豐富的同情心，能夠以悉心的看護、祈禱或是冥思的方式療護朋友心靈的創傷，但總缺乏面對現實的勇氣。

雙魚座容易讓人聯想到「水」。他們的性格確實和海有許多相似之處：深沉、突然的風暴，及翻騰起伏的潮流。魚座人的感情就像洶湧的波濤，深刻而強烈，因而備嘗為情所苦的折磨。世界上許多著名的藝術家，出生圖中均顯示了強烈的雙魚座傾向，就是善於將這份波瀾壯闊的情感加以昇華，移情於藝術當中，因而產生了無數傳世佳作。

極度浪漫的魚座無法忍受機械化的生活方式，嚴肅的紀律和一成不變的例行公事，正好和他羅曼蒂克的天性相背而行。他天生善解人意、坦誠而迷人，能夠讓朋友有充分溫情的感受。雙魚座的多情與瓶座人的博愛不相上下，在一般世俗的眼光看來，或許會被譏為濫情，但事實上他對朋友的關懷和義氣，卻是目前世態炎涼的社會所應大力發揚的。

常常是身在此山望向他山，總認為在另一個地方一定有更好玩的事情發生，總是毫無目標地由一件事情游移到另一件事情；從這個目標轉移到另一個目標，很容易厭倦，要學習專心致志才行。

心智表現

從表面上看，雙魚座的人內向而羞怯，然而內心的複雜和矛盾卻非外人所能想像，在魚座人的心中，善與惡、精神與物質．．．等等對立的事實總是與時並存的。雖然有著豐富的想像力，相對的也容易做著不切實際的白日夢，幻想著白馬王子（或白雪公主）的出現，而忽略了現實生活中的原已存在的緣份。此外也該小心別因濫用想像力而沉溺於虛幻之中，當理想與現實出現差距而導致情緒不穩時，留意莫被細節分心而削弱了尋求改善的努力。

雙魚座的人在決定事情或是表達自己的思想時，很少前後連貫。他們的點子很多，卻常出現多頭馬車的情況而不知如何取捨。常會提出超乎現實而不切實際的看法，不過夠坦誠的魚兒在別人以委婉的口氣提出批評時，他們會欣然接受且不吝於讚美對方。

雙魚座需要一個英雄形象以供追隨，無論做什麼事，魚座人一定會找出同領域中最拔尖的人物，作為自己模仿的對象。因為守護星為支配第六感、同情心的海王星，所以魚兒的宗教傾向也較其他星座強烈，具有高度直覺，喜歡接近靈異神秘之學，有時進而發展成和靈界溝通的能力，不過本身最好能排除過分迷信的傾向。

樂於行善、慈悲為懷，樂於幫助前來求助的人，因此很容易犧牲自己去成全別人。雙魚座的細心與體貼，當表現在他們關愛不幸者的時候，最令人難忘，別人常會向魚兒訴苦，他們是很好的傾聽者，耐心的聽著別人的苦惱，即使發現敘述的內容有漏洞，也會軟心腸地不去故意以言語相刺激。

友誼的滋潤對魚兒來說，是件不可或缺的必需品，尤其是交上一個「感覺很對味」的朋友，更會使雙魚座的人感到興奮不已。但這並不能使他心中的孤獨感消逝，因為他們一向認為人是各自獨立的個體，孤獨感的存在，在他們看來不過是一件平常事，所以並不熱衷去解除這份孤獨感，然而寂寞卻和孤獨不同，魚兒們能忍受孤獨卻害怕寂寞，他們喜歡熱鬧，故而常喜歡賴在溫暖、愉悅的聚會場合，為了保持熱烈的氣氛，他們會努力讓大家更開心，甚至做一些以己娛人的糗事也在所不惜。

愛情

雙魚座柔和的個性，無論男女都具有吸引異性關懷的能力，但博愛的天性，無論如何灼熱的愛情，一旦到手之後就變得平淡無奇，魚兒在感情世界裡像極了花叢中的蜜蜂，他們只會在某一朵花上暫時停駐，當愛情的甜蜜一過，就會飛到另一朵花上停留陶醉。水象星座的人大多深情，可是在魚兒的熱情消褪之後，心目中原本嬌豔的花朵霎時凋萎，此時自然免不了心痛惋惜，只不過為時不久，因為新的戀情會馬上補位。

因為浪漫，雙魚座的人在感情方面也應特別小心，有時會不自覺地因為一句話或眼神的交會就陷入情網，等到發現自己遇人不淑時，已經深陷而不克自拔。是個理想的情人，但魚座人對婚姻生活中世俗的一面常有不知所措的感覺，是個分數不高的丈夫。假如處女座位於上升星座的位置，對伴侶會比較挑剔，這一點可以彌補他凡事馬馬虎虎的性情。若金星的位置也在雙魚座時，羅曼蒂克的氣質會更加明顯。

事業

一般說來，雙魚座的人不擅長邏輯和科學方面的思考、不適合嘈雜的工作場合或從事紀律嚴格的工作，他們具有濃厚的藝術氣息，並且有那種把自己的感情融入工作中的天性，所以適合往藝術、文學或設計界發展。

休閒

喜歡一切與水有與關的事，尤其水路旅行和長途的海上航行。天生就有顆藝術心，舉凡繪畫、設計、文字、攝影、音樂等與藝術相關的項目，既是興趣也可當成工作，兩兩相乘使得成績更是斐然。

父母

雙魚座的人不善於扮演板起臉孔教訓別人的角色，他們喜歡大家庭、對孩子有溺愛的傾向，管教很鬆、任孩子自由發揮，所以其子女很容易有被寵壞的情形，不幸的是，別人很難勸服他糾正這個缺點。不過若是月亮的位置在處女座，或是處女座在上升星座的位置，那麼性格上就會較為挑剔，可平和這種好好先生的弱點。雙魚座的父母會給孩子一個充滿藝術氣息的環境，並會以與孩子共通的氣質和孩子打成一片，成為很好的朋友。

子女

雙魚座的孩子敏感、善良、溫和、愛幻想，依賴心很重，無法面對現實，所以若是身處一個紀律嚴格或是過分教條化的學校中定會顯得鬱鬱寡歡。不喜歡過分實際的科目，卻會對歷史產生興趣。魚座的孩子天生有藝術細胞，父母應該鼓勵他們往此方向發揮。


∼愛的秘密在金星∼

金星雙魚

金星雙魚的特質是樂於付出和奉獻，為了愛情可以無私的傾其所有、犧牲自我。你是個不自私的愛人，體貼又善解人意；如童話般的浪漫情節，最令你無法抗拒。

理智的判斷力在你面對愛情時是不存在的，你總是跟著感覺走，使得自己常在愛情路上冒險；一旦感覺到被愛的浪漫的氣氛籠罩，就會不知不覺的美化對方和戀情，也經常因為“只要有愛，喝水也會飽”的愛情觀，而身陷情網至無法自拔的地步。容易動情是金星雙魚的弱點，而悲天憫人、同情弱者的精神，往往也容易使你愛上不適當的對象。

男子

金星在雙魚的男子這一輩子可能都是為著浪漫而活，和他一塊兒談戀愛是一件令人感動的事，如果妳也愛他的話，他不只是多情，還深情的要命，妳很少會發現他不愛妳的時候。他若是愛著妳，那他會無時無刻的想著妳，不管他身在何處，並且也希望妳也想著他，如果他知道妳並沒有時刻想起他，他只是會有些失望，但卻絕對不會改變他對妳的愛。

妳一定覺得這個男子真的是妳要的那個人，好，在妳要真正愛上他之前，我必須給妳一些警告，黃道上的雙魚座是西魚和北魚，兩條游向不同方向的魚，其間還有著一條絲帶。他的愛也是一樣會游向兩個方向，當西魚游得太快、太遠時，會影響了北魚的游動，而北魚也會牽制了西魚的游動。如果妳還是不知道，我簡單一點告訴妳，他一生都在追求他心中的愛，但是他又無法去拒絕別的愛情，一旦這個愛情發生了，剛開始他也許全力以赴，全心去愛，但是他心中的那個愛又會在他獨處時出現，告訴他那個愛才是他心中渴望的。所以妳最好祈禱妳的愛與他心的的那個愛是一樣的，唯有如此你們才會快樂的共同經營未來，妳也必須先確定這個男子是否已經游到了他生命中的那片大海。如果他還在淺灘，我會勸妳要仔細的考慮。

要吸引這個男子是相當容易的，妳只要深情的望著他就可以了，他受不了那種可以勾動他內心的眼神及言語，並且還會去尋找那種感覺，可惜他相當被動、害羞，甚至會刻意隱藏他的感覺，尤其當有人質問他的時候。不過他卻也經常因此而受到傷害，做出不智的決定，去追求那不是他心中的愛情。

他天生就喜歡對感情有些許輕微欺騙的感覺，這樣，別人才不會很輕易就察覺到他那敏感多情的心，居然是如此容易受傷。他不會告訴你實際的情形，只要他騙過妳了，他就會有種安全感。他有時很需要獨處，他需要在心靈上有休息的時候，他不斷的吸收別人在感情上震波，不管是好或是壞的，這些都會磨損他的靈魂；讓他自己獨處，不久他的浪漫深情又會再回來的。

別去愚弄他的感情，他會傷心的，而他在感情受傷的模樣會令每個人看了都會心疼；但是，往往這也是他最具魅力的時候。甚實，要愚弄到他並不是容易的事，他還能夠沒什麼困難的就看清別人的意圖，而他若是存心想隱藏些什麼，就絕對能騙到妳。

而他最能隱藏的就是他的醋勁，他的佔有欲是相當強烈的，但他總是假裝成若無其事的樣子。他通常會有許多溫暖的兩性朋友，甚至還蠻貼心的。

在感情上，他是個依賴者，他需要重覆保證及情話，他永遠也不會覺得妳說得太多了，他的夢想需要妳充滿了解的愛來使它更好，所以千萬別踐踏他的夢，不管妳是誰，他也永遠不會忘記妳這樣對待他。

妳要給他機會、時間還有愛，他會將夢轉變成為實際的。和他在一起，你們的世界中就只有愛的季節。他的愛對妳來說絕對不是負擔，他甚至不要求回報；只要能愛著妳就好了，唉！去哪兒找這樣的男孩呢？

女子

你在追她時，你要能夠很明確的告訴她，你對她的感覺，盡量詩情畫意一點，最好根本就是由詩去組成；每天寫小詩給她，然後你要真心的愛著她，並且體貼她，就像她體貼你一樣。

她在內心希望同等的回應，如果沒有，她會期待，不過最好你能給她的，要超過她所能給你的。她要的男子是能保護她一輩子的，不管是感情上、物質上、家庭上。她特有的忠貞及佔有慾，你將會感受到的。

金星在雙魚座的女子無法抵抗愛與被愛的慾望，她幾乎就是為了愛而活著，她是柔弱的、浪漫而敏感的，如果她不排斥與你交往的話，她會滿心愉快的接受你的感情。她是感情上的弱者，但也並不表示她柔弱的無法去接受生命的考驗，她一個人的時候，能夠獨自對付凶惡的色狼、換保險絲、佈置自己的家，但同時也會單獨到海邊孤獨的幻想，夢想她生命中的男子到來，解救她。

她有種近乎神聖的同情心，很能去了解別人的感受，並為別人設身處地的著想，而忽略自身所正遭遇的危機。所以除非她的辨識能力很好，否則往往會因為同情心而被佔便宜。她極度的敏感，因此常常害怕被拒絕，所以在表達感情上，她會遲疑，這有時會使她錯失愛情。她很容易情緒化的依賴別人或讓別人情緒化的依靠著她，並毫無選擇的接受別人的痛苦。她是個很能讓人愉悅的伴侶，和她在一起，你會有種輕鬆的感覺，她可以激起任何一個血性男子深深的佔有慾及強烈的保護慾望；她會讓你覺得自己是多麼的強壯，而她又多麼需要有你的陪伴，才能夠在這世界上生活。

她獨特的迷人神情，尤其是她那略帶傷感的眼神，略帶有哀愁的臉蛋，輕柔的頭髮，有獨特品味的穿著，整個模樣都像極了“夢中情人”（除非她的太陽星座是水瓶座，那才偶爾可能會有怪異的打扮）。她一旦認定某個男子後，她就會死心蹋地的跟隨著，她不會一直催你要出人頭地，也不會給你任何壓力。但在婚後，她為了保障孩子們的生存，她會偶而推推你，不過她溫柔的時候也總是比爭吵的時候來得多。和她在一起，你會發現她有許多的心事，她的多愁善感總是那麼的惹人愛憐，她是水做的女子。因此，你必須幫助她學會如何去克服膽怯及懷疑，她如果在內心中充滿了恐懼，便會將自己隔離起來，然後奇怪著--為何自己總是那麼的孤獨。

她在不談感情時，很能夠以獨立的人格、世故的態度來掩飾她的羞怯，她甚至在獨處時還會寫些情詩，如果她唸給你聽，那你大可幻想男主角是你，你也可以照著去追她，這些詩就是她的夢想。去幫助她實現那些夢想吧！


雙魚星座三區間
02/19-02/29

主宰行星是海王星和木星，木星是眾人皆知的'好運氣'的諧星，混亂的海王星則是精神的喚醒者，它主宰科學、創造及藝術之才能，此區間出生者，貝雙重人格之傾向，非常善變和難捉摸，正反兩種傾向都很明顯，這剛好給他們一個克服和除去不良特質的機會，而發展較佳之特質。機會，而發展較佳之特質。

03/01-03/10

個人行星是月亮，它是夜的主宰者和生命力之象徵，主宰家庭、理想主義和愛家庭之傾向，這區間的人，可能是善變和暴躁，很民主，好幻想，喜歡家庭，不喜歡爭吵和打鬥活動，會耽心，神秘，因月亮使得他們在許多思想和活動都很神秘。

03/11-03/20

個人星是火星，它是戰爭和聖力之中心，它的影響所及是精力充沛，好動而積極，火星會大大地幫助這些人克服許多海王星較弱或較差的特質，使他們有足夠之衝勁，實現許多珍貴的野心和抱負，這種火星和海王星的組合，實在很幸運，侵略而有力之火星使這些人能夠達到他們的目標。


雙魚座花卉小百科

    特性為具有溫柔浪漫、直覺性和藝術性。肯自我犧牲，但性格多變，不易下正確的判斷。代表的星座花有愛麗絲、孤挺花、金雀花、香豌豆、小花康乃馨、鬱金香、花菱草、報春花、陸蓮花、桃花、柳穿魚等。

鬱金香

花語：博愛；愛的告白（紅）；永遠的愛（紫）。

花之星占：雙魚座的守護花，會授與持有者強烈的同情心，甘於自我犧牲。

    歐洲古老的傳說中，有三位英俊的騎士各持傳家王冠、劍和黃金，同時向一位美少女求愛。少女無法取捨，痛苦不已。最後求助於花神芙蘿拉把他變為一株鬱金香。花朵代表王冠、葉子代表劍，球根代表黃金。就這樣同時接納了三人的愛。鬱金香從此成了愛的化身。近年西洋情人節，除了玫瑰花之外，紫色鬱金香也成了很多人的選擇之一。

    鬱金香原產小亞細亞，16世紀初期才由土耳其傳入西歐，當時在歐洲引起一陣種植的狂熱，據說一株球根的價值遠超過同等重量的黃金，罕見的新品種更是千金難求，許多人因而投入育種改良的工作，荷蘭人尤其熱中於此，經過三、四百年的努力，不但把荷蘭建立成鬱金香王國，也賺進了大筆外匯，鬱金香也就順理成章變成荷蘭的國花。

香豌豆

花語：離家外出；青春的喜悅。

花之星占：雙魚座的守護花，執掌柏拉圖式的愛情，可以增加兩人之間的精神聯繫。

    纖細嬌柔的香豌豆一向是女性的最愛。據說越溫柔的女性越喜愛此花。英國愛德華六世那位賢淑出名的王后艾莉珊德拉就是典型的香豌豆迷，從臥室、餐桌到服飾都不可一日無此花。

    香豌豆的香味幽雅，帶著橙花、風信子和玫瑰花混合香味，早期歐洲人認為這種香味有催情的作用，所以很喜歡用香豌豆布置臥房，至今仍然有很多地方保留著這種習俗。

    香豌豆開著色彩淡雅的蝶形花，宛如展翅欲飛的彩蝶，有人形容它像急著離開家門，趕赴約會的少女，這就是它那「離家外出」的奇怪花語的由來。

愛麗絲

花語：愛的信息，好消息。

花之星占：雙魚座的守護花，可賦予持有者豐富和敏銳的藝術感受力。

    愛麗絲本名叫做「球根鳶尾」或「荷蘭鳶尾」，不過一般人還是喜歡用愛麗絲這可愛的名稱。愛麗絲其實來自它拉丁屬名Iris的譯名，而這屬名又來自希臘神話的彩虹女神。彩虹女神專管愛情，而愛情就像彩虹一樣的絢爛，這不正是雙魚座浪漫的本質嗎？

    愛麗絲的花色也像彩虹一樣豐富，有藍、白、紫、黃、橙等色，但其中以紫色愛麗絲最受到大家的喜愛。它的紫色花瓣基部帶著點鮮黃色，在高雅中流露著些許青春、俏麗的氣息，再加上淡淡的香味，極為迷人。

    法國人最喜歡愛麗絲，而它的姊妹花－－香花鳶尾也正是法國的國花。

孤挺花

花語：華麗之美；喋喋不休。

花之星占：雙魚座的守護花，能賦予持有者敏銳的直覺和真誠的感受。

    孤挺花有個可愛的別名叫做「阿瑪麗麗絲」（Amaryllis），這是古羅馬詩人在田園詩中歌詠的牧羊女名字，透露些許浪漫、鄉野的氣息。

    在台灣鄉下每到春天時也常可以看到盛開的孤挺花，紅白相間的喇叭狀花朵，彷如高懸的擴音器，向四面八方喋喋不休地訴說著春天的到來。

    在花市裡看到的孤挺花，都是由荷蘭來的改良品種，花朵碩大如圓盤狀，直徑可達二十五公分，顏色豔麗，極為耀眼。如果說鄉下看到的孤挺花像是純樸的村姑，那麼花市裡的孤挺花就如同濃妝的貴婦人，極盡華麗之美。


樣本10-2

十二星座目錄

水瓶座（AQUARIUS） | 01/20 -02/19
雙魚座（PISCES） | 02/19 -03/20
牡羊座（ARIES ） | 03/21 -04/19
金牛座（TAURUS） | 04/20 -05/20
雙子座（GEMINI） | 05/21 -06/21
巨蟹座（CANCER） | 06/22 -07/22
獅子座（LEO） | 07/23 -08/22
處女座（VIRGO） | 08/23 -09/22
天秤座（LIBRA） | 09/23 -10/22
天蠍座（SCORPIO） | 10/23 -11/21
射手座（SAGITTARIUS） | 11/22 -12/21
魔羯座（CAPRICORN） | 12/22 -01/19