周易梅花易数排盘XP彩色共享版V4.0

ZYYuce.net 周 易 梅 花 易 数 排 盘 程 序 V1.0 共享版
年： 　月： 　日： 　时： 　分：
起卦方式：电脑随机　自己设定　时间起卦　报数起卦

自己设定: 本 卦 变 卦
上 卦:
下 卦:

输入第一个数:

输入第二个数:

为获得最佳效果，强烈建议使用IE5.0以上浏览器

本软体基于JAVASCRIPT编写，在IE、MYIE、OPERA、NS、MOZILLA等浏览器下测试通过
周易小成图入门 ｜ 周易小成图研究 ｜ 小成图预测论坛 ｜ 小成图网络排盘程序 ｜ ZYyuce.net易经学院

软件开发:phso（VB钓叟.net㊣） QQ:104671200　作者站点： http://www.zyyok.com


HTMLHelp File Created Using:

Web2HTMLHelp 		Free To Download From:
http://www.web2htmlhelp.co.uk

Also Available:
HTMLHelp ePublisher
HTMLHelp eDocument Creation Made Easy

Free To Download From:
http://www.htmlhelp-epublisher.co.uk

[ Back ]