百家讲坛曾仕强力作：易经的奥秘-百家讲坛曾仕强力作：易经的奥秘最新章节-23文学网-爱上文学
·第1节：第一集何为《易经》(图)(1)
·第2节：第一集何为《易经》(2)
·第3节：第一集何为《易经》(图)(3)
·第4节：第一集何为《易经》(图)(4)
·第5节：第一集何为《易经》(5)
·第6节：第一集何为《易经》(6)
·第7节：第一集何为《易经》(7)
·第8节：第二集 何为阴阳(图)(1)
·第9节：第二集 何为阴阳(图)(2)
·第10节：第二集 何为阴阳(3)
·第11节：第二集 何为阴阳(图)(4)
·第12节：第二集 何为阴阳(图)(5)
·第13节：第二集 何为阴阳(图)(6)
·第14节：第三集 何为太极(1)
·第15节：第三集 何为太极(2)
·第16节：第三集 何为太极(3)
·第17节：第三集 何为太极(图)(4)
·第18节：第三集 何为太极(5)
·第19节：第三集 何为太极(6)
·第20节：第三集 何为太极(7)
·第21节：第四集 何为八卦(图)(1)
·第22节：第四集 何为八卦(图)(2)
·第23节：第四集 何为八卦(图)(3)
·第24节：第四集 何为八卦(图)(4)
·第25节：第四集 何为八卦(图)(5)
·第26节：第四集 何为八卦(6)
·第27节：第四集 何为八卦(7)
·第28节：第五集 八卦成图(图)(1)
·第29节：第五集 八卦成图(图)(2)
·第30节：第五集 八卦成图(图)(3)
·第31节：第五集 八卦成图(4)
·第32节：第五集 八卦成图(图)(5)
·第33节：第五集 八卦成图(图)(6)
·第34节：第五集 八卦成图(图)(7)
·第35节：第六集易有三义(图)(1)
·第36节：第六集易有三义(2)
·第37节：第六集易有三义(图)(3)
·第38节：第六集易有三义(4)
·第39节：第六集易有三义(5)
·第40节：第六集易有三义(6)
·第41节：第六集易有三义(7)
·第42节：第六集易有三义(8)
·第43节：第七集 善易不卜(1)
·第44节：第七集 善易不卜(2)
·第45节：第七集 善易不卜(3)
·第46节：第七集 善易不卜(4)
·第47节：第八集 卦有何用(图)(1)
·第48节：第八集 卦有何用(图)(2)
·第49节：第八集 卦有何用(3)
·第50节：第九集 解读乾卦(图)(1)
·第51节：第九集 解读乾卦(图)(2)
·第52节：第九集 解读乾卦(3)
·第53节：第九集 解读乾卦(图)(4)
·第54节：第九集 解读乾卦(5)
·第55节：第十集 解读坤卦(1)
·第56节：第十集 解读坤卦(图)(2)
·第57节：第十集 解读坤卦(图)(3)
·第58节：第十一集 乾坤人生(图)(1)
·第59节：第十一集 乾坤人生(图)(2)
·第60节：第十一集 乾坤人生(图)(3)
·第61节：第十二集 破解命运(图)(1)
·第62节：第十二集 破解命运(2)
·第63节：第十二集 破解命运(3)
·第64节：第十二集 破解命运(4)
·第65节：第十三集 易经与家庭(图)(1)
·第66节：第十三集 易经与家庭(图)(2)
·第67节：第十三集 易经与家庭(图)(3)
·第68节：第十四集 卦的象数理(1)
·第69节：第十四集 卦的象数理(图)(2)
·第70节：第十五集 超越吉凶


第一部分 第1节：第一集何为《易经》(图)(1)

    《易经》是什么？这种问题大概只有中国人听得懂，外国人不太喜欢这样的问题，因为这种问题的答案不管怎么说都对，但是怎么说都只是说对一部分，不可能全对，因为《易经》太大了。就像偌大的北京城（见图1-1），不管是乘坐飞机、火车，还是通过高速公路、国道、省道、城乡道路都能进得来，可是进来以后，谁都不能说自己真的就算是了解整个北京了。图1-1关于《易经》，为什么总是见仁见智，各执己见？就是因为每一个人都只是从一个角度去看，都只看到一个方面，每一个人只讲对一部分，很难把它讲得很全。所以研究《易经》，一定要有比较宽广的包容性。

    《易经》是怎样完成的？按照一般的说法，叫做人更三圣，世历三古(《汉书艺文志》)。《易经》的完成，经历了三位圣人：第一个是伏羲，第二个是周文王和周公父子，他们一家人算作一个，第三个我们大家更为熟悉，就是孔子。伏羲在上古，周文王在中古，而孔子在近古，或者叫下古（见图1-2）。图1-2

    明明是四个人，为什么说是三个呢？这跟《易经》有很大的关系。因为三是奇数，是阳的，而四是偶数，属阴的，所以我们说是三位。我们看唐装，它的纽扣不是五个就是七个，不会是四个或六个，也是这个道理。

    实际上，《易经》成书所经历的时间非常长，所经历的圣人也很多，应该说，《易经》是我国古圣先贤集体创作的成果。我们中国人，差不多所有东西都是集体创作的，很少有一个人单独完成的。

    《易经》广大精微，无所不包。其大无外，其小无内（《吕氏春秋》），这两句话大家非常熟悉。大到没有外面，够大的吧！小到没有里面，够小了吧！我们今天很喜欢讲系统，而世界上最大的系统，就是《易经》。因为所有能列举出来的大系统，像太阳系、银河系等等，都不可能大到其大无外；所有能列举出的分子、原子、质子、电子等等，都小不过其小无内。爱上文学会员发布


第一部分 第2节：第一集何为《易经》(2)
    那么，这样广大精微的一本书，到底有什么用处呢？说出来，有些人会不相信，有些人会吓一跳，但是如果大家看完这本书，一定会恍然大悟——《易经》是解开宇宙人生密码的宝典。

    也许有人会觉得这样说很夸张，因为现在世界各国的科学家，兢兢业业，就是为了解开宇宙的密码。有了那么多的科学仪器，那么尖端的技术，他们都还不敢说能够做到，这么一本几千年前的古老经书，怎么能做到这样了不起的事情？所以大家心里一定充满疑问：到底解开了没有呢？

    如果没有解开，那不是空谈吗？讲了半天，没有效果，即使再古老，再广大，又有什么用？我们可以大胆地说：解开了。

    孔子解开这个密码以后，到现在已经过去了两千五百多年，但是我们一直都是小用，从来没有大用过。孔子曾感慨说：“人能弘道，非道弘人。”（《论语·卫灵公》）但是他的感慨我们依然听不懂，我们把它当书来背，我们也考试，可就是不知道它的真正意思是什么。“人能弘道”，意思是人能够把这个密码好好来运用；“非道弘人”，是说你不能在这儿躺着，等它来给你帮忙。孔子的这句话是说：宇宙的密码已经解开了，但是要靠人来把它发扬光大，而不是等待那个密码来帮我们解开。那么，我们又凭什么说，到孔子的时候，就已经解开了宇宙的密码呢？

    自古以来，人类一直在使用各种方法去探索宇宙的奥秘，但是直到科技高度发达的今天，宇宙对于人类仍然是一个巨大的问号。那么我们的老祖宗在几千年之前，怎么能够得到破解宇宙的密码呢？

    因为我们中华民族的祖先得到了三把钥匙。第一把钥匙，叫做伏羲八卦。在中国，几乎人人都看过八卦图，家家户户也都挂过，只是搞不清楚那是做什么的。殊不知，那正是一把打开宇宙密码的金钥匙。我们在手上拿了七千年，却始终没有悟到它真正的作用，总以为那是很好玩儿的，可以辟邪的，连外国人也跟着我们糊里糊涂的。外国人现在也挂八卦图，但你问他为什么，他一定会说：“那是你们中国的玩意儿，我怎么知道？”

    伏羲的八卦告诉我们一个宇宙最基本的秘密，我们用两个字就把它讲完了，叫做“阴阳”。现代科学家已经感觉到，物体一定有最小的基本构成元素，他们讲了很多很多，却始终讲不出“阴阳”这两个字来。我们一天到晚在讲“阴阳”，可是我们反而不知道，这就是宇宙万事万物最基本的构成元素。

    第二把钥匙，是文王六十四卦。它告诉我们，宇宙只有六十四个密码。大家一定会产生疑问：为什么是六十四个呢？不可以是六十三个吗？不可以是八十二个吗？《易经》讲“数”讲得非常多，但是如果用我们现代的数学观念来看《易经》的数，那就相差太多了。因为数不等于数字。数是有生命的，是活的，不是死的。有一句话非常重要：这件事情不过是“一而二，二而一”而已。这句话大家经常听到，只是没有在意。什么叫“一而二，二而一”？等到讲易数的时候，我们会把它说清楚。爱上文学会员发布 WWW.23WX.NET


第一部分 第3节：第一集何为《易经》(图)(3)

    伏羲替当时的人民，解决了很大的问题。当初，人类还没有进入农业社会，人们靠打鱼、狩猎过日子。一个人要出去打鱼，要出去狩猎，最怕的是什么？就是半路上碰到天气骤变，来不及躲避，很可能连命都没有了。所以很多人问伏羲：明天要出去，天气会怎么样？伏羲可以说是全人类、全世界第一座气象台的台长，他告诉人们：明天是大晴天，你去好了，明天往南走有雷，你要小心，你往西北走，有大雨刚开始大家还是将信将疑，可是后来随着验证次数的增多，大家都觉得他说得很准，于是来问的人越来越多。人多了以后，伏羲没有那么多时间应付，怎么办？他就说：从明天开始，我在这棵树上挂一个的图像（见图1-3），就表示明天天气是雨天伏羲氏跟老百姓讲，这是2、1、2（见图1-4），代表下雨。2、1、2是人类所知道的第一个密码。图1-3图1-4伏羲氏得到了人民的信赖，并根据人民的需要，把他的气象预报逐渐地扩大，慢慢地推出不同的卦象，就变成了我们一直到今天都很熟悉的八卦（见图1-5）。图1-5

爱上文学会员发布


第一部分 第4节：第一集何为《易经》(图)(4)

    伏羲八卦告诉人类宇宙的状况，让人类知道怎样去适应和改善。

    《易经》的智慧后来，有些老百姓对伏羲说：你总教我们背这些数字，我们有时候也会搞错，你干脆告诉我们它的道理吧。伏羲说：既然你们想知道其中的道理，那我就告诉你们。只要把这张图（见图1-7）看懂了，就能够完全懂得其中的道理了！图1-7

    伏羲八卦是什么？就是我们经常说的无字天书。我们从小就听说过无字天书，伏羲八卦就是无字天书。因为伏羲氏当年根本还没有文字，所以《易经》整部书只有图像，没有文字，所有的字都是有了文字以后，慢慢加上去的。加到最后，整部《易经》也不过四千多字。

    没有文字，没有条条框框，不受任何局限，就可以通天下，通宇宙。伏羲氏是把整个都想通了以后，才开始来画卦的。所以我们对他那一画，非常地恭敬，称为一画开天。《易经》是从开天辟地，也就是今天科学上所讲的大爆炸说起的，一直说到人类最后的状况。我们直到今天还没有完全把它展开，因为我们还有很长的路要走。今后人类世世代代都要取用于这本无字天书，这是取之不尽，用之不竭的一部宝典。

    伏羲八卦图这部无字天书，能够历经七千年的岁月，一直流传到今天，足以证明真理永存的道理。那么在蛮荒的原始时期，伏羲怎么能够发现宇宙的奥秘？又是怎么画出八卦图来的呢？

    伏羲用的方法是什么？他用的三个方法，对我们中国人影响太大了。第一个方法叫仰视。大家可能会认为仰视很轻松，头一抬，就看到天上了。但是仔细想想，你会发现，动物没有权力仰观天象，仰视是人类独有的。一切都有天象，我们为什么不看呢？为什么光凭脑子去想呢？

    中国人很会仰，但是仰到后来不够高，只是仰长官的脸色。我们现在很多人都在看长官的脸色，就是眼光不够高，其实再仰高一点就看到天象了。如果长官的脸色跟老天的气象是一致的，那你就可以照着去做，因为他合乎天理；如果长官的脸色跟老天的气象不配合，你就要摸摸良心，想想要不要听他的，这样才对。爱上文学会员发布


第一部分 第5节：第一集何为《易经》(5)
    第二个方法叫俯视，意思就是你照顾了别人，也要照顾照顾自己。整部《易经》都是从人身上看出来的东西。我们经常讲“万物皆备于我”，因为“我”就是一个小宇宙。自然中有山，人也有。人的山在哪里？鼻梁就是山。宇宙所具有的东西，我们在自己身上全都找得到。所以作为一个人，真的很不简单，千万不要把自己看成动物。“人为万物之灵”，这是周武王讲的，这样的话只有中国人讲得出来。周武王看到自己的父亲那么有成就，把一部《易经》全部整理出来，就想到自己也要做点什么，于是他讲了这句“人为万物之灵”。这一句话唤醒了很多人，但是有的人听了，还是无动于衷。

    第三个方法，用我们现代的话讲，叫做广角。我们照相会用广角镜，就是不能光看一个地方。看天象也不能光看一个地方，要多看一点，四方八面都要看一看。看得很周到，想得很周密，一点都没有遗漏，这样才叫做《周易》。《周易》这个“周”字，跟周朝并没有直接关系，只是刚好周文王的朝代称作“周”，所以大家才会觉得有关系。其实我们应该想一想，周文王是精通易理的人，他不会把自家的姓冠在一本书上面，这是犯忌的。周是很周密，很周详，而且它是周流不停、往复循环、生生不息的，所以才叫《周易》。

    伏羲氏为什么画卦？很多人说他是为了造字，推行文字教育。实际未必，如果伏羲是为了造字，那他的成就就很低，跟仓颉造字也就没什么差别了。仓颉的名气跟伏羲是不能比的。伏羲没有造字，因为他知道整个系统都是图像、数字。

    伏羲八卦图是由数字组成的，现代高科技的电子计算机，也是由数字组成的，因此，有人说，中国七千年前的伏羲氏，可以说是电脑的鼻祖。那么，古老的《易经》和现代科学之间，到底是一种什么样的关系呢？

    我们讲一句现代的话：0和1构成了浩瀚无穷的互联网络。这句话大家都很接受，觉得很科学，很现代化，跟国际接轨了。其实我们老祖宗七千年前就讲了：一阴一阳产生了宇宙万象。这两句话的意思是一模一样的，只是用词不一样而已。但是“一阴一阳”如果解释成一个阴和一个阳，那就大错特错了，就这么一点点差别就会产生很多流弊。所以我们一定要把这些细节都厘清，不要有任何的误解和扭曲，以免辜负了这么一部很难得的解开宇宙人生密码的宝典。

    《易经》这部宝典静静地躺在那里，你不理它，它不会理你。你理它，它也不会拒绝你。可是你从中能得到多少是你自己的事情，它帮不上忙。这才是真正的自然。《易经》是完全根据自然发展出来的一套系统。爱上文学会员发布 WWW.23WX.NET


第一部分 第6节：第一集何为《易经》(6)
    要用自然的法则，来规范现代的科学，让科学协助人民过幸福的生活。

    ——《易经》的智慧中国人所讲的道理，都是从自然中开发出来的，我们一切向自然学习，以自然为师。狂妄自大，想怎么样就怎么样，是不合自然的。有人会问，现代科学难道不可以持续发展吗？当然可以。科学是人类非常需要的东西，只不过西方人欠缺这种用自然来引导科学的态度。我们要记住，一切事物的好与坏、对与错，都要用是否符合自然这一标准来检验。二十一世纪为什么是中国人的世纪？就是因为中国人开始要用自然的法则，来规范现代的科学，让它走上正道，让它协助我们人类过幸福、安康的日子。

    《易经》这部宝典是我们的祖先辛辛苦苦开发出来的，但是我们没有申请智慧财产权，我们认为大家都可以用，不需要收取任何费用。这才是做人的风度，这才是大度量。

    《易经》是完全根据自然发展出来的一套系统，为什么后来成了中国哲学思想的总源头？而伏羲用来做天气预报的符号，又为什么成了破解宇宙人生的密码？我们现代人学习《易经》，又有什么实际意义呢？

    伏羲原来用符号来告诉人们天气变化，后来慢慢发现，不仅仅是气象，有很多跟生活直接相关的东西都可以从里面开发出来。

    按照今天的说法，《易经》可以说是自然科学。但是，我们知道，在孔子以后，这部书除了自然科学的部分，又另外加上了一部分，叫做人伦道德。两个东西合起来，才能够表示整体的《易经》。

    现代人学习《易经》，有什么实际的意义呢？这个问题很重要，如果学了半天没有用，时间那么宝贵，拿来学它干什么呢？我们可以讲出很多用处，但是按照《易经》的习惯，我们一般每次只会讲三个。所以我们就提出下面三点，请大家参考。

    第一点，《易经》可以纠正我们很多似是而非的观念。有太多的观念是使我们的脑筋不清楚的，可是我们自己不知道。举一个例子，今天大家非常普遍地认为自信是对的，但是，人应不应该有自信？这个问题不能用应该或者不应该来回答。《易经》里面讲“自天佑之，吉无不利”，是包括自信在内的。但是中国人讲到“自”，只讲自觉、自反、自省、自律，我们从来没有讲过自信。现在年轻人太自我，太自信，一生都不会幸福的。因为，人有可控制的部分，也有不可控制的部分。可控制的部分是“操之在我”，但是不可控制的部分是“操之在天”，所以中国人的信心是对老天有信心，而不是对自己有信心。我们相信老天会保佑我们这种人，我们多拐一个弯想一想，如果老天不保佑我们这种人，那还保佑谁呢？如此而已。如果把老天去掉，只有自信，那就会自大，就会狂妄，就会过分自我，然后人际关系就会很差，什么事情都做不好。目前有很多所谓的普世价值，其实都是有待商榷的，这个要在学完《易经》以后才能厘得清。爱上文学会员发布 WWW.23WX.NET


第一部分 第7节：第一集何为《易经》(7)
    第二点，《易经》有神秘性，也有道德性。有神秘性，是因为以前科学不够发达，我们没有办法用科学来解释它，所以只好用神道把它包装起来。现在科学发展了，我们可以把《易经》里面的神秘性用现代科学来诠释，但是它的道德性，是没有办法取代的。所以，《易经》的道德性，在二十一世纪还会得到很大的发扬。

    第三点，《易经》求同存异的思想是实现全球化的必然之路。全球性是必然的趋势，谁也阻挡不了。但是现在大家看到，凡是全球性的活动，都会有人强烈反对。因为全球化会引起很多人的不安，认为全球化以后，会把本土的文化整个消灭掉。没有一个地区希望自己的文化被消灭掉，只有像《易经》这么广大包容的思想体系才可以解决这个问题。我们用四个字就解决了——求同存异。我们求同，但是会存异，我们会尊重每个地区的文化，但是我们会在这当中找出一个最大公约数，变成大同的基因，这个只有《易经》做得到。

    要了解《易经》，先从阴阳开始，这是伏羲氏最了不起，也最难得的贡献。我们对阴阳很熟悉，但是我们经常用错，所以我们接下来要好好地介绍：何为阴阳。爱上文学会员发布 WWW.23WX.NET


第一部分 第8节：第二集 何为阴阳(图)(1)

    大自然千奇百怪，包罗万象，如果进行分类的话，将是一个看不到头的天文数字，但是《易经》却只用了阴阳两个元素，就包含了宇宙的万事万物。人类是自然之子，我们想要了解自然，了解人类自己，可以从了解阴阳开始，那么阴阳之间是一种什么关系呢？

    阴阳不但是相对的、变动的，而且也是不可分割的。这一点非常难理解，经常被忘记，但是我们却一直都在用。我们受了太多现代的教育，都说一切要分得清清楚楚，可是自然怎么分得清楚？白天跟晚上你分得清楚吗？根本分不清楚。本来是白天，慢慢地天黑了；本来是黑夜，又渐渐地天亮了。这是个自然的过程，并不像开灯关灯那样分明。而且今天天亮得晚些，明天天亮得早些，一年三百六十五天，每天多少有一点不一样。因为一切一切，都是无法决然分割的。爱上文学会员发布


第一部分 第9节：第二集 何为阴阳(图)(2)

    有真就有假，有假必有真，真真假假，虚虚实实，也是阴阳。当一个人反复强调所说之事千真万确的时候，其实也就是在告诉你，那不一定是真的。因为说话的人心虚，所以才会一再地强调，否则根本不用那样。一个很守信用的人，不会标榜自己守信用，因为这对他来讲已经是习惯了。把我从不骗人挂在嘴边的人，就是因为常常在这里骗，在那里骗，怕被人一眼看穿是骗子，才会一再强调自己从不骗人。学了《易经》，知道阴阳是合一的，两边都兼顾起来，大概就不太会上当了。

    我们接着说大拇指，它是1，是奇数，是阳，但是它有几个节？有两个节，叫做阳中有阴（见图2-3），而且这个阴阳也是分不开的。你说一节就好了，不要两节，能行吗？当然不行，那样手指还怎么弯曲拿东西呢？人要刚柔并济才好，不能刚到底，有柔才会刚，没有柔，根本就刚不了，况且没有柔，也根本不存在刚。

    除了大拇指，其余四个手指是偶数，是阴，但是这四个手指却每个都有三个节，叫做阴中有阳（见图2-4）。这个很妙，大拇指只有一个，有两节，其他四个手指头都有三节，但是它们的功能是一半一半的。如果大拇指没有了，要骑摩托车可能就很难，怎么发动呢？你看猴子不如人灵光，就是它的手指不灵活。所以有时间多做弹钢琴一样的手指抖动动作，全身就会活络起来。只要顺乎自然，不必那么操心，不必那么忙碌，身心都会很健康，就可以过很好的日子。这才叫《易经》，它就在你的手中。图2-3图2-4如果进一步了解，那就更妙了。你算算一只手有几个节？有十四个，两只手有二十八个（见图2-5），天上的二十八个星宿都在你的掌握之中。俗话说秀才不出门，便知天下事，掐指一算，什么都知道了，叫做袖里乾坤。这些一点都不稀奇，只是没有把道理说出来，大家才会觉得很神奇，把道理一说出来，就发现其实很简单。所以学习《易经》，要先学其中的道理，把道理搞懂了，就不会走火入魔，就不会被人欺骗，更不会上当吃亏了。图2-5

    由于《易经》源自远古，又是以一些虽然简单但很难记住的符号所组成，所以大多数人很难读懂《易经》，只好敬而远之。而某些略知一二的人，则利用《易经》去算命，其实只要我们懂得了《易经》的道理，《易经》将不再神秘，我们的人生也将更加智慧。爱上文学会员发布


第一部分 第10节：第二集 何为阴阳(3)
    读《易经》读出很多君子，同样也读出很多小人。而且很奇怪，小人阴中有阳，还活跃得更厉害，我们一定要提防。所以《易经》一方面告诉我们，害人之心不可有，另一方面也提醒我们，防人之心不可无。这也是阴阳。

    中国人是全世界唯一同时讲两句话的人，我们讲话经常是阴阳同时讲。嘴上说的这句话叫做阳，因为听得见，心里说的那句话叫做阴，是听不见的。嘴上讲“不以成败论英雄”，心里说“成者为王，败者为寇”；嘴上讲“人同此心，心同此理”，心里说“人心不同，各如其面”。最妙的就是，嘴上讲着“礼让为先”，心里说的却是“当仁不让”，到底要不要让呢？只有一个答案：看着办。

    懂得了《易经》，你就可以完全了解中国人。尽管我们今天讲了很多西方的话，讲了很多现代自以为是的话，但是都没有用，因为有些东西是不会改变的，这已经变成我们血液里的东西，叫做我们生命当中的基因。

    阴阳是我们非常熟悉的观念，但是阴阳的内涵实在是太多了，不容易完全体会。因此，我们也提出三个重点，供大家参考。

    第一个，阴阳是相对的。如果没有相对，你就不知道哪个是阴，哪个是阳。头是阴是阳？要看怎么说，头跟脚相对，那头就是阳，脚就是阴。有相对才有阴阳，不是绝对地说这个一定是阴，那个一定是阳。

    第二个，阴阳是会变动的。这也就解释了为什么阴阳是相对的，阴的会变阳，阳的会变阴。为什么“一”那么重要？因为九九还是要归一，再怎么长久去改变，最后还是要归一的，而“一”就是原点。

    第三个，阴阳是合一的。虽然阴阳是相对的，是会变动的，但阴阳又是分不开的，有阴就有阳，有阳就有阴，所以叫做阴阳合一。这个对我们中国人影响太大了。我们中国人想事情都是合起来想，很少像西方那样分开来看。尤其是现在的分科教育，越分越细，分到最后支离破碎，以至于只有知识而丧失了智慧。我们现在虽然口口声声说要科技整合，却始终做不出来，就是因为分科以后，分了出去，收不回来。

    西医是分科的，你去看西医，他问你挂什么科？这就糟糕了，我们又不是医生，怎么知道该挂什么科？挂个外科试试看，治了半天才说你搞错了，应该看内科才对，可是命已经没有了。中医的大夫是通才，你去看中医，他会告诉你，你的病是由什么引起的，因为全身是一个整体系统，是不可分割的。而且更妙的是，我们会针灸。我在英国的时候，很多英国同学一听到针灸就害怕：怎么拿针往身上乱插呢？有些医生还跟我说针灸是没有道理的。我问为什么没有道理，他说：“万一针到血管，血不就流出来了吗？”我告诉他：“我们不会针血管，也不会针骨头、针肉，因为骨头根本针不进去，针肉也没有什么用。我们专针一种你们不懂的东西，叫经络。”他一听经络就傻掉了，因为他们在实验室全身解剖也根本找不到经络。经络是人活着的时候才有，人一死，气门闭了，经络也就没有了。爱上文学会员发布 WWW.23WX.NET


第一部分 第11节：第二集 何为阴阳(图)(4)

    这个图告诉我们几件事情：

    第一，它是圆的。为什么要画成圆的，不画成方的呢？因为圆的东西容易变动。我们所有车轮都是圆的，你说不行，要特别一点，轮子就是要方的，那你根本就开不动。

    第二，宇宙一切一切都要求圆满，不要去伤害别人。一个有棱有角的人，经常跟人家吵架，很多事就不容易办成。所以一定要圆，圆的东西就不容易伤害别人。可是圆不是圆滑，做人绝对不可以圆滑，但是一定要圆通。

    第三，要生生不息，一定要阴阳互动。世界上不可能全阳，也不可能全阴，因为孤阴不生，独阳不长（《幼学琼林》）。世界上只有男人，人类就毁灭了；世界上只有女人，人类也不见了。所以有好人，就一定有坏人，你千万不要疾恶如仇。坏人是杀不完的，好人也死不光，这个世上永远有好人，也永远有坏人。我们必须要面对这个现实，要走实际的路，不能要求太理想。慢慢大家会发现，阳是代表一种理想，人生一定要有理想；但阴就是脚踏实地，一定要一步一步地去兑现，去把理想实践出来。

    阳代表人生理想，阴就是脚踏实地去实现理想。

    《易经》的智慧说到这里我们会发现，天底下的变化就是一阴一阳。阴阳到底是一还是二？这是非常有趣的事，说一也不对，说二也不对，答案是亦一亦二，也是一，也是二。因为它一分为二，又一定要二合为一（见图2-7）。这个答案中国人很接受，但是外国人很排斥。我们现在所欠缺的，是一分为二以后不知道回补。我们走路，如果两只脚一起跳出去，那不跟僵尸一样？僵尸是归阴的，所以才会两只脚一起跳（二为阴）。人活在阳间，当然是一只腿一只腿地迈进（一为阳）。图2-7

爱上文学会员发布


第一部分 第12节：第二集 何为阴阳(图)(5)

    我们为什么叫中华？有一句话是跟我们每个中华儿女都有关系的：太极就叫中，太极上面的部分就叫华（见图2-9）。为什么我们万变不离其宗？就是变来变去离不开太极，怎么变都可以，就是太极不能变。中，就是要守住中道。中国人不管长什么样子、什么肤色、什么血统，我们只在乎你脑海里面有没有这个中字。只要没有这个中字，即使长得再像中国人，我们也会说这个人根本不是中国人，因为他脑筋里已经没有中了。图2-9

爱上文学会员发布


第一部分 第13节：第二集 何为阴阳(图)(6)

    最古老的仁字是一竖两横（见图2-11），就是一阳一阴，左边是阳，右边是阴。其实很多字，都跟阴阳是有相关的。把阴（女）写到左边来，把阳（子）写到右边去，就是个好字（见图2-12），代表男女好合。两性和合就叫仁，所以仁是做人的基础。图2-11

    图2-12

    只有一个人的时候，不会有什么矛盾，因为没有人可骂，只好去工作，只好自谋生活。有了两个人的时候，问题就出来了，就开始计较，就开始争吵了。人与人能否处得好，能否和谐，我们把它归根到夫妇的相处上。大家可以好好去想一想：为什么不是从父子开始，而是从夫妇开始呢？

    因为夫妇关系处不好，其他关系都很难处好。一家人彼此之间大都有血缘关系，不是父子、父女，就是母子、母女，要不就是兄弟姐妹，但是睡在自己身边的，却是唯一一个没有血缘关系的人配偶。说起来有血缘关系的应该比较放心才对，但是我们专挑一个没有血缘关系的住在一起，你说妙不妙？这就告诉我们，你如果能跟这个没有血缘关系的人相处好的话，整个家就齐了。

    这些道理我们慢慢都会把它分析出来。一切一切，都是太极，所以我们下面就要谈一谈：何为太极。爱上文学会员发布


第一部分 第14节：第三集 何为太极(1)
    第三集何为太极

    据现代科学考证，地球是在宇宙大爆炸时诞生的。而七千多年前的伏羲，就已经发现了这个秘密，他一画开天，代表宇宙中的一切，都是从一个整体中生发出来的。

    太极图是后人根据伏羲的阴阳八卦画出来的，也被称为阴阳图。那么太极这个词，是从何而来的呢？曾教授告诉我们，太极是孔子提出来的，它“其大无外，其小无内”，是宇宙万物万象共同的基因。那么，伏羲是怎么发现这个秘密的？他又用了什么方法把这个秘密记录下来？而太极的概念，对于我们现代人又有什么重要意义呢？

    太极是我们非常熟悉的一个名词，这个词是从哪里来的？是孔子说出来的。在孔子以前，没有人讲过什么是太极。因为孔子主张什么事情都要正名，要先把名定好，名正才能言顺，名不正就言不顺。孔子定名是很谨慎的，不会自己爱怎么讲就怎么讲，过两天又改一个。我们看到，自从孔子把它定名为太极以后，两千五百多年来没有一个人改动它，就表示这个名字的的确确起得好。

    什么叫太极？“太”由两部分组合而成，一部分是“大”，一部分是“丶”。“大”字不必说，那一点就代表“小”。所以太极告诉我们，大极了，而且又小极了。“其大无外”，大到没有外面，够大了吧？“其小无内”，小到找不到里面，够小了吧？孔子非常了解伏羲，他说世界上有件东西大到没有外面，小到没有里面，那叫什么呢？最后他就想到叫太极。这个名字起得好！

    我们家里面有一个人，大的时候非常大，小的时候非常小，这个人就叫太太。你说太太大不大？有时候她比谁都大，可是有时候又比谁都小。所以当人家太太就要知道，该大的时候才大，该小的时候就要小。看到公公婆婆的时候，她最小；关起门来只有丈夫的时候，她最大——这才是会做媳妇的人。该大不大，该小不小，大小搞得一塌糊涂，这个媳妇就不称职。

    凡是有“太”的词都有类似的意思。太上皇大不大？答案还是很难讲。皇帝敬重他，他就大；皇帝不甩他，他就小，谁都不会理他。太上皇有没有威严，讲话算不算数，完全取决于皇帝。太监也一样，你说太监是大还是小？李连英这个太监，除了慈禧有谁比他还大？但是有的太监却一辈子都是让人吆喝东吆喝西的。所以，以后碰到“太”这个字要特别小心，因为它可大可小。

    用现代话来讲，太极就是宇宙一切一切共同生存的平台。这个大平台里面有两个部分，一个叫做阳的平台，一个叫做阴的平台。但是如果把阳跟阴分开，就变成两个平台了，那就合不起来了。所以阴阳一定要互动，有时候阴到阳这边来，有时候阳到阴那边去。只有变动才有生命，变动不居，才会生生不息。爱上文学会员发布 WWW.23WX.NET


第一部分 第15节：第三集 何为太极(2)
    孔子真正读懂了《易经》，所以他在为《易经》所作的传——《十翼》（也称《易传》）中，用了一个十分准确的词来解释伏羲八卦，这就是太极。那么孔子的原话是怎么说的？太极的概念对于我们现代人认知宇宙，又有什么重大意义呢？

    太极就是宇宙万物万象共同的基因。

    ——《易经》的智慧孔子在《易传》中说：“易有太极，是生两仪。”这个“生”字用得非常巧妙，因为《易经》就是生生不息的一部经典，而且它果然“生”出很多经典来。西方人不太用“生”，而是用“分”。但是宇宙总该有一个共同的点吧？如果没有共同点的话，那所有东西都分割开来，怎么能够共同存在呢？动物跟植物有共同的地方，人跟动物有共同的地方，人跟石头也有共同的地方。这个共同的点，我们用现代的话讲叫做基因，而太极就是宇宙万物万象共同的基因。如果连一点共同的基因都没有，就绝对合不来，一定会分道扬镳，那样宇宙就分裂了。

    但宇宙是个整体，不可能分裂。宇宙有动物、植物、矿物，各式各样的物质说都说不完，它们能够和谐共处，条条有理，就是因为有着共同的因素。全世界的科学家都在找这个东西，开始找到了原子，于是就认为一切都是原子构成的，好像很满意了。但这个结论很快被打破了，因为又发现原子里面还有更小的东西。

    老子多高明，老子只讲三句话，“一生二，二生三，三生万物”，以后就不讲了。“道生一”，道就是太极，太极就是两仪，一跟二是分不开的。西方一就是一，二就是二，他们采取一种“分”的态度，所以直到今天，都找不到一个完整的东西。中国人用这个“生”字是很高明的。

    宇宙只有一样东西，叫自然。我们从现在开始，讲到自然的时候，不要加上“界”字。讲“自然界”就错了，因为自然没有界。国家有界，地区有界，讲植物界、动物界也可以，但自然是整全的东西，哪里有界？如果自然再分界，就表示自然之外还有别的东西，那是不可能的。除了自然以外，没有任何东西是主宰！中国人很相信天，因为天就是自然，而自然就是主宰。这一点我们要感谢伏羲，因为这都是伏羲创造出来的，所以我们现在要花一点时间，来探讨太极是怎么来的。

    在宇宙中，除了自然之外，没有任何东西是主宰。

    吉，就是顺乎自然；凶，就是不顺乎自然。

    ——《易经》的智慧伏羲氏是个爱动脑筋的人，他观察自然万象，发现太阳每天早晨从东方升起，到了傍晚一定从西方落下，而且天天如此，并不是高兴就出来，不高兴就不出来，或者突然哪一天从南边出来。他又观察到月亮有阴晴圆缺，海水有潮起潮落，树木有枯荣往复，于是想到宇宙万象是有一定规律的，一切都不是乱来的。爱上文学会员发布 WWW.23WX.NET


第一部分 第16节：第三集 何为太极(3)
    老子讲：“道法自然。”这是非常重要的一句话，告诉我们判断是非时要知道，凡是合乎自然的一定是对的，就算在眼下看起来不对，但终究是对的。我们对吉凶的观念也要取法自然，不是说对自己好就是吉，对自己不好就是凶，没有那回事。《易经》里面所讲的吉凶，完全是以是否顺乎自然为标准，吉就是顺乎自然，凶就是不顺乎自然。

    可是吉凶是会变的。刚刚开始的时候认为非常好，所以就很愿意去做，做了才知道坏了。因为祸福无门，好与坏随时在变。看着很实的事情，一脚踩下去就落空了，这就叫变。所谓变，就是很难预料，如果一切都在掌控当中，何来什么变呢？但是变的当中有不变的东西，所以变就是不变，不变就是变。

    塞翁失马，焉知非福，又焉知非祸？祸福都是事后才知道的，事前很难知道。我们每次都说“早知道”，早知道就是想不到。一个人总说“早知道”，这一辈子就都在“早知道”的后悔中度过了。伏羲氏很难得的地方，就是他看到宇宙万象都在变，但他悟到这个变当中一定有一个不变的东西，那就叫做规律。所以做人一定要规规矩矩，不能投机取巧。只有以不变的规律应对万变的福祸，才不至于每次都说“早知道”。

    在这种认识之下，伏羲氏继续往下追究：如果太阳一天一个、一天一个，每天从东边升起，到底得有多少个太阳？是有那么多的太阳准备在那里吗？会有那么大的场所存放太阳吗？伏羲感到很奇怪，而且他发现每天的太阳都是一样的，于是就悟到：太阳只有一个，并没有两个。但是太阳每天从西边下去，怎么又会跑到东边呢？伏羲就想到，原来一切都是圆的。所以圆道周流、循环往复这些观念中国人老早就有了。

    历史会重演，人会不断地犯同样的错误，除非你刹车，除非你改变，否则就会这样团团转、团团转，转一辈子。现在科学证明，所有的轨道都不是直线的，爱因斯坦告诉我们，连光线走的也不是直线，而是曲进的。

    道理是直的，路永远是弯的。只会走直路是很难达到目的的，因为自然本来就是弯弯曲曲的。我们中国的大江大河都是由西发源，然后向东流，但没有一条是笔直入海的，因为那样我们就没有资源可用了。河流弯弯曲曲，有时流得很慢，有时流得很快，这样我们才有各种资源可以利用。山脉也不是笔直的，不然谁也爬不上去，它弯弯曲曲，这样人随着山势转来转去，慢慢就上去了。

    道理是直的，路永远是弯的。

    ——《易经》的智慧天底下是没有直线的。如果有机会到海边去看，你会发现海平面也不是平的。这些《易经》里早讲过了，泰卦里面讲得很清楚，叫“无平不陂”。天底下所有的平，都是不平所造成的。随便哪一个湖，虽然湖面看上去很平，但是依然有起起伏伏的波浪。水面一旦平了就叫死水了，连鱼都养不活。爱上文学会员发布 WWW.23WX.NET


第一部分 第17节：第三集 何为太极(图)(4)

    那一怎么会生二呢？一生二，是表示一是二生出来的，还是二是一生出来的呢？其实两句话都对。把不断地拉，拉到断了，就是；一看不对，再把接起来，就是。一本来就是二，二本来就是一，分那么清楚干什么呢？

    我在伦敦读书的时候，有一个朋友准备拿数学博士学位，好不容易快要考试了，只要答辩及格就能拿到博士学位。答辩的时候，我们很关心他，就去旁听。其中一个审查委员问他：1+1到底等不等于2？他心想：我好歹是个快要拿到数学博士的人，怎么会问我这么简单的问题，其中必定有诈。于是他就站起，写了整整一黑板的数字，最后证明1+1不等于2。数学是可以证明1+1不等于2的。但是没有想到，那个审查委员站起来说：1+1就是等于2。然后我这个朋友就什么都没有了，读了七八年，什么都没有拿到。我当时就跟他讲：你没有读《易经》，所以你拿不到博士学位，要是我，我准拿到了。他说：真的？我说：你不要泄气。我给你一个启发，你以后就知道怎么应对这种事情了。任何人问我，1+1是不是等于2，我会回答说1+1在正常的情况之下是等于2的，但是在某些特殊的情况之下是不等于2的，你如果让我证明1+1等于2，我就证明给你看，你如果要我证明1+1不等于2，我也证明给你看。他一定马上说不必了，学位自然就拿到了。

    天底下的事情没有绝对到不可连贯的，因为我们事前根本不知道对错，往往都是事后才知道的，这当中有太多的波折。

    伏羲氏知道世界绝不是那么单纯的，所以他感觉到，太阳既然会从这边下去，又从那边上来，这其中一定是有两股力量，一股把太阳拉下去，一股把太阳拉上来。后来他发现果然是这样，有一股力量把水拉上来，叫涨潮，就有一个力量把水退下去，叫退潮。水还是那些水，上来，这边多了那边少了，一退，这边少了那边又多了。所以伏羲就知道，光靠一种力量是不够的，于是他又把从中间折断，变成两段，就变成了。爱上文学会员发布


第一部分 第18节：第三集 何为太极(5)
    伏羲最后是从人类的身体取得定案的。因为那时候的人都不穿衣服，伏羲发现男人跟女人最大的区别，就在于生殖器的差异。男人的生殖器就像是一条线，它是阳的，而女人正好是阴的。男阳是“”，女阴是“”，这两个符号就确定了下来，从此没有改变过。世界上所有事情都是一阴一阳的变动，就是这么简单的一个道理。

    伏羲氏通过观察大自然，观察人类自身，一画开天，创造出了代表阴阳的符号，又根据阴阳合一，阴阳相对，阴阳互动的变化，创造出了八卦。那么伏羲氏这些伟大的创造，难道仅仅是光凭着脑子想出来的吗？

    一切一切都是想出来的。可是如果跟外国人讲“一切都是想出来的”，他听不懂。跟外国人一定要讲“一切都是人想出来的”，非把“人”字加上去不可。跟中国人就不必，只说“想出来的”就好，加个“人”我们反而会觉得很奇怪：这个还用你说吗？世界上只有人会想，你还加“人”干什么呢？未免太小看我了！所以跟中国人讲话很简单，说“倒杯茶来”，茶就倒来了；你跟老外讲“倒杯茶来”，他就问你：谁去倒？倒给谁？倒什么茶？什么时候倒？用什么东西倒？等他问完，你已经渴死了。

    孔子教学是从来不说清楚的，《论语》里都是一句话，没头没尾的，“知之为知之，不知为不知”，后面就不讲了。很多人把这句话解释为知道你就说“我知道”，不知道你就说“我不知道”。这样讲就太小看孔子了，如果真是这样，那整本《论语》不都是在讲废话吗？“知之为知之，不知为不知”的意思是说，就算你知道，如果问你的人不该知道，你也不能说你知道。要按照不同的人，给出不同的回答。

    我在孔子老家曲阜听过一个故事，真的假的我不知道，大家不妨先听听看。有一天，孔子的一个学生在门外扫地，来了一个客人问他：“你是谁啊？”他很自豪地说：“我是孔老先生的弟子！”客人就说：“那太好了，我能不能请教你一个问题？”学生很高兴地说：“可以啊！”他心想：你大概要出什么奇怪的问题吧？客人问：“一年到底有几季啊？”学生心想：这种问题还用问吗？于是便回答道：“春夏秋冬四季。”客人摇摇头说：“不对，一年只有三季。”“哎，你搞错了，四季！”“三季！”最后两个人争执不下，就决定打赌：如果是四季，客人向学生磕三个头，如果是三季，学生向客人磕三个头。孔子的学生心想自己这次赢定了，于是准备带客人去见老师孔子。正巧这时孔子从屋里走出来，学生上前问道：“老师，一年有几季呀？”孔子看了一眼客人，说：“一年有三季。”这个学生快吓昏了，可是他不敢马上问。客人马上说：“磕头磕头！”学生没办法，只好乖乖地磕了三个头。爱上文学会员发布 WWW.23WX.NET


第一部分 第19节：第三集 何为太极(6)
    客人走了以后，学生迫不及待地问孔子：“老师，一年明明有四季，您怎么说三季呢？”孔子说：“你没看到刚才那个人全身都是绿的吗？他是蚂蚱，蚂蚱春天生，秋天就死了，他从来没见过冬天，你讲三季他会满意，你讲四季吵到晚上都讲不通。你吃点亏，磕三个头，无所谓。”

    大家觉得这个故事是真的还是假的？我希望大家不要说这是真的，也不要说这是假的，因为真假跟我们一点关系也没有。我们要关心的，是这个故事对我们有什么启示，考据是真是假，那是专家的事情，不是我们的事。这个故事不管是真还是假，对我们都非常管用。只要你会用，你可以多活十年！我有很多的朋友听我讲了这个故事以后，变得很开心，碰到我都跟我说，以前看到那些不讲理的人会生气，现在不会了，心想那是“三季人”，就不往心里去了。

    对任何人，任何事情，当你要发脾气，当你情绪很不稳定的时候，你就想那是“三季人”，是“三季人”做的事，马上就会心平气和了。这个世界上“三季人”太多了，越是不懂的人，讲话声音越大，说得更直接些，凡是声音最大的人，往往就是最不懂的人。如果真的懂，讲话声音那么大干什么呢？

    后来我们读庄子的话，才明白“夏虫不可以语冰”（《庄子·秋水》）。你跟夏天的虫讲什么冰？那是你糊涂！那这不是见人说人话，见鬼说鬼话吗？你如果问孔子，孔子一定说本来就这样，你见人不说人话，那不是鬼话连篇吗？万一有一天你真的碰到鬼，你不讲鬼话，又怎么沟通呢？这绝对不是投机取巧，而是随机应变。

    阴阳图，也叫太极图，是后人根据伏羲八卦图创造出来的，那么阴阳和太极是不是一回事？阴阳和太极究竟是什么关系呢？

    这里有一句话非常重要：阴阳都是太极变化而成的，阴阳离不开太极，太极也离不开阴阳。我们反反复复在讲这句话，就是因为很多人把它看成不同的东西，说这是阴，那是阳，这很糟糕。阴中有阳，阳中有阴，阳极就成阴，阴极就成阳，它是同一个东西在不停地变化。我们中国人可以用一句话，就把这么复杂的道理说清楚，这是高度困难的事情。一句话叫做“一阴一阳之谓道”，一句话叫做“一分为二，二合为一”，一句话叫做“一就是二，二就是一”。

    这个“一就是二，二就是一”要很小心地去理解，因为一就是二，并不是一等于二，这完全是不一样的意思。所以，最好的说法是“亦一亦二”，也是一，也是二，这样就比较周全一点。但我们现代人听到这种话都很火大，觉得含含糊糊。那么请问大家，宇宙有哪点是清清楚楚的？有谁能百分之百地告诉你明天一定出太阳？气象台有时候都会预报错。气象台预报明天温度很高，于是你穿很少就出去了，结果回来就感冒了，你怪谁？机器非常精密，人员非常认真，测量非常准确，所以一到紧要关头，气象台都告诉你：明天晴，时多云，偶雨。你听了就会骂，但这能怪谁呢？因为天气本来就是变化无常的。既然承认一切都是变化无常的，为什么还要求“一定”呢？爱上文学会员发布 WWW.23WX.NET


第一部分 第20节：第三集 何为太极(7)
    你同时种三棵树，能保证它们会同样成长吗？就算是同一块土壤，就算是同一个人同样细心培育，结果两棵树长起来，另外一棵却死了，你能怪谁？自然本来就是变化的。但是，变化的背后，有一个不变的定理，那个不变的定理伏羲帮我们找出来了。我们信仰什么？信仰老天。我们动不动就说“老天爷”，全世界只有中国人跟天最亲。天是什么？天不是神，天不是上帝，天就是自然。

    一切合自然的，都是正确的，不合自然的，迟早一定是错误的。

    ——《易经》的智慧动物是自然的一部分，不能离开自然；人也是自然的一部分，同样不能离开自然。所以我们现在得到一个很重要的标准，要分辨哪个对哪个错，就看它合不合自然。一切合自然的都是正确的，不合自然的就算眼前是对的，迟早也是错的。

    从现在开始，一切要把自然当做最高的判断准则。合乎自然的，你就放心去做。不合自然的是不是不做？不是。因为如果把做跟不做分开来看，就不是懂《易经》的人了。《易经》是从来不分开的，说不做就表示要慎重去做，而不是不做，《易经》从来没有不做这回事。

    凡是人工的，你都要考虑合不合乎自然。但是注重自然并不排斥人工，这是非常重要的概念。一般的人还是用两分法考虑问题，既然一切要纯自然的，人工的就全部不要了，这样岂不是连房子都要拆掉了？社会不断进步，就会增加很多人工的东西。自然并不是维持现状，而是生生不息，日新又新，创造又创造。因此，我们在做人工的事情时，要很慎重，看它合不合自然。如果发现它有不符合自然的地方，要赶快修改，抱持这种很谨慎的态度才合理。

    太极生两仪，千万不要把它分开来看，说这个是太极，那个是两仪。太极里面就有两仪，两仪是暂时分开，它终究是要合在一起的，因为两仪是没有办法分开的。

    太极生两仪以后，变化无穷。所以我们接下来要花一点时间来探讨：太极怎么能够生两仪？八卦又从何而来呢？当这些基本功扎实以后，要了解《易经》的奥秘就很简单了。如果一开始就叫你读卦，这个字不懂，那个字念不出来，也不会解释，一念人家就笑你，怎么能学得下去呢？可是当大家把这些基本的道理都搞清楚了，往后就会很顺当了。爱上文学会员发布 WWW.23WX.NET


第二部分 第21节：第四集 何为八卦(图)(1)

    中国人比较聪明，懂得采取阴的方法来对付阳，中午吃完午饭后，我们通常会稍作休息。我们最懂得宇宙变化的道理，一天之中，人体变化最快的有两个时段，首先一个就是上午的11点到下午1点，就是正午的时候，我们叫做午时。这个时候人最好少乱动，安安静静地休息比较好。但是午觉也不能一睡就睡两三个小时，搞得晚上睡不着，那样也不对。午休很好，但要适量，不能过分，二十到三十分钟为宜。午休后有了精神，就要起来工作，不但可以提高下午的工作效率，也有益于晚上休息。有些人大中午去锻炼，我觉得很奇怪，可是大家现在都在学，就是因为不懂阴阳的道理。

    到了黄昏的时候，我们可以感觉到，虽然大气还很热，但是上面已经开始凉了，因为夕阳没有什么热量了。太阳快下山的时候，上面慢慢凉起来，下面还是热的，所以黄昏叫做少阴（见图4-3）。到了晚上12点，上面下面都冷了，就叫做老阴（见图4-4）。所以，老阴的时候，我们一定要注意保暖，要盖上被子。图4-3少阴图4-4老阴现在科学证明，晚上11点到凌晨1点是人体造血机能最旺盛的时候，也是一天中人体变化最快的第二个时段。所以，我们建议大家，最好在晚上11点以前睡觉。晚上11点到凌晨1点最好躺在床上，躲在暖暖的被窝里，这样身体才能健康。如果此时还在工作，对身体健康是非常不利的。爱上文学会员发布


第二部分 第22节：第四集 何为八卦(图)(2)

    一年四季也可以按照四象来看，春天是少阳，夏天是老阳，秋天是少阴，冬天就是老阴。其实不管在什么方面，我们都可以用太极生两仪，两仪生四象（见图4-6）来看待所有的变化，这是《易经》最了不起的地方。如果大家了解了阴阳变化的道理，自然就知道该怎么保护自己的身体，该怎么过平常的日子。图4-6

    《易经》看起来神秘难懂，其实就是对宇宙间自然规律的探索与揭示。人类是自然之子，当然应该遵循大自然的规律，才能保证身体的健康。那么接下来，四象是怎么生出八卦来的呢？太极生两仪，大家都清楚了，两仪生四象，大家也明白了。但是，四象不是好现象，因为它太稳定了。所以伏羲氏认为，世界绝对不是四象就可以决定的，因为四象是动不了的。如果潮水每天只是周而复始地涨落，世界还有什么变化呢？

    我们登山的时候，在山上可以发现很多贝壳。会有人那么笨，把海里的贝壳挑到山上去吗？不会。我们现在知道，很多高山原来都是在深海里的，随着地壳的剧烈变化，突然间隆了起来，变成了高山，所以山上才会有贝壳出现。低的地方会变高，高的地方会变低，沙漠会变绿洲，绿洲会变沙漠，从来没有农作物的冰岛慢慢也有希望种植农作物，这就是自然的变化。

    图4-6-1

    图4-7八卦是根据四象的阴阳变化生发出来的，这八个卦，也就是八个符号，代表了天地间八种自然现象，但是，我们应该如何理解这八个符号，又怎样才能记住这八个符号呢？

    要了解《易经》，必须要善于运用我们的想象力。如果不用想象，只是去看很具体的现象，是很难了解《易经》的。因为《易经》是完全由符号构成的一个很大很大的系统，我们根本没有办法完全把它看成具体的东西。

    八卦是一套非常美丽、非常整齐的符号系统，我们要了解八卦，必须积极运用我们的想象力。伏羲氏生活的时代没有现在的高楼大厦，没有飞机，甚至连风筝都没有，他怎么跟百姓讲这八个基本卦呢？我们可以这样想象：伏羲氏先把画出来，告诉大家这个代表天。相信一定有人会问为什么代表天？伏羲氏告诉大家，回去看看自己的小孩是怎么画天的，自然就明白了。

    相信一直到现在，我们任何人，不管有没有学过画画，如果要你把天画出来，大概都会画三条弧线(见图4-8)。因为天有三个特点：第一个，天是覆盖的，从地的这一头覆盖到那一头，所以我们一定会画一条很长的弧线；图4-8第二个，天是多层的，它不是薄薄的一层，而是一层又一层的，所以我们不会画一条，一定会连续画三条；第三个，天是不中断的，我们不会说，那是你家的天，这是我家的天。所以，天是全面覆盖的，天是多层次的，天是不中断的。三条弧线后来慢慢变成比较规律一点的三条横线，就代表天。我们可以想象，在最初伏羲氏刚开始画天的时候，就是这样来画的。爱上文学会员发布


第二部分 第23节：第四集 何为八卦(图)(3)

    天底下动，本来是树在摇动，但是树在摇动是具体的象，而且跟我们没有很密切的关系，所以要把它抽离出来，换成代表着跟人类有密切关系的自然现象，就是风。科学只会说树在摇动，很少会告诉你风来了，可是人比较重视的是感觉，风来了，我好加衣服，树动关我什么事？科学跟《易经》的差别就在这里。图4-9图4-10天当中动，是什么？是鸟吗？不是。你告诉别人，一只鸟飞过来了，别人不会有什么感觉，最多看一眼而已，不会认为是天空中动。那什么东西在天空中动会引起大家的注意？是火（见图4-11）。以前森林也会有野火，火一烧起来，火光冲天，浓烟滚滚，大家远远看去，就像是天空中着火了一样，而且能感觉到火势在漫延，于是会很小心，很注意，会躲得远远的。所以天空中动就是火。图4-11图4-12天上面动就比较难想象了。伏羲那个时候没有飞机，也没有卫星，他怎么知道什么东西在天上面动？人类实在太聪明了，我们到池塘旁边去看就会发现，天的倒影在水波的底下，水的波浪正好在天的上面。这种情况在狭窄流动的河水上是不容易看到的，要开阔而平静的湖泽才能清楚地看到天的倒影，所以天上面动不能笼统地称为水，而大面积聚集的水域我们称之为泽，于是天上面动就叫做泽（见图4-12）。

    大自然中最主要的元素，就是天和地，所以伏羲氏首先创造了天的符号，并由天衍生出了风、火、泽这三个符号，也就是大自然的三种现象。那么，地的符号是怎么产生的？由此衍生出哪三个符号？又都代表了哪些自然现象呢？

    伏羲氏问大家：天画完了，地该怎么画？这个时候就有一个聪明人说，地跟天基本上是一样的，也是很广大的，也是一层一层的，不是只有薄薄的一层，所以也是要三画。但地和天有所区别，天是连续的，是没有界线的，但地却是断裂的，是有界线的。现在国家跟国家之间有国界线，村庄与村庄之间有村界线，甚至每一家与每一家之间都有分界线，而且分得很清楚。所以三条连在一起的横线叫天，三条断开的横线就叫地（见图4-13）。这一点大家都比较容易接受。图4-13

爱上文学会员发布


第二部分 第24节：第四集 何为八卦(图)(4)

    地底下动是什么呢？有人想到是地里的虫子，但是虫子对人有什么影响？于是又有人说是打雷。可是有人反对，说雷是在天上打的。伏羲就问大家，如果雷只是在天上打，我们人会怕吗？图4-14不会，可能反而会很高兴，好像放鞭炮一样。但雷会直接打到地上来，让人觉得地底下在动，人就害怕了（见图4-14）。大家一致认同，雷一打起来是天摇地动，不但打到地上，还打到很深的地下去，整个地仿佛都要裂开了，就好像有一股力量要从地里面冲出来。所以打雷的时候，大家通常都是感觉到地底下在动。天摇大家不怕，地动就比较可怕了，最后大家都同意，地底下动就叫雷（见图4-15）。

    地当中动，大家就很容易想象了。大地当中有一条条的水脉，一直绵延不绝，川流不息，那就是河，也就是水，所以我们把地当中动叫做水（见图4-16）。我们前面也说过，水字就是根据水流的形象造出来的象形字。后来从伏羲的八卦中演化出很多字来，但是伏羲氏画八卦的用意不是造字，而是要告诉我们整个宇宙的状况，让我们知道怎样去适应，怎样去改善。图4-15图4-16水是一个阳跑到两个阴的当中去，其实大家可以想象，这个卦就是男女交合的象，两个阴就是女性的生殖器，当中的这个阳就是男性的生殖器，这是很形象的。有人说外国人对性很有研究，我觉得这是很奇怪的，我们中国人很巧妙地把生物性的东西，变成文化性的，我们是最了不起的。我们就以接吻为例，中国人知道，那是动物性的，我们想那样做，也要找个偏僻一点的地方，因为我们已经不是纯动物了，我们是有文化的。

    中国人把男女的性行为，当做一种文化的行为，而不是动物的行为。我们为什么要这样做？难道我们是伪君子，刻意要这样做吗？不是。我们往往认为动物好像是想交配就交配，其实错了，动物一年当中，老天只准它交配一次、两次或者三次，次数是有限的。动物是完全听天由命的，交配期到了不交配也不行，交配期过了，想交配也不可以。人不是，老天给了人很大的自由，但是如果人想交配就交配，那不天下大乱了？所以，既然老天给我们自由，让我们创造，让我们自主，我们就要自律，就应该自己管好自己，不能性泛滥。

    孟子有一天回到家里，看到妻子衣服没有穿好，就很生气地训斥妻子。孟子的母亲为儿媳妇求情，说在家里没有关系。孟子却执意说不行，因为他认为这是非常要紧的问题。孟子的这种观念对我们的影响是很深远的。夫妇只有在卧室里面才是夫妇，一出了卧室，就不是夫妇了，要么是人家的儿子、媳妇，要么是人家的爸爸、妈妈。父母不可以在未成年的子女面前拥抱、接吻，做一些性行为，这才叫中华文化。爱上文学会员发布


第二部分 第25节：第四集 何为八卦(图)(5)

    图4-17-1

    图4-18

    现在我们知道，八个卦象代表的就是地球上的八种自然现象：天、地、水、火、雷、风、山、泽。但是为什么在八卦中它们又被称作乾、坤、坎、离、震、巽、艮、兑呢？

    八卦的名称，最早完全是从与人类生活有密切关系的八种自然现象中提取出来的，可是如果总用这种很具体的东西来象征，那八卦的作用就不大了。我们的古圣先贤非常高明，把这八种自然现象的特性，用现代的话说叫做萃取出来，将八卦由原来的天、地、水、火、雷、风、山、泽变成乾、坤、坎、离、震、巽、艮、兑（见图4-19）。这八种特性正好配上八种自然现象，所有跟人类有关的事物都离不开这八种特性。图4-19

    天为什么会变成乾呢？因为天最大的特性就是健（天行健），它可以不停往前、往外去发扬。换句话说，天是最有创造力的。我们常说天生万物，万物都是天生的，还不够有创造力吗？天能有这种创造力，是因为它很刚健，永远不停息。世界上很多东西都有刚健的成分，所以我们就把天说成乾，这样就可以用在方方面面，也扩大了天的能量。地非常顺，它最没有意见，最懂得配合，所以把它叫做坤。坤的意思就是很柔顺。

    在八卦中，天为乾，地为坤，所以在中国的文字中，常用乾坤两个字，来代表整个天下。但是为什么在八卦中，水被称作坎，火被称作离，雷被称作震，风被称作巽，山被称作艮，泽被称作兑呢？

    天离我们很远，让人觉得高远而崇敬，地在我们脚下，让我们有种踏踏实实的感觉，可是一碰到水，大家就知道那是很危险的。水可以解释为没有泥土的陆地，所以我们把水称为坎。坎这个字分开来看，一个是欠，一个是土，就是缺少土的意思。人是不能离开土的，一旦欠土，人就很危险，所以我们会说坎坷、坎险，取的就是水的特性。

    人生其实像水一样，中国人的民族性完全是跟黄河学习的。水流得很平静、很顺畅的时候，是没有声音的，可是一旦碰到阻碍，就会咆哮了。水是很可爱的，没有水我们活不了，但是水对人来说是充满坎坷的，它随时会带来很多灾难。把水搞通了，很多学问都通了。爱上文学会员发布


第二部分 第26节：第四集 何为八卦(6)
    火叫做离，这个就更有意思了。火就是太阳，太阳每天从东方一升起来，就开始要离开东方了。太阳每天的工作，就是离开东方跑到西方去，所以火的特性就是离。火一定要依附在别的东西上面才可以燃烧，一离开附着的东西，火就没有了。我们要生火，就一定要有柴才行，柴烧光了，火也就随之熄灭了。我们现在扑救森林火灾，会挖一条隔离沟，把火区隔离起来，使火势限定在一定的范围内，火在里面，只要不烧出来就好了，用的就是这个离卦。

    山叫艮，这个卦非常重要，艮就是叫你适可而止。做任何事情都要懂得适可而止，不要过分奢求。我们爬山的时候，爬累了就要休息一下，不能一味硬撑，否则还没到山顶就累死了。爬山要慢，这样才能欣赏美景，爬山快，那就变成挑夫了。所以，有的事情要快才好，有的事情却是要慢一点才好。

    做任何事情都要懂得适可而止，不要过分奢求。

    ——《易经》的智慧开汽车的人，不会去看什么风景，沿途什么样都不知道，因为整天只知道开车，却忘记了车只是工具而已。骑自行车的人就能看到四周的风景，走路的人除了驻足观赏以外，还可以照张相、画幅画，更加自由自在。我们现在总是强调快快快，我觉得很奇怪。该快要快，该慢要慢，这才是《易经》的道理。该准时要准时，不该准时又为什么要准时呢？我明明知道那个人准备要骂我，要打我，我还准时去挨打挨骂，那我不是傻瓜吗？孔子说过，我们只对讲信用的人有信用，不可以对小人讲信用。可是一般人都认为对任何人都要讲信用，那是很奇怪的，对小人讲信用有什么用？

    现在我们知道了水为坎，山为艮，火为离的道理，雷被称为震也是很好理解的，因为打雷时，整个大地都在震动。但是，风为什么被称作巽，泽为什么被称作兑呢？

    最有趣的就是把风叫做巽，把泽叫做兑。风是无孔不入的，太阳还有照不到的地方，可风哪里都吹得进去，而且风吹起来很齐，没有任何偏心。我们看到，风吹过的地方，所有草都是向一面倒的。凡是很齐，而且哪里都进得去的东西，我们就把它叫做巽。

    泽为什么是兑呢？当我们到清澈的池塘旁边去，通常都会感觉到心情很愉快，因为池塘旁边多半有些树木，景色很美，令人赏心悦目。兑加上个“心”，就是悦。什么事情最令人喜悦？就是别人给你一张支票，居然兑现了，这时候当然会很开心。

    《易经》虽然很古老，但是它跟我们的生活很贴近，因为我们随时随地都在用它。《易经》的道理可以讲得很浅显，但是也可以讲得非常深奥，完全看你自己如何去对待。因为它广大精微，无所不包，什么都可以用它的道理来讲，但是怎么讲，也都只是讲到它的一部分，而且是一小部分。爱上文学会员发布 WWW.23WX.NET


第二部分 第27节：第四集 何为八卦(7)
    我必须要说明，这一切并不完全是伏羲一个人所创造的，中国人所有的东西都是集体创造的。而且我们也不相信，是到周文王才把八卦重卦为六十四卦的。文王当年是七进位，还不是十进位，所以文献记载他被纣王关了一百天，实际是关了四十九天。以前数字的意义跟我们现在的不完全一样，《易经》里面讲三不一定就是三，它代表多数，讲十不一定是十，很多很多就叫十。

    我们今天认为任何数字都要精确，这种观念有待商榷。应该精确的时候要一丝不苟，一分不差，不需要精确的时候，非要那么精确，其实是浪费成本，浪费时间，最后也没什么用处。中国现在有多少人？标准答案是谁也不知道，这才是真正的现实。说话间多少人生出来，多少人死掉，怎么来得及统计呢？有人问你身上有几块钱，说“不知道”的，是很有福气的人。如果有人说自己口袋里有一百二十七块钱，一张一百的，两张十块的，还有七块钱是零的，那这个人真是劳碌命，真的是福气很薄。记这些干什么呢？记得再清楚，也不会多出一块钱来！但是当会计、当出纳的人，账目一分一厘都要清楚，不能说自己不知道。当到总经理，还要知道现在有多少库存，那最后一定被活活累死了，底下人也没有办法做事情了。高层只要掌握个概略数就好了，基层的要知道得越准确越好。我们慢慢体会，各司其职，也是八卦所反映出来的道理。

    我们知道了太极生两仪，两仪生四象，四象生八卦，还要特别注意这个“生”字，它不是分。如果说太极分两仪，两仪分四象，四象分八卦，那就完了。《易经》讲的是“生”！爸爸妈妈生了儿女，爸爸妈妈都还在。我手里有一百块钱，分你五十块，分他五十块，我就一分都没有了。生和分是完全不同的概念，生生才可以不息，但是一分，就会有人受伤。我们中国人是分中有合，合中有分，分到好像没有分，没有分又好像有分，这是最合乎自然的。

    大家对八个卦有了基本的认识之后，我们接下来就要来谈一谈：伏羲为什么要画八卦图？爱上文学会员发布 WWW.23WX.NET


第二部分 第28节：第五集 八卦成图(图)(1)

    图5-1-1

    图5-2伏羲画卦台位于河南淮阳宛丘湖中的一个小岛上，传说伏羲就是在这里画出了伏羲先天八卦图。但是，伏羲先天八卦图和我们现在所看到的八卦图，在方位上却是不一样的，这是为什么呢？

    我们把伏羲八卦图（见图5-3）跟按照现在的方位画出来的八卦图对比一下就会发现，好像不对，两个图是不一样的。问题就出在一句话上，我们现在看地图，都是说上北下南，所以我们画出的八卦图是天在北，地在南。但是我们延续数千年的说法都是天南地北，不是天北地南。所以有人就说，中国人连方位都跟西方不一样。可是世界只有一个地球，怎么会有两种方位呢？那是不可能的。图5-3

爱上文学会员发布


第二部分 第29节：第五集 八卦成图(图)(2)

    我们现在绘图的方位是面向北方的，以北为天，以南为地，所以画出来的地图是上边表示北方，下边表示南方，左边表示西方，右边则表示东方（见图5-4）。而中国自古就有向明而治的说法，南方为光明之位，所以绘图方向就是以面南而视为基础的（见图5-5），也就是南为天，北为地。由此可以看出，古今两种绘图的差异就在于天地即乾坤的定位不同。图5-4图5-5

    所以，如果把我们按照上北下南的地理方位画出来的八卦图的乾坤对调（见图5-6），就符合天南地北的乾坤定位了。图5-6

    再按照上南下北的方位指向，将各方位及各对应的卦整体对调，南和北、东和西、西南和东北、西北和东南全部对调，伏羲的八卦图也就赫然于眼前了。伏羲先天八卦图与我们现在的地理方位图的关系也就很清晰了（见图5-7）。图5-7

    伏羲八卦以南为天，以北为地，所以我们说天南地北，这样我们也就知道为什么孙悟空筋头云一翻上了天庭，就到了南天门，而不会到北天门。

    为什么我们的方位是天南地北呢？我们看北京的四合院，都是坐北朝南。因为中华民族是从北方发展起来的，皇帝背北而坐，眼睛一看就是南，所有子民他都尽收眼底，其他什么事情他都可以不用多管。这样我们就更容易理解什么叫面南而坐，无为而治了。中华文化的一切，只为了两个字，叫做教化，而不是政治。孔子所讲的政治，都是讲教化的，如果不能达到教化的目的，政治也没有什么作用。我们的祖先之所以定为天南地北，不是出于政治的因素，而是出于教化的方便。

    一切都以自然作为评判的标准。《易经》的智慧我们坐的时候，大都会坐在北边，面朝南边，朝南有什么好处？就是冬暖夏凉。所以我们还是归结到一点：一切都以自然作为评判的标准。这句话绝对不要忘记，不管是分善恶，分好坏，还是分对错，都要拿自然作为标准：合乎自然的就是善，不合自然的就是恶；合乎自然就是好，不合自然就是坏；合乎自然就是对，不合乎自然就是错。白天烈日当空的时候，如果要抬着头朝向太阳，一定会很辛苦，所以人白天都是低头，因为后脑比较经得起晒，而且只有低着头才能专心工作。到了晚上，就要平衡一下，抬头去看看月亮。如果一天到晚都低着头，那就驼背了。所以白天低头低久了，晚上就去看看天空，欣赏欣赏月亮，这样阴阳才会平衡。这些事情都是我们自然而然养成的习惯。爱上文学会员发布


第二部分 第30节：第五集 八卦成图(图)(3)

    所有的地都是起起伏伏的，所有的河流都是弯弯曲曲的，我们身体的每一个部位，甚至于每一根血管也都不是直的。我们应该去想一想，人为什么会那么好看？就是因为人的身上没有一处是直线的。如果样样都是直的，这个人还怎么看呢？头是四四方方的，连帽子都不能戴了。所以，一个人，要懂得欣赏弧线，我们称之为曲线美。

    现代科学技术的高度发达，使人类终于可以飞到宇宙中去看地球，我们发现，地球所呈现出来的，都是美丽的曲线。可是当年伏羲氏画八卦图时，他是无法看到这一切的，那么他是怎么画出八卦图来的呢？

    伏羲氏是从仰观天象开始的，现在叫做天文学，也叫气象学。看天象就叫气象学，看天文就是天文学。文就是花样的意思，天上的花样就是天文。中国的天文学一向是世界领先的，以前国家有事情，都有专门的大臣负责观看天象，以预知未来的变化，作为执政的参考。《易经》中说观乎天文，以察时变；观乎人文，以化成天下，所以看天象并不是迷信。

    天象就是云、雾等的各种变化而已，晚上还有星星。星星的亮和不亮，哪颗是主星，哪颗不是主星，这个要让专家去研究，我们一般人最好不要妄加评论。天象的变化是有征兆的。观乎天文，以察时变，我们看天文主要是看时的变动。《易经》最重视的就是时的变动，所以说时也，命也，时一变，人的命运也就跟着改变。

    时已到，要当机立断；时未到，守时待命才是合理的因应。

    《易经》的智慧一件事情，一定要当时去做，否则时间一拖就错过了，明明是好事也会拖成坏事。同样的道理，在时机没有成熟的情况下，硬要去做也不会成功。所以我们中国人知道，一定要守时待命。一切都准备好了还不能动，一定要守那个时。时一到，马上就出动，自然很快就完成了。时没有到就动，别人都知道你要干什么了，你反而干不成事。

    时已到，当机立断；时未到，能拖就拖。不要认为拖就是不好的，时没有到，做了反而不好。

    观乎人文，人文就是人世间的花样，我们可以通过《易经》看出来，人是天底下花样最多的，整天琢磨的就是这些花样。以化成天下这个化字，是有一次我跟一位日本大学教授一起吃饭的时候，他亲口给我讲的，那是我第一次听到。他说：曾教授，你们中国人最厉害的是什么？以我的经验，跟外国人打交道，最好先说不知道，你才能听到他的答案，如果你说知道，你就一无所得了。我说不知道，他就接着说：就是那个化字最厉害，一化，所有人都比不过你们了。我回去之后就拼命想，终于想通了，果然是化厉害：大事化小，小事化了，化到最后没事了。现在太多人都是从负面去看我们中华民族，最后是自己吃亏。爱上文学会员发布


第二部分 第31节：第五集 八卦成图(4)
    化，就是在不知不觉当中，让大的变小，小的变不见了，这才厉害。自然都是用“化”的，很少用大动作去作为。一块岩石，慢慢地化，化到不见了。化，体现在自然上叫风化，体现在人类社会就是教化。我们忘记了教化，只记住了商业化，而商业化会把全人类搞垮，这是人类当前最大的威胁，是非常严重的事情。

    伏羲用阴阳两个符号组成了八个卦象，又用这八个卦象组成了流传千古的八卦图。但是，伏羲在画卦时，为什么每个卦象不多不少只画了三画？这三画都代表了什么？

    伏羲氏画卦，他怎么知道画到三画就要停下呢？我相信，只要是人，一旦开始就停止不了。当伏羲氏画了三画卦之后，一定还会四画、五画，这样一直画下去，而且千奇百怪的卦都会画出来，这才是自然。但是，伏羲氏最后还是决定用三画卦来传世，一定是有道理的。

    人类文化的基因是会遗传的。现在有一项运动，我们的祖先在六七千年前就曾做过的——拔河。拿一条绳子，当中设一个中心点，两边各有一队，然后比试哪队的力气大。为什么会有拔河的游戏呢？是因为六七千年前，人类还没有进入农业社会，而是以狩猎为生，好不容易打到一只很大的野猪，抬不动，只好用绳子拖回去，后来就慢慢发展成了一项运动。我们参加拔河的时候，怎么喊口号？会不会只喊“一、一、一”？不会。我们多半都会喊“一、二、三，一、二、三”，这个就跟三画卦有着非常密切的关系。

    当喊“一”的时候，就是要看准目标，不要乱拔。这时候我们通常会抬头看天，天就出来了。喊“二”的时候，就是要站稳，稍微往下一蹲，就看到地了。喊“三”的时候，人就发力了。这样天、地、人三才就出来了，这些东西都是自然对人类所产生的影响。

    三画卦的意义，就是为人类在天地之间做了明确的定位。

    ——《易经》的智慧当年伏羲氏看来看去，上面有天，下面有地，中间林林总总什么都有，可是看来看去，还是将人作为了代表。伏羲氏体会天地之心，把人定在一个非常重要的位置，替人做好定位。三画卦最伟大的贡献，就是替人类在天地之间做了一个很明确的定位。所以周武王当年才会说“人为万物之灵”。

    周武王的这句话也遭到西方很多的批评，说中国人太自大了。其实那是他们不懂，我们是觉得责任重大，而不是自大。如果你认为是责任重大，就会敦促自己做得更好，成为名副其实的“万物之灵”；如果你觉得自己很伟大，那就是自鸣得意，终究会沦为“万物之贼”，这也是阴阳。

    人类的责任，就是使宇宙越来越进化。爱上文学会员发布 WWW.23WX.NET


第二部分 第32节：第五集 八卦成图(图)(5)

爱上文学会员发布


第二部分 第33节：第五集 八卦成图(图)(6)

    万丈高楼平地起，六画卦也是从下往上数的。地是一和二，它不会怎么样，天是五和六，也不会怎么样，只有人在三和四之间（见图5-11），所以天地之间，只有人会不三不四。图5-11其实，不三不四就是不仁不义。天有阴阳，地有刚柔，人有仁义。人要有的是仁义，不是技术，人只有技术而不讲仁义是非常可怕的。

    既济卦是《易经》的第六十三卦，表示完成的意思。但代表着完成的既济卦并不是最后一卦，反而是代表着开始的未济卦才是最后一卦。当一件事情完成的时候，也就预示着又有了新的开始，依然是没有完成，这才是《易经》的道理。当你把一篇文章写完的时候，你就要知道又要开始写下一篇了；当你把这顿饭煮好了，你就要知道很快会被吃光，你又要重新去煮下一顿了。人类永远没有成功的一天，不要骗自己，因为成功就是失败的开始。

    《易经》将既济卦写得不是很好，叫初吉终乱，一开始很吉顺，最后却是乱七八糟。一个人在成功的时候，就忍不住开始要乱讲话了，往往庆功宴那一顿饭就会得罪很多人，周围的人就开始准备要修理他了，这就是事实。当一个人很高兴的时候，往往就要生悲了，叫做乐极生悲。

    伏羲一画开天，创造了八卦图。传说后来周文王在被商纣王囚禁期间，认真研究八卦图，根据阴阳的变化，把八个卦象进行排列组合，就形成了六十四卦。因此我们现在看到《易经》里的六十四卦，每个卦象都是六画，但是曾仕强教授为什么强调说《易经》是三画为卦，而不说是六画为卦呢？

    我们很自然地把三画卦变成六画卦，然后有人就开始想挑战这个三，觉得三不如六，要六六大顺才好。幸好我们的祖先还是有比较聪明的人，认为那样的想法不对，并指出六就是两个三，所以我们后来把它叫做重卦，并没有叫六画卦。八个三画卦两两相重，就是六十四卦，这一切都是自然产生的，并没有刻意地设计。例如我们把坎卦和离卦合在一起，就可组合成两个六画卦：离在下坎在上是既济卦，坎在下离在上就是未济卦（见图5-12）。我们将八个三画卦两两相重，就是现在数学所讲的排列组合，最后就是六十四卦，所以六十四卦叫满卦，六十四就是满数。图5-12

爱上文学会员发布


第二部分 第34节：第五集 八卦成图(图)(7)

    讲到这里，我们已经隐隐约约讲出来，易有三义：交易、变易、不易，但是大家常说的明明是不易、变易、简易，而且简易也有人反对，说应该是易简，这到底是怎么回事？所以接下来我们要来讨论：为什么易有三义？爱上文学会员发布


第二部分 第35节：第六集易有三义(图)(1)

    中国人了解别人，往往都是从细节开始的。我们通过一个人拿筷子、用筷子的姿势，也可以看出他的人品如何。首先，看筷子怎么拿。拿筷子通常会拿固定的地方，不会太上，也不会太下（见图6-1）。拿筷子拿下面的（见图6-2），可能是做妈妈的没有用心教他。拿筷子拿得特别往上的（见图6-3），就表示这个人觉得自己很神气，鄙视别人，可能心里在想，这些算什么东西？就这些东西也能请我吃？图6-1图6-2图6-3

    其次，看什么时候动筷子。有的人在饭桌上，大家还没有拿起筷子，他就站起身去夹别人面前的菜。迟早会轮到你，那么着急干什么呢？我们夹食物，要先夹自己跟前的，不能先夹旁边的或者离我们远的。这样做表示第一我不挑食，第二我尊重大家，第三我的家教还不错，还很守分。一个人的人品会在这些细节中体现得淋漓尽致。

    外国人常常讲，中国人用筷子是不卫生的。他们觉得每人单独一副刀叉、一个盘子才比较卫生，而中国人用筷子会传染疾病。其实是他们错了。中国人用筷子夹菜的时候，一般不会挑挑拣拣的，因为一挑拣就难免传染疾病。我们是眼睛看准目标，然后一下就夹上来了，哪里还用挑来挑去，又怎么会传染疾病呢？爱上文学会员发布


第二部分 第36节：第六集易有三义(2)
    另外，我们再讲一样生活中经常见到的东西——毛笔。以前我们用毛笔，只要一支，想画细就可以细，想画粗就可以粗，各种变化一支毛笔就足够了。现在不是，笔拿出来都是一排一排的，选一支，太粗了，再选一支，又太细了，光选笔就要忙死了。毛笔就是简易，结构很简单，但功能却变易无穷。

    《易经》中的“易”字到底是什么意思，自古以来众说纷纭。曾仕强教授所讲的“易有三义”，即“简易、变易、不易”，来自于《易纬·乾凿度》。我们从中国人特有的筷子和毛笔也可以看出，《易经》的道理看似神秘，但实则简易，那么《易经》中的“变易”和“不易”，又该如何理解呢？

    《易经》这本书，最早的时候不叫《易经》，而叫《变经》，因为它研究的就是变化的道理。但是，后来我们不敢再用《变经》这个名字了，因为它可能会害很多人。一个人如果总想着变的话，他会变到连根本都没有，连父母都不认得的地步，那还了得？而且，有变必有常，因为它们是相对的，变如果是阳，常就是阴，两者是分不开的。

    很多人感叹世事无常，然后就开始抱怨，觉得自己好像什么都掌握不住，这么想就错了。要知道，变只是现象而已，变的背后一定有不变的东西。宇宙再怎么变，它还是宇宙。我们在想到变的时候，一定要想到不变，想到不变的时候，一定要想到变，这才叫做“一阴一阳之谓道”。变与不变两者是合在一起的，是分不开的，没有不变，哪里有变？没有变，哪里又有不变呢？

    变只是现象而已，变的背后一定有不变的东西。

    对人生最大的考验就是现在。

    ——《易经》的智慧先拿自己来说，你觉得你自己变了没有？大家肯定会想，我还是我，哪里变了呢？实际上现代医学证明，人身体里所有的细胞，每七天就全部变掉了，所以没有不变的，人不变就活不了。

    我们再从时间来看，时间有过去、现在、未来。过去很明显是不变的。你能改变你的童年吗？显然是不可能的。比如你在哪里出生，一辈子就是那个地方，这是不能变的。过去的事情，是谁也没有办法改变的，所以孔子说过去就过去了，不要再计较，后悔没有用，最重要的是未来。但是，未来是不可测的，不是变不变的问题。而现在呢？现在是变还是不变？答案只有一个，有的变，有的不变。很多人觉得变的学问很复杂，其实也没有什么，我们所能掌握的只有现在，但现在是最麻烦的，因为现在可变可不变，有变有不变，亦变亦不变，变也挨骂，不变也挨骂，变也死，不变也死。对人生最大的考验就是现在。爱上文学会员发布 WWW.23WX.NET


第二部分 第37节：第六集易有三义(图)(3)

    图6-5

    太极就是有所变，有所不变。

    《易经》的智慧我们所看到的都是假象，真相是永远看不见的。假象就是那些变来变去的东西，而真相是本体，是实质，它内藏于事物之中。所以太极就是有所变有所不变。有人理解太极是有一部分变，有一部分不变，其实不是这样。太极中变跟不变是同时存在的，你看它变，它好像没有变，你看它没变，好像又在变。变中有不变，不变中有变，才叫做阳中有阴，阴中有阳。一张桌子，桌面看上去是平的，但是你放大来看，就会发现它也是凹凹凸凸的。世界上没有一样东西是平的，直线也是虚拟出来的概念。爱上文学会员发布


第二部分 第38节：第六集易有三义(4)
    所以从现在开始，看任何事情，都要把它看成是一个太极。太极里面是亦阴亦阳，因为阴阳是没有办法切割的。但我们现在脑海里总有切割的观念，好坏、善恶总喜欢分开来看，这就糟糕了。我们要明白，事物是亦好亦坏的，人也是亦善亦恶的——有时候会变善，有时候又会变恶。我们找不到一个纯善的人，因为这样的人活不了；我们也找不到一个纯恶的人，因为别人根本就容不下他。所以说，纯善容不了自己，纯恶别人容不了你。

    《道德经》开宗明义讲了六个字：“道可道，非常道。”它告诉我们，宇宙有两个道，一个叫“常道”，一个叫“非常道”。“常道”是不可说的，凡是你说得出来的，就不是“常道”，只是“非常道”而已。

    《易经》是中国哲学思想的源头，无论是代表儒家的孔子，还是代表道家的老子，他们的哲学理论都来源于《易经》。了解了《易经》，就会明白儒道相济的道理。老子认为，所有能说出来的道理，都是非常道，那么那个常道，究竟指的是什么呢？

    用今天科学的话来讲，“常道”叫做绝对宇宙。绝对宇宙是圆的，圆代表圆满，是理想状态。但是，在月亮圆的那一刹那，我们就知道，它马上要开始缺了。人求圆满，实际上是跟自己过不去。但是，人又非求圆满不可。所以孔子才说：取法乎上，得乎中。也就是说，人要有理想，不能放弃，要尽最大的努力去做，就是尽人事，听天命。我们如果不懂《易经》，就很难理解孔子的话。

    在现实社会中，我们只能享有相对的平等和自由。

    ——《易经》的智慧绝对宇宙就是《易经》里面所讲的不易，它一点变化都没有，永远是那样绝对圆满、绝对自由、绝对平等、绝对光明的状态。但是，那种状态会使我们很难接受。因为绝对平等，就是你我不分。就好比一笔钱放在这里，你会不会去拿？这就看你有没有“分”的观念。如果这钱在谁手里，最后的结果都是一样的，你绝不会去拿；如果你伸手去拿，就证明这个东西是可以分的，你据为己有，别人就要不到了。人会伸手去拿东西，就是因为知道这个东西是可分的。没有人会去抓月亮，因为那是不可能私有的东西。只有在绝对状态下，才有百分之百公有的东西。所以，我们一旦生而为人，落入这个地球，就一定要觉悟：我们只能获得相对的自由、相对的平等，只能享受相对的光明，一定有黑暗面存在。

    柏拉图有他的理想国，陶渊明有他的桃花源，但那都是不可能实现的。现在，我们推出一个香格里拉的概念，就是人间乐土。香格里拉在哪里？答案其实很残酷，香格里拉在人没有到过的地方。因为人只要一去，这个地方就被糟蹋掉了，就不是香格里拉了。人是什么？破坏香格里拉的就叫人。这是人类的不幸。世界上很多国家都是开放一个香格里拉，过一阵子就被毁坏了。现在香格里拉跑到中国来了，但是我们很担心它能保持多久。爱上文学会员发布 WWW.23WX.NET


第二部分 第39节：第六集易有三义(5)
    我们现在都想追求绝对的自由，实际上绝对的自由只有在一种情况下才会有，那就是人死后。人死之后才是绝对自由，才能有绝对的平等。人们就是被这些很奇怪的名词，把脑袋箍得死死的，盲目地追求这些根本不可能和不存在的事情，那不是很冤枉吗？

    世界上有变就有不变，它们是同时存在的，不可分割的。而且变的当中就含有不变，不变的当中就含有变。这就是《易经》当中变易和不易的意思。

    变与不变是同时存在的，变中有不变，不变中有变。

    站在不变的立场来变，才不会乱变。

    ——《易经》的智慧有一句话很多人不会相信，甚至听了会很愤怒：人类最高的智慧就是以不变应万变。不变的是原则，万变的是现象，我们要用不变的原则，来应对万变的现象。一个人里面一定要有原则，而且要坚持，但是外面要磨成圆的，才有办法去跟别人妥协、协调，最后达到一个大家都能接受的方案。内圆外圆的人是小人，因为他完全没有理想，没有目标，唯利是图，有洞就钻，这种人是可耻的。内方外方也不好，内圆外圆更不好，外圆内方的人才是可贵的。有句话很重要：能妥协却不能放弃立场，才叫圆通。

    因此我们得到一个结论：站在不变的立场来变，才不会乱变。

    中国人有跟没有合在一起，要跟不要合在一起，好跟不好合在一起，善跟恶合在一起，都是不能分的，一分开就完了。我们不要认为这样的人糊涂，不负责任。在中国社会，立场太分明，就得不到群众的支持。我们明明不喜欢的，也都说“好”、“没关系”，然后再想办法慢慢地把它一个个否定掉，而绝不会一开始就全盘否定。这样大家才知道，为什么美国的小孩子一做错事情，爸爸一定要问谁对谁错，然后只骂错的，不骂对的。

    我有两个儿子，他们一吵架，我就两个都罚站。我首先教他们两个，对是没有用的，不要以为你对就没事了。等到兄弟两个站了五分钟以后，我就把弟弟叫来，对他说：“今天你没有错，就是哥哥一个人的错，不要以为爸爸糊涂。可是既然你没有错，我为什么罚你站？”弟弟说：“这样比较好。”我说：“你不高兴就说不高兴，不用拍爸爸马屁。”他说：“我真的没有不高兴。”我问为什么，他说：“有一次不晓得为什么，你只罚哥哥站而没有罚我，结果事后我被哥哥打得好惨。”我说：“哥哥打你，你就告诉我好了。”他说：“不告还好，告了打得更惨。”我说：“那我要怎么样呢？”他说：“就像这样好了，不管我有没有错，都罚我站，事后我会安全些。”这其中的道理，很多外国人一辈子都想不通。爱上文学会员发布 WWW.23WX.NET


第二部分 第40节：第六集易有三义(6)
    然后，我又把哥哥叫来，问他：“今天是谁的错？”他说：“是我的错。”我又问：“弟弟有没有错？”他说弟弟没有错。我说：“你这不是知道得很清楚吗？”他说：“当然了，是非我总还是知道的。”我们看，中国人是表面没有是非，但心里一清二楚，叫做心中有数。我又问哥哥：“那为什么我还要罚弟弟站？”他说：“你是给我面子。”我说：“我干吗给你面子？”他马上说：“你是要我以后更加爱护弟弟。”我就说：“你知道这些就好了。”这样一来，兄弟两个今后会减少很多的争执和不快。

    很多正直的人都认为，心里想的和嘴上说的应该一致才对，但是当我们懂得了《易经》的道理，就会明白什么叫“难得糊涂”。其实糊涂的是表面，清楚的是内心。但是现代社会发展变化得很快，我们到底要不要变，又该怎么变呢？

    到底要怎么变？这是中国人一生一世都要面对的难题。我们提出三个原则，按照这三个原则去做，你就可以应付得非常妥当。

    第一个原则，叫做权不离经。权就是权变的意思，经就是经常的守则、不可以变的规矩。不管怎么变，都不能超越这个规矩，要有原则地应变，不可以没有原则地乱变。一个人如果变来变去，变到没有原则了，别人都会厌恶你；一个人如果死守原则，不知道变通，那谁都怕你。这样我们才知道，中国人讲外圆内方是非常有道理的，再怎么变，规矩不能变掉。我们用现代话来讲，每一个人都可以变通，但是不能变得太离谱，这样就叫权不离经。每一种改变，都应该看它合理不合理。合理是检验的标准，你变得合理，我们就同意，你变得不合理，我们就摇头。

    第二个原则，叫做权不损人。所有的权变不可以损害别人，损人不利己的事不叫变通。使既得利益者受到很大的伤害，是不公平的，遭受到抗拒，也是合理的。任何人都不能凭借自己手中有权，爱怎么变就怎么变，这种心态是大家都无法接受的。

    我们来看一个实实在在的案例。一家公司有位朱小姐，她在甲单位，希望调到同一个公司的乙单位去。人事部门首先征求朱小姐直属上司的意见，上司说：“没有问题，我尊重她的选择，我们都是同一家公司，没有关系。”人事部门又去征求乙单位经理的意见，乙单位的经理也说：“没有问题，我们欢迎。”然后，总经理一批准，调令一公布，就生效了。

    这本来是很简单的事情。可是调令公布以后，乙单位的经理却跟人事部门说不能接收朱小姐。人事部门的干部说：“你不能这样啊，我事先征求了你的同意才签准的，现在命令发布了，你怎么能说不同意呢？”但是，乙单位的经理偏偏说：“你不要问我理由，我不同意就是不同意，如果朱小姐真的要来，那我就只好辞职了。”可是乙单位的这个经理是个很好的经理，把他逼走对公司会是不小的损失。爱上文学会员发布 WWW.23WX.NET


第二部分 第41节：第六集易有三义(7)
    大家来看，这件事谁不对？我不觉得有谁不对。只是这里面一定有个系统，叫程咬金系统，就是半路上出现的问题。外国人做事，很少会碰到程咬金系统，但中国到处都是程咬金系统，总是无端端杀出一个人来。我就对人事部门的干部说：“我们想事情要这样子想：这位乙单位的经理是个太极，有阴有阳，他平常讲不讲信用？答应的事情会不会反悔？”人事部门的干部说：“他平常很讲信用，答应的事从来不反悔。”我说：“那就好了，那这次肯定是例外，这其中一定有他说不出来的苦衷。根据我的判断很可能是这个经理的太太不同意，而不是他本人不同意。”人事部门的干部就去问这位经理是不是他太太不同意。这个经理大吃一惊，说：“你怎么知道？”大家看，我一猜就对了。有人说读《易经》会算，其实不是会算，是会推理而已。

    人事部门的干部就问这个经理，说你太太为什么不让朱小姐来？这个经理说，我太太不是对朱小姐有意见，她根本不认识朱小姐，而是三年前我升任经理的时候，我太太就跟我讲，不许没结婚的女同事调到我的单位来。三年过去了，我都忘得一干二净了，没想到她还记得。

    人事部门的干部给我打电话，说问题果然是出在他太太身上，问我应该怎么办。我说那很简单，然后给他分析有几条路可走：第一，请总经理收回成命，但是这样肯定不行，总经理朝令夕改，在整个公司的公信力就没有了。第二，勉强乙单位的经理接收朱小姐，但那会逼走一个好人才，也不行。既然两条路都走不通，唯一的办法就是，你带一篮水果去见那个经理的太太，说事先不知道有这个规矩，如果知道，一定不会让朱小姐调来的。但是现在，总经理的命令已经下发了，马上收回不行，所以总经理特地叫我来拜托你帮他一个忙，让这个调令维持两个月，两个月以后我们再把朱小姐调走。总经理要我拜托你，这两个月好好看管你先生，不要让他出事。

    人事干部照我说的去做，结果经理太太说：“这个可以商量。”你给别人一定的弹性，让人家有回环的余地，才好商量。

    两个月以后，人事部门的干部再去问经理太太，要不要把朱小姐调走，经理太太说：“不用，这两个月也没有怎么样，就让朱小姐留下来好了。”如此为难的一件事，就这样轻松地化解了。这个不是解决，而是“化解”。《易经》是讲“化”的，中国人是大事化小，小事化了，最后什么事也没有了。

    《易经》曾经被称为《变经》，因为宇宙的一切都在变化之中，《易经》所表示的就是变化的规律。而变化有三个原则，第一个是权不离经，第二个是权不损人，那么第三个原则是什么？而这些变化的原则和道理，对于我们现代人又有什么实际意义呢？爱上文学会员发布 WWW.23WX.NET


第二部分 第42节：第六集易有三义(8)
    第三个原则，叫做权不多用。常常变，就表示原来的很不成熟，就说明你的规矩有问题，要不然为什么会常常变呢？比如穿衣服，一个人摸索一阵子以后，知道自己穿哪种衣服最合适，就穿那种衣服好了，如果一会儿穿成这样，一会儿又穿成那样，就表示他根本穿哪种都不合适。我们今天最大的毛病，就是喜欢求新求变。要记住，变有百分之八十是错误的，天下事不如意者十常八九。我们好不容易找到一个规矩，不要乱变，但今天我们大多都是乱变。设计个水龙头，你就顺着拧开就好了，但是他们偏不，一会儿用压的，一会儿又用提的，各式各样，千奇百怪。结果，去住旅馆就会发现，水龙头拧也不出水，压也不出水，提也不出水，你一生气，踢一脚，水反倒喷出来了，弄得你浑身都是，这算什么设计呢？

    中国人设计房子，都是先设计里面，把每一个房间都设计得方方正正的，然后再设计外面。风水是非常科学的东西，跟迷信没有关系。同样一个东西，不懂的人就是迷信，懂的人就是讲道理，是依据科学的道理。

    有例行一定有例外，这一点我们承认。但是例外比例行还多，就不对了。例外比较少，例行比较多，经常是这样办，偶尔会那样办，这样才合理。

    喜欢讲求新求变还有一个很大的问题，就是会使人们觉得，新的就是好的，旧的就是坏的，这是个最可怕的观念。为什么新的就是好的？实际上，新的常常不如旧的。你看我们现在很怀念以前的东西，就是以前的东西简单明了。我们要说清楚，求新求变本身没有错，是人搞错了，认为新的一定比旧的好，这是错误的。你认为旧的再好也要换掉，那就叫喜新厌旧。一个人如果喜新厌旧，那这个人就没有指望了，迟早连自己的太太也要换掉。

    老子说：“不知常，妄作，凶。”（《道德经》）一个人不知道常规，就开始乱变，最后结果只有一个字——凶。人一味乱变，变到最后，自己连立锥之地都没有了，这是多可怕的事情。一个人，对父母孝可以变吗？对朋友信可以变吗？这是不能变的，如果变了，亲人朋友之间的信任感就没有了，就产生了疏离感。人与人之间本来没有疏离感，就是人这样一点一点造成的。

    所以，我们一定要记住这三个原则：

    第一，权不离经。所有的变不能离开规矩。

    第二，权不损人。所有的变都不可以损害别人的权益。

    第三，权不多用。偶尔用，大家没有意见，常常用，就表示你的规矩要改。一个人，如果变到连根本都变掉了，那是最可怕的。

    谈到这里，我想大家心里都有一个问题，就是《易经》到底能不能占卜。这是个不能避免的问题，因为《易经》本来就是一本可以占卜的书，我们要面对这个问题，躲来躲去不是办法。所以我们下面就要谈一谈：为什么孔子说“不占”？爱上文学会员发布 WWW.23WX.NET


第二部分 第43节：第七集 善易不卜(1)
    第七集善易不卜

    《易经》的四大功能，就是象、数、理、占。什么是象呢？天文、地理都是象。而《易经》中的数，并不是人们常说的定数，它是活的。理又是什么意思呢？理就是推理，它跟科学最接近。那么，占卜是不是一种迷信呢？

    曾仕强教授指出，不管信什么，信到差不多就好，过分相信就是迷信。自古以来，《易经》一直被认为是一部占卜的书，但是占卜对未来的预测为什么有时候灵，有时候不灵？我们又该如何正确理解占卜的作用呢？

    《易经》有象、数、理、占四大功能，这是谁都不会否认的。

    第一个功能是象。我们中国人很喜欢看象，是有道理的，因为天文、地理都是象，天文是天的象，地理是地的象，看天文、看地理都是看象。天有天文，地有地理，同样，人有人相，这个相是假不了的。因为人的相是由心来决定的，心决定相的转换，叫做相随心转。心转了，人的相就跟着心变了，所以人的相貌是时时刻刻在变的。不要以为自己的舌头伸出来就一定很直很正，你可以拿镜子对着自己，伸出舌头看看，能够伸得很直就不错了。很多人一伸出来，不是歪左边就是歪右边，这种舌头伸出来就歪的人，心已经不正了，他已经变了，要靠自己来调正，不可能靠医生。你要正正心，调一调。正心很重要，心一正，五官就都正了。由这些你就明白，看相不是迷信；不会看相的人乱讲，或者会看一点点的人，用它来骗财骗色，那才叫迷信。这个观念大家要搞清楚。

    第二个功能是数。《易经》的数，不是数学。数学是死的，《易经》的数是活的。如果说一切有定数，大多数人听了会很反感，会说这是宿命论，其实错了。定数是指最后的结果。比如，考试最后只得60分，那这个60就是定数，老师给的成绩定了就是定数，谁也不能改。所以定数是结果，而不是过程。过程怎么会定呢？任何过程都是变化的。经过一个学期的学习，加加减减，总成绩及格了，这是最后的定数，不及格也是最后的定数。所以说，定数是讲最后，不是讲过程。

    第三个功能是理。《易经》的理是推理，其实它跟科学最接近。一个人按照道理去推，他就可以未卜先知，不需要占卜就知道结果是什么样。因为那个“理”是固定的，所以照着理去做事的结果也应该是固定的，这没什么神奇，而是理所当然，势所必然。形势到这里，结果就一定是这样的；顺着道理去走，最后就是这样子。这是很容易的事情，并不难。

    第四个功能是占卜。《易经》里面有很多吉、凶，那就是占卜的用语，你可能占出来是“吉”，也可能占出来是“凶”。所以很多人就认为《易经》主张命定论，其实他们都错了。《易经》不主张命定论，它里面最常用的字是“如”。“如”是假如、如果的意思：如果这样，你会怎么样；如果那样，你会怎么样。《易经》的吉凶是有条件，是可以变动的。会占卜的人不会铁口直断，凡是铁口直断的都是不太会占卜的人，可是我们现在就喜欢那种铁口直断的人。因为占卜时搞得神神秘秘的，然后铁口直断地说结果就是这样，就可以收钱了。但是你按照《易经》的道理讲，如果这样做结果会是吉，如果那样做结果会是凶，大家就认为你不过是讲道理而已，谁还肯交钱呢？这就是一般人错误的观念。爱上文学会员发布 WWW.23WX.NET


第二部分 第44节：第七集 善易不卜(2)
    古人云：不学《诗经》不会说话，不学《易经》不会卜卦。自古以来，《易经》就被定位成一部占卜的书，因为人们对占卜的盲目相信，《易经》不仅被蒙上了一层神秘的色彩，也背上了封建迷信的恶名。那么《易经》为什么会成为一部占卜的书呢？

    我们把历史翻开来看，在夏、商、周的时代，民智未开，《易经》被用来占卜，这是很自然的事情。但是，当时的占卜是有条件的。

    第一，只能占国家的大事。占卜国家要不要战争，今年会不会风调雨顺，会不会国泰民安，会有什么变故，这个可以。但不能占你的这个股票会不会赚钱，不可以占自己的私利。

    第二，没办法决定的时候可以卜。古代的时候，当大臣们深思熟虑，想尽一切办法，最后还是不能下决定的时候，可以占卜。如果有明确的意向和决定的方向，是不可以占卜的。

    第三，占卜完以后不一定要听。如果占卜完了，就完全百分百地听信占卜的结果，那就是命定论。

    姜太公是辅助周朝建国的军师，当时武王想要伐纣，犹豫不决，就去占卜，结果卜了一个不好的卦。姜太公劝说武王不可以相信那个卦，因为整个情势对西周是有利的，不能因为占卜的结果而丧失良好的机会。最后周武王出兵，果然把商纣灭掉，建立了周朝。姜太公的时代离现在已经有三千年之久了，他当时就说，占卜是用蓍草，是用龟壳，人不靠自己的脑筋去想，而去相信这些龟壳和蓍草，那不是很奇怪吗？姜太公当时就明白这个道理。

    当秦朝几乎把所有书都烧掉的时候，我们很庆幸《易经》这本书没有被烧掉。为什么？因为有人告诉秦始皇，说《易经》这本书不值得烧，因为它是占卜的书，让老百姓用一用也无妨，何必烧它呢？秦始皇就说，既然是没有用的书，那就不要烧了。正是因为《易经》逃过了秦火这一大劫，所以更多人就认为《易经》真神，能算到自己可以躲过秦火这一劫。这是后人演绎的说法，在民间流传得很广，但是我们劝各位不要相信这些。

    汉代以后，《易经》就分成两派。一派是讲易理，就是把《易经》哲学化，把《易经》看成是一种哲学，我们可以把它称为自然哲学，因为它取法的对象就是自然，是从自然里面归纳出的道理。另一派是讲相术，就是专门来算卦或者占卜的。

    在中国历史上，记载了许多关于占卜的故事，无论是帝王将相还是平民百姓，遇到事情总喜欢卜一卦,可是卜的卦有时候灵，有时候就不灵。既然卜卦的结果并不一定正确，人们为什么还要卜卦？卜卦的真正目的又是什么呢？

    占卜的目的是什么？一般人都会说，占卜就是要知道结果，这就全错了。爱上文学会员发布 WWW.23WX.NET


第二部分 第45节：第七集 善易不卜(3)
    一个人做事情，不能问结果怎样才去做。一个男人要娶一个太太，可不可以先想一想娶到她就可以得到女方三千万家产？不可以，决不能动这个脑筋！可不可以考虑娶她是因为将来她会帮你成功？也不可以。这些动机都是不对的。

    一个人不能为了结果才去做事情，因为一问结果，做事的动机就不纯正了。一个人应该做的事情，就算不能赚到钱，也要去做，这样才对。如果只是有利可图才去做，那就已经是小人了。从这点来分析，我们就知道现在社会中的很多观念，其实是不合乎《易经》的道理的，也就是不合乎自然的道理。

    一棵树，它能长就长，从来没有想到长大以后会怎么样。如果树想到长大以后会怎么样，那它就宁可不长了，因为长大后一定会被砍掉。任何人只要想到结果，就什么事情都不要做了，因为人生的结果是一模一样，非常平等的，就是一口棺材而已。我们一出生，就有一个共同目标——一步一步走向死亡。人生就是一步一步走向死亡的历程，有例外吗？好像没有。如果你想得很长远，想到最后都是死，那就什么都不要做了。这样是死，那样也是死，那干脆现在就死了算了，这种观念显然是不对的。

    不管信什么，信到差不多就好，过分相信就是迷信。

    ——《易经》的智慧我们中国人不以成败论英雄，最典型的例子就是关公。关公没有成功，但是我们却拜他。我们中国人崇拜什么样的人？崇拜做有价值事情的人。关公给我们树立了一个忠义的楷模，我们拜关公是拜他的忠义，不是拜他的丰功伟绩。所以，会拜关公的人是用自己的忠义跟关公的忠义互动。我们只不过是借由拜关公，激发出自己的忠义，让自己向忠义的方向去努力。

    我们尊重每一个人的选择。但是，不管你信什么，信到差不多就好了，再信下去就是迷信了。迷信是程度问题，而不是说哪个东西是迷信。天底下哪有迷信这种东西？人信得超过了应有的度就是迷信，信到差不多就不叫迷信。

    《易经》把宇宙所有的事情划分成六十四种代表情境，就是六十四卦。当你卜到某一个卦时，你就知道自己现正处在什么样的情境中，再去查那个卦，它会告诉你，在这种情境下你要注意哪些，然后你就照那样去做，知所警惕，当然可以趋利避害。所以《易经》是用来查的，而不是拿来预知结果的。用占卜来学习每一个卦，是正常的。用占卜来给自己做人做事多一种参考，也是合理的。占卜以后就绝对听它的，这种态度不对。占卜的目的不是告诉你结果，而是给你一个可能的结果做参考，这样理解和应用《易经》，才是懂得占卜的人。爱上文学会员发布 WWW.23WX.NET


第二部分 第46节：第七集 善易不卜(4)
    《易经》中有六十四卦，每一卦都有相应的爻辞，学者们认为，这些爻辞所讲的都是治国育民的道理，而用《易经》来算命的人则说，这些爻辞就是你未来的命运，那么我们应该怎样理解这些爻辞呢？

    《易经》里面多次提到一句话：“自天佑之，吉无不利。”大部分人都解释错了，认为是有来自上天的保佑，所以做什么事情都很吉祥，都不会不利。

    占卜的目的不是告诉你结果，而是给你多一种参考。

    ——《易经》的智慧说实在话，老天不会保佑任何人。老天就是自然，自然怎么会保佑任何人呢？它如果保佑了这边，就保佑不了那边。自然就是这边该下雨就下雨，那边该干旱就干旱，它跟仁不仁完全没有关系。老天如果保佑任何人，那就是偏心，就是不公平。老天是该下雨就下雨，该出太阳就出太阳，该刮风就刮风，不管你有什么反应。

    不要认为老天爷会保佑你，绝对没有这种事情。那个“自”不是“来自”的意思，而是指“自己”。这句话是说“你自己努力，老天就会帮助你”，要把人跟天联系起来。我想这也是孔子最大的贡献，就是把人跟天联系在一起，叫做天人合一。老天只帮助应该帮助的人，不会帮助不应该帮助的人，这叫自然规律。老天绝不会因为你多拜就保佑你，那样跟贿赂有什么两样？如果连老天都可以送送礼就被打动，可以多拜几次就保佑你，那老天算什么呢？贪官污吏而已！所以，老天是不会做这种事情的。老天会说，你好好做，我就按照自然的道理帮助你；你不好好做，我也会按照自然的道理收拾你，我怎么会有私心呢？

    天底下只有一个道理，就叫自然律。人顺着自然的道理去走，就能吉无不利；不按照自然的道理去走，迟早有凶有祸，这是必然的。所以说，很多书上把“自天佑之”解释为“来自上天的保佑”是不对的。上天凭什么保佑你？老天又没有手没有脚，也没有嘴巴。自然是各种现象的一种循环往复，一种变化，并没有神在里面。你自己争气，自己走正道，自己守规矩，自己遵照自然的道理，老天会在旁边帮助你。这不是老天对你好，而是顺着自然律在走。就像你搭上这班火车，自然会到达成都，你搭上那班火车，自然会到达西安一样，是同样的道理——

    以上为《易经的奥秘》第七集文稿节选，更多精彩内容请支持正版书籍爱上文学会员发布 WWW.23WX.NET


第三部分 第47节：第八集 卦有何用(图)(1)

    六十四卦（见图8-3）中，六爻都是阳的，只有乾卦这一卦；六爻都是阴的，也只有坤卦这一卦。其他还有六十二卦，都是有阴有阳，有阳有阴。这就告诉我们：世界上纯阴的不多，纯阳的也不多，杂七杂八的最多。所以真正的好人很少，真正的坏人也很少，坏中有好、好中有坏的人最多。图8-3

    前面说过，阴阳是合一的，阴阳分开，就没有办法生生不息。要想生生不息，就需要交易，所以交易就成为《易经》里面一个很重要的概念。生生不息是交易的成果，只要停止交易，这个生意就做不成了。我们今天社会上所用的词，大概跟《易经》都有关系，我们日常也都是在讲《易经》的话，因为《易经》已经融入到中国人的血液里面，变成我们的文化基因，没有办法改变，也不需要改变。爱上文学会员发布


第三部分 第48节：第八集 卦有何用(图)(2)

    《易经》六十四卦并不难，难是难在每一个爻都有它的代号。

    每一卦最底下那个爻叫初爻，往上依次是二爻、三爻、四爻、五爻，最后一爻叫末爻（见图8-5）。初跟末代表时间，《易经》最重视的就是时间。任何事情，时间一变，整个情况就变了，所以中国人都讲随时，就是随时要改变。

    初、二、三、四、五、末，说的是六爻的时间顺序。还有一个说法，下、二、三、四、五、上（见图8-6），是表述六爻的位置。位比空间还厉害，位包括你的身份，包括你的地位，包括不同的场合，也包括环境的变化。图8-5图8-6除了时间和位置，爻的阴阳怎么表述呢？很简单，凡是阴的都叫六，凡是阳的都叫九（见图8-7）。男人为什么怕九？因为阳到极点就叫九，九就是阳极。《易经》有个概念叫物极必反，无论什么人走到极了，往后一定是反的。所以你不能说替爸爸过五十九岁生日，那样对他是很不利的。五十九了，赶快做六十大寿，把九避掉。这一点我们从物理学上很容易理解：一个物体一旦到抛物线的顶点，它一定往下走，没有例外。图8-7

    由此我们就可以看出来，《易经》中的卦分三路，一路是讲时，一路是讲位，第三路讲性质：阳的用九，阴的用六。可是这三样如果用三个字来表示很麻烦，所以我们的祖先把它简化成两个。去掉哪一个呢？初留下来，下不要了；末不要了，上留下来。这样你就看懂《易经》了，翻开《易经》，初九，就是第一爻是阳的（见图8-8），六二，就是第二爻是阴的（见图8-9）。我们看到数字就能把相应的图像画出来，看到图像就能把代表数字想出来。这跟今天的数字时代没有什么不同。图8-8图8-9可是为什么用初不用下，用上不用末呢？原因很简单，事情刚开始的时候，时比位重要。一个人出生的时间很重要，产房的护士大多会说几月几日几时几分几秒生了一个什么性别的孩子。但是一个人死的时候，死亡时间不重要，死了什么人比较重要，死者的身份和地位比较重要。所以一件事情到最后，结束的位比较重要，时不重要，刚开始的时候，时很重要，位却不太重要。

爱上文学会员发布


第三部分 第49节：第八集 卦有何用(3)

    坤（见图8-10）是纯阴，是六画，所以阴叫六。可能有人就此想到阳是三画，应该叫三才对，怎么叫九呢？因为阳是创造，阴是配合。天底下，只有创造没有配合，只能是空谈，完全是空想，最终理想不能实践。有人要全力配合，可是没有创造，那么到底往哪里走不知道。因此，讲阳的时候一定把阴带上，叫做阳统阴（见图8-11）。图8-10图8-11阴阳不能分开，所以《易经》的第一组卦就是乾和坤。一个懂得中华文化的人，千万记住，当我们说天的时候包括地在内，讲男的时候包括女在内，我们是不会分开的。我们尊称别人为先生的时候，是男女不分的，男的叫先生，女的也叫先生。我们对男女是同等看待的，但是后来人们却解释成男尊女卑，我觉得很奇怪。

    男人能做的事情，女人都能做，可是女人有一件事情，男人怎么做都做不出来，就是生小孩。你说男人很伟大，你让男人生个小孩给大家看看？他就生不出来，能有什么办法？那到底是男人重要还是女人重要？我们对自然了解得非常透彻，知道只有阳没有用，一定要带上阴，所以说孤阴不生，独阳不长。阴阳一定要同时存在，才会生生不息。所以我们看阳（见图8-12），上下相加就是九，所以用九来表示。这样来分析，就很容易了解了，根本不必死记硬背。理解了记住的东西才不会忘，这也是自然。图8-12

——

    以上为《易经的奥秘》第八集文稿节选，更多精彩内容请支持正版书籍爱上文学会员发布


第三部分 第50节：第九集 解读乾卦(图)(1)

    乾卦六爻都是龙，可是处境却不一样，所以又特别提醒我们：群龙无首。即使这六条龙是同样的龙，但是在不同的阶段，也要有不同的表现，不可以只有一种方法。无首就是指不固定的方法。

    群龙无首这句话写在什么地方？写在一个非常特别的地方，叫做用九。看过《易经》就应该知道，整本《易经》六十四卦中，除了乾卦有用九，坤卦有用六之外，其他卦都没有用九或用六。所以要讲乾卦，应该先把用九搞清楚。

    乾卦的用九是：见群龙无首，吉。这句话的意思是说，当你表现得群龙无首的时候，你就大吉大利了。这不是很奇怪吗？我们平常想到或者听到群龙无首的时候，都是指负面的，贬义的，表示一个团体没有人领导，乱七八糟。可见是几千年来，我们传来传去传错了。因为群龙无首如果解释成一个团体没有好的领导，大家乱成一团，那就不可能是吉。

    群龙无首的意思是，就算你是龙，你很了不起，但是处在不同的阶段，你也要有不同的调整，不能因为自己是龙，就一路走到底，否则会死得很惨。用现代话来讲，见群龙无首，最好解释成人生在不同的阶段，要做出不同的调整。所以我常常写一句话送人家：人生就是阶段性的调整。

    人生就是阶段性的调整。

    《易经》的智慧人生做好阶段性的调整就是见群龙无首。所以有时候，我们把文字误解了，或者扭曲了，这是很可怕的事情。

    乾卦把人生分成六个阶段，一个阶段差不多是20岁。当然，20岁只是个参考而已。有的阶段就几年，有的阶段可能好几十年，有的人可能到了第三阶段就不见了，这些情况都有。爱上文学会员发布


第三部分 第51节：第九集 解读乾卦(图)(2)

    这样大家才知道，中国人有意见，都会先说我没有意见，如果你说你没有意见，人家也不再问你，那就表示即使你讲，人家也不听，那你还有讲的必要吗？很多时候，领导问部属有没有意见，部属多半说没有。领导说：有就说啊！你还说没有，领导再坚持让你说，那你就要说了。第三次还不说，要到什么时候才说呢？

    为什么中国人一定要推、拖、拉？很多人不太了解，推、拖、拉是推给最合理的人，而不是把时间推掉，也不是把责任推掉。责任是绝对推不掉的，推脱责任只会浪费时间。真正会推拖，是推来推去，推给最合适的人。爱上文学会员发布


第三部分 第52节：第九集 解读乾卦(3)
    开会的时候，第一个发言的人经常是没有人听他讲什么。我经常有机会与一些公司的老总接触。有一次，我坐在一位总经理旁边，旁听他们开会。会议一开始，总经理说：“我们大家都很忙，抽出时间开会，大家有话就要说，不要客气。”然后有人就举手，第一个开始讲话。可是总经理却一直跟我讲话。我很不好意思，跟总经理说：“老总，你叫人家讲话，人家讲的时候你又不听，一直跟我讲话，这样不好吧？”他说：“怎么不好？有什么不好？我告诉你，他讲的话没有一句可以听的，这种人讲话我再注意听，那我不是鼓励坏人吗？我跟你讲话没有别的意思，就是在暗示他不要再讲了，再讲我要给他难堪了。可是他连这个都不懂。”

    真正会推拖，是推来推去，推给最合适的人。

    ——《易经》的智慧所以通常开会的时候，我们都会先听别人讲，听来听去，他的意见还不如我的，那我就要讲了。这时再不讲，像话吗？如果听来听去，他的意见比我的好，我就想，幸亏我没有讲，如果我讲了，那就贻笑大方了。这是多有利的事情！为什么一定要争先呢？我们现在都说要争先，实际上是误解了老子的意思。

    老子说：“后其身而身先，外其身而身存。”你慢慢去体会，老子是要争先的，道家也是很积极的，但是他是站在不争先的立场来争先。“潜”的意思就是站在不要的立场来要，才不会乱要；站在没有意见的立场来发表意见，才不会乱说话。

    以后当你讲话的时候，下边有人叽里咕噜，你就知道他不想听。既然他不想听，你还讲什么？那纯粹是浪费时间。

    你要第一个讲可以，但不要举手。你先看看别人，一圈看过去，有人看你，你就请他先讲，他一定说不要，而且会请你先讲。你再请其他人先讲，所有人都不肯，你再站起来讲，没有人会嫉妒你，因为你已经谦让了那么多人，这时候就应该当仁不让。如果你连一个都不让，自己就站起来讲话，那就表示你完全是目中无人，谁愿意听你讲什么呢？

    中国人会“推、拖、拉”，是有用意的，就是我对你有礼貌，我尊重你，你要先讲，我一定不跟你抢，但是你们都不肯先讲，那抱歉，我先讲，这时候才叫当仁不让。所以，同样是第一个讲，会收到两种截然不同的效果，其实就这么一点点差别而已。

    我希望各位了解，“潜”就是为了要表现，“潜”如果是什么也不要，那就连潜都不要讲。《易经》讲“不”，就是“要”，因为它是“一阴一阳之谓道”，“要”跟“不要”是连在一起的，不会分开。

    潜就是要表现。

    ——《易经》的智慧诸葛亮潜了二十七年才“现”，所以他一出山就有非常不得了的表现。如果他只是穷耕南阳，整天只是在那里种菜，过不问世事的日子，刘备请他出来有什么用？所以，我不认为是刘备自己去三顾茅庐的，那根本就是诸葛亮设的一个局：他先使自己给世人一个好印象，然后就有人在刘备面前夸奖他，弄得刘备不得不来。刘备哪里是自动来的？可是我们都说是刘备自动去的。所以诸葛亮就是做到了让人家来找他，而不是自己推销自己。爱上文学会员发布 WWW.23WX.NET


第三部分 第53节：第九集 解读乾卦(图)(4)

    其实最懂什么叫大人，什么叫圣人的是老百姓。老百姓叫大人的时候是什么样子？大人啊，下面一定是救命啊。喊救命，才跟大人连在一起。有谁听到有人说圣人啊，救命啊？圣人怎么会救命呢？圣人只会教训你，怎么会救你的命？会救你命的人叫做大人，会教训你的人叫做圣人。一个人，不管他的官职多小，他只要管到你，他就是大人。圣人是摆着好看的，虽然很有学问，但是救不了人；圣人的道德修养很好，很会讲道理，但是他救不了人。如果圣人能救人，那么普天下老早已经太平了，自古以来有多少圣人，可就是救不了世人。

    利见大人有两个意思：

    第一个，就是你要表现出像大人一样的风范，不是小里小气的。一个人不表现则已，一表现，就要让人感觉到你这个人胸怀很宽广，是要照顾所有的人，不是自私的。如果有这种表现，大家就可以让你一路上去而不予阻挡。有的人一表现，就让别人感觉到他完全是为自己，完全是只顾眼前，想把别人压下去，那别人当然非干掉他不可。表现也是有阴有阳的，表现得受人家欢迎叫利见大人，表现得引起人家嫉妒，引得人家非要整你，要报复你，要把你整下去，那就是小人。所以，引起人家嫉妒，自己也要检讨，不完全是别人的原因。爱上文学会员发布


第三部分 第54节：第九集 解读乾卦(5)
    如果引起人家嫉妒，不完全是别人的事情，自己也要检讨。

    ——《易经》的智慧你自己问心无愧，表现得有大人风范，能让人家都觉得你这个人有一套，那自然会“利见大人”。但是，前提是不会伤害到大家。如果你有一套，但是会伤害到别人，那么别人就会趁你现在不成气候，先干掉你。太多的年轻人，一进社会就受到很大的打击，于是从此对社会失去了信心，变得比谁都坏，这是非常可怜的。

    第二个，就是你要得到大人的赏识。“九二”的表现只要没有得到“九五”的赏识，是成不了气候的。上面那个重要的领导赏识你的作风，你能获得领导的栽培，你才能有所作为，因为每个领导喜欢的作风是不一样的。

    领导最起码有两种，一种是用眼睛的，他不太用耳朵，你跟他讲什么，他根本听不懂，你拿给他看，他看得很清楚；一种是用耳朵的，他不太用眼睛，你写了半天，他却觉得很烦，你讲给他听就好了。这就叫阴阳。所以当干部的人，首先要摸清楚自己的领导喜欢哪一种。如果他是比较喜欢用耳朵的，那你就口头报告，如果他是比较喜欢用眼睛的，你报告没有用，他前面一听，后面就忘了，然后再问你，你再讲吗？肯定不能再讲了，干脆写给他，他就会觉得你这个人很不错。

    只有上面的“大人”才能救你的命。上面说打击得对，你一下就被打下去了，上面说你是被冤枉的，你就被提上来了。

    “利见大人”，一方面是指自己，一方面是指上面。

    乾卦告诉我们，只有做好了充分的准备，才可以开始表现出自己的才能，但是当要开始表现的时候，就要非常谨慎警惕了，所以第三爻是：君子终日乾乾，夕惕若厉，无咎。意思就是说，只有谨慎警惕，才可以避免灾祸。曾仕强教授认为，人生所追求的，就应该是无咎，而不是什么大吉大利，这其中的道理又是什么呢？——

    以上为《易经的奥秘》第九集文稿节选，更多精彩内容请支持正版书籍爱上文学会员发布 WWW.23WX.NET


第三部分 第55节：第十集 解读坤卦(1)
    第十集解读坤卦

    《易经》的六十四卦中，只有一个纯阳卦，那就是乾卦，也只有一个纯阴卦，那就是坤卦。乾卦代表天，坤卦代表地，而乾卦和坤卦就好像天和地一样，既是完全相反的，又是永远离不开的。如果我们把乾卦理解为应该怎样当领导的话，那么,就可以把坤卦理解为如何做好领导的得力助手。

    坤卦的爻辞是：初六，履霜坚冰至；六二，直方大，不习无不利；六三，含章可贞，或从王事，无成有终；六四，括囊，无咎无誉；六五，黄裳元吉；上六，龙战于野，其血玄黄。用六，利永贞。这些爻辞都是什么意思？而坤卦对于我们的人生，又有哪些启示呢？

    有一句话大家非常熟悉，叫做“百姓日用而不知”。《易经》实际上我们每一个人天天都在用，只是我们不晓得我们在用它而已。坤卦的卦德是什么？就是我全力地配合你，诚心地支持你，还有一点更难得的，就是我满怀高兴地成全你。

    乾卦有“用九”，坤卦也有个“用六”，但是坤卦的这个“用六”跟乾卦的“用九”不一样。因为乾卦是发散的，是向外的，所以它要变，就是时时刻刻要成为变色龙，才能适应环境。而坤卦“利永贞”，它是不变的。乾坤两卦并列在一起，一个变一个不变，才符合阴阳的道理。倘若两个都不变，那就固定了，僵化了。而两个都变，那就乱套了，令人无从掌控了。所以乾卦用九“见群龙无首，吉”，坤卦用六“利永贞”，二者是非常合理的配合。

    坤卦的“利永贞”，意思就是你时时刻刻都要对自己的老板忠诚，这一点不能改变。作为部属，不管玩什么花样，用什么方式，对自己的老板一定要忠心耿耿。

    乾卦很自动、很风发，是向外拓展，是创造的。而坤卦则刚好相反，表现得内敛、含蓄，是向内收缩，是积极配合的。因为如果所有人都创造，没有人来配合，人人都各自为政，各行其是，人类的正常秩序就乱了。红花也要绿叶来陪衬，这一句话非常重要。满园都是红花，一片叶子都没有，好看吗？当然不好看。

    每一个人的性格都不一样，应该根据各自不同的性格特点，扮演不同的社会角色。我的性格不适合当领导，那我不走乾卦，走坤卦好好地去配合人家总可以吧？

    其实做人最好的办法就是把功劳统统都给别人，这样一个敌人都不会有。只要你有功劳，你就有敌人，非要招来敌人干什么呢？《易经·系辞》说：“乾道成男，坤道成女。”如果把坤卦和乾卦合在一起，你会觉得乾代表男，坤代表女。坤道一定是女性才对吗？其实也不见得。我们的历史上把坤道发扬得最好，操作得最有效的人是谁？这个人不是个女人，相反，他是个男人，就是明朝的郑和。可能有人会说，难怪，他根本不像个男的，因为他从小就阉割了。其实也不见得是这样，郑和把坤道实践得最好，跟那个无关。《易经》告诉我们，阴、阳是不分的，内在和外在缺一不可，但不能太执著于外表的形象。

    郑和一生得益于一句话而已：“公道自在人心”。他从小受尽委屈，受尽羞辱，就是凭这句话支撑着自己。羞辱是你自己的感觉，当你没有这种感觉的时候，你就不会有羞辱感。正是凭借着这样的信念，郑和不辱使命，七下西洋，而且不居功自傲。他把坤道的每一爻都发挥得非常之好，所以，本来地位很卑贱的他，后来成就非常辉煌。爱上文学会员发布 WWW.23WX.NET


第三部分 第56节：第十集 解读坤卦(图)(2)

    第二爻（见图10-2），直方大，不习无不利。直就是向上，你的气要向上，要去支撑你的老板，不要老去支撑旁边的人。方就是站的位置，你的立场要很坚定，要搞清楚自己的任务和职责是什么。大就是度量要宽广一点，别人有什么好意见，怎么去跟老板讲，你都不要害怕，有什么好害怕的呢？如果你觉得他的意见比你的好就非要压过他，那就可能引起内斗，最后因小失大。图10-2

    下面一句话更难解释，叫不习无不利。什么叫不习无不利？就是你不学习，你就没有坏处。那难道不能学习吗？记住，有些事情是不能学习的，学错了，不如不学。

    学错了，不如不学，叫做不习无不利。

    《易经》的智慧很多人一辈子在第二爻就死了，因为在第一爻时他警觉性很高，所有事情都做得很好，上级就对他另眼看待了，而他就此得意忘形，那就完了。当年郑和的主子一下把他提拔起来，他如果就开始认为自己很神气了，很自信了，那他也一定会在第二爻死掉。

    第一爻顺利通过以后，到了第二爻，你就要小心，以直方大，不习无不利作为警惕，不要染上得意忘形的那些劣习，你才会持续保持精进。坤卦的第二爻告诉我们，当你小有成就的时候，以你的年龄，你会承受不了。你赞美一个老人家无所谓，他根本不在乎。但是年轻人是经不起称赞的。为什么很多歌星最后会跳楼自杀？为什么很多人要吸毒？就是因为他长期活在掌声当中，没有了掌声就活不了，于是就自杀了。观众是很现实的，今天给你掌声，明天就把掌声送给别人，就不给你了。为什么要依赖别人的掌声而活呢？

    你当一个基层的主管，做得很好的时候，很多人会来巴结你，请托你，送你礼物，在公开场合吹捧你。可是你通常不觉得那是吹捧，会觉得他们说得很对，觉得自己本来就很出色，能力很强，所以就很享受，然后就完蛋了。记住，功劳永远是老板的，你作为一个部属，是永远没有功劳的。铭记这一点，你才会不断地有机会。如果你觉得自己有成就、有功劳，那领导就不会再给你机会了。有了小成就，就没有大成就了。像我们这个年龄，小时候就是一直被骂，这样到最后，我们才勉勉强强有点东西，这就是激励的结果。爱上文学会员发布


第三部分 第57节：第十集 解读坤卦(图)(3)

    坤卦的第二爻提醒我们，当你有了一点成绩的时候，一定不能沾沾自喜，得意忘形，而是要认识到，配合上级领导做好工作就是你的本分。只有做到这一点，你才可能进入坤卦的第三爻含章可贞，或从王事，无成有终，这几句爻辞是什么意思？在人生的这个阶段，又应该注意些什么呢？——

    以上为《易经的奥秘》第十集文稿节选，更多精彩内容请支持正版书籍爱上文学会员发布


第三部分 第58节：第十一集 乾坤人生(图)(1)

    《易经》六十四卦中，只有乾卦是纯阳的，坤卦是纯阴的，但是这两个完全相反的卦象，却有四个共同的字，这就是元、亨、利、贞。那么，为什么乾坤两卦中都会有这四个字呢？这四个字又代表什么意思呢？

    我们有理由相信，元、亨、利、贞，在当时是非常通俗的用语，否则周文王用很艰涩的文字写这些卦辞爻辞给谁看呢？周文王的用意是要普及《易经》的道理，让大家都按照道理过快乐的日子，所以他一定会避免用艰涩难懂的文字。可见元、亨、利、贞在当时是很通俗的，只是因为年代久远，后人渐渐不知道它原本的意思了。所以，你会发现在很多书中，关于元、亨、利、贞这四个字，有着很多不同的解释，目前看到的至少有十四种。当然，我们没有必要把这么多种解释完全搞清楚。爱上文学会员发布


第三部分 第59节：第十一集 乾坤人生(图)(2)

    一年四季也是元、亨、利、贞的循环往复。春天就是元，夏天就是亨，秋天有收获了，就是利，冬天要好好储藏，就是贞。如果今年冬天没有好好储藏，或者秋天收获以后就赌博输掉了，那么来年春天连种子都没有了，还能做什么呢？一个人要记住，一切都是周而复始、循环往复的，但是，这个过程可大可小。你的努力到底是要使它大还是使它小，都是自作自受，怨不得别人。

    我们也可以把一天看成元、亨、利、贞，清晨是元，慢慢到了中午，就是亨，下午把一天的收获做一个归纳即是利，到晚上好好休息，就是贞了。第二天精神抖擞，又开始了下一个元、亨、利、贞。所以孔子认为，元、亨、利、贞是四种美德，元就是慎始，我们做任何事情都要慎始，亨是追求正当的利益，利是把正当利益所得好好地储藏起来，贞即是该用的时候用，以备贞下起元，下一次才能有更好的发展。

    《易经》利用大自然中的原理，推论出一种人生的哲理，这就是乾坤配的密码：元、亨、利、贞。无论是人生还是事业，开始的时候要谨慎，在发展中要追求正当的利益，才有可能不断地取得成功。那么是不是每一个卦象，都有元、亨、利、贞这四个字？我们又应该如何理解和运用元、亨、利、贞这四个字呢？爱上文学会员发布


第三部分 第60节：第十一集 乾坤人生(图)(3)

    用来开创的，叫做乾元，而用来配合人家落实理想的，就叫坤元。所以天有理想，地就全力配合。我们把乾坤两卦合起来看，就会发现这两个卦是非常好的组合，叫做乾坤的绝配(见图11-4)。图11-4

    如果说乾卦代表了一个成功的开拓者，那么坤卦就代表了一个优秀的配合者。历史上可以例举出许多乾坤的绝配，但是为什么有的乾坤配为人们所称赞，而有的乾坤配却留下了千古骂名呢？

    历史上，乾坤绝配有很多，我们前面提到过的明成祖与郑和就是典型的乾坤配，《三国演义》里面最脍炙人口的除了桃园三结义以外，那就是刘备跟孔明的绝配。孔明如果没有碰到刘备，那他这一生的才华就埋没了。所以尽管孔明受了很多的罪，尽管他最后是死而后已，好像没有完成心中的宏愿，但是他辅佐刘备父子鞠躬尽瘁的精神会流传下去，会永远留存在我们的心中，所以孔明的一生非常有意义。当然，如果刘备没有孔明的话，他也就是带着几个兄弟闯荡江湖，也可能会兴起些风雨，但是最后不会有什么大成就。所以，刘备和孔明这组绝配是各得其所。

    另外有一组乾坤绝配，是非常可笑的，就是乾隆跟和珅。乾隆，就是乾，然后隆起一点点，就叫乾隆；和珅更妙，他的珅就是坤加上一横，本来叫和坤，加上一横就变和珅了。乾隆跟和珅配得好还是不好？和珅把乾隆服侍得服服帖帖，巴结得他非常高兴，但是对社会来讲，却祸害无穷。这样我们就可以知道，配得好不见得有好结果，还要看到底是怎么配合，怎么运作,这个才更重要。

    我们平常都说，一个成功的男人背后，一定有一个贤明的女人，这也是乾坤配。如果家里面没有一个让你安定，让你没有后顾之忧的人，你怎么可能专心做外面的事情呢？一个男人，领导叫他出差，他说：不行，我小孩生病了。叫他晚上加班，他又说：不行，我太太在家会怕。这样他还能做什么？干脆什么事都不要做了。为什么说要家有贤妻？就是说作为妻子，要让丈夫能够专心把外面的事情做好，让他没有后顾之忧，就是这么简单而已——

    以上为《易经的奥秘》第十一集文稿节选，更多精彩内容请支持正版书籍爱上文学会员发布


第三部分 第61节：第十二集 破解命运(图)(1)

    实际上，人都是接受命令的，问题是接受谁的命令，这个比较重要。有人接受神的命令，那叫教徒。有人接受自己的命令，因为只要脑袋一动，就会有一个命令给全身，身体就会有行动，这个很科学。因此，命要看你怎么解释，怎么说我们都同意，因为见仁见智，我们都要尊重。

    我们今天要掌握命运，最好的办法是认清我们人的三种特性：首先，人有创造性。人一定有创造性，否则整个人类文明从何而来？其次，人有自主性。每个人各有主张，我们把这个叫做人心不同，也就是各有不同的意志。你的想法和他的想法，不可能完全一样。而且，我们不要忘记了，人还有第三种特性，叫做局限性。人的创造能力不可能是无限的。有很多人一生想要发明一样东西，想要突破一个难题，可是最后却一点成果都没有，这就是人的局限性。所以命是可以改变的，但是所能改变的却是很有限的。用这样比较理性的态度来了解我们的命，你就不会那么情绪化了。

    人有三种特性：创造性、自主性、局限性。

    命就是每一个人不同的局限性。

    《易经》的智慧很多人说人的命是上天注定的，实际上我们自己创造的也叫命，所以懂得《易经》以后我们就知道，命有两部分：一部分是我们人自己可控的，一部分是我们自己控制不了的，叫做无可奈何。所以，当我们想尽了办法都改变不了的时候，那就是命。命就是每一个人不同的局限性。爱上文学会员发布


第三部分 第62节：第十二集 破解命运(2)
    命运，听起来似乎非常神秘，其实就像不同的地区，气候会不同一样，一个人生在不同的家庭，处在不同的时代，有着不同的性格，肯定会有不同的命运。那么命是可以算出来的吗？我们又应该如何正确地认识所谓的算命呢？

    我们都知道，所有存在的东西都是可以计算的。有几棵树，一算就知道了。几只羊，一算也知道了。那么人的命能不能算呢？当然可以。但是，在算命之前，我们应该先具备几个比较正确的观念，因为现在很多人虽然到了七老八十，对这方面的认知却还是有误的。

    第一个，算命的目的是什么，这个最重要。我有一个长辈，非常精通命理，我曾经问他：“你算命有没有原则？”他说：“一个人做任何事情都要有原则，如果没有原则，那就表示这个人是不负责任的。”我问他：“那你算命的原则是什么？”他说：“第一个，我会问对方多大年纪。”算命跟年纪有什么关系？他告诉我：“如果这个人年纪很大了，我就问他：‘你这一辈子的命运你自己都不知道吗？你都走过了，还来问我，不是成心考我吗？’这样的人我不给算。如果这个人年纪太轻，我就说：‘你是不是想依赖我呢？你要自己去发现你自己的命运才对啊？如果我把你的一生都讲完了，会影响到你整个的心情，会影响到你将来工作的意愿。’所以我也不算。”这是有命不算，不是无命可算。但是当一个人进退维谷，左右为难，怎么想也想不通，带着很多的疑惑来请他给算一算的时候，他一定会接受。所以我想，第一个，当你一切很顺利的时候，你何必去算呢？你就这样继续走好了。可是当你感觉到很为难，有重大的事情不敢做决定的时候，算一算又何妨？

    对他接受的人，他会问第二个问题：“你来让我算命，是希望我算得准，还是希望我算得不准？”如果那个人说“当然要准”，我这个长辈跟我讲：“听他这么说，我就知道这个人是没有出息的人。一切都照命走，能有什么出息呢？如果那个人告诉我‘我来算，但是我是希望你算不准’，他就是一个很了不起的人，因为他的创造力很强。”所以大家到底是想算得准，还是算不准？我想这就是你整个的人生价值所在。

    凡是服从命令的人，大概一生的成就都不会太高。凡是会创新，不按照命令去走，而又取得很好成果的人，几乎都是伟大的人物。何况现在科学已经告诉我们，测是测不准的。气象台发布气象预报，经常测不准。那么，测不准是正常还是不正常呢？我们要用科学的眼光来看。当一样东西是固定的，一测，就会很准；当一样东西是变化的，是有生命的，很可能在你测的时候会测得很准，但是测完了之后它又起了变化，当然就不准了。所以，测不准，是因为你的命有变化，而测得准，则是因为你的命根本就没有变化，这是很容易了解的事情。爱上文学会员发布 WWW.23WX.NET


第三部分 第63节：第十二集 破解命运(3)
    命就是我们先天带来的人生规划。

    ——《易经》的智慧通过几十年的观察，我可以告诉大家什么叫做命：命就是我们先天带来的人生规划。我们现在讲人生规划都讲后天的，却忽略了还有先天的。“尽人事，听天命”（《中庸》），这句话包含两部分：“尽人事”就是后天的人生规划，即使你做得很好，但是最后能不能成功，要看后半句的“听天命”，即配合先天的人生规划。二者的配合程度，决定着最后的成败。后天的规划跟先天的规划很吻合，达成的效果一定很好；如果后天的规划跟先天的天命根本不一样，结果只会是徒劳无功。这就告诉我们，天命就是一个人的规格，一个人的范围。你这辈子有这个范围，他这辈子有那个范围，这个不同的范围，就叫做各自的命。你在这个范围里面，如果完全没有表现，那个命也没有用。而即使你有再好的表现，也很难超过这个范围，我想这是比较实际的。

    命，它为什么会存在？这需要从现实去了解。很多人每天一早起来就很忙，一天到晚都很忙，累了就睡，很少动脑筋。像这样不动脑筋，又能够一天一天过的人，就是完全照命在走。所以，太过忙碌的人，是没有什么创造力的。每天都一样过，年年都一样过，一晃一天，一晃一年，一晃十年，一辈子都没有改变，还能有什么创造？可是有些人却不是，他每做完一件事，都会检讨，下次绝不照这样去做，要“日日新”，要“又日新”，要每次不停地改善，这样的人创造力就很强，所以他的命也就很难算准。有的人很听从先天的，有的人很注重后天的，这是每个人不同的选择。

    伏羲当年创造出八卦，是用来预报天气的，后来周文王发现，大自然的规律和人类社会的规律是相通的，于是就演化出了六十四卦。现代科学已经证明，天气的变化是可以预报的，那么现代科学是否可以预知人的命运呢？人的命运又是否可以改变呢？

    今天的DNA已经告诉我们，命是存在的，就是那么两条东西，我们中国人叫“父精母血”，就是这个安排人一生的规划，叫做天命。从一个人的DNA里面，可以事先知道他会不会得癌症，会死于什么病症，这就表示命是可以算的。

    那么你要不要算命呢？如果算出来你还剩下三年的寿命，你会怎么办？我想这个问题很难回答。所以很多人知道命是可以算的，但是他不算。因为不去算，每天都有希望。算了以后，就没有希望了，为什么非要去算呢？其实算来算去，结果只有一个，一句话就讲完了：你再怎么努力，最后都是死路一条。事实就是这样，这是人类共同的命！人有共同的命，也有个别的命，但是所有个别的命都不能逃过这个共同的命！人生有趣就在于每个人都知道自己到头来是会死的，但是却不知道自己什么时候会死，也不知道会怎么死。如果现在算出某人七十岁那一年会死于癌症，死的时候只有他孤零零的一个人，那么从此这个人就会觉得人生很乏味、很难过，人生也就失去了乐趣。爱上文学会员发布 WWW.23WX.NET


第三部分 第64节：第十二集 破解命运(4)
    命是人自己选择出来的。

    我们一生的努力，就是在证明我们到底有什么样的命。

    ——《易经》的智慧我有一个朋友，他告诉我他很年轻的时候就算过命，算到他能活七十岁，他当时高兴得不得了，觉得自己算是长寿的了，人生充满了美好。可是这几年，他越来越闷闷不乐，晚上也睡不着觉，他告诉我：“我今年七十岁了，没有几天可活了，我该怎么办？就这样等死？还不如干脆自己了断算了。”这种情况下，你会怎样选择？你会走哪条路？我们学了《易经》以后，知道太极生两仪，两仪生四象，四象生八卦，然后十六卦，三十二卦，六十四卦，这才叫做人生。所以，人生摆在我们面前的永远有两条路，一条叫生门，一条叫死门，就这么简单。无论什么时候，你面前一定有一条活路，也一定有一条死路，所以你的命运是你自己选择出来的，不是固定的。

    很多人一听到命就想到命定论，这种人是有问题的，因为命定论根本是不存在的。如果你相信命定论，那就什么事都不要做，躺在床上就好了。我命中有一个亿，躺着就有一个亿了，干吗去工作呢？我命中会当宰相，躺着就可以当宰相了。这些都是不可能的，世界上根本没有命定这回事。但命运也不完全是自己创造的，机会是有限的，资源是有限的，寿命是有限的，人力也是有限的，样样都有限，命怎么可能完全是创造的？这样想，命是什么就很清楚了。所以一句话就讲完了：我们一生的努力，就是在证明我们到底有什么样的命——

    以上为《易经的奥秘》第十二集文稿节选，更多精彩内容请支持正版书籍爱上文学会员发布 WWW.23WX.NET


第三部分 第65节：第十三集 易经与家庭(图)(1)

    三个儿子，三个女儿，一对父母，构成一个家庭。家庭要怎样？是要富有吗？不是，家庭要美满。美满就是有自己的状况，有自己的生存之道。家家有本难念的经，我家有我家的经，你家有你家的经，我没有办法学你，你也没办法学我，所以各个家庭之间也没有必要比来比去。

    一个家庭最重要的是家教，是家风，是家传的一些不可改变的原则。我们的华侨辛辛苦苦到了海外，为什么年纪大了就一定要回家？为什么他再怎么穷，只要回老家，也一定会变卖物品，带一大笔钱回来跟他的邻里和亲戚朋友分享？这就是家风所造成的。中国人第一个要修身，第二个就要齐家，齐家之后就可以治国吗？有那么简单吗？

    儒家文化特别强调修、齐、治、平，就是修身、齐家、治国、平天下。也就是说，只要把自身修炼好了，就可以把家管理好，而把家管理好了，就可以出来治国，乃至平天下。难道可以管理好一个家庭，就有能力治理好一个国家了吗？

    管理好一个家庭，就可以治国了吗？有那么神通吗？可见所谓齐家，不是指管理我们现在的小家庭。现在即使你把自己的家管得再好，如果让你去当个县长，你也当不了。这个家是指家族。如果一个家族所有的事情你都能处理好，你就有资格去治国。一个人怎样能够变成家族里面大家都尊敬的人？大家尊重他什么？是辈分吗？不是，是声望。所以作为一个中国人，事业是培养个人声望的地方。我们建议大家要记住，所有的职场，都是帮助我们修身、帮助我们立德、帮助我们养望的。声望是要养的，不是谁官大大家就听谁的，也不是谁有钱大家就都服谁。中国人只相信那些有声望的人，通俗的话叫做有头有脸的人。一个人要做到有头有脸并不容易，一定要大家敬仰你的道德，你讲话大家才会听，才会有声望。

    宗族，是家庭的扩展，我们中国人很重视同宗。你是宗长，又是宗族的族长，就说明你这个人了不起。如果你这个宗族能世世代代把优良的家风传下去，那就表示你的能力是足够了，以这样的能力可以成为一个邦主，甚至可以成为一个国家的元首。

    治国之后，要平天下。平天下是不是要统一这个世界？好像不是。中国人不太讲统一世界，我们讲一统天下，一统跟统一是不一样的。真正能够行得通的，也只有一统天下。所谓一统天下，就是世界大同。爱上文学会员发布


第三部分 第66节：第十三集 易经与家庭(图)(2)

    世界只能大同，无法一同。

    《易经》的智慧世界只能大同，无法一同。我们是求同存异，大同下面尊重小异，所以叫大同小异，也就是一统天下。我们会变成四海一家，但是每一家还是有每一家不同的家风、背景。我们要互相尊重，不要勉强人家跟我们一样。所以我们教小孩，不要让他跟周围的人比来比去，因为每一家都不一样。如果你的小孩问你：为什么这件事别家的小孩可以做，我就不可以做？你就告诉他：因为我们家和别人家是不一样的，做我们家的子弟，就要按我们家的规矩做事。一句话就讲完了，还让孩子知道了家家都是不同的。

    我们知道世界上有四大文明古国，中国、古埃及、古巴比伦、古印度。然而这四大文明古国中，古埃及、古巴比伦、古印度都由于外族的入侵而失去了独立，中断了古代文明。我们多读一点西方的书就会发现，西方人一直在说，这是个不连续的时代，英文叫做discontinuous，意思是不连续的、中断的，也就是一段一段分开的。可是我们中国的历史是连续的，只是有些起起伏伏，从来没有中断过。

    埃及跟印度曾经一度亡国，几经努力才终于复国。我们中国只有兴衰，一段时间隆，一段时间没，但是从来没有亡国。为什么中华文明能够绵延不绝，中国历史能够一以贯之？我们就是靠这部《易经》，就是靠家庭观念在支撑。

    《易经》中有一个卦叫做家人卦（见图13-4），风火家人，上卦是风，下卦是火。图13-4

    火越旺的时候，上面风就吹得越厉害。上面的风刮得越猛，底下的火就越旺，这表示什么？表示家和万事兴。上面的人做好榜样，下面的人就愿意去学习。中国人了不起的一句话就是：生为陈家人，死为陈家鬼。这在全世界都找不到。既然投到这个家庭，就要照这个家庭的家风去做人做事，不可以破坏和违背。在这种情况之下，我们上下是一团和气，同心协力，所以就能家道兴隆，这靠的就是我们自己一家人。

    虽然中华民族经历多年战乱，传统文化也几经毁灭性的打击，但还是流传下来许多族谱和家训。可见，中国人是非常重视家庭的，而中国人浓厚的家庭观念，则是来源于《易经》。那么，除了家人卦之外，《易经》中还有哪些卦象是和家庭有关的？又能否对我们现代人有所帮助呢？

    《易经》的下经中有两个专门讲感情跟婚姻的卦。首先出现的一个卦叫咸卦（见图13-5），清朝咸丰皇帝的名号就是从《易经》来的，把咸卦和丰卦合在一起，就叫咸丰。咸就是感字把心去掉，一个人要把心去掉，感情才是纯真的，叫做无心之感。但是现代男女要交朋友，讲究来电，来电就是有心，所以不会持久，因为没有任何一个人可以保持持久的电力。图13-5

爱上文学会员发布


第三部分 第67节：第十三集 易经与家庭(图)(3)

——

    以上为《易经的奥秘》第十三集文稿节选，更多精彩内容请支持正版书籍爱上文学会员发布


第三部分 第68节：第十四集 卦的象数理(1)
    第十四集卦的象数理

    我们学习《易经》，应该掌握卦的象、数、理这三个方面的基本知识。其实，《易经》中的象、数、理，一直就在我们的生活当中。比如，“不成功，就成仁”，这句话就来自于《易经》中大过卦的卦象。大过卦可以看成是棺材，也可以当成是桥梁，而桥梁就是成功，棺材就是成仁。不成功，便成仁，就是大过卦的象所展示的卦德。

    又比如，每当我们拿不定主意，或者忐忑不安的时候，常常会说心里七上八下的。这个七上八下，就和《易经》中的数有着密切关系。但是，数字七比八小，为什么是七在上而八在下呢？《易经》中的理又是什么？学习《易经》，是不是可以使我们变得更加智慧呢？

    人们都说《易经》是从象开始的，实际上这种说法不是很准确，应该说，一切一切都是从数开始的。心中没有数，怎么去画那个象呢？只不过我们第一眼看到的是已经画出来的象，而没有深入了解每个象的背后，一定有一个数存在。

    中国人常常讲：一切有定数。这句话其实并不迷信，它是告诉我们，所有的事情大都有一定的规律，宇宙万象都是有定数的。比如，内行的人看到一棵树，就大概知道它能不能继续存活、能活多久、将来会长成什么形状、做什么用途。又比如，我们常说“三岁看大，六岁看老”，就是看到一个小孩三岁时的表现就能大概知道他长大以后是什么样子，看到他六岁时的表现，这个孩子的一生就差不多能看透了。可能有人会说他看不懂，那也只是他个人的修为没有这么高而已。中国有这种修为的人很多，自古至今，凡成大事者，在识人上都有过人的本领。

    孔子曾经说过，即使是一百世以后的事情，我都可以看清楚。这在《论语》里记载得很清楚：虽百世，可知也。这并不是神通，而是推论，也叫做推理。这样，我们就说到了《易经》中的理，它在象和数的后面，更加难以看清楚。理是象跟数合起来所得到的一个规律，数和象都离不开理。中国人常说，要按照道理行事，就是说只要依理去做事，基本不会出什么大的差错。

    我们提到象，会想到象是现象，还是真相？要知道，现象并不一定代表真相，因为现象是有虚有实的，有真相，还有假象。而《易经》中所指的象，是虚实合起来的。因为整个宇宙也是有虚的就一定有实的，有看得见的部分就一定有看不见的部分，也就是有阴有阳，阴阳是同时存在的，任何人都无法清楚地分开。

    一个会看相的人，根本不会去看人的表面。我们常常听到有人说“给我看个相吧”，其实这时就已经不必看了，因为他在说这句话的时候，全身上下都已经做好了被看的准备，已经全都是假象了。看相，要在被看人不经意的时候去看，才能看出真相，这才是看相的道理。这和综合判断一个人的表现是一样的道理，而并不是迷信。很多事情，其实是我们自己弄不清楚，却说它是迷信。从现在开始，我们要把《易经》的象、数、理搞清楚，这样才能知道自己的判断是不是合理。

    《易经》本来是来源于自然的，但是由于它艰深难懂，又被一些似懂非懂的人利用来看相算命，于是《易经》不仅被蒙上了一层神秘的面纱，而且被打上了迷信的烙印。实际上，只要搞清楚了象、数、理，我们就可以知道《易经》的奥秘。那么，我们首先来看看，什么叫象和数呢？

    最早，伏羲氏找到了两个最简单的象，就是远古先民结绳记事的两个动作：一是打结，一是松开。用今天的话讲，《易经》就是开关，跟电灯的开关一样。所有的电灯都是由开关控制的：开关开了，灯就亮了，开关关了，灯就暗了。同理，阴就是关了，电门不通，因为它是物质方面的东西；阳就是开了，电门通了，因为它是能量，是精神方面的东西。我们以前一味说，精神就是精神，物质就是物质，等到西方的爱因斯坦证明了物质和能量是互变的，物质的运动速度快到一定程度就会变成能量，能量的速度慢下来又会变成物质，我们就说爱因斯坦太聪明了。其实我们不知道，我们的老祖宗很早以前就告诉我们，阴极就变阳，阳极就变阴。阴阳本来就是互变的，这和爱因斯坦的话是一样的道理。

    那么，是数从象来，还是象从数来？我们中国人有一句话，叫做心中有数。其实每一个人都是相当主观的，是心中已经有数了以后，才去看象的。爱上文学会员发布 WWW.23WX.NET


第三部分 第69节：第十四集 卦的象数理(图)(2)

    我们来看一个卦（见图14-1），这个卦就像是一口棺材。中间四个阳爻像一个死人，硬邦邦地躺在棺材里，两头各有一个阴爻，就像四颗钉子一样钉下去，盖棺论定。这个卦就是个棺材象。图14-1

    其实，我们生活中的很多东西都是从卦象模拟来的。一个人要刚强，但是过刚的人就会死得很快。假如一个人说，我就硬脾气，那他就准备要短命了。我们看自然现象，人活着跟死了的不同就在于活着的时候有弹性，死了就僵硬了。一个人如果生气气到全身都硬了，那就是快死了。我们读了《易经》就应该明白，不要气成那个样子，我们还是要活下去的。

    同样是这个卦的象，我们也可以不把它想象成棺材，而想象成是一座桥梁它的底下是大河，两边的阴爻都是钉子，一条条的阳爻是木板，我们踩着它就可以过河了。这样一来，这个卦象又变成桥了。一个象，不同的人来想象，会有不同的结果，所以我们才需要卦名。卦名就是给大家一个范围，我们只能在这个范围内来想象，而不能是看到一个卦象，就信马由缰地乱想一气。

    我们上面看到的这个卦，卦名叫做大过。之所以叫这样的卦名，原因其实很简单，就是因为《易经》里阳大阴小，凡是阳就是大的，阴就是小的。这个卦里有四个阳、两个阴，就表示大的多、小的少，是大过于小，所以叫大过。我们应该注意，任何事情只要大过于小，就要小心有类似大过的问题出现。

    依此类推，《易经》里的小过卦（见图14-2），就是中间有两个阳爻，两边各有两个阴爻，总共四个阴爻、两个阳爻，即小过于大。小过的象就是一只小鸟，中间两个阳爻是鸟身，旁边两对阴爻是翅膀，它的意思是飞过去就没有痕迹了，所以我们不会太注意它。当你看到一副棺材时，你不会不在意，而当你看到一只小鸟时，也许你根本不会在意。人之所以会小过不断，就是因为不在意。我们今天总觉得很多事情难以琢磨，就是因为没有按照《易经》的道理去想去做而已。图14-2

    现在我们知道了，《易经》里面有个卦叫大过，有个卦叫小过。孔子曾经讲过不二过，就是说，你不要犯大过，也不要犯小过。但是，有的人一听到大过，就觉得糟糕了，实际上并非如此。大过其实是一个让人喜悦的卦，看到这个卦我们应该很喜悦才对。

    象，就是指卦象。卦象原本是自然中事物的形象，所以我们看卦的时候，既需要丰富的想象力，还需要运用《易经》的思维，从正反两个方面来考虑问题。那么，大过这个卦象，都代表了什么不同的意思？为什么我们看到大过卦应该喜悦呢？

    很多人读《易经》，只会从文字表面上去解释，所以看到大过就觉得是不好的卦。在这里，我们要强调一点：《易经》里根本没有好卦和坏卦之分。

    我们看到大过卦，就要明白，这其实就是《易经》的理：它要么是棺材，要么是桥梁。桥梁就是成功，棺材就是成仁。所以不成功便成仁，才叫大过。

    大过就是创新，就是改革，是高度冒险的事情。到底要不要做，要靠本人决定。老子曾说不敢为天下先，就是告诉我们，一个人如果下定决心要为天下先，心里就要做好充分的准备不成功便成仁，成功了不见得有自己的份，失败了就要死。古往今来所有的大人物，都是准备成仁的。古代的忠诚之士，明明知道讲这句话皇帝会生气，可是职责所在，必须要讲。既然要讲，就要做好死的准备，真正到了皇帝要杀他的时候，他绝不会求饶，因为他死得心安理得，这种结果是他早就想到，并且愿意承受的。

    我们一般人，是没有能力也没有机会犯大过的，充其量只会犯一些小过。所以世上大多数人都是小过不断，大过不犯。而历代的伟人，不论从哪个角度看，他们在当时都是犯大过的，都跟当时的时代有非常激烈的冲突。现在我们应该明白：犯大过的人，心里要有一个观念和决心，就是不成功便成仁。大过卦告诉我们，一方面，你可以成功地构筑出一条通向未来的桥，为人民谋福利；另一方面，如果不成功，就要准备进棺材了。所以，大过卦是有两个象的，一个是说，人不犯大过比较安全；另一个是说，如果要犯大过，就要有种，要有担当、有责任，预备好要么成功，要么成仁，真到失败的时候，要死而无憾，因为所有道路都是自己选择的。

    《易经》中有一个颐卦，中间四爻全都是阴的，只有上下两个爻是阳的（见图14-3）。这个卦与我们上面说到的大过卦，正好完全相反，大过卦中的阳爻在这里全变成了阴爻，而阴爻全变成了阳爻。这种现象，在《易经》中叫做错卦，即两个卦相错。再举个例子，乾卦里全部都是阳爻，而坤卦里全部都是阴爻，乾卦和坤卦就是相错的。图14-3

    大过卦的上下两爻是阴爻，中间都是阳爻，相错后变成的颐卦上下两爻是阳爻，中间都是阴爻。在颐卦中，上面的阳爻代表人的上嘴唇，下面的阳爻代表人的下嘴唇，中间的四个阴爻代表人的两排牙齿。这个卦讲的就是大小通吃、大快朵颐，所以这个颐卦，是表示养生的卦。

    颐卦由山、雷构成，上面三爻是山，下面三爻是雷。相对来讲，山是不动的，而雷是动的，就像我们吃东西时，上面的牙齿是不动的，都是下面的牙齿在动，上面是阴，下面是阳。有人不信邪，非要下面的牙齿不动，上面的动，试试就发现，那样是根本不行的，因为这是自然的象，谁也改变不了。万事万物总是要一个阴一个阳，两个都动或者两个都不动，都是行不通的，只有一静一动、一阴一阳才是《易经》的道理——

    以上为《易经的奥秘》第十四集文稿节选，更多精彩内容请支持正版书籍爱上文学会员发布


第三部分 第70节：第十五集 超越吉凶
    第十五集超越吉凶

    《易经》的奥妙，就在于运用大自然的规律，贯通掌握人类社会的规律。大自然中月圆则缺，潮起潮落，而人类社会也同样存在着这种物极必反的规律。人生就是吉凶悔吝的循环往复，这个叫做无奈的必然律。那么我们应该怎样做，才能够跳出吉凶悔吝的必然律，立于不败之地呢？曾仕强教授告诉我们，六十四卦里面的一个谦卦就是让我们立于不败之地的。

    人们常说福祸相依，有很多人热衷于算卦，就是希望能够预知未来，趋吉避凶。那么学习《易经》，是不是可以帮助人们趋吉避凶呢？曾仕强教授说：人有了理想，也就没有什么吉凶了。那么，我们又应该如何理解卦象的爻辞中所说的吉凶呢？——

    以上为《易经的奥秘》第十五集内容简介，更多精彩内容请支持正版书籍爱上文学会员发布 WWW.23WX.NET